Библиотека Воеводина ... Современный экономический словарь

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

на русском языке

Р12 Райзберг Б.А., Лозовский Л.Ш., Стародубцева Е.Б.
Современный экономический словарь. — 2-е изд., испр. М.: ИНФРА-М, 1999. 479 с.
ISBN 5-86225-758-6

Содержит более 10 000 терминов, используемых в современной экономической жизни России и стран с рыночной экономикой. Терминология охватывает общеэкономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг и др.
Для практических работников предприятий всех форм собственности, преподавателей и студентов вузов, лиц, интересующихся экономикой.

А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Библиотека Воеводина ... Главная страница


About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)


Библиотека Воеводина ... Современный экономический словарь ... рефераты курсовая работа диплом бакалаврская курсовая экономика реферат финансы дипломная работа бизнес политэкономия экономикс суд юриспруденция опт право маркетинг брэндинг литература библиотека книги студент учебник теория инвестиции 

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

АБ ОВО
АБАНДОН
АБЕКОР
АБОНЕМЕНТ
АБОНЕМЕНТНАЯ ПЛАТА
АБОНЕНТ
АБОНЕНТСКАЯ ЗАДОЛЖЕННОСТЬ
АБСЕНТИЗМ
АБСОЛЮТНОЕ ПРЕИМУЩЕСТВО
АБСОРБЦИЯ
АБСТРАКЦИЯ
АВАЛЬ
АВАНС
АВАНСИРОВАНИЕ,
АВАНСИРОВАНИЕ БИЗНЕСА
АВАНСИРОВАННЫЕ СРЕДСТВА
АВАНСИРОВАННЫЙ КАПИТАЛ
АВАНСОВЫЙ ОТЧЕТ
АВАНСОВЫЙ ПЛАТЕЖ
АВАНТАЖ
АВАРИЙНАЯ ПОДПИСКА.
АВАРИЙНЫЙ ВЗНОС
АВАРИЙНЫЙ КОМИССАР
АВАРИЙНЫЙ СЕРТИФИКАТ
АВАРИЯ
АВАРИЯ ОБЩАЯ
АВАРИЯ ЧАСТНАЯ
АВЕРАЖ
АВЕРАЖНЫЙ СРОК
АВЕРС
АВИАИПОТЕКА
АВИЗО
АВИСТА
АВТАРКИЯ
АВТОКРАТИЯ
АВТОМАТИЗАЦИЯ
АВТОМАТИЗАЦИЯ ПРОИЗВОДСТВА
АВТОМАТИЗАЦИЯ УПРАВЛЕНИЯ
АВТОМАТИЗИРОВАННЫЕ ИНФОРМАЦИОННЫЕ СИСТЕМЫ
АВТОМАТИЗИРОВАННЫЕ СИСТЕМЫ УПРАВЛЕНИЯ
АВТОМАТИЧЕСКИЕ СТАБИЛИЗАТОРЫ
АВТОМАТИЧЕСКИЙ СЧЕТ ТРАНСФЕРТНЫХ УСЛУГ
АВТОМОБИЛЬНЫЙ НАЛОГ
АВТОМОБИЛЬНЫЙ ТАРИФ
АВТОНОМИЯ
АВТОНОМНЫЕ БЮДЖЕТЫ
АВТОНОМНЫЕ КАПИТАЛОВЛОЖЕНИЯ
АВТОНОМНЫЙ ТАРИФ
АВТОРИТАРНЫЙ КАПИТАЛИЗМ
АВТОРСКИЙ ДОГОВОР
АВТОРСКИЙ НАДЗОР
АВТОРСКОЕ ПРАВО
АВТОРСКОЕ СВИДЕТЕЛЬСТВО
АВУАРЫ
АГЕНТ
АГЕНТСКИЕ ОПЕРАЦИИ
АГЕНТСКОЕ ВОЗНАГРАЖДЕНИЕ
АГЕНТСКОЕ СОГЛАШЕНИЕ
АГЕНТСТВА
АГЕНТСТВО
АГЛОМЕРАЦИЯ
АГРАРИИ
АГРАРНО-ПРОМЫШЛЕННЫЙ КОМПЛЕКС
АГРЕГИРОВАНИЕ
АГРЕССИВНЫЕ ЦЕННЫЕ БУМАГИ
АГРЕССИВНЫЙ ПОРТФЕЛЬ
АДАПТАЦИЯ
АДАПТИВНАЯ ОРГАНИЗАЦИОННАЯ СТРУКТУРА
АДВАЛОРНЫЕ ПОШЛИНЫ
АДДЕНДУМ
АДЖАСТЕР
АДМИНИСТРАТИВНО-КОМАНДНАЯ СИСТЕМА
АДМИНИСТРАТИВНО-УПРАВЛЕНЧЕСКИЙ ПЕРСОНАЛ
АДМИНИСТРАТИВНЫЕ МЕТОДЫ УПРАВЛЕНИЯ
АДМИНИСТРАТОР
АДМИНИСТРАЦИЯ
АДМИНИСТРАЦИЯ ЦЕННЫХ БУМАГ
АДМИНИСТРИРУЕМОЕ ДЕПОНИРОВАНИЕ
АДРЕСАНТ
АДРЕСАТ
АЖИО
АЖИО-КОНТО
АЖИОТАЖ
АЖУР
АКВИЗИТОР
АКВИЗИЦИЯ
АККОМОДАЦИОННАЯ ПОЛИТИКА
АККОРД
АККОРДНАЯ ОПЛАТА
АККОРДНЫЕ НАЛОГИ
АККРЕДИТИВ
АККРЕДИТИВ БЕЗОТЗЫВНЫЙ
АККРЕДИТИВНАЯ ФОРМА РАСЧЕТОВ
АККРЕДИТИВНОЕ ЗАЯВЛЕНИЕ АККУМУЛЯЦИЯ ДЕНЕЖНЫХ СРЕДСТВ
А-КОНТО
АКСЕЛЕРАЦИЯ
АКСЕССУАРЫ НЕОТДЕЛИМЫЕ
АКТ
АКТ ИНКОРПОРИРОВАНИЯ
АКТИВ
АКТИВ БАЛАНСА
АКТИВНОСТЬ ДЕЛОВАЯ
АКТИВНЫЕ ОПЕРАЦИИ БАНКОВ
АКТИВНЫЙ БАЛАНС
АКТОВАЯ БУМАГА
АКТУАЛИЗАЦИЯ
АКТУАРИАТ
АКТУАРИЙ
АКТУАРНЫЕ РАСЧЕТЫ
АКЦЕПТ
АКЦЕПТАНТ
АКЦЕПТНО-РАМБУРСНЫЙ КРЕДИТ
АКЦЕПТНЫЙ ДОМ
АКЦЕПТНЫЙ КРЕДИТ
АКЦЕПТОВАНИЕ БАНКОВСКОЕ
АКЦЕПТОВАННОЕ ПОРУЧЕНИЕ
АКЦЕПТОВАННЫЙ ВЕКСЕЛЬ
АКЦЕПТОВАННЫЙ ЧЕК
АКЦЕССОРНЫЙ ДОГОВОР
АКЦИЗ
АКЦИЗНЫЙ НАЛОГ
АКЦИИ
АКЦИИ В УСЛОВНОЙ КОНСИГНАЦИИ
АКЦИИ ВИНКУЛИРОВАННЫЕ
АКЦИИ ЗОЛОТЫЕ
АКЦИИ ИЗВЛЕЧЕННЫЕ
АКЦИИ НОМИНАТИВНЫЕ
АКЦИИ ОРДИНАРНЫЕ
АКЦИИ ПЛЮРАЛЬНЫЕ
АКЦИИ ПРЕМИАЛЬНЫЕ
АКЦИИ ПРИВИЛЕГИРОВАННЫЕ
АКЦИИ ПРОСТЫЕ
АКЦИИ С НЕФИКСИРОВАННЫМ ДИВИДЕНДОМ
АКЦИИ С ОГРАНИЧЕННЫМ ПРАВОМ ГОЛОСА
АКЦИИ С ПРАВОМ
АКЦИИ-ДВОЙНИКИ
АКЦИОНЕР
АКЦИОНЕРНОЕ ОБЩЕСТВО
АКЦИОНЕРНЫЙ КАПИТАЛ
АКЦИОНЕРНЫЙ СЕРТИФИКАТ
АЛГОРИТМ
АЛИЕНАЦИЯ
АЛЛЕГРИ
АЛЛОНЖ
АЛТЫН
АЛЬПАРИ
АЛЬТЕРНАТ
АЛЬТЕРНАТИВА
АЛЬТЕРНАТИВНАЯ СТОИМОСТЬ
АЛЬТЕРНАТИВНАЯ ЦЕНА
АЛЬЯНС
АМАЛЬГАМАЦИЯ
АМАНАТ
АМАНКО
АМБАЛЛАЖ
АМОРТИЗАЦИЯ
АМОРТИЗАЦИОННЫЕ ОТЧИСЛЕНИЯ
АМОРТИЗАЦИОННЫЙ ФОНД
АМПЛИФИКАЦИЯ
АНАЛИЗ
АНАЛИЗ БЕЗУБЫТОЧНОСТИ
АНАЛИЗ ЗАТРАТ И РЕЗУЛЬТАТОВ
АНАЛИЗ МОТИВАЦИОННЫЙ
АНАЛИЗ СОДЕРЖАНИЯ РАБОТЫ
АНАЛИЗ РЫНКА
АНАЛИЗ ХОЗЯЙСТВЕННОЙ ДЕЯТЕЛЬНОСТИ
АНАЛИТИК
АНАРХИЗМ
АНГЛИЙСКИЙ АУКЦИОН ,
АНДЕРЛАИНГ
АНДЕРРАЙТЕР
АНДЕРРАЙТИНГ
АНДИНОВАНИЕ
АНКЕТА
АНКЛАВ
АННУИТЕТ
АННУЛИРОВАНИЕ ДОЛГА, ЗАКАЗА, ДОГОВОРА
АННУЛИРОВАНИЕ ЦЕННОЙ БУМАГИ
АНОМАЛЬНЫЙ СВИТЧ
АНОНС
АНТАГОНИСТИЧЕСКАЯ ИГРА
АНТИДАТИРОВАНИЕ
АНТИДЕМПИНГОВАЯ ПОШЛИНА
АНТИМОНОПОЛЬНОЕ ЗАКОНОДАТЕЛЬСТВО
АНТИМОНОПОЛЬНЫЕ КОМИТЕТЫ
АНТИПАТИЯ К РИСКУ
АНТИТРЕСТОВСКОЕ ЗАКОНОДАТЕЛЬСТВО
АНТИЦИПАЦИЯ
АНТРЕПРЕНЕР
АНТРЕПРЕНЕРСТВО
АПАРСЕРИЯ
АПЕЛЛЯЦИЯ
АПОРТЫ
АППАРАТ УПРАВЛЕНИЯ
АПРОБАЦИЯ
АРБИТР
АРБИТРАЖ'
АРБИТРАЖИРОВАНИЕ
АРБИТРАЖНАЯ КОМИССИЯ
АРБИТРАЖНЫЕ СДЕЛКИ
АРБИТРАЖНЫЙ КОМИТЕТ
АРБИТРАЖНЫЙ СУД
АРБИТРАЖНЫЙ ТОННЕЛЬ
АРБИТРАЖНЫЙ УПРАВЛЯЮЩИЙ
АРГУМЕНТАРИЙ
АРЕАЛ
АРЕНДА
АРЕНДАТОР
АРЕНДОДАТЕЛЬ
АРЕНДНЫЕ ОТНОШЕНИЯ
АРЕНДНАЯ ПЛАТА
АРЕНДНОЕ ПРЕДПРИЯТИЕ
АРЕСТ НА ВКЛАД
АРМАТОР
АРТЕЛЬ
АРТИКУЛ
АСИММЕТРИЧНАЯ ИНФОРМАЦИЯ
АССИМЕТРИЧНОЕ РЕШЕНИЕ
АСС
АССЕКУРАЦИЯ
АССИГМЕНТ
АССЙГНАТЫ
АССИГНАЦИИ
АССИГНОВАНИЯ
АССИГНОВАТЬ
АССИГНОВКА
АССИМИЛЯЦИЯ
АССОРТИМЕНТ
АССОЦИАЦИЯ
АТАКА
АТОМИСТИЧНОСТЬ РЫНКА
АТТЕСТАЦИЯ
АТТЕСТАЦИЯ ПРОДУКЦИИ
АТТОРНЕЙ
АУДИТ
АУДИТОР
АУДИТОРСКИЕ ФИРМЫ
АУДИТОРСКИЕ УСЛУГИ
АУДИТОРСКИЙ РИСК
АУКЦИОН
АУКЦИОН ВЕКСЕЛЬНЫЙ
АУКЦИОН ДВОЙНОЙ
АУКЦИОН ЗАКРЫТЫЙ
АУКЦИОН ЧЕКОВЫЙ
АУКЦИОНЕР
АУКЦИОНИСТ
АУТЕНТИКАЦИЯ
АУТРАЙТ
АУТСАЙДЕР
АУТТРЕЙД
АФЕРА
А-ФОРФЭ
АФФИДЕВИТ
АФФИЛИАЦИЯ
АФФИЛИРОВАННАЯ КОМПАНИЯ
АФФИЛИРОВАННОЕ ЛИЦО
АФФИЛИРОВАННОЕ ОБЩЕСТВО
АФФИНАЖ
АФФИРМАЦИЯ

А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
Библиотека Воеводина ... Главная страница Современный экономический словарь


Библиотека Воеводина ... Современный экономический словарь ... рефераты курсовая работа диплом бакалаврская курсовая экономика реферат финансы дипломная работа бизнес политэкономия экономикс суд юриспруденция опт право маркетинг брэндинг литература библиотека книги студент учебник теория инвестиции 

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

А
АБ ОВО
АБАНДОН
АБЕКОР
АБОНЕМЕНТ
АБОНЕМЕНТНАЯ ПЛАТА
АБОНЕНТ
АБОНЕНТСКАЯ ЗАДОЛЖЕННОСТЬ
АБСЕНТИЗМ
АБСОЛЮТНОЕ ПРЕИМУЩЕСТВО
АБСОРБЦИЯ
АБСТРАКЦИЯ
АВАЛЬ
АВАНС
АВАНСИРОВАНИЕ,
АВАНСИРОВАНИЕ БИЗНЕСА
АВАНСИРОВАННЫЕ СРЕДСТВА
АВАНСИРОВАННЫЙ КАПИТАЛ
АВАНСОВЫЙ ОТЧЕТ
АВАНСОВЫЙ ПЛАТЕЖ
АВАНТАЖ
АВАРИЙНАЯ ПОДПИСКА.
АВАРИЙНЫЙ ВЗНОС
АВАРИЙНЫЙ КОМИССАР
АВАРИЙНЫЙ СЕРТИФИКАТ
АВАРИЯ
АВАРИЯ ОБЩАЯ
АВАРИЯ ЧАСТНАЯ
АВЕРАЖ
АВЕРАЖНЫЙ СРОК
АВЕРС
АВИАИПОТЕКА
АВИЗО
АВИСТА
АВТАРКИЯ
АВТОКРАТИЯ
АВТОМАТИЗАЦИЯ
АВТОМАТИЗАЦИЯ ПРОИЗВОДСТВА
АВТОМАТИЗАЦИЯ УПРАВЛЕНИЯ
АВТОМАТИЗИРОВАННЫЕ ИНФОРМАЦИОННЫЕ СИСТЕМЫ
АВТОМАТИЗИРОВАННЫЕ СИСТЕМЫ УПРАВЛЕНИЯ
АВТОМАТИЧЕСКИЕ СТАБИЛИЗАТОРЫ
АВТОМАТИЧЕСКИЙ СЧЕТ ТРАНСФЕРТНЫХ УСЛУГ
АВТОМОБИЛЬНЫЙ НАЛОГ
АВТОМОБИЛЬНЫЙ ТАРИФ
АВТОНОМИЯ
АВТОНОМНЫЕ БЮДЖЕТЫ
АВТОНОМНЫЕ КАПИТАЛОВЛОЖЕНИЯ
АВТОНОМНЫЙ ТАРИФ
АВТОРИТАРНЫЙ КАПИТАЛИЗМ
АВТОРСКИЙ ДОГОВОР
АВТОРСКИЙ НАДЗОР
АВТОРСКОЕ ПРАВО
АВТОРСКОЕ СВИДЕТЕЛЬСТВО
АВУАРЫ
АГЕНТ
АГЕНТСКИЕ ОПЕРАЦИИ
АГЕНТСКОЕ ВОЗНАГРАЖДЕНИЕ
АГЕНТСКОЕ СОГЛАШЕНИЕ
АГЕНТСТВА
АГЕНТСТВО
АГЛОМЕРАЦИЯ
АГРАРИИ
АГРАРНО-ПРОМЫШЛЕННЫЙ КОМПЛЕКС
АГРЕГИРОВАНИЕ
АГРЕССИВНЫЕ ЦЕННЫЕ БУМАГИ
АГРЕССИВНЫЙ ПОРТФЕЛЬ
АДАПТАЦИЯ
АДАПТИВНАЯ ОРГАНИЗАЦИОННАЯ СТРУКТУРА
АДВАЛОРНЫЕ ПОШЛИНЫ
АДДЕНДУМ
АДЖАСТЕР
АДМИНИСТРАТИВНО-КОМАНДНАЯ СИСТЕМА
АДМИНИСТРАТИВНО-УПРАВЛЕНЧЕСКИЙ ПЕРСОНАЛ
АДМИНИСТРАТИВНЫЕ МЕТОДЫ УПРАВЛЕНИЯ
АДМИНИСТРАТОР
АДМИНИСТРАЦИЯ
АДМИНИСТРАЦИЯ ЦЕННЫХ БУМАГ
АДМИНИСТРИРУЕМОЕ ДЕПОНИРОВАНИЕ
АДРЕСАНТ
АДРЕСАТ
АЖИО
АЖИО-КОНТО
АЖИОТАЖ
АЖУР
АКВИЗИТОР
АКВИЗИЦИЯ
АККОМОДАЦИОННАЯ ПОЛИТИКА
АККОРД
АККОРДНАЯ ОПЛАТА
АККОРДНЫЕ НАЛОГИ
АККРЕДИТИВ
АККРЕДИТИВ БЕЗОТЗЫВНЫЙ
АККРЕДИТИВНАЯ ФОРМА РАСЧЕТОВ
АККРЕДИТИВНОЕ ЗАЯВЛЕНИЕ АККУМУЛЯЦИЯ ДЕНЕЖНЫХ СРЕДСТВ
А-КОНТО
АКСЕЛЕРАЦИЯ
АКСЕССУАРЫ НЕОТДЕЛИМЫЕ
АКТ
АКТ ИНКОРПОРИРОВАНИЯ
АКТИВ
АКТИВ БАЛАНСА
АКТИВНОСТЬ ДЕЛОВАЯ
АКТИВНЫЕ ОПЕРАЦИИ БАНКОВ
АКТИВНЫЙ БАЛАНС
АКТОВАЯ БУМАГА
АКТУАЛИЗАЦИЯ
АКТУАРИАТ
АКТУАРИЙ
АКТУАРНЫЕ РАСЧЕТЫ
АКЦЕПТ
АКЦЕПТАНТ
АКЦЕПТНО-РАМБУРСНЫЙ КРЕДИТ
АКЦЕПТНЫЙ ДОМ
АКЦЕПТНЫЙ КРЕДИТ
АКЦЕПТОВАНИЕ БАНКОВСКОЕ
АКЦЕПТОВАННОЕ ПОРУЧЕНИЕ
АКЦЕПТОВАННЫЙ ВЕКСЕЛЬ
АКЦЕПТОВАННЫЙ ЧЕК
АКЦЕССОРНЫЙ ДОГОВОР
АКЦИЗ
АКЦИЗНЫЙ НАЛОГ
АКЦИИ
АКЦИИ В УСЛОВНОЙ КОНСИГНАЦИИ
АКЦИИ ВИНКУЛИРОВАННЫЕ
АКЦИИ ЗОЛОТЫЕ
АКЦИИ ИЗВЛЕЧЕННЫЕ
АКЦИИ НОМИНАТИВНЫЕ
АКЦИИ ОРДИНАРНЫЕ
АКЦИИ ПЛЮРАЛЬНЫЕ
АКЦИИ ПРЕМИАЛЬНЫЕ
АКЦИИ ПРИВИЛЕГИРОВАННЫЕ
АКЦИИ ПРОСТЫЕ
АКЦИИ С НЕФИКСИРОВАННЫМ ДИВИДЕНДОМ
АКЦИИ С ОГРАНИЧЕННЫМ ПРАВОМ ГОЛОСА
АКЦИИ С ПРАВОМ
АКЦИИ-ДВОЙНИКИ
АКЦИОНЕР
АКЦИОНЕРНОЕ ОБЩЕСТВО
АКЦИОНЕРНЫЙ КАПИТАЛ
АКЦИОНЕРНЫЙ СЕРТИФИКАТ
АЛГОРИТМ
АЛИЕНАЦИЯ
АЛЛЕГРИ
АЛЛОНЖ
АЛТЫН
АЛЬПАРИ
АЛЬТЕРНАТ
АЛЬТЕРНАТИВА
АЛЬТЕРНАТИВНАЯ СТОИМОСТЬ
АЛЬТЕРНАТИВНАЯ ЦЕНА
АЛЬЯНС
АМАЛЬГАМАЦИЯ
АМАНАТ
АМАНКО
АМБАЛЛАЖ
АМОРТИЗАЦИЯ
АМОРТИЗАЦИОННЫЕ ОТЧИСЛЕНИЯ
АМОРТИЗАЦИОННЫЙ ФОНД
АМПЛИФИКАЦИЯ
АНАЛИЗ
АНАЛИЗ БЕЗУБЫТОЧНОСТИ
АНАЛИЗ ЗАТРАТ И РЕЗУЛЬТАТОВ
АНАЛИЗ МОТИВАЦИОННЫЙ
АНАЛИЗ СОДЕРЖАНИЯ РАБОТЫ
АНАЛИЗ РЫНКА
АНАЛИЗ ХОЗЯЙСТВЕННОЙ ДЕЯТЕЛЬНОСТИ
АНАЛИТИК
АНАРХИЗМ
АНГЛИЙСКИЙ АУКЦИОН ,
АНДЕРЛАИНГ
АНДЕРРАЙТЕР
АНДЕРРАЙТИНГ
АНДИНОВАНИЕ
АНКЕТА
АНКЛАВ
АННУИТЕТ
АННУЛИРОВАНИЕ ДОЛГА, ЗАКАЗА, ДОГОВОРА
АННУЛИРОВАНИЕ ЦЕННОЙ БУМАГИ
АНОМАЛЬНЫЙ СВИТЧ
АНОНС
АНТАГОНИСТИЧЕСКАЯ ИГРА
АНТИДАТИРОВАНИЕ
АНТИДЕМПИНГОВАЯ ПОШЛИНА
АНТИМОНОПОЛЬНОЕ ЗАКОНОДАТЕЛЬСТВО
АНТИМОНОПОЛЬНЫЕ КОМИТЕТЫ
АНТИПАТИЯ К РИСКУ
АНТИТРЕСТОВСКОЕ ЗАКОНОДАТЕЛЬСТВО
АНТИЦИПАЦИЯ
АНТРЕПРЕНЕР
АНТРЕПРЕНЕРСТВО
АПАРСЕРИЯ
АПЕЛЛЯЦИЯ
АПОРТЫ
АППАРАТ УПРАВЛЕНИЯ
АПРОБАЦИЯ
АРБИТР
АРБИТРАЖ'
АРБИТРАЖИРОВАНИЕ
АРБИТРАЖНАЯ КОМИССИЯ
АРБИТРАЖНЫЕ СДЕЛКИ
АРБИТРАЖНЫЙ КОМИТЕТ
АРБИТРАЖНЫЙ СУД
АРБИТРАЖНЫЙ ТОННЕЛЬ
АРБИТРАЖНЫЙ УПРАВЛЯЮЩИЙ
АРГУМЕНТАРИЙ
АРЕАЛ
АРЕНДА
АРЕНДАТОР
АРЕНДОДАТЕЛЬ
АРЕНДНЫЕ ОТНОШЕНИЯ
АРЕНДНАЯ ПЛАТА
АРЕНДНОЕ ПРЕДПРИЯТИЕ
АРЕСТ НА ВКЛАД
АРМАТОР
АРТЕЛЬ
АРТИКУЛ
АСИММЕТРИЧНАЯ ИНФОРМАЦИЯ
АССИМЕТРИЧНОЕ РЕШЕНИЕ
АСС
АССЕКУРАЦИЯ
АССИГМЕНТ
АССЙГНАТЫ
АССИГНАЦИИ
АССИГНОВАНИЯ
АССИГНОВАТЬ
АССИГНОВКА
АССИМИЛЯЦИЯ
АССОРТИМЕНТ
АССОЦИАЦИЯ
АТАКА
АТОМИСТИЧНОСТЬ РЫНКА
АТТЕСТАЦИЯ
АТТЕСТАЦИЯ ПРОДУКЦИИ
АТТОРНЕЙ
АУДИТ
АУДИТОР
АУДИТОРСКИЕ ФИРМЫ
АУДИТОРСКИЕ УСЛУГИ
АУДИТОРСКИЙ РИСК
АУКЦИОН
АУКЦИОН ВЕКСЕЛЬНЫЙ
АУКЦИОН ДВОЙНОЙ
АУКЦИОН ЗАКРЫТЫЙ
АУКЦИОН ЧЕКОВЫЙ
АУКЦИОНЕР
АУКЦИОНИСТ
АУТЕНТИКАЦИЯ
АУТРАЙТ
АУТСАЙДЕР
АУТТРЕЙД
АФЕРА
А-ФОРФЭ
АФФИДЕВИТ
АФФИЛИАЦИЯ
АФФИЛИРОВАННАЯ КОМПАНИЯ
АФФИЛИРОВАННОЕ ЛИЦО
АФФИЛИРОВАННОЕ ОБЩЕСТВО
АФФИНАЖ
АФФИРМАЦИЯ

Б
БАЗА
БАЗАДАННЫХ
БАЗА КОНТРАКТА
БАЗИС
БАЗИС ПОСТАВКИ
БАЗИСНАЯ ПРИБЫЛЬ
БАЗИСНЫЕ ПОКАЗАТЕЛИ
БАЗИСНЫЙ ГОД
БАЗИСНЫЙ ПУНКТ
БАЗОВАЯ ПРИБЫЛЬ
БАЗОВЫЕ ПОКАЗАТЕЛИ
БАЗОВЫЙ ГОД - см. ГОД БАЗИСНЫЙ
БАЙ-БЭК
БАЛАНС
БАЛАНС БУХГАЛТЕРСКИЙ
БАЛАНС ДВИЖЕНИЯ КАПИТАЛА
БАЛАНС ДВИЖЕНИЯ КАПИТАЛОВ И КРЕДИТОВ
БАЛАНС ДЕФИЦИТНЫЙ
БАЛАНС ДОХОДОВ И РАСХОДОВ
БАЛАНС КОНСОЛИДИРОВАННЫЙ - см. КОНСОЛИДИРОВАННЫЙ БАЛАНС
БАЛАНС ЛИКВИДАЦИОННЫЙ
БАЛАНС МАТЕРИАЛЬНЫЙ
БАЛАНС МЕЖОТРАСЛЕВОЙ - см. МЕЖОТРАСЛЕВОЙ БАЛАНС
БАЛАНС ОБОРОТНЫХ СРЕДСТВ
БАЛАНС ОСНОВНЫХ СРЕДСТВ, ОБОРУДОВАНИЯ, ПРОИЗВОДСТВЕННЫХ МОЩНОСТЕЙ
БАЛАНС ПЛАТЕЖНЫЙ - см. ПЛАТЕЖНЫЙ БАЛАНС
БАЛАНС РАБОЧЕГО ВРЕМЕНИ
БАЛАНС РАСЧЕТНЫЙ - см. РАСЧЕТНЫЙ БАЛАНС
БАЛАНС САЛЬДОВЫЙ
БАЛАНС ТЕКУЩИХ ОПЕРАЦИЙ
БАЛАНС ТОРГОВЫЙ - см. ТОРГОВЫЙ БАЛАНС
БАЛАНС ТРУДОВЫХ РЕСУРСОВ
БАЛАНСИРОВАТЬ
БАЛАНСИРУЮЩИЕ ПОКАЗАТЕЛИ
БАЛАНСОВАЯ МОДЕЛЬ
БАЛАНСОВАЯ ПРИБЫЛЬ
БАЛАНСОВАЯ СТОИМОСТЬ
БАЛАНСОВЫЙ ОТЧЕТ
БАЛАНСОВЫЙ ТРАНСФЕРТ
БАЛЛОТИРОВКА
БАНДЕРОЛЬ
БАНДЕРОЛЬ ТАМОЖЕННАЯ
БАНДЕРОЛЬНЫЙ СБОР
БАНК
БАНК БАНКОВ
БАНК ДАННЫХ
БАНК ИНВЕСТИЦИОННЫЙ
БАНК ИННОВАЦИОННЫЙ
БАНК ИПОТЕЧНЫЙ
БАНК КЛИРИНГОВЫЙ
БАНК ПОТРЕБИТЕЛЬСКОГО КРЕДИТА
БАНК РАЗВИТИЯ
БАНК СБЕРЕГАТЕЛЬНЫЙ
БАНК-АКЦЕПТАНТ
БАНК-ГАРАНТ
БАНК-ДИЛЕР
БАНКИ
БАНКИРСКИЙ ДОМ
БАНК-КОРРЕСПОНДЕНТ
БАНКНОТЫ
БАНКО
БАНКОВСКАЯ ГАРАНТИЯ
БАНКОВСКАЯ СИСТЕМА
БАНКОВСКАЯ ШКОЛА
БАНКОВСКИЕ ДЕПОЗИТЫ
БАНКОВСКИЕ ИНВЕСТИЦИИ
БАНКОВСКИЕ КРЕДИТЫ
БАНКОВСКИЕ ОПЕРАЦИИ
БАНКОВСКИЕ РЕСУРСЫ
БАНКОВСКИЙ АКЦЕПТ - см. АКЦЕПТОВАНИЕ БАНКОВСКОЕ
БАНКОВСКИЙ ДЕНЬ ,
БАНКОВСКИЙ КАПИТАЛ
БАНКОВСКИЙ КОНСОРЦИУМ
"БАНКОВСКИЙ РАЙ"
БАНКОМАТ
БАНКРОТ
БАНКРОТСТВО
БАР
БАРАТРИЯ
БАРОМЕТРЫ ИНВЕСТИЦИОННЫЕ
БАРОМЕТРЫ ЭКОНОМИЧЕСКИЕ
БАРТЕР
БАРТЕРНАЯ СДЕЛКА
БАРЬЕР НА ПУТИ ВСТУПЛЕНИЯ В ОТРАСЛЬ
БАРЬЕР ТАМОЖЕННЫЙ
БАСОРАМА
БЕГСТВО КАПИТАЛОВ
БЕГСТВО ОТ ДЕНЕГ
БЕДЛАМ
БЕДНОСТЬ
БЕЗАКЦЕПТНЫЕ ПЛАТЕЖИ
БЕЗВАЛЮТНЫЙ ОБМЕН
БЕЗВОЗВРАТНЫЕ ИЗДЕРЖКИ
БЕЗГРАНИЧНЫЕ ПОТРЕБНОСТИ
БЕЗНАДЕЖНЫЕ ДОЛГИ
БЕЗНАЛИЧНЫЕ ДЕНЬГИ
БЕЗНАЛИЧНЫЕ РАСЧЕТЫ
БЕЗНАЛИЧНЫЙ ДЕНЕЖНЫЙ ОБОРОТ
БЕЗОБЛИГАЦИОННЫЙ ЗАЕМ
БЕЗОПАСНОСТЬ ИНФОРМАЦИОННАЯ
БЕЗОПАСНОСТЬ ЭКОНОМИЧЕСКАЯ
БЕЗОТЗЫВНЫЙ АККРЕДИТИВ - см. АККРЕДИТИВ БЕЗОТЗЫВНЫЙ
БЕЗРАБОТИЦА
БЕЗРАБОТНЫЙ
БЕЗУБЫТОЧНОСТЬ
БЕЗУСЛОВНЫЕ ДЕНЕЖНЫЕ ОБЯЗАТЕЛЬСТВА
"БЕЛЫЕ ВОРОТНИЧКИ"
БЕНЕФИЦИАР
БЕНИЛЮКС
БЕСПОШЛИННЫЙ ВВОЗ
БЕСПРИБЫЛЬНАЯ ОРГАНИЗАЦИЯ - см. НЕКОММЕРЧЕСКАЯ ОРГАНИЗАЦИЯ
БЕСПРОИГРЫШНЫЙ ЗАЕМ
БЕСПРОЦЕНТНЫЙ ЗАЕМ
БЕССА
БЕССПОРНОЕ СПИСАНИЕ СРЕДСТВ
БЕССРОЧНАЯ ЗАБАСТОВКА
БЕССРОЧНАЯ РЕНТА
БЕССРОЧНОЕ ДОЛГОВОЕ ОБЯЗАТЕЛЬСТВО
БЕССРОЧНЫЙ ЗАЕМ
БЕСТСЕЛЛЕР
БЕСЧЕКОВЫЙ СБЕРЕГАТЕЛЬНЫЙ СЧЕТ
БЕТА-ВЕРСИЯ
БЕТА-КОЭФФИЦИЕНТ
БЕТА-ТЕСТ
БИБОР
БИД
БИЗНЕС
БИЗНЕСМЕН
БИЗНЕС-ОПЕРАЦИЯ
БИЗНЕС-ПЛАН
БИЛАТЕРИЗМ
БИЛЕТ КАЗНАЧЕЙСКИЙ
БИЛЛЬ
БИЛЛЬ-БРОКЕРЫ
БИМЕТАЛЛИЗМ
БИРЖА
БИРЖЕВАЯ ИНТЕРВЕНЦИЯ
БИРЖЕВАЯ КОТИРОВКА
БИРЖЕВАЯ ПАНИКА
БИРЖЕВАЯ ПОЗИЦИЯ
БИРЖЕВАЯ ПОШЛИНА
БИРЖЕВАЯ ПРЕМИЯ
БИРЖЕВАЯ ПРИБЫЛЬ
БИРЖЕВАЯ СДЕЛКА
БИРЖЕВАЯ СЕССИЯ
БИРЖЕВАЯ СПЕКУЛЯЦИЯ
БИРЖЕВАЯ ТОРГОВЛЯ
БИРЖЕВАЯ ФИРМА
БИРЖЕВАЯ ЦЕНА
БИРЖЕВОЕ КОЛЬЦО
БИРЖЕВОЕ СОБРАНИЕ
БИРЖЕВОЙ БЮЛЛЕТЕНЬ
БИРЖЕВОЙ КОМИТЕТ
БИРЖЕВОЙ ВАЛЮТНЫЙ КУРС
БИРЖЕВОЙ ВАЛЮТНЫЙ РЫНОК
БИРЖЕВОЙ КУРС - см. КУРС БИРЖЕВОЙ
БИРЖЕВОЙ МАКЛЕР
БИРЖЕВОЙ ОБОРОТ
БИРЖЕВОЙ ПОСЕТИТЕЛЬ
БИРЖЕВОЙ РИНГ
БИРЖЕВОЙ СОВЕТ
БИРЖЕВЫЕ ТОВАРЫ
БИРЖИ ТРУДА
БИХЕВИОРИЗМ
БЛАГО
БЛАГОСОСТОЯНИЕ
БЛАГОТВОРИТЕЛЬНОСТЬ
БЛАГОТВОРИТЕЛЬНЫЕ ПРОГРАММЫ
БЛАНК
БЛАНК-ВАУЧЕР
БЛАНКОВАЯ ЗАПИСЬ
БЛАНКОВАЯ НАДПИСЬ
БЛАНКО-ВЕКСЕЛЬ
БЛАНКОВЫЙ КРЕДИТ
БЛОК ФИРМЕННЫЙ
БЛОКАДА ЭКОНОМИЧЕСКАЯ
БЛОКЕЙДЖ
БЛОКИРОВАНИЕ
БЛОКИРОВАННАЯ ВАЛЮТА
БЛОКИРОВАННЫЙ СЧЕТ
БЛУЖДАЮЩИЕ КАПИТАЛЫ
"БЛЮ-ЧИПС"
БОДМЕРЕЯ
БОЙЕНТ
БОЙКОТ
БОЛЬНИЧНЫЕ КАССЫ
БОЛЬШАЯ ОТКРЫТАЯ ЭКОНОМИКА
"БОЛЬШОЕ ЧИСЛО"
БОНД
БОНДХОЛЬДЕР
БОНИСТИКА
БОНИФИКАЦИЯ
БОНУС
БОНУСНЫЕ СКИДКИ
БОНЫ
БОРДЕРО
БОРДЕРО ОКОНЧАТЕЛЬНЫЙ
БОРДЕРО ПРЕДВАРИТЕЛЬНЫЙ
БОРТ-БРОКЕР
БРАК
БРАКЕР
БРАКЕРАЖ
БРАНДМАУЭР
БРЕЙК
БРЕТТОН-ВУДСКАЯ ВАЛЮТНАЯ СИСТЕМА
БРИГАДА
БРИГАДНЫЙ ПОДРЯД
"БРИТВА ОККАМА"
БРОКЕР
БРОКЕРАЖ
БРОКЕРИДЖ
БРОКЕРСКАЯ АССОЦИАЦИЯ
БРОКЕРСКАЯ ЗАПИСКА
БРОКЕРСКАЯ КОМИССИЯ
БРОКЕРСКАЯ ФИРМА
БРОКЕРСКОЕ МЕСТО
БРОНИРОВАНИЕ
БРУТТО
БРУТТО-ДОХОД
БРУТТО-КЭШ-ФЛОУ
БРУТТО-ПРИБЫЛЬ
БРУТТО-ПРОДАЖИ
БРУТТО-ПРОЦЕНТЫ
БРУТТО-СТАВКА
БРУТТО-ЭФФЕКТ НАЛОГООБЛОЖЕНИЯ
БУК
БУКИНГ-НОТА
БУКМЕКЕР
БУМ
БУМАЖНЫЕ ДЕНЬГИ
БУТИК
БУТЛЕГЕР
БУТЛЕГЕРСТВО
БУФЕРНЫЙ ЗАПАС
"БУФЕРНЫЙ" КРЕДИТ
БУХГАЛТЕРИЯ
БУХГАЛТЕРСКИЕ КНИГИ
БУХГАЛТЕРСКИЙ УЧЕТ
"БЫКИ"
БЭКВАРДЭЙШН
"БЭК-ОФФИС"
БЮДЖЕТ
БЮДЖЕТАВТОМАТИЧЕСКИЙ
БЮДЖЕТ ГЕЛЛЕРА
БЮДЖЕТ ПОЛНОЙ ЗАНЯТОСТИ
БЮДЖЕТ СЕМЬИ
БЮДЖЕТНАЯ КЛАССИФИКАЦИЯ
БЮДЖЕТНАЯ ЛИНИЯ
БЮДЖЕТНОЕ ПОСЛАНИЕ
БЮДЖЕТНОЕ ФИНАНСИРОВАНИЕ
БЮДЖЕТНО-НАЛОГОВАЯ ПОЛИТИКА
БЮДЖЕТНЫЕ ВОТЫ
БЮДЖЕТНЫЕ ОГРАНИЧЕНИЯ
БЮДЖЕТНЫЕ УЧРЕЖДЕНИЯ
БЮДЖЕТНЫЙ ГОД
БЮДЖЕТНЫЙ ДЕФИЦИТ
БЮЛЛЕТЕНЬ БИРЖЕВОЙ
БЮЛЛЕТЕНЬ КУРСОВ ИНОСТРАННОЙ ВАЛЮТЫ
БЮРО
БЮРО ЭКСПЕРТНОЕ
БЮРОКРАТИЯ

В
"В ВАШУ СТОРОНУ"
"В ВАШУ СТОРОНУ"
"В МОЮ СТОРОНУ"
ВА-БАНК
ВАКАНСИЯ
ВАКУФ
ВАЛИДНОСТЬ
ВАЛОВАЯ ДОБАВЛЕННАЯ СТОИМОСТЬ
ВАЛОВАЯ ПРИБЫЛЬ
ВАЛОВАЯ ПРОДУКЦИЯ
ВАЛОВОЙ ВНУТРЕННИЙ ПРОДУКТ
ВАЛОВОЙ ДОХОД
ВАЛОВОЙ ДОХОД ПРЕДПРИЯТИЯ
ВАЛОВОЙ НАЦИОНАЛЬНЫЙ ПРОДУКТ
ВАЛОВОЙ ОБОРОТ
ВАЛОВОЙ ОБЩЕСТВЕННЫЙ ПРОДУКТ
ВАЛОВЫЕ ИЗДЕРЖКИ ПРОИЗВОДСТВА
ВАЛОВЫЕ КАПИТАЛОВЛОЖЕНИЯ
ВАЛОРИЗАЦИЯ
ВАЛОРНОЕ СТРАХОВАНИЕ
ВАЛЬВАЦИЯ
ВАЛЮТА
ВАЛЮТА БАЗИСНАЯ
ВАЛЮТА ВЕКСЕЛЯ
ВАЛЮТА ЗАМКНУТАЯ
ВАЛЮТА КЛИРИНГОВАЯ
ВАЛЮТА КОНВЕРТИРУЕМАЯ
ВАЛЮТА КРЕДИТА
ВАЛЮТА МЯГКАЯ
ВАЛЮТА НАЦИОНАЛЬНАЯ
ВАЛЮТА ПЛАТЕЖА
ВАЛЮТА РЕЗЕРВНАЯ - см. РЕЗЕРВНАЯ ВАЛЮТА
ВАЛЮТА СДЕЛКИ
ВАЛЮТА ТВЕРДАЯ
ВАЛЮТА ЦЕНЫ
ВАЛЮТА ЧАСТИЧНО КОНВЕРТИРУЕМАЯ
ВАЛЮТНАЯ АФЕРА
ВАЛЮТНАЯ БЛОКАДА
ВАЛЮТНАЯ ВЫРУЧКА
ВАЛЮТНАЯ ДЕКЛАРАЦИЯ
ВАЛЮТНАЯ ЗАДОЛЖЕННОСТЬ
ВАЛЮТНАЯ "ЗМЕЯ"
ВАЛЮТНАЯ ЗОНА
ВАЛЮТНАЯ ИНТЕРВЕНЦИЯ
ВАЛЮТНАЯ КАССА
ВАЛЮТНАЯ КОРЗИНА
ВАЛЮТНАЯ КОТИРОВКА
ВАЛЮТНАЯ ОГОВОРКА
ВАЛЮТНАЯ ПОЗИЦИЯ
ВАЛЮТНАЯ ПОЛИТИКА
ВАЛЮТНАЯ СИСТЕМА
ВАЛЮТНАЯ СПЕКУЛЯЦИЯ
ВАЛЮТНОЕ РЕГУЛИРОВАНИЕ
ВАЛЮТНЫЕ БИРЖИ
ВАЛЮТНЫЕ БИРЖЕВЫЕ СДЕЛКИ
ВАЛЮТНЫЕ ЗАПАСЫ
ВАЛЮТНЫЕ КРЕДИТЫ
ВАЛЮТНЫЕ ОГРАНИЧЕНИЯ
ВАЛЮТНЫЕ ОПЕРАЦИИ
ВАЛЮТНЫЕ ОТЧИСЛЕНИЯ
ВАЛЮТНЫЕ РЕЗЕРВЫ
ВАЛЮТНЫЕ РЕСУРСЫ
ВАЛЮТНЫЕ СОГЛАШЕНИЯ
ВАЛЮТНЫЕ СЧЕТА
ВАЛЮТНЫЕ ЦЕННОСТИ
ВАЛЮТНЫЙ АРБИТРАЖ
ВАЛЮТНЫЙ АРБИТРАЖ СЛОЖНЫЙ
ВАЛЮТНЫЙ АРБИТРАЖ ПРОСТРАНСТВЕННЫЙ
ВАЛЮТНЫЙ АРБИТРАЖ ПРОСТОЙ
ВАЛЮТНЫЙ БЛОК
ВАЛЮТНЫЙ ДЕФИЦИТ
ВАЛЮТНЫЙ КОРИДОР
ВАЛЮТНЫЙ КОЭФФИЦИЕНТ
ВАЛЮТНЫЙ КРИЗИС
ВАЛЮТНЫЙ КУРС
ВАЛЮТНЫЙ ОПЦИОН
ВАЛЮТНЫЙ ПАРИТЕТ
ВАЛЮТНЫЙ РИСК
ВАЛЮТНЫЙ РЫНОК
ВАЛЮТНЫЙ СОЮЗ
ВАРРАНТ
ВАРЬИРУЕМАЯ РЕНТА
ВАУЧЕР
ВАХТОВЫЙ МЕТОД
ВВОД В ДЕЙСТВИЕ
ВВОЗ
ВВОЗ БЕСПОШЛИННЫЙ
ВВОЗНЫЕ ПОШЛИНЫ
ВВП - см. ВАЛОВОЙ ВНУТРЕННИЙ ПРОДУКТ
"ВДВОЙНЕ ДАЕТ ТОТ, КТО ДАЕТ БЫСТРО"
ВЕДЕНИЕ СЧЕТОВ
ВЕДОМОСТЬ
ВЕДОМОСТЬ ДЕФЕКТНАЯ
ВЕДОМОСТЬ ПЛАТЕЖНАЯ - см. ПЛАТЕЖНАЯ ВЕДОМОСТЬ
ВЕКСЕЛЕДАТЕЛЬ
ВЕКСЕЛЕДЕРЖАТЕЛЬ
ВЕКСЕЛЬ
ВЕКСЕЛЬ БЕЗУСЛОВНЫ И
ВЕКСЕЛЬ БРОНЗОВЫЙ
ВЕКСЕЛЬ ГАРАНТИЙНЫЙ
ВЕКСЕЛЬ ДОМИЦИЛИРОВАННЫЙ
ВЕКСЕЛЬ КАЗНАЧЕЙСКИЙ
ВЕКСЕЛЬ КОММЕРЧЕСКИЙ
ВЕКСЕЛЬ ОПРОТЕСТОВАННЫЙ
ВЕКСЕЛЬ ПЕРЕВОДНОЙ
ВЕКСЕЛЬ ПРЕДЪЯВИТЕЛЬСКИЙ
ВЕКСЕЛЬ ПРОСТОЙ
ВЕКСЕЛЬ СРОЧНЫЙ
ВЕКСЕЛЬ ФИНАНСОВЫЙ
ВЕКСЕЛЬ ЧАСТНЫЙ
ВЕКСЕЛЬНОЕ ОБРАЩЕНИЕ
ВЕКСЕЛЬНОЕ ПРАВО
ВЕКСЕЛЬНЫЕ РЕКВИЗИТЫ
ВЕКСЕЛЬНЫЙ АКЦЕПТ
ВЕКСЕЛЬНЫЙ БРОКЕР
ВЕКСЕЛЬНЫЙ КРЕДИТ
ВЕКСЕЛЬНЫЙ ПРОТЕСТ
ВЕЛИЧИНА ПРЕДЛОЖЕНИЯ
ВЕЛИЧИНА СПРОСА
ВЕНАЛЬНАЯ СТОИМОСТЬ
ВЕНЧУРНЫЕ ОПЕРАЦИИ
ВЕНЧУРНЫЕ ПРЕДПРИЯТИЯ ,
ВЕНЧУРНЫЙ БИЗНЕС
ВЕРИФИКАЦИЯ
ВЕРОЯТНОСТНАЯ МОДЕЛЬ
ВЕРОЯТНОСТЬ СТРАХОВОГО СЛУЧАЯ
ВЕРСИЯ
ВЕРТИКАЛЬНАЯ ИНТЕГРАЦИЯ
ВЕРТИКАЛЬНАЯ КОНЦЕНТРАЦИЯ
ВЕРТИКАЛЬНОЕ СЛИЯНИЕ - см. ВЕРТИКАЛЬНАЯ ИНТЕГРАЦИЯ
ВЕРТИКАЛЬНЫЙ МАРКЕТИНГ
"ВЕРШИНА ДЕРЕВА ЦЕЛЕЙ"
ВЕСОВОЙ КОЭФФИЦИЕНТ
"ВЕТВИ ДЕРЕВА ЦЕЛЕЙ"
ВЕТО
"ВЕЧНАЯ" ГАРАНТИЯ
ВЕЧНЫЕ ВКЛАДЫ
ВЕЩЕСТВЕННОЕ БОГАТСТВО
ВЕЩНОЕ ПРАВО
ВЗАИМНАЯ СОБСТВЕННОСТЬ
ВЗАИМНОЕ СТРАХОВАНИЕ
ВЗАИМНО-СБЕРЕГАТЕЛЬНЫЕ БАНКИ
ВЗАИМНОСТЬ
ВЗАИМНЫЕ РАСЧЕТЫ
ВЗАИМНЫЙ ФОНД - см. ВЗАИМНАЯ СОБСТВЕННОСТЬ
ВЗАИМОДЕЙСТВИЕ
ВЗАИМОДОПОЛНЯЕМЫЕ ТОВАРЫ
ВЗАИМОЗАВИСИМОСТЬ ЭКОНОМИЧЕСКАЯ
ВЗАИМОЗАМЕНЯЕМОСТЬ
ВЗАИМОЗАМЕНЯЕМЫЕ ТОВАРЫ
ВЗАИМОЗАЧЕТ
ВЗВИНЧИВАНИЕ ЦЕН
ВЗИМАНИЕ
ВЗИМАНИЕ УБЫТКОВ
ВЗЛЕТ
ВЗНОС
ВЗЫСКАНИЕ БЕССПОРНОЕ
ВЗЯТОЧНИЧЕСТВО
ВИДЫ СБОРОВ
ВИДЫ СВОП-ОПЕРАЦИЙ
ВИЗА
ВИЗИРОВАНИЕ ДОКУМЕНТА
ВИЗИТКА
ВИЗИТНАЯ КАРТОЧКА
ВИКТИМОЛОГИЯ
ВИНДИКАЦИЯ
ВИРЕМЕНТ
ВИТТЕВЕКА ФОНД
ВИЦЕ-БРОКЕР
ВИЦЕ-ПРЕЗИДЕНТ
ВКЛАД
ВКЛАДЧИК
ВКЛАДЫ ДО ВОСТРЕБОВАНИЯ
ВКЛАДЫ НА ПРЕДЪЯВИТЕЛЯ
ВЛАДЕЛЕЦ
ВЛАДЕНИЕ
ВЛОЖЕННЫЙ КАПИТАЛ
ВМЕНЕННЫЕ ИЗДЕРЖКИ
ВМЕШАТЕЛЬСТВО
ВНЕБАЛАНСОВЫЙ СЧЕТ
ВНЕБИРЖЕВОЙ ОБОРОТ
ВНЕБИРЖЕВОЙ РЫНОК
ВНЕБИРЖЕВЫЕ СДЕЛКИ - см. ВНЕБИРЖЕВОЙ ОБОРОТ
ВНЕБЮДЖЕТНЫЕ СРЕДСТВА
ВНЕБЮДЖЕТНЫЕ ФОНДЫ
ВНЕДРЕНИЕ
ВНЕДРЕНЧЕСКАЯ ФИРМА
ВНЕОБОРОТНЫЕ АКТИВЫ
ВНЕПРОИЗВОДСТВЕННЫЕ ОПЕРАЦИИ
ВНЕПРОИЗВОДСТВЕННЫЕ РАСХОДЫ
ВНЕРЕАЛИЗАЦИОННЫЕ ДОХОДЫ
ВНЕРЕАЛИЗАЦИОННЫЕ РАСХОДЫ
ВНЕРЕАЛИЗАЦИОННЫЕ ПОТЕРИ
ВНЕРЫНОЧНЫЕ ОПЕРАЦИИ
ВНЕШНЕЕ УПРАВЛЕНИЕ ИМУЩЕСТВОМ
ВНЕШНЕТОРГОВАЯ ПОЛИТИКА
ВНЕШНЕТОРГОВЫЕ БАНКИ
ВНЕШНЕТОРГОВЫЙ ДЕФИЦИТ
ВНЕШНЕТОРГОВЫЙ ОБОРОТ
ВНЕШНЕЭКОНОМИЧЕСКАЯ ДЕЯТЕЛЬНОСТЬ
ВНЕШНЕЭКОНОМИЧЕСКАЯ ПОЛИТИКА
ВНЕШНЕЭКОНОМИЧЕСКИЕ СВЯЗИ
ВНЕШНИЕ ГОСУДАРСТВЕННЫЕ ЗАЙМЫ
ВНЕШНИЕ ПЛАТЕЖИ
ВНЕШНИЕ ПЛАТЕЖНЫЕ ПОСТУПЛЕНИЯ
ВНЕШНИЕ ЭФФЕКТЫ
ВНЕШНИЙ ГОСУДАРСТВЕННЫЙ ДОЛГ
ВНЕШНИЙ ГУБЕРНАТОР
ВНЕШНИЙ ДОЛГ
ВНЕШНИЙ ЗАЕМ
ВНЕШНИЙ ЛАГ
ВНЕШНЯЯ ТОРГОВЛЯ
ВНП - см. ВАЛОВОЙ НАЦИОНАЛЬНЫЙ ПРОДУКТ
ВНУТРЕННИЕ ГОСУДАРСТВЕННЫЕ ЗАЙМЫ
ВНУТРЕННИЙ ГОСУДАРСТВЕННЫЙ ДОЛГ
ВНУТРЕННИЙ ЗАЕМ
ВНУТРЕННИЙ ЛАГ
ВНУТРЕННИЙ ОБОРОТ
ВНУТРЕННИЙ РЕГЛАМЕНТ ОРГАНИЗАЦИИ
ВНУТРЕННИЙ РЫНОК
ВНУТРЕННЯЯ ПРИБЫЛЬ
ВНУТРИФИРМЕННАЯ ЦЕНА
ВОДНЫЙ КАДАСТР
ВОДЯНЫЕ ЗНАКИ
ВОЕННЫЙ БЮДЖЕТ
ВОЕННЫЙ ЗАКАЗ
ВОЕННЫЙ КОММУНИЗМ
ВОЗВРАТ
ВОЗВРАТНОСТЬ
ВОЗВРАТНЫЕ ОТХОДЫ ПРОИЗВОДСТВА
ВОЗВРАТНЫЕ ПРЕФАКЦИИ
ВОЗМЕЩЕНИЕ ИЗНОСА
ВОЗМЕЩЕНИЕ РАСХОДОВ
ВОЗМЕЩЕНИЕ УБЫТКА В СТРАХОВАНИИ
ВОЗНАГРАЖДЕНИЕ
ВОЗНАГРАЖДЕНИЕ ДЕГРЕССИВНОЕ
ВОЗНАГРАЖДЕНИЕ ЛИНЕЙНОЕ
ВОЗНАГРАЖДЕНИЕ ПРОГРЕССИВНОЕ
ВОЗРАСТ ОБОРУДОВАНИЯ
ВОЗРАСТАЮЩАЯ ОТДАЧА
ВОЗРАСТНОЙ ЦЕНЗ
ВОЙНА ЦЕН
ВОЛАТИЛЬНОСТЬ КУРСА
"ВОЛКИ-ОВЦЫ"
ВОЛЮНТАРИЗМ ЭКОНОМИЧЕСКИЙ
ВОЛЯ К РАЗВИТИЮ
ВОРКФЕР
"ВОРОТНИЧКИ"
ВОСПОЛНЕНИЕ
ВОСПРОИЗВОДСТВЕННЫЙ ЦИКЛ
ВОСПРОИЗВОДСТВО
ВОСПРОИЗВОДСТВО КАПИТАЛА
ВОССТАНОВИТЕЛЬНАЯ СТОИМОСТЬ ОСНОВНЫХ СРЕДСТВ
ВОССТАНОВЛЕНИЕ НА РАБОТЕ
ВОСТРЕБОВАННЫЙ КРЕДИТ
ВОСТРО-КОНТО - см. ЛОРО-КОНТО
ВОТИРОВАТЬ
ВОТУМ
ВРЕМЕННАЯ РАБОТА
ВРЕМЕННАЯ СТРАХОВАЯ РЕНТА
ВРЕМЕННОЕ ПРЕДПОЧТЕНИЕ
ВРЕМЕННЫЕ ЦЕНЫ
ВРЕМЯ РАБОЧЕЕ
ВРЕМЯ СВОБОДНОЕ
ВСЕМИРНЫЙ БАНК
ВСПОМОГАТЕЛЬНЫЙ ЗАЕМ
ВСПОМОЩЕСТВОВАНИЕ
"ВСПЫШКА"
ВСТРЕЧНАЯ ТОРГОВЛЯ
ВСТРЕЧНОЕ ПРЕДЛОЖЕНИЕ
ВСТРЕЧНЫЙ ИСК
ВСТРОЕННЫЙ СТАБИЛИЗАТОР
ВТОРИЧНАЯ ЗАНЯТОСТЬ
ВТОРИЧНАЯ ИПОТЕКА
ВТОРИЧНЫЕ РЕСУРСЫ
ВТОРИЧНЫЙ БОЙКОТ
ВТОРИЧНЫЙ РЫНОК - см. РЫНОК ВТОРИЧНЫЙ
ВТОРООЧЕРЕДНАЯ АКЦИЯ
ВТОРОСОРТНЫЙ АРГУМЕНТ
ВЫБОР
ВЫБОРКА
ВЫБОРОЧНАЯ СОВОКУПНОСТЬ
ВЫБОРОЧНОЕ ОБСЛЕДОВАНИЕ
ВЫВОЗ КАПИТАЛА
ВЫВОЗНЫЕ ПОШЛИНЫ
ВЫГОДА
ВЫГОДНОСТЬ
ВЫГОДОПРИОБРЕТАТЕЛЬ
ВЫИГРЫШ
ВЫИГРЫШНЫЙ ЗАЕМ
ВЫКУП
ВЫКУП ГОСУДАРСТВЕННОГО ДОЛГА
ВЫКУПНАЯ СТОИМОСТЬ
ВЫМОГАТЕЛЬСТВО
ВЫМОРОЧНОЕ ИМУЩЕСТВО
ВЫНУЖДЕННАЯ КОНВЕРСИЯ
ВЫПИСКА
ВЫПЛАТАДИВИДЕНДОВ
ВЫПУСК
ВЫРАВНИВАНИЕ РАЗЛИЧИЙ
ВЫРУЧКА
ВЫСВОБОЖДЕНИЕ РАБОЧЕЙ СИЛЫ
ВЫСВОБОЖДЕНИЕ РЕСУРСОВ
ВЫСЛУГА ЛЕТ
ВЫСОКОДОХОДНЫЕ КОМПАНИИ
ВЫСОКОДОХОДНЫЕ СЛОИ
ВЫСОКОПРИБЫЛЬНЫЕ КОМПАНИИ
ВЫТЕСНЕНИЕ
ВЫХОД НА РЫНОК
ВЫХОДНОЕ ПОСОБИЕ
ВЭЛФЕР

Г
ГААГСКИЕ ПРАВИЛА
ГАВАНИ НАЛОГОВЫЕ
ГАЛАНТЕРЕЯ
ГАЛОПИРУЮЩАЯ ИНФЛЯЦИЯ
ГАМБУРГСКАЯ МЕТОДИКА
ГАП
ГАРАНТ
ГАРАНТ ВЫПУСКА
ГАРАНТИЙНОЕ ОБЯЗАТЕЛЬСТВО
ГАРАНТИЙНОЕ ПИСЬМО - см. ГАРАНТИЙНОЕ ОБЯЗАТЕЛЬСТВО
ГАРАНТИЙНЫЙ ВЗНОС
ГАРАНТИЙНЫЙ КАПИТАЛ
ГАРАНТИЙНЫЙ КОНТРАКТ-см. КОНТРАКТ ГАРАНТИЙНЫЙ
ГАРАНТИЙНЫЙ КРЕДИТ
ГАРАНТИЙНЫЙ СРОК
ГАРАНТИЙНЫЙ СРОК ГОДНОСТИ
ГАРАНТИЙНЫЙ СРОК ХРАНЕНИЯ
ГАРАНТИЙНЫЙ СРОК ЭКСПЛУАТАЦИИ
ГАРАНТИРОВАННЫЕ ЦЕННЫЕ БУМАГИ
ГАРАНТИРОВАННЫЙ ДОХОД
ГАРАНТИРОВАННЫЙ ЗАЕМ
ГАРАНТИРОВАННЫЙ КРЕДИТ
ГАРАНТИЯ
ГАРАНТИЯ БАНКОВСКАЯ
ГАРАНТИЯ ПАРИТЕТА
ГАРАНТИЯ РИСКА ИНВЕСТИЦИЙ
ГАРАНТИЯ РИСКА ЭКСПОРТА
ГАРАНТЫ СОЛИДАРНЫЕ
ГАРМОНИЗАЦИЯ
ГАРМОНИЗАЦИЯ НАЛОГОВ
ГАРМОНИЧНОСТЬ ТОВАРНОЙ НОМЕНКЛАТУРЫ
ГАСТАРБАЙТЕР
ГАСТРОЛЕР
ГАТТ (ГЕНЕРАЛЬНОЕ СОГЛАШЕНИЕ ПО ТАРИФАМ И ТОРГОВЛЕ)
ГЕДОНИЗМ
ГЕЛИАШЕР
ГЕНЕРАЛЬНАЯ ЦЕЛЬ
ГЕНЕРАЛЬНЫЙ АГЕНТ
ГЕНЕРАЛЬНЫЙ ДИРЕКТОР
ГЕНЕРАЛЬНЫЙ ДИСТРИБЬЮТОР
ГЕНЕРАЛЬНЫЙ ЗАЛОГ
ГЕНЕРАЛЬНЫЙ ОПЦИОН - см. ОПЦИОН ГЕНЕРАЛЬНЫЙ
ГЕНЕРАЛЬНЫЙ ПОДРЯДЧИК
ГЕНЕРАЛЬНЫЙ ПОЛИС
ГЕНЕРАЛЬНЫЙ ПОСТАВЩИК
ГЕНЕРАЛЬНЫЙ ПРОЕКТИРОВЩИК
ГЕРБОВАЯ БУМАГА
ГЕРБОВАЯ МАРКА
ГЕРБОВЫЙ ЗНАК
ГЕРБОВЫЙ НАЛОГ
ГЕРБОВЫЙ СБОР
ГЕШЕФТ
ГИБЕЛЬ ПОЛНАЯ
ГИБКИЕ ПРОИЗВОДСТВЕННЫЕ СИСТЕМЫ
ГИБКИЕ ЦЕНЫ
ГИБКИЙ ВАЛЮТНЫЙ КУРС
ГИБКИЙ ГРАФИК ИСПОЛЬЗОВАНИЯ РАБОЧЕГО ВРЕМЕНИ
ГИБКИЙ РЕЖИМ
ГИБКИЙ ЭКОНОМИЧЕСКИЙ КУРС
ГИБКОСТЬ
ГИБРИДНЫЕ ЦЕННЫЕ БУМАГИ
ГИЛЬДИЯ
ГИПЕРИНФЛЯЦИЯ
ГИПОТЕЗА
ГИСТОГРАММА
ГКО
ГЛАВНАЯ КНИГА
ГЛАВНАЯ КОНТОРА КОМПАНИИ
ГЛАВНЫЙ РАСПОРЯДИТЕЛЬ КРЕДИТОВ
ГЛАСНЫЕ ТОРГИ
ГЛОБАЛЬНОЕ ДЕПОНИРОВАНИЕ
ГЛОБАЛЬНОЕ ХРАНЕНИЕ
ГЛОБАЛЬНЫЙ КОНТРАКТ - см. КОНТРАКТ ГЛОБАЛЬНЫЙ
ГЛОБАЛЬНЫЙ ПОДОХОДНЫЙ НАЛОГ
ГЛУБИНА НОМЕНКЛАТУРЫ ТОВАРОВ
"ГЛУБИНА РЫНКА"
ГОД БАЗИСНЫЙ
ГОД ПОЛИСНЫЙ
ГОДОВОЙ БАЛАНС
ГОДОВОЙ ОТЧЕТ
ГОЛЛАНДСКИЙ АУКЦИОН
ГОЛОВНОЕ ПРЕДПРИЯТИЕ
"ГОЛОД ДЕНЕЖНЫЙ"
"ГОЛУБЫЕ ФИШКИ"
ГОМЕОСТАЗИС
"ГОМО ЭКОНОМИКУС"
ГОНОРАР
ГОРИЗОНТ ПЛАНИРОВАНИЯ
ГОРИЗОНТ ПРОГНОЗИРОВАНИЯ
ГОРИЗОНТАЛЬНАЯ ДИВЕРСИФИКАЦИЯ
ГОРИЗОНТАЛЬНАЯ ИНТЕГРАЦИЯ
ГОРИЗОНТАЛЬНАЯ РЕВИЗИЯ - см. РЕВИЗИЯ ГОРИЗОНТАЛЬНАЯ
ГОРИЗОНТАЛЬНОЕ РАСШИРЕНИЕ СПРОСА
ГОРИЗОНТАЛЬНОЕ СЛИЯНИЕ
ГОРНАЯ ПОДАТЬ
"ГОРЯЧИЕ ДЕНЬГИ"
ГОСПОДСТВУЮЩЕЕ ПОЛОЖЕНИЕ НА РЫНКЕ
ГОСУДАРСТВЕННАЯ КАЗНА
ГОСУДАРСТВЕННАЯ НАЛОГОВАЯ СЛУЖБА
ГОСУДАРСТВЕННАЯ ПОШЛИНА
ГОСУДАРСТВЕННАЯ РЕГИСТРАЦИЯ ЦЕННЫХ БУМАГ
ГОСУДАРСТВЕННАЯ РЕГИСТРАЦИЯ ЮРИДИЧЕСКОГО ЛИЦА
ГОСУДАРСТВЕННАЯ СОБСТВЕННОСТЬ
ГОСУДАРСТВЕННАЯ ФИСКАЛЬНАЯ МОНОПОЛИЯ
ГОСУДАРСТВЕННАЯ ЭКОНОМИЧЕСКАЯ ПОЛИТИКА
ГОСУДАРСТВЕННОЕ БАНКРОТСТВО
ГОСУДАРСТВЕННОЕ ВСПОМОЩЕСТВОВАНИЕ
ГОСУДАРСТВЕННОЕ ПОСОБИЕ
ГОСУДАРСТВЕННОЕ ПОТРЕБЛЕНИЕ
ГОСУДАРСТВЕННОЕ ПРЕДПРИЯТИЕ
ГОСУДАРСТВЕННОЕ РЕГУЛИРОВАНИЕ
ГОСУДАРСТВЕННЫЕ ДОХОДЫ
ГОСУДАРСТВЕННЫЕ ЗАЙМЫ
ГОСУДАРСТВЕННЫЕ ЗАКУПКИ
ГОСУДАРСТВЕННЫЕ ИНВЕСТИЦИИ
ГОСУДАРСТВЕННЫЕ КРАТКОСРОЧНЫЕ ОБЛИГАЦИИ
ГОСУДАРСТВЕННЫЕ РАСХОДЫ
ГОСУДАРСТВЕННЫЕ СУБСИДИИ
ГОСУДАРСТВЕННЫЕ ЦЕННЫЕ БУМАГИ
ГОСУДАРСТВЕННЫЙ АКТ
ГОСУДАРСТВЕННЫЙ АППАРАТ
ГОСУДАРСТВЕННЫЙ БАНК
ГОСУДАРСТВЕННЫЙ БЮДЖЕТ
ГОСУДАРСТВЕННЫЙ ДОЛГ
ГОСУДАРСТВЕННЫЙ ЗАЕМ
ГОСУДАРСТВЕННЫЙ ЗАКАЗ
ГОСУДАРСТВЕННЫЙ КАЗНАЧЕЙСКИЙ БИЛЕТ
ГОСУДАРСТВЕННЫЙ КОНТРОЛЬ
ГОСУДАРСТВЕННЫЙ КРЕДИТ
ГОСУДАРСТВЕННЫЙ ПЕНСИОННЫЙ ФОНД
ГОСУДАРСТВЕННЫЙ РЕГИСТР
ГОСУДАРСТВЕННЫЙ СЕКТОР ЭКОНОМИКИ
ГОСУДАРСТВЕННЫЙ СТРАХОВОЙ ФОНД
ГОСУДАРСТВО
ГОСУДАРСТВО-РАНТЬЕ
ГОТОВАЯ ПРОДУКЦИЯ
ГОФ-МАКЛЕР
ГРАВИТАЦИЯ
ГРАЖДАНОВЕДЕНИЕ
ГРАНИЦА ПРОИЗВОДСТВЕННЫХ ВОЗМОЖНОСТЕЙ
ГРАНТ
ГРАНТОР
ГРАНТ-ЭКВИВАЛЕНТ
ГРАНТ-ЭЛЕМЕНТ
ГРАТИФИКАЦИЯ
ГРАФИК
ГРАФИК ПРИБЫЛЕЙ
ГРАЦИЯ ВЕКСЕЛЬНАЯ
ГРИВЕННИК
ГРИВНА
ГРИФ
ГРОССБУХ
ГРОШ
ГРУЗ
ГРУЗ БОНДОВЫЙ
ГРУЗОВАЯ НАКЛАДНАЯ
ГРУЗОВАЯ ТАМОЖЕННАЯ ДЕКЛАРАЦИЯ
ГРУЗОВОЙ СБОР
ГРУЗОВЫЕ ПОТОКИ
ГРУЗООБОРОТ
ГРУЗООТПРАВИТЕЛЬ
ГРУЗОПОЛУЧАТЕЛЬ
ГРУППА ОПЕРЕЖАЮЩАЯ
ГРУППА ПОДПИСКИ
ГРУППА ФИНАНСОВО-ПРОМЫШЛЕННАЯ
ГРУППОВОЕ СТРАХОВАНИЕ
ГРУППОВОЙ АУКЦИОН
ГРУППОВОЙ ПОКАЗАТЕЛЬ
ГРУППОВОЙ ЭГОИЗМ
ГРЮНДЕРСТВО
ГУДВИЛЛ
ГУЛЬДЕН
ГУМАНИТАРНАЯ ПОМОЩЬ
ГУРТ

Д
ДАВАЛЬЧЕСКИЙ ПРОДУКТ
ДАВЛЕНИЕ НА КОНКУРЕНТА
ДАВЛЕНИЕ НА КУРС ВАЛЮТЫ
ДАВЛЕНИЕ НА "МЕДВЕДЕЙ"
ДАВНОСТЬ ИСКОВАЯ
ДАВНОСТЬ ПРИОБРЕТАТЕЛЬНАЯ
ДАМНИФИКАЦИЯ
ДАМНО
ДАННЫЕ
ДАНЬ
ДАРЕНИЕ
ДАРОВЫЕ БЛАГА
"ДАРОВЫЙ" ЭФФЕКТ
ДАРСТВЕННАЯ
ДАТА
ДАТА "БЕЗ ДИВИДЕНДА"
ДАТА ОКОНЧАНИЯ ОПЦИОНА
ДАТА-ВЕКСЕЛЬ
ДАТИРОВАНИЕ
"ДАУН-ТИК"
"ДАЮ, ЧТОБЫ И ТЫ МНЕ ДАЛ"
ДВЕНАДЦАТЫЕ ДОЛИ
"ДВЕРИ КРУТЯЩИЕСЯ"
ДВИЖЕНИЕ ДЕНЕЖНЫХ СРЕДСТВ
ДВИЖИМОЕ ИМУЩЕСТВО
ДВИЖИМОСТЬ
ДВОЙНАЯ БУХГАЛТЕРСКАЯ ЗАПИСЬ
"ДВОЙНАЯ ВЕРШИНА"
ДВОЙНАЯ ЦЕНА ЗОЛОТА
"ДВОЙНОЕ ДНО"
ДВОЙНОЕ НАЛОГООБЛОЖЕНИЕ
ДВОЙНОЕ СТРАХОВАНИЕ
ДВОЙНОЙ КУРС
ДВОЙНОЙ ОПЦИОН - см. ОПЦИОН ДВОЙНОЙ
ДВОЙНОЙ ТАМОЖЕННЫЙ ТАРИФ
ДВУСТОРОННЯЯ БАНКОВСКАЯ СДЕЛКА
ДВУХКОЛОННЫЙ ТАМОЖЕННЫЙ ТАРИФ
ДВУХКОМПОНЕНТНЫЙ ТАРИФ
ДВУХФАКТОРНАЯ МОДЕЛЬ ЭКОНОМИЧЕСКОГО РОСТА
ДЕБЕНТУРА
ДЕБЕТ
ДЕБЕТ-НОТА
ДЕБЕТОВЫЕ КАРТОЧКИ
ДЕБЕТОВЫЙ-МЕМОРАНДУМ
ДЕБИТ
ДЕБИТАНТ
ДЕБИТОР
ДЕБИТОРСКАЯ ЗАДОЛЖЕННОСТЬ
ДЕБИТ-СПРЭД
ДЕБУРС
ДЕВАЛЬВАЦИЯ
ДЕВАЛЬВАЦИЯ ОТКРЫТАЯ
ДЕВАЛЬВАЦИЯ СКРЫТАЯ
ДЕВИАЦИЯ
ДЕВИЗНАЯ ПОЛИТИКА
ДЕВИЗЫ
"ДЕВСТВЕННЫЙ ЗАЕМ"
ДЕГРАДАЦИЯ
ДЕГРЕССИЯ
ДЕЕСПОСОБНОСТЬ
ДЕЗАВУИРОВАНИЕ
ДЕЗИГНАЦИЯ
ДЕЗИНВЕСТИЦИИ
ДЕЗИНТЕГРАЦИЯ
ДЕЗИНТЕРМЕДИАЦИЯ
ДЕЗИНФЛЯЦИЯ
ДЕЗИНФОРМАЦИЯ
ДЕЗОРГАНИЗАЦИЯ
ДЕЙСТВИТЕЛЬНАЯ СТАВКА ПРОЦЕНТА
ДЕЙСТВИТЕЛЬНЫЙ РЫНОК
"ДЕЙСТВУЮЩИЙ НАПРЯМУЮ"
ДЕКЛАРАНТ
ДЕКЛАРАЦИЯ
ДЕКОНЦЕНТРАЦИЯ ПРОИЗВОДСТВА
ДЕКОРТ
ДЕКРЕТНЫЕ ДЕНЬГИ
ДЕКУВЕР
ДЕКХОЛДЕР
"ДЕЛАТЕЛЬ РЫНКА" - см. МАРКЕР-МЕЙКЕР
ДЕЛЕГИРОВАНИЕ КРЕДИТОВ
ДЕЛЕГИРОВАНИЕ ПОЛНОМОЧИЙ
ДЕЛИВЕРИ
ДЕЛИКТ
ДЕЛИМЫЕ ИЗДЕРЖКИ
ДЕЛИСТИНГ
ДЕЛО
ДЕЛОВАЯ ИГРА
ДЕЛОВАЯ РЕПУТАЦИЯ ФИРМЫ
ДЕЛОВАЯ ЭТИКА
ДЕЛОВОЙ СТИЛЬ
ДЕЛОВЫЕ АКТИВЫ
ДЕЛОВЫЕ БАРОМЕТРЫ
ДЕЛОПРОИЗВОДСТВО
ДЕЛЬКРЕДЕРЕ
ДЕЛЬТА
ДЕЛЬТА-НЕЙТРАЛЬНАЯ ПОЗИЦИЯ
ДЕЛЬТА-СПРЭД
ДЕЛЬТА-ХЕДЖИРОВАНИЕ
ДЕМАРКЕТИНГ
ДЕМЕРРЕДЖ
ДЕМОГРАФИЯ
ДЕМОНЕТИЗАЦИЯ
ДЕМОНОПОЛИЗАЦИЯ
ДЕМОНСТРАЦИОННЫЙ ЭФФЕКТ
ДЕМПИНГ
ДЕМПИНГОВАЯ ЦЕНА .
ДЕНАРИЙ
ДЕНАЦИОНАЛИЗАЦИЯ
ДЕНЕЖКА
ДЕНЕЖНАЯ ГИПОТЕЗА
ДЕНЕЖНАЯ ЕДИНИЦА
ДЕНЕЖНАЯ ИЛЛЮЗИЯ
ДЕНЕЖНАЯ МАССА В ОБРАЩЕНИИ
ДЕНЕЖНАЯ МАССА СОВОКУПНАЯ
ДЕНЕЖНАЯ РЕНТА
ДЕНЕЖНАЯ РЕФОРМА
ДЕНЕЖНАЯ СИСТЕМА
ДЕНЕЖНАЯ ШКОЛА
ДЕНЕЖНОЕ ОБРАЩЕНИЕ - см. ОБРАЩЕНИЕ ДЕНЕЖНОЕ
ДЕНЕЖНОЕ ПОКРЫТИЕ
ДЕНЕЖНО-КРЕДИТНАЯ ПОЛИТИКА
ДЕНЕЖНО-КРЕДИТНЫЕ КРИЗИСЫ
ДЕНЕЖНЫЕ АГРЕГАТЫ
ДЕНЕЖНЫЕ ДОХОДЫ НАСЕЛЕНИЯ
ДЕНЕЖНЫЕ ЗНАКИ
ДЕНЕЖНЫЕ НАКОПЛЕНИЯ
ДЕНЕЖНЫЕ ОБЯЗАТЕЛЬСТВА
ДЕНЕЖНЫЕ РАСХОДЫ НАСЕЛЕНИЯ
ДЕНЕЖНЫЕ СРЕДСТВА
ДЕНЕЖНЫЕ ФОНДЫ
ДЕНЕЖНЫЙ АККРЕДИТИВ
"ДЕНЕЖНЫЙ ГОЛОД"
ДЕНЕЖНЫЙ КАПИТАЛ
ДЕНЕЖНЫЙ МЕТАЛЛ
ДЕНЕЖНЫЙ МЕХАНИЗМ
ДЕНЕЖНЫЙ МУЛЬТИПЛИКАТОР
ДЕНЕЖНЫЙ НАЧЕТ
ДЕНЕЖНЫЙ ПЕРЕВОД
ДЕНЕЖНЫЙ РЫНОК
ДЕНЕЖНЫЙ СТАНДАРТ
ДЕНЕЖНЫЙ ТОВАР
ДЕНЕЖНЫЙ ФЕТИШИЗМ
ДЕНОМИНАЦИЯ
ДЕНОНСАЦИЯ
ДЕНЬ БАНКОВСКИЙ
ДЕНЬ ПЛАТЕЖА ПО ЗАЙМУ
ДЕНЬГА
ДЕНЬГИ
ДЕНЬГИ МИРОВЫЕ
ДЕНЬЕ
ДЕПАРТАМЕНТ
ДЕПО
ДЕПО ПРЕМИЙ
ДЕПО УБЫТКОВ
ДЕПОЗИТ
ДЕПОЗИТАРИЙ
ДЕПОЗИТНАЯ ВАЛЮТА
ДЕПОЗИТНАЯ ПРОЦЕНТНАЯ СТАВКА
ДЕПОЗИТНЫЕ БАНКИ
ДЕПОЗИТНЫЕ ОПЕРАЦИИ
ДЕПОЗИТНЫЕ РЕСУРСЫ
ДЕПОЗИТНЫЙ СЕРТИФИКАТ
ДЕПОЗИТНЫЙ СЕРТИФИКАТ ДО ВОСТРЕБОВАНИЯ
ДЕПОЗИТНЫЙ СЧЕТ ДЕНЕЖНОГО РЫНКА
ДЕПОЗИТОР
ДЕПОНЕНТ
ДЕПОНИРОВАНИЕ
ДЕПОРТ
ДЕПРЕССИЯ
"ДЕРЕВО РЕШЕНИЙ"
"ДЕРЕВО ЦЕЛЕЙ"
"ДЕРЕВО ЦЕЛЕЙ И ЗАДАЧ"
ДЕРЕГУЛЯЦИЯ
ДЕРЖАТЕЛЬ ЦЕННЫХ БУМАГ
ДЕРИВАТ
ДЕСТАБИЛИЗАЦИЯ
ДЕСТРУКЦИЯ
ДЕСЯТИНА
ДЕСЯТИННЫЙ СБОР
ДЕТАЛЬНЫЙ СЕРТИФИКАТ
ДЕТЕЗАВРАЦИЯ
ДЕТЕРМИНИЗМ
ДЕФИЦИТ
ДЕФИЦИТ ВАЛОВОГО НАЦИОНАЛЬНОГО ПРОДУКТА
ДЕФИЦИТ ПЛАТЕЖНОГО БАЛАНСА
ДЕФИЦИТНАЯ ЭКОНОМИКА
ДЕФИЦИТНОЕ ФИНАНСИРОВАНИЕ
ДЕФЛЯТОР
ДЕФЛЯЦИОННАЯ ПОЛИТИКА
ДЕФЛЯЦИОННЫЙ РАЗРЫВ
ДЕФЛЯЦИЯ
ДЕЦЕНТРАЛИЗАЦИЯ
ДЕЦЕНТРАЛИЗОВАННЫЕ ИСТОЧНИКИ
"ДЕШЕВЫЕ ДЕНЬГИ"
ДЕЯТЕЛЬНОСТЬ ПРЕДПРИНИМАТЕЛЬСКАЯ
ДЖЕНТЛЬМЕНСКОЕ СОГЛАШЕНИЕ
ДЖИРИНГ
ДЖОББЕР
ДЖЭНК
ДЗАЙБАЦУ
ДИАГНОСТИКА ЭКОНОМИЧЕСКОЙ СИСТЕМЫ
ДИАГОНАЛЬНЫЙ ОПЦИОННЫЙ СПРЭД
ДИАПАЗОН
ДИВЕРСИФИКАЦИЯ
ДИВЕРСИФИКАЦИЯ КРЕДИТОВ
ДИВЕРСИФИКАЦИЯ ПРОИЗВОДСТВА
ДИВИДЕНД
ДИВИДЕНД КАПИТАЛИЗИРОВАННЫЙ
ДИВИДЕНД НЕКУМУЛЯТИВНЫЙ
ДИВИДЕНДНАЯ ПЕРЕПИСЬ
ДИВИДЕНДНОЕ ПОКРЫТИЕ
ДИВИДЕНДНЫЕ АРБИТРАЖНЫЕ СДЕЛКИ
ДИВИЗИОННАЯ СТРУКТУРА УПРАВЛЕНИЯ
ДИВИЗОР ФИКСИРОВАННЫЙ
ДИЗАЖИО
ДИЗАЙН
ДИКТАТ
ДИЛЕР
ДИЛЕРСКИЕ СКИДКИ
ДИЛЕРСТВО
ДИЛИНГ
ДИЛЮЦИЯ ПРИБЫЛИ
ДИНАМИКА ЦИКЛОВ ПРЕДЛОЖЕНИЯ
ДИНАМИКА ЭКОНОМИЧЕСКИХ ПОКАЗАТЕЛЕЙ
"ДИНАМИТЧИК"
ДИНАМИЧЕСКИЙ МУЛЬТИПЛИКАТОР
ДИНАР
ДИПЛЯЦИЯ
ДИРЕКТ-МЕЙЛ
ДИРЕКТИВА
ДИРЕКТИВНЫЕ МЕТОДЫ УПРАВЛЕНИЯ
ДИРЕКТОР
ДИРЕКТОР ИСПОЛНИТЕЛЬНЫЙ
ДИРЕКТОР ПРОГРАММЫ
ДИРЕКЦИЯ
ДИРХАМ
ДИСБУРСМЕНТСКИЙ СЧЕТ
ДИСКОНТ
ДИСКОНТ ВЕКСЕЛЯ
ДИСКОНТИРОВАНИЕ ЗАТРАТ
ДИСКОНТИРУЮЩИЙ МНОЖИТЕЛЬ
ДИСКОНТНАЯ ПОЛИТИКА
ДИСКОНТНЫЕ АРБИТРАЖНЫЕ СДЕЛКИ
ДИСКОНТНЫЙ БРОКЕР
ДИСКРЕДИТАЦИЯ
ДИСКРЕТНЫЕ ВЕЛИЧИНЫ
ДИСКРЕЦИОННАЯ ПОЛИТИКА
ДИСКРЕЦИОННЫЕ ЦЕНТРЫ
ДИСКРЕЦИОННЫЙ БРОКЕРСКИЙ СЧЕТ
ДИСКРЕЦИОННЫЙ ДОХОД
ДИСКРЕЦИОННЫЙ ЗАКАЗ
ДИСКРЕЦИЯ
ДИСКРИМИНАЦИЯ
ДИСКРИМИНАЦИЯ НА РЫНКЕ ТРУДА
ДИСПАЧ
ДИСПАША
ДИСПАШЕР - см. АДЖАСТЕР
ДИСПЕРСИЯ
ДИСПЕТЧЕР
ДИСПОЗИТИВНОСТЬ
ДИСПОЗИЦИЯ
ДИСПОНЕНТ
ДИСПОНИРОВАНИЁ
ДИСПРОПОРЦИИ
"ДИСТ"
ДИСТОРСИЯ
ДИСТРИБЬЮТОР
ДИСЦИПЛИНА
ДИФОЛТ
ДИФФАМАЦИЯ
ДИФФЕРЕНТ
ДИФФЕРЕНЦИАЛ
ДИФФЕРЕНЦИАЛЬНАЯ РЕНТА
ДИФФЕРЕНЦИАЦИЯ ДОХОДОВ
ДИФФЕРЕНЦИАЦИЯ ПРОДУКТОВ
ДИФФЕРЕНЦИАЦИЯ ТОВАРОВ
ДИФФЕРЕНЦИРОВАНИЕ ЦЕН
ДИФФЕРЕНЦИРОВАННЫЙ ТАРИФ
ДИФФЕРЕНЦИЯ
ДЛИННАЯ ПОЗИЦИЯ
ДНЕВНАЯ ВЫРАБОТКА
ДНЕВНОЙ ЗАКАЗ
"ДНО"
ДО ВОСТРЕБОВАНИЯ
ДОБАВЛЕННАЯ СТОИМОСТЬ
"ДОБРАЯ ВОЛЯ"
ДОБРОВОЛЬНОЕ БАНКРОТСТВО
ДОБРОВОЛЬНАЯ БЕЗРАБОТИЦА
ДОБРОВОЛЬНОЕ СТРАХОВАНИЕ
ДОБРОВОЛЬНЫЙ АУКЦИОН
ДОБРОТНЫЙ ТОВАР
ДОБЫВАЮЩАЯ ПРОМЫШЛЕННОСТЬ
ДОВЕРЕННОЕ лицо
ДОВЕРЕННОСТЬ
ДОВЕРЕННОСТЬ БЛАНКОВАЯ
ДОВЕРИТЕЛЬ
ДОВЕРИТЕЛЬНАЯ СОБСТВЕННОСТЬ
ДОВЕРИТЕЛЬНО-СБЕРЕГАТЕЛЬНЫЕ БАНКИ
ДОВЕРИТЕЛЬНЫЕ ОПЕРАЦИИ
ДОВЕРИТЕЛЬНЫЕ ПАЕВЫЕ ФОНДЫ
ДОВЕРИТЕЛЬНЕЙ СОБСТВЕННИК
ДОГМАТИЗМ
ДОГОВОР
ДОГОВОР АРЕНДЫ
ДОГОВОР В ПОЛЬЗУ ТРЕТЬЕГО ЛИЦА
ДОГОВОР ГЕНЕРАЛЬНЫЙ
ДОГОВОР КОЛЛЕКТИВНЫЙ
ДОГОВОР КОРРЕСПОНДЕНТСКИЙ
ДОГОВОР КУПЛИ-ПРОДАЖИ
ДОГОВОР ЛИЦЕНЗИОННЫЙ
ДОГОВОР МНОГОСТОРОННИЙ
ДОГОВОР О НАМЕРЕНИЯХ
ДОГОВОР О СОВМЕСТНОЙ ДЕЯТЕЛЬНОСТИ
ДОГОВОР ПОСТАВОК
ДОГОВОР РАМКОВЫЙ
ДОГОВОР РАМОЧНЫЙ
ДОГОВОР СТРАХОВАНИЯ
ДОГОВОР ТРУДОВОЙ
ДОГОВОР ХОЗЯЙСТВЕННЫЙ
ДОГОВОР ЭКСЦЕДЕНТА УБЫТКА
ДОГОВОР-ЗАКАЗ
ДОГОВОРНАЯ ДИСЦИПЛИНА
ДОГОВОРНЫЕ ЦЕНЫ
ДОГОВОРНЫЙ ТАРИФ
"ДОЙНАЯ КОРОВА"
ДОКТРИНА
ДОКУМЕНТ
ДОКУМЕНТАРНЫЙ АККРЕДИТИВ
ДОКУМЕНТАЦИЯ
ДОКУМЕНТООБОРОТ
ДОКУМЕНТЫ ПРОТИВ АКЦЕПТА
ДОЛГ
ДОЛГ ГОСУДАРСТВЕННЫЙ - см. ГОСУДАРСТВЕННЫЙ ДОЛГ
ДОЛГ ДОЛГОСРОЧНЫЙ
ДОЛГОВАЯ ЦЕННАЯ БУМАГА
ДОЛГОВОЕ ОБЯЗАТЕЛЬСТВО
ДОЛГОВОЕ ТРЕБОВАНИЕ
ДОЛГОВОЙ ИСК
ДОЛГОСРОЧНАЯ ЦЕНА БЕЗУБЫТОЧНОСТИ
ДОЛГОСРОЧНОЕ ПЛАТЕЖНОЕ УКАЗАНИЕ
ДОЛГОСРОЧНЫЕ ПЛАНЫ
ДОЛГОСРОЧНЫЕ ПРОГРАММЫ
ДОЛГОСРОЧНЫЕ ПРОЕКТЫ
ДОЛГОСРОЧНЫЙ ВРЕМЕННОЙ ИНТЕРВАЛ
ДОЛГОСРОЧНЫЙ ЗАЕМ
ДОЛГОСРОЧНЫЙ КРЕДИТ
ДОЛГОСРОЧНЫЙ ПЕРИОД ВРЕМЕНИ
ДОЛЕВАЯ СОБСТВЕННОСТЬ
ДОЛЕВОЕ УЧАСТИЕ
ДОЛЖНИК
ДОЛЖНИК НЕСОСТОЯТЕЛЬНЫЙ
ДОЛЖНОСТНАЯ ИНСТРУКЦИЯ
ДОЛЖНОСТНОЕ ЛИЦО
ДОЛЖНОСТНОЙ ОКЛАД
ДОЛЛАР
ДОЛЛАРИЗАЦИЯ
ДОЛЛАРОВАЯ ЗОНА
ДОЛЛАРОВЫЕ "ИНЪЕКЦИИ"
ДОЛЛАРОВЫЙ ГОЛОД
ДОЛЛАРОВЫЙ ПУЛ
ДОЛЛАРОВЫЙ СТАНДАРТ
ДОЛЯ
ДОМАШНЕЕ ХОЗЯЙСТВО
ДОМИНИРОВАНИЕ
ДОМИНИРУЮЩЕЕ ПОЛОЖЕНИЕ НА РЫНКЕ
ДОМИЦИЛИАТ
ДОМИЦИЛИРОВАНИЕ
ДОМИЦИЛИРОВАННЫЙ ВЕКСЕЛЬ
ДОМИЦИЛЬ
ДОПЛАТА
ДОПОЛНИТЕЛЬНАЯ ПРЕМИЯ
ДОПОЛНИТЕЛЬНЫЕ ИЗДЕРЖКИ ОБРАЩЕНИЯ
ДОПОЛНИТЕЛЬНЫЙ БЮДЖЕТ
ДОПУСК
ДОПУСТИМЫЕ ЗАТРАТЫ
ДОПУСТИМЫЙ ПРЕДЕЛ КОЛЕБАНИЙ ЦЕН
"ДОРОГИЕ ДЕНЬГИ"
ДОРОЖНАЯ ПОШЛИНА
ДОРОЖНЫЕ ПОВИННОСТИ
ДОРОЖНЫЙ ЧЕК
"ДОСАДНЫЙ" ИНДЕКС
ДОСМОТР
ДОСМОТРОВАЯ РОСПИСЬ
ДОСРОЧНОЕ ПРЕКРАЩЕНИЕ ДОГОВОРА
"ДОСТОЯНИЕ ОТЦА СЕМЕЙСТВА"
ДОСТУП К РЫНКАМ
ДОСЬЕ
ДОТАЦИЯ
ДОХОД
ДОХОД ГОСУДАРСТВА
ДОХОД ГРАЖДАН
ДОХОД ЗАЯВЛЕННЫЙ
ДОХОД, ОБЛАГАЕМЫЙ НАЛОГОМ
ДОХОДНОСТЬ ЦЕННЫХ БУМАГ
ДОХОДЫ БУДУЩИХ ПЕРИОДОВ
ДОХОДЫ ПЕРВИЧНЫЕ
ДОХОДЫ ФИСКАЛЬНЫЕ
ДОЧЕРНЕЕ ОБЩЕСТВО
ДОЧЕРНЕЕ ПРЕДПРИЯТИЕ
ДРАГОЦЕННЫЕ МЕТАЛЛЫ
ДРАФТ
ДРАХМА
ДРУЖЕСКИЕ ВЕКСЕЛЯ
ДУАЛЬНЫЙ ЗАЕМ
ДУБЛИКАТ
ДУБЛОН
ДУКАТ
ДУМА
ДУОПОЛИЯ
ДУОПСОНИЯ
"ДУЭЛЬ ШУМНАЯ"

Е
ЕВРО
ЕВРОВАЛЮТА
ЕВРОДОЛЛАРЫ
ЕВРОКАРД . ЕВРОКРЕДИТЫ
ЕВРОМАРКИ
ЕВРОНОТЫ
ЕВРООБЛИГАЦИИ
ЕВРООБЛИГАЦИОННЫЕ ЗАЙМЫ
"ЕВРОПАРТНЕРЫ"
ЕВРОПЕЙСКАЯ АССОЦИАЦИЯ СВОБОДНОЙ ТОРГОВЛИ
ЕВРОПЕЙСКАЯ ВАЛЮТНАЯ ЕДИНИЦА (ЭКЮ)
ЕВРОПЕЙСКАЯ ВАЛЮТНАЯ СИСТЕМА
ЕВРОПЕЙСКАЯ СИСТЕМА НАЦИОНАЛЬНОГО СЧЕТОВОДСТВА
ЕВРОПЕЙСКИЕ СООБЩЕСТВА
ЕВРОПЕЙСКИЙ БАНК РЕКОНСТРУКЦИИ И РАЗВИТИЯ
ЕВРОПЕЙСКИЙ ВАЛЮТНЫЙ ФОНД
ЕВРОПЕЙСКИЙ ИНВЕСТИЦИОННЫЙ БАНК
ЕВРОПЕЙСКИЙ СОЦИАЛЬНЫЙ ФОНД
ЕВРОПЕЙСКИЙ ФОНД ВАЛЮТНОГО СОТРУДНИЧЕСТВА
ЕВРОПЕЙСКОЕ ЭКОНОМИЧЕСКОЕ СООБЩЕСТВО
ЕВРОРЫНОК
ЕВРОЧЕКИ
ЕДИНАЯ ПРОГРАММА МАРКЕТИНГА
ЕДИНИЦА АННУИТЕТА
ЕДИНИЦА НАКОПЛЕНИЯ
ЕДИНИЦА СДЕЛКИ
ЕДИНИЦА СТРАХОВОЙ СУММЫ
ЕДИНИЦА СЧЕТА
ЕДИНИЦА ТОРГОВЛИ
ЕДИНИЦА ШТАТНАЯ
ЕДИНИЧНАЯ ЭЛАСТИЧНОСТЬ СПРОСА
ЕДИНИЧНЫЙ ПОКАЗАТЕЛЬ КОНКУРЕНТОСПОСОБНОСТИ
ЕДИНОВРЕМЕННЫЕ НАЛОГИ
ЕДИНОВРЕМЕННЫЙ СТРАХОВОЙ ВЗНОС
ЕДИНОЕ ЭКОНОМИЧЕСКОЕ ПРОСТРАНСТВО
ЕДИНОЛИЧНОЕ ПРЕДПРИЯТИЕ
ЕДИНСТВО ВЛАСТИ
ЕДИНСТВО КАССЫ
ЕДИНСТВО КОМАНДЫ
ЕДИНЫЕ ОПТОВЫЕ ЦЕНЫ
ЕДИНЫЙ АДМИНИСТРАТИВНЫЙ ДОКУМЕНТ
ЕДИНЫЙ ОТЧЕТ О ФИНАНСОВОЙ И ОПЕРАТИВНОЙ ДЕЯТЕЛЬНОСТИ БРОКЕРА
ЕДИНЫЙ ПЛАТЕЖНЫЙ ДОКУМЕНТ
ЕДИНЫЙ ТРАНСПОРТНЫЙ ТАРИФ
ЕДИНЫЙ ФОНД ОПЛАТЫ ТРУДА
ЕЖЕМЕСЯЧНЫЙ ПЕРЕВОД
ЕМКОСТЬ РЫНКА
ЕМКОСТЬ РЫНКА ДЕНЕЖНАЯ
ЕСТЕСТВЕННАЯ МОНОПОЛИЯ
ЕСТЕСТВЕННАЯ ОЛИГОПОЛИЯ
ЕСТЕСТВЕННЫЙ ТЕМП РОСТА
ЕСТЕСТВЕННЫЙ УРОВЕНЬ БЕЗРАБОТИЦЫ
ЕСТЕСТВЕННЫЙ УРОВЕНЬ ВАЛОВОГО НАЦИОНАЛЬНОГО ПРОДУКТА
ЕФИМОК

Ж
ЖАЛОБА
ЖЕЛАТЕЛЬНЫЙ СПРОС
ЖЕЛЕЗНЫЙ ЗАКОН
"ЖЕЛТОЕ ОБЯЗАТЕЛЬСТВО"
ЖЕНЕВСКИЕ КОНВЕНЦИИ
"ЖЕРТВА ПРОДОЛЬНОЙ ПИЛЫ"
ЖЕСТКАЯ ЗАРАБОТНАЯ ПЛАТА
ЖЕСТКАЯ ЭКОНОМИЧЕСКАЯ ПОЛИТИКА
ЖЕСТКИЕ ЦЕНЫ
ЖЕСТКИЙ ТРАНСПОРТНЫЙ ТАРИФ
ЖЕСТЫ БИРЖЕВЫЕ
ЖЕТОН
ЖИЗНЕННЫЕ ИНТЕРЕСЫ
ЖИЗНЕННЫЙ ЦИКЛ НОВОВВЕДЕНИЯ
ЖИЗНЕННЫЙ ЦИКЛ ТОВАРА
ЖИЛИЩНОЕ ХОЗЯЙСТВО
ЖИЛОЕ СТРОЕНИЕ
ЖИЛОЙ ФОНД
ЖИРАНТ
ЖИРАТ
ЖИРИРОВАТЬ
"ЖИРНЫЙ КОТ"
ЖИРО
ЖИРОБАНК
ЖИРОРАСЧЕТ
ЖИРОЦЕНТРАЛИ
ЖИРОЧЕКИ
ЖУРНАЛ
ЖУРНАЛ УЧЕТА
ЖУРНАЛЬНАЯ ЗАПИСЬ
ЖУРНАЛЬНО-ОРДЕРНАЯ ФОРМА УЧЕТА
ЖЮРИ

З
"ЗА ОБЩИЙ СЧЕТ"
"ЗА ПРЕДЕЛАМИ ЦЕНЫ КОНТРАКТА"
ЗАБАЛАНСОВЫЕ ОПЕРАЦИИ
ЗАБАЛАНСОВЫЙ СЧЕТ
ЗАБАСТОВКА
ЗАБАСТОВОЧНЫЙ ФОНД
ЗАВЕРЕННЫЙ ЗАЛОГ
ЗАВЕЩАНИЕ
ЗАВЕЩАТЕЛЬНОЕ РАСПОРЯЖЕНИЕ
ЗАВИСИМОСТЬ
ЗАВИСИМОСТЬ ФИШЕРА
ЗАВИСИМЫЙ СПРОС
"ЗАВЛЕЧЬ И ПЕРЕКЛЮЧИТЬ"
ЗАВОД
ЗАВЫШЕННЫЙ ВАЛЮТНЫЙ КУРС
ЗАГОТОВИТЕЛЬНО-СКЛАДСКИЕ РАСХОДЫ
ЗАДАНИЕ НА ПРОЕКТИРОВАНИЕ
ЗАДАНИЕ НА РАЗРАБОТКУ ПРОЕКТА.
ЗАДАТОК
ЗАДАЧА РАЗМЕЩЕНИЯ И РАЗВИТИЯ ПРОИЗВОДСТВА
ЗАДАЧИ ЭКОНОМИЧЕСКИЕ
ЗАДЕЛ
ЗАДОЛЖЕННОСТЬ
ЗАДОЛЖЕННОСТЬ АБОНЕНТСКАЯ - см. АБОНЕНТСКАЯ ЗАДОЛЖЕННОСТЬ
ЗАДОЛЖЕННОСТЬ ВНЕШНЯЯ - см. ВНЕШНИЙ ДОЛГ
ЗАДОЛЖЕННОСТЬ ДЕБИТОРСКАЯ - см. ДЕБИТОРСКАЯ ЗАДОЛЖЕННОСТЬ
ЗАДОЛЖЕННОСТЬ КАПИТАЛЬНАЯ
ЗАДОЛЖЕННОСТЬ КРЕДИТОРСКАЯ
ЗАДОЛЖЕННОСТЬ ПО ПРОЦЕНТАМ
ЗАДОЛЖЕННОСТЬ УСЛОВНАЯ
ЗАЕМ
ЗАЕМ В ТИТУЛАХ
ЗАЕМ ПЕРСОНАЛЬНЫЙ
ЗАЕМНЫЕ СРЕДСТВА
ЗАЕМЩИК
ЗАИМОДАВЕЦ
ЗАИМОСПОСОБНОСТЬ
ЗАЙМОДЕРЖАТЕЛЬ
ЗАКАЗ
ЗАКАЗ ГОСУДАРСТВЕННЫЙ - см. ГОСУДАРСТВЕННЫЙ ЗАКАЗ
ЗАКАЗ ДИСКРЕЦИОННЫЙ - см. ДИСКРЕЦИОННЫЙ ЗАКАЗ
ЗАКАЗ НА ПОКУПКУ-ПРОДАЖУ
ЗАКАЗ ПИСЬМЕННЫЙ
ЗАКАЗ С ОТСРОЧКОЙ ПОСТАВКИ
ЗАКАЗ СОЦИАЛЬНЫЙ
ЗАКАЗ-НАРЯД
ЗАКАЗЧИК
ЗАКАЗЧИК ПРОЕКТА
ЗАКЛАД
ЗАКЛАДНАЯ
ЗАКЛАДНАЯ С ПРОГРЕССИРУЮЩИМИ ВЗНОСАМИ
ЗАКЛАДНАЯ С РЕГУЛИРУЕМОЙ СТАВКОЙ
ЗАКЛАДНОЕ СВИДЕТЕЛЬСТВО
ЗАКЛАДНОЙ ЛИСТ
ЗАКЛЮЧЕНИЕ ДОГОВОРА
ЗАКЛЮЧЕНИЕ КОНТРАКТА
ЗАКЛЮЧЕНИЕ СДЕЛКИ
ЗАКЛЮЧЕНИЕ СЧЕТОВ
ЗАКЛЮЧИТЕЛЬНАЯ КОТИРОВКА
ЗАКЛЮЧИТЕЛЬНЫЕ ОБОРОТЫ
ЗАКОН
ЗАКОН БОЛЬШИХ ЧИСЕЛ
ЗАКОН ВОЗРАСТАЮЩИХ ВМЕНЕННЫХ ИЗДЕРЖЕК
ЗАКОН ГРЭШАМА
ЗАКОН ДЕНЕЖНОГО ОБРАЩЕНИЯ
ЗАКОН ОБ АССИГНОВАНИЯХ
ЗАКОН ОУКЕНА
ЗАКОН ПРАЗДНИЧНЫХ ДНЕЙ
ЗАКОН ПРЕДЛОЖЕНИЯ
ЗАКОН "СИНИХ НЕБЕС"
ЗАКОН СПРОСА
ЗАКОН СЭЯ
ЗАКОН УБЫВАЮЩЕЙ ОТДАЧИ
ЗАКОН УБЫВАЮЩЕЙ ПРЕДЕЛЬНОЙ ПОЛЕЗНОСТИ
ЗАКОННЫЕ ПЛАТЕЖНЫЕ СРЕДСТВА
ЗАКОНОДАТЕЛЬНАЯ ИНИЦИАТИВА
ЗАКОНОДАТЕЛЬНОЕ СОБРАНИЕ
ЗАКОНОДАТЕЛЬНЫЕ ОГРАНИЧЕНИЯ
ЗАКОНОДАТЕЛЬНЫЕ ОРГАНЫ
ЗАКОНОДАТЕЛЬСТВО
ЗАКОНОПРОЕКТ
ЗАКОНЫ ЭНГЕЛЯ
ЗАКРЫТАЯ АКЦИОНЕРНАЯ КОМПАНИЯ - см. ЗАКРЫТОЕ АКЦИОНЕРНОЕ ОБЩЕСТВО
ЗАКРЫТАЯ ВАЛЮТНАЯ ПОЗИЦИЯ
ЗАКРЫТАЯ МОНОПОЛИЯ
ЗАКРЫТАЯ ПОДПИСКА
ЗАКРЫТАЯ ПОЗИЦИЯ
ЗАКРЫТАЯ ЭКОНОМИКА
ЗАКРЫТИЕ
ЗАКРЫТИЕ АККРЕДИТИВА
ЗАКРЫТИЕ КРЕДИТА
ЗАКРЫТИЕ СЧЕТОВ
ЗАКРЫТОЕ АКЦИОНЕРНОЕ ОБЩЕСТВО
ЗАКРЫТОЕ ДЕПОНИРОВАНИЕ
ЗАКРЫТЫЕ СКИДКИ
ЗАКРЫТЫЕ ТЕНДЕРЫ
ЗАКРЫТЫЕ ТОРГИ
ЗАКРЫТЫЙ ЗАКЛАД
ЗАКРЫТЫЙ ИНВЕСТИЦИОННЫЙ ТРЕСТ
ЗАКРЫТЫЙ РЫНОК
ЗАКРЫТЫЙ ЦЕХ
ЗАКУПКА
ЗАКУПКИ ВСТРЕЧНЫЕ
ЗАКУПОЧНЫЕ ЦЕНЫ
ЗАЛ АКЦИЙ
ЗАЛ ОБЛИГАЦИЙ
ЗАЛ ОПЕРАЦИОННЫЙ
ЗАЛОГ
ЗАЛОГ ГЕНЕРАЛЬНЫЙ
ЗАЛОГ ЗАРЕГИСТРИРОВАННЫЙ
ЗАЛОГ ИПОТЕЧНЫЙ
ЗАЛОГ ПО ВЫДАННОЙ ССУДЕ
ЗАЛОГ ПО ТОРГОВОЙ СДЕЛКЕ
ЗАЛОГ РЕНТНЫЙ
ЗАЛОГОВАЯ ОБЛИГАЦИЯ
ЗАЛОГОВОЕ ОБЯЗАТЕЛЬСТВО
ЗАЛОГОВОЕ ПРАВО
ЗАЛОГОВЫЕ ОПЕРАЦИИ
ЗАЛОГОДАТЕЛЬ
ЗАЛОГОДЕРЖАТЕЛЬ
ЗАМЕНА ДЕНЕЖНЫХ ЗНАКОВ
ЗАМЕНИТЕЛИ
ЗАМЕЩЕНИЕ
ЗАМЕЩЕНИЕ ИМПОРТА
ЗАМКНУТАЯ ВАЛЮТА
ЗАМОРАЖИВАНИЕ
"ЗАМОРОЖЕННЫЙ"
ЗАМОРОЖЕННЫЙ СЧЕТ
ЗАМЫСЕЛ ТОВАРА
ЗАНИЖЕННАЯ ЭКСПОРТНАЯ ЦЕНА
ЗАНЯТОСТЬ
ЗАПАСНЫЕ ФОНДЫ
ЗАПАСЫ
ЗАПАСЫ БУФЕРНЫЕ
ЗАПАСЫ ВАЛЮТНЫЕ
ЗАПАСЫ ПРОИЗВОДСТВЕННЫЕ
ЗАПАСЫ СТРАТЕГИЧЕСКИЕ
ЗАПИСЬ
ЗАПЛАНИРОВАННОЕ УСТАРЕВАНИЕ ТОВАРОВ
"ЗАПЛЕЧНЫЙ ОРДЕР"
ЗАПРАШИВАЕМЫЙ КУРС
ЗАПРЕТИТЕЛЬНЫЕ ТАРИФЫ
ЗАПРОДАЖА ЗАПРОС
ЗАРАБОТНАЯ ПЛАТА
ЗАРАБОТНАЯ ПЛАТА РЕАЛЬНАЯ - см. РЕАЛЬНАЯ ЗАРАБОТНАЯ ПЛАТА
ЗАРЕГИСТРИРОВАННЫЙ ДОХОД
ЗАРЕГИСТРИРОВАННЫЙ МАКЛЕР
ЗАСТРАХОВАННЫЙ
ЗАТОВАРИВАНИЕ
ЗАТРАТНЫЙ БЮДЖЕТ
ЗАТРАТЫ
ЗАТРАТЫ ДИФФЕРЕНЦИАЛЬНЫЕ
ЗАТРАТЫ ДОПУСТИМЫЕ
ЗАТРАТЫ ОБЩИЕ
ЗАТРАТЫ ПОСТОЯННЫЕ - см. ПОСТОЯННЫЕ ЗАТРАТЫ
ЗАТРАТЫ ПРИВЕДЕННЫЕ
ЗАТРАТЫ ПРОИЗВОДСТВЕННЫЕ
ЗАТРАТЫ ПРЯМЫЕ
"ЗАТРАТЫ-ВЫПУСК"
"ЗАТРАТЫ-ЭФФЕКТИВНОСТЬ"
ЗАЧЕТ
ЗАЧЕТ ВЗАИМНЫХ ТРЕБОВАНИЙ
ЗАЧЕТ РАВНЫХ ВЕЛИЧИН
ЗАЩИТА ДЕНЕГ
ЗАЩИТА ДЕРЖАТЕЛЕЙ ЦЕННЫХ БУМАГ
ЗАЩИТА ИНВЕСТИЦИЙ
ЗАЩИТА ИНФОРМАЦИИ
ЗАЩИТА КАПИТАЛОВЛОЖЕНИЙ
ЗАЩИТА ОТ НЕДОБРОСОВЕСТНОЙ РЕКЛАМЫ ЗАЩИТА ПАТЕНТНАЯ
ЗАЩИТА ПРАВ ПОТРЕБИТЕЛЯ
ЗАЩИТА ПРАВ СОБСТВЕННОСТИ
ЗАЩИТА СОЦИАЛЬНАЯ
ЗАЩИТА СТРАХОВОЙ СУММЫ ОТ ИНФЛЯЦИИ ЗАЩИТА ЦЕННЫХ БУМАГ
ЗАЩИТНЫЕ ОГОВОРКИ
ЗАЩИТНЫЙ ПОРТФЕЛЬ
ЗАЩИЩЕННЫЕ АКЦИИ
ЗАЩИЩЕННЫЙ "МЕДВЕДЬ"
ЗАЯВКА
ЗАЯВКА НА УЧАСТИЕ В ТОРГАХ
ЗАЯВЛЕНИЕ НА ВЫДАЧУ ССУДЫ
ЗАЯВЛЕНИЕ О ГИБЕЛИ ЗАСТРАХОВАННОГО ИМУЩЕСТВА
ЗАЯВЛЕНИЕ ПРЕТЕНЗИИ
"ЗЕЛЕНАЯ КАРТА"
"ЗЕЛЕНАЯ РЕВОЛЮЦИЯ"
"ЗЕЛЕНЫЕ"
"ЗЕЛЕНЫЕ" ДЕНЬГИ
"ЗЕЛЕНЫЙ ШАНТАЖ"
ЗЕМЕЛЬНАЯ РЕНТА
ЗЕМЕЛЬНЫЕ БАНКИ
ЗЕМЕЛЬНЫЙ КАДАСТР
ЗЕМЕЛЬНЫЙ КОДЕКС
ЗЕМЕЛЬНЫЙ НАДЕЛ
ЗЕМЕЛЬНЫЙ НАЛОГ
ЗЕМЕЛЬНЫЙ ФОНД
ЗЕМЛЕВЛАДЕНИЕ
ЗЕМЛЕПОЛЬЗОВАНИЕ
ЗЕМЛЕУСТРОЙСТВО
ЗЕМЛЯ
ЗИЛЬБЕРГРОШ
ЗЛАТНИК
ЗЛОСТНОЕ БАНКРОТСТВО
ЗЛОТЫЙ
ЗНАК МАРОЧНЫЙ
ЗНАК ОБСЛУЖИВАНИЯ
ЗНАК РАЗЛИЧИЯ
ЗНАК ТОВАРНЫЙ
ЗНАК ФИРМЕННЫЙ - см. ЗНАК ТОВАРНЫЙ
ЗНАКИ ДЕНЕЖНЫЕ
ЗНАКИ ЗОЛОТА
"ЗНАЮ"
ЗОЛОТАЯ АКЦИЯ
ЗОЛОТАЯ ВАЛЮТА
ЗОЛОТАЯ КВОТА
ЗОЛОТАЯ ЛИХОРАДКА
ЗОЛОТАЯ ОГОВОРКА
ЗОЛОТОВАЛЮТНЫЕ РЕЗЕРВЫ
ЗОЛОТОЕ ОБЕСПЕЧЕНИЕ
ЗОЛОТОЕ ПОКРЫТИЕ
ЗОЛОТОЕ ПРАВИЛО ПРОВЕДЕНИЯ ЛИКВИДНЫХ ОПЕРАЦИЙ
ЗОЛОТОЕ СОДЕРЖАНИЕ ДЕНЕЖНОЙ ЕДИНИЦЫ
ЗОЛОТОЙ ДЕНЕЖНЫЙ СТАНДАРТ
ЗОЛОТОЙ ЗАЕМ
ЗОЛОТОЙ ЗАПАС
ЗОЛОТОЙ ЛИНГОТ
ЗОЛОТОЙ ОПЦИОН
ЗОЛОТОЙ ПАРИТЕТ
ЗОЛОТОЙ ПУЛ
ЗОЛОТОЙ РЕЗЕРВ - см. ЗОЛОТОЙ ЗАПАС
ЗОЛОТОЙ РУБЛЬ
ЗОЛОТОЙ СЕРТИФИКАТ
ЗОЛОТОЙ СТАНДАРТ
ЗОЛОТОЙ ФИКСИНГ
ЗОЛОТООБРЕЗНЫЕ ЦЕННЫЕ БУМАГИ
ЗОЛОТОВАЛЮТНЫЙ ДЕНЕЖНЫЙ СТАНДАРТ
ЗОЛОТОДЕВИЗНЫЙ ДЕНЕЖНЫЙ СТАНДАРТ
ЗОЛОТОСЛИТКОВЫЙ ДЕНЕЖНЫЙ СТАНДАРТ
ЗОЛОТЫЕ АУКЦИОНЫ
ЗОЛОТЫЕ МОНЕТЫ
ЗОЛОТЫЕ ТОЧКИ
ЗОНА АККУМУЛЯЦИИ
ЗОНА ВАЛЮТНАЯ - см. ВАЛЮТНАЯ ЗОНА
ЗОНА ПЕРЕГРУЗКИ
ЗОНА РАЗБРОСА ЦЕН
ЗОНА СВОБОДНОГО ПРЕДПРИНИМАТЕЛЬСТВА
ЗОНА СВОБОДНОЙ ТОРГОВЛИ
ЗОНА ЭКОНОМИЧЕСКОГО БЛАГОПРИЯТСТВОВАНИЯ
ЗОНДАЖ
ЗОНТИК НАЛОГОВЫЙ
ЗОНТИК ЦЕН
ЗОНЫ БЕДНОСТИ
ЗРЕЛОСТЬ

И
"И ПРОЦЕНТЫ"
ИГОРНЫЙ БИЗНЕС
"ИГРА АКТИВАМИ"
"ИГРА АНТАГОНИСТИЧЕСКАЯ"
ИГРА ДЕЛОВАЯ - см. ДЕЛОВАЯ ИГРА
ИГРА НА БИРЖЕ
ИГРА НА ПОВЫШЕНИЕ
ИГРА НА ПОНИЖЕНИЕ
"ИГРАТЬ" НА КРИВОЙ ДОХОДНОСТИ
ИГРАЮЩИЙ МЕНЕДЖЕР
ИГРОВЫЕ МЕТОДЫ
ИДЕАЛЬНЫЙ РЫНОК
ИДЕАЛЬНЫЙ ТОВАР
"ИДЕАЛЬНЫЙ ХЕДЖ"
ИДЕНТИФИКАЦИЯ
ИДЕЯ ТОВАРА
ИЕНА
ИЕРАРХИЧЕСКАЯ СТРУКТУРА - см. ИЕРАРХИЯ
ИЕРАРХИЯ
ИЖДИВЕНЦЫ
"ИЗБЕЖАНИЕ" НАЛОГОВ
ИЗБИРАТЕЛЬНЫЙ ПРОТЕКЦИОНИЗМ
ИЗБИРАТЕЛЬНЫЙ СПРОС
ИЗБЫТОК В СТРАХОВАНИИ
ИЗБЫТОК КАПИТАЛА
ИЗБЫТОК КРЕДИТА
ИЗБЫТОЧНОЕ НАЛОГОВОЕ БРЕМЯ
ИЗБЫТОЧНОЕ ПРЕДЛОЖЕНИЕ
ИЗБЫТОЧНЫЕ МОЩНОСТИ
ИЗБЫТОЧННЕ РЕЗЕРВЫ
ИЗБЫТОЧНЫЙ СПРОС
ИЗВЕЩЕНИЕ
ИЗВЕЩЕНИЕ ОБ ОТКРЫТИИ КРЕДИТА
ИЗГОТОВИТЕЛЬ ПРОДУКЦИИ
ИЗДЕЛИЕ
ИЗДЕЛИЕ ГОТОВОЕ
ИЗДЕЛИЕ КУСТАРНОЕ
ИЗДЕРЖКИ
ИЗДЕРЖКИ КАЛЬКУЛЯЦИОННЫЕ
ИЗДЕРЖКИ КОНКУРЕНЦИИ
ИЗДЕРЖКИ МАРКЕТИНГА
ИЗДЕРЖКИ "МЕНЮ"
ИЗДЕРЖКИ МОНОПОЛИСТИЧЕСКОЙ КОНКУРЕНЦИИ
ИЗДЕРЖКИ ОБРАЩЕНИЯ
ИЗДЕРЖКИ ОБРАЩЕНИЯ ПОТРЕБИТЕЛЕЙ
ИЗДЕРЖКИ ОБРАЩЕНИЯ ПРОИЗВОДИТЕЛЕЙ
ИЗДЕРЖКИ ОБРАЩЕНИЯ ТОРГОВЛИ
ИЗДЕРЖКИ ПЕРЕЛИВА
ИЗДЕРЖКИ ПЛЮС
ИЗДЕРЖКИ ПРЕДЕЛЬНЫЕ
ИЗДЕРЖКИ ПРОИЗВОДСТВА
ИЗДЕРЖКИ РАСПРЕДЕЛЕНИЯ
ИЗДЕРЖКИ СБЫТА
ИЗДЕРЖКИ СКРЫТЫЕ
ИЗДЕРЖКИ СТОПТАННЫХ БАШМАКОВ
ИЗДЕРЖКИ ТРАНСПОРТНЫЕ
ИЗДЕРЖКИ ФАКТОРНЫЕ
ИЗДЕРЖКИ ФИНАНСОВЫЕ
ИЗДОЛЬЩИНА
ИЗЛИШЕК ДЛЯ ПОКУПАТЕЛЯ
ИЗЛИШЕК ДЛЯ ПРОИЗВОДИТЕЛЯ
ИЗЛИШКИ КАССОВОЙ НАЛИЧНОСТИ
ИЗЛИШКИ ОБОРОТНЫХ СРЕДСТВ
ИЗЛИШКИ ТОВАРНЫХ ЦЕННОСТЕЙ
ИЗМЕНЕНИЕ СТОИМОСТИ ЗАПАСОВ
ИЗМЕНЧИВОСТЬ
ИЗМЕНЧИВОСТЬ ПОКАЗАТЕЛЯ УСТОЙЧИВОСТИ
ИЗМЕРЕНИЕ НЕРАВЕНСТВА
ИЗНОС
ИЗОБРЕТЕНИЕ
ИЗОКВАНТА
ИЗОТИМЫ
ИЗОФОРЫ
ИЗУЧЕНИЕ МОТИВОВ СПРОСА ПОТРЕБИТЕЛЯ
ИЗЪЯТИЕ ДЕНЕГ И ЦЕННЫХ БУМАГ ИЗ ОБРАЩЕНИЯ
ИЗЪЯТИЕ ИМУЩЕСТВА
ИЗЪЯТИЕ ПРИБЫЛИ
ИЗЫСКАТЕЛЬСКИЕ РАБОТЫ ДЛЯ КАПИТАЛЬНОГО СТРОИТЕЛЬСТВА
"ИЛИ ВСЕ, ИЛИ НИЧЕГО"
"ИЛИ-ИЛИ"
ИЛЛЮЗИЯ ДЕНЕЖНАЯ
"ИЛЛЮЗОРНЫЙ" ПЛАН
ИМЕННИК
ИМЕННЫЕ ВКЛАДЫ
ИМЕННЫЕ ЦЕННЫЕ БУМАГИ
ИМИДЖ
ИМИТАЦИЯ
ИМИТАЦИЯ В МЕНЕДЖМЕНТЕ
ИММИГРАЦИЯ
ИММИГРАЦИЯ КАПИТАЛА
ИММОБИЛИЗАЦИЯ ОБОРОТНЫХ СРЕДСТВ
ИММУНИТЕТ
ИММУНИТЕТ НАЛОГОВЫЙ
ИММУНИТЕТ СУВЕРЕННЫЙ
ИМПЕРАТИВ
ИМПЕРАТИВНЫЙ
ИМПЕРИАЛ
ИМПЛИЦИТНЫЕ ИЗДЕРЖКИ
ИМПОРТ
ИМПОРТ ВИДИМЫЙ
ИМПОРТ КОСВЕННЫЙ
ИМПОРТ НЕВИДИМЫЙ
ИМПОРТ СПЕЦИАЛЬНЫЙ
ИМПОРТЕР
ИМПОРТИРУЕМАЯ ИНФЛЯЦИЯ
ИМПОРТНАЯ ЗОЛОТАЯ ТОЧКА
ИМПОРТНАЯ КВОТА
ИМПОРТНАЯ ЛИЦЕНЗИЯ
ИМПОРТНАЯ СТОИМОСТЬ ТОВАРА
ИМПОРТНЫЕ ПОШЛИНЫ
ИМПОРТНЫЙ ДЕПОЗИТ
ИМПОРТНЫЙ ЛИЗИНГ
ИМПОРТНЫЙ УКЛОН
ИМПОРТОЗАМЕЩАЮЩИЕ ТОВАРЫ
ИМПОРТОЗАМЕЩЕНИЕ
ИМПРЕССАРИО
ИМПУТАЦИОННАЯ СИСТЕМА НАЛОГОВ
ИМУЩЕСТВЕННАЯ ДЕКЛАРАЦИЯ
ИМУЩЕСТВЕННОЕ СТРАХОВАНИЕ
ИМУЩЕСТВЕННЫЙ НАЕМ
ИМУЩЕСТВЕННЫЙ ЦЕНЗ
ИМУЩЕСТВО
"ИН ПАРИ ДЕЛИКТО"
ИНАУДИТ
ИНВАЛЮТНЫЙ РУБЛЬ
ИНВЕНТАРИЗАЦИОННЫЙ КУРС
ИНВЕНТАРИЗАЦИЯ
ИНВЕНТАРНАЯ КАРТОЧКА
ИНВЕНТАРНАЯ ОПИСЬ
ИНВЕНТАРНЫЙ НОМЕР
ИНВЕНТАРЬ
ИНВЕСТИРОВАНИЕ ПО ФОРМУЛЕ
ИНВЕСТИЦИИ
ИНВЕСТИЦИИ В ЗАПАСЫ
ИНВЕСТИЦИИ ИНДУЦИРОВАННЫЕ
ИНВЕСТИЦИИ НЕФИНАНСОВЫЕ
ИНВЕСТИЦИИ ОСУЩЕСТВЛЕННЫЕ
ИНВЕСТИЦИИ ПОРТФЕЛЬНЫЕ
ИНВЕСТИЦИИ ПРЯМЫЕ
ИНВЕСТИЦИИ РЕАЛЬНЫЕ
ИНВЕСТИЦИИ ФАКТИЧЕСКИЕ
ИНВЕСТИЦИИ ФИНАНСОВЫЕ
ИНВЕСТИЦИОННАЯ ДЕЯТЕЛЬНОСТЬ
ИНВЕСТИЦИОННАЯ КОМПАНИЯ
ИНВЕСТИЦИОННАЯ ПОЛИТИКА
ИНВЕСТИЦИОННАЯ ЦЕННАЯ БУМАГА
ИНВЕСТИЦИОННОЕ СОТРУДНИЧЕСТВО
ИНВЕСТИЦИОННЫЕ БАРОМЕТРЫ - см. БАРОМЕТРЫ ИНВЕСТИЦИОННЫЕ
ИНВЕСТИЦИОННЫЕ ТОВАРЫ
ИНВЕСТИЦИОННЫЕ ЦЕННОСТИ
ИНВЕСТИЦИОННЫЙ БАНК - БАНК ИНВЕСТИЦИОННЫЙ
ИНВЕСТИЦИОННЫЙ БРОКЕР
ИНВЕСТИЦИОННЫЙ БУМ
ИНВЕСТИЦИОННЫЙ ИНСТИТУТ
ИНВЕСТИЦИОННЫЙ КЛУБ
ИНВЕСТИЦИОННЫЙ КОНСУЛЬТАНТ
ИНВЕСТИЦИОННЫЙ МЕНЕДЖМЕНТ
ИНВЕСТИЦИОННЫЙ НАЛОГОВЫЙ КРЕДИТ
ИНВЕСТИЦИОННЫЙ ПОРТФЕЛЬ
ИНВЕСТИЦИОННЫЙ СЕРТИФИКАТ
ИНВЕСТИЦИОННЫЙ СПРАВОЧНИК
ИНВЕСТИЦИОННЫЙ ФОНД
ИНВЕСТИЦИОННЫЙ ФОНД ЗАКРЫТОГО ТИПА
ИНВЕСТИЦИОННЫЙ ФОНД ОТКРЫТОГО ТИПА
ИНВЕСТОР
ИНВЕСТОР АГРЕССИВНЫЙ
ИНВЕСТОР ИНДИВИДУАЛЬНЫЙ
ИНВЕСТОР ИНОСТРАННЫЙ
ИНВЕСТОР ИНСТИТУЦИОНАЛЬНЫЙ
ИНВОЙС - см. СЧЕТ-ФАКТУРА
ИНДЕКС
ИНДЕКС All ordinaries
ИНДЕКС САС-40
ИНДЕКС DAX-30
ИНДЕКС FTSE-100
ИНДЕКС Hang Seng
ИНДЕКС NASDAQ
ИНДЕКС NIKKEI
ИНДЕКС АЭН
ИНДЕКС АЭН СВОДНЫЙ
ИНДЕКС БЕДНОСТИ
ИНДЕКС ГЕДОНИСТИЧЕСКИЙ
ИНДЕКС ГЕРФИНДАЛЯ
ИНДЕКС "ДЛ"
ИНДЕКС ДОЛГОСРОЧНЫХ ОПЕРЕЖАЮЩИХ ИНДИКАТОРОВ
ИНДЕКС ДОУ-ДЖОНСА
ИНДЕКС ЗАРАБОТНОЙ ПЛАТЫ
ИНДЕКС КОНКУРЕНТОСПОСОБНОСТИ ТОВАРОВ
ИНДЕКС КОНЦЕНТРАЦИИ ДОХОДОВ
ИНДЕКС КУРСОВ ЦЕННЫХ БУМАГ
ИНДЕКС ЛАСПЕЙРЕСА
ИНДЕКС НЬЮ-ЙОРКСКОЙ ФОНДОВОЙ БИРЖИ (NYSE)
ИНДЕКС ОХВАТА
ИНДЕКС ПААШЕ
ИНДЕКС ПРОМЫШЛЕННОГО ПРОИЗВОДСТВА
ИНДЕКС ПСД ("ФинИст")
ИНДЕКС РАЗЛИЧИЙ ДУНКАНА
ИНДЕКС "РОССИЙСКИЙ ФОНДОВЫЙ"
ИНДЕКС РЫНКА
ИНДЕКС СЕБЕСТОИМОСТИ
ИНДЕКС СИНТЕТИЧЕСКИЙ
ИНДЕКС СТОИМОСТИ ЖИЗНИ
ИНДЕКС УРОВНЯ ЖИЗНИ
ИНДЕКС ФОНДОВОГО РЫНКА
ИНДЕКС ХЕДЖИРОВАНИЯ
ИНДЕКС ЦЕН
ИНДЕКСАЦИЯ
ИНДЕКСАЦИЯ ДОХОДОВ
ИНДЕКСАЦИЯ НАЛОГОВ
ИНДЕКСАЦИЯ ЦЕН
ИНДЕКСИРОВАННЫЙ ЗАЕМ
ИНДЕКСНАЯ ОГОВОРКА
ИНДЕКСЫ АКЦИЙ
ИНДЕКСЫ ВЕДУЩИЕ
ИНДЕКСЫ ДИНАМИКИ
ИНДЕКСЫ ФОНДОВЫЕ
ИНДЕКСЫ ФРАХТОВЫЕ
ИНДЕМНИТЕТ
ИНДЕНТ
ИНДЕНТ-АГЕНТ
ИНДЕНТУРА
ИНДИВИДУАЛЬНАЯ ТРУДОВАЯ ДЕЯТЕЛЬНОСТЬ
ИНДИВИДУАЛЬНОЕ СТРАХОВАНИЕ
ИНДИВИДУАЛЬНОЕ ЧАСТНОЕ ПРЕДПРИЯТИЕ
ИНДИВИДУАЛЬНЫЕ БЛАГА
ИНДИВИДУАЛЬНЫЕ ИЗДЕРЖКИ
ИНДИВИДУАЛЬНЫЙ ИНДЕКС ЦЕН
ИНДИКАТИВНОЕ ПЛАНИРОВАНИЕ
ИНДИКАТОР
ИНДОССАМЕНТ
ИНДОССАМЕНТ БЛАНКОВЫЙ
ИНДОССАМЕНТДРУЖЕСКИЙ
ИНДОССАМЕНТ ИМЕННОЙ
ИНДОССАМЕНТ ОГРАНИЧЕННЫЙ
ИНДОССАМЕНТ ОРДЕРНЫЙ
ИНДОССАМЕНТ ПОЛНЫЙ
ИНДОССАНТ
ИНДОССАТ
ИНДОССО
ИНДУСТРИАЛИЗАЦИЯ СТРАНЫ
ИНДУСТРИЯ
ИНДУЦИРОВАННЫЕ КАПИТАЛОВЛОЖЕНИЯ
ИНЖЕНЕР-РЕЗИДЕНТ
ИНЖИНИРИНГ
ИНЖИНИРИНГОВАЯ КОМПАНИЯ
ИНИЦИАТИВНОЕ ИЗМЕНЕНИЕ ЦЕН
ИНКАССАТОР
ИНКАССАЦИОННЫЙ ВЕКСЕЛЬ
ИНКАССАЦИЯ
ИНКАССО
ИНКАССО ДОКУМЕНТАРНОЕ
ИНКАССО ИМПОРТНОЕ
ИНКАССО ЧЕКОВ
ИНКАССО ЧИСТОЕ
ИНКАССО ЭКСПОРТНОЕ
ИНКАССОВОЕ ПОРУЧЕНИЕ
ИНКОРПОРАЦИЯ
"ИНКОТЕРМС"
ИНКОТЕРМЫ
ИНКРИМИНИРОВАТЬ
"ИНКУБАТОРЫ НОВЫХ ФИРМ"
ИННОВАЦИИ
ИННОВАЦИОННАЯ ФИРМА
ИННОВАЦИОННЫЙ БАНК - см. БАНК ИННОВАЦИОННЫЙ
ИННОВАЦИОННЫЙ ФОНД
ИНОСТРАННАЯ ВАЛЮТА
ИНОСТРАННАЯ ПОМОЩЬ
ИНОСТРАННЫЕ АВУАРЫ
ИНОСТРАННЫЕ БАНКИ
ИНОСТРАННЫЕ ЗАЙМЫ
ИНОСТРАННЫЕ ИНВЕСТИЦИИ - см. ИНОСТРАННЫЙ КАПИТАЛ
ИНОСТРАННЫЕ ИНВЕСТОРЫ
ИНОСТРАННЫЙ КАПИТАЛ
ИНОСТРАННЫЙ КОНТРАГЕНТ
ИНОСТРАННЫЙ КРЕДИТ
ИНОСТРАННЫЙ НАЛОГОВЫЙ КРЕДИТ
ИНСАЙДЕР
ИНСИНУАЦИЯ
ИНСПЕКЦИЯ
ИНСПЕКЦИЯ НАЛОГОВАЯ
ИНСТАНЦИЯ
ИНСТИТУТ
ИНСТИТУТ ИНВЕСТИЦИОННЫЙ - см. ИНВЕСТИЦИОННЫЙ ИНСТИТУТ
ИНСТИТУТ МЕЖДУНАРОДНЫХ ФИНАНСОВ
ИНСТИТУТ ФИНАНСОВО-КРЕДИТНЫЙ - см. ФИНАНСОВО-КРЕДИТНЫЕ ИНСТИТУТЫ
ИНСТИТУЦИОНАЛИЗМ
ИНСТИТУЦИОНАЛЬНАЯ ПОЛИТИКА
ИНСТИТУЦИОНАЛЬНЫЕ ФАКТОРЫ
ИНСТРУКЦИЯ
"ИНСТРУМЕНТЫ ПРИКАЗА"
ИНСТРУМЕНТЫ РЕГУЛИРОВАНИЯ РЫНКА
ИНСТРУМЕНТЫ ФИНАНСОВЫЕ - см. ФИНАНСОВЫЕ ИНСТРУМЕНТЫ
ИНСТРУМЕНТЫ ФИНАНСОВЫЕ РЫНКА КАПИТАЛА
ИНТЕГРАЛЬНЫЕ ЭКОНОМИЧЕСКИЕ ПОКАЗАТЕЛИ
ИНТЕГРАЛЬНЫЙ ПОКАЗАТЕЛЬ КОНКУРЕНТОСПОСОБНОСТИ
ИНТЕГРАЦИОННЫЙ МЕТОД
ИНТЕГРАЦИЯ
ИНТЕГРАЦИЯ ПРОГРЕССИВНАЯ
ИНТЕГРАЦИЯ РЕГРЕССИВНАЯ
ИНТЕЛЛЕКТУАЛЬНАЯ СОБСТВЕННОСТЬ
ИНТЕЛЛЕКТУАЛЬНЫЕ ИНВЕСТИЦИИ
ИНТЕЛЛЕКТУАЛЬНЫЙ ПРОДУКТ
ИНТЕНСИВНОСТЬ
ИНТЕНСИВНЫЕ СТИМУЛЫ
ИНТЕНСИФИКАЦИЯ
ИНТЕНСИФИКАЦИЯ ВАЛЮТНАЯ
ИНТЕРВЕНЦИЯ
"ИНТЕРЕСА НЕТ"
ИНТЕРЕСЫ
ИНТЕРНАЛИИ
ИНТЕРНАЦИОНАЛИЗАЦИЯ ЭКОНОМИКИ
ИНТЕРНАЦИОНАЛЬНАЯ СТОИМОСТЬ
ИНТЕРНЕТ
"ИНТРАВИРЕС"
ИНТРАПРЕДПРИНИМАТЕЛЪСТВО
ИНФЛЯЦИОННАЯ ОГОВОРКА
ИНФЛЯЦИОННАЯ СПИРАЛЬ
ИНФЛЯЦИОННЫЕ ОЖИДАНИЯ
ИНФЛЯЦИОННЫЙ КУРС
ИНФЛЯЦИОННЫЙ РАЗРЫВ,
ИНФЛЯЦИЯ
ИНФЛЯЦИЯ АДМИНИСТРАТИВНАЯ
ИНФЛЯЦИЯ ВСТРОЕННАЯ
ИНФЛЯЦИЯ ИЗДЕРЖЕК
ИНФЛЯЦИЯ ИМПОРТИРУЕМАЯ
ИНФЛЯЦИЯ ИНДУЦИРОВАННАЯ
ИНФЛЯЦИЯ КРЕДИТНАЯ
ИНФЛЯЦИЯ НЕПРЕДВИДЕННАЯ
ИНФЛЯЦИЯ ОЖИДАЕМАЯ
ИНФЛЯЦИЯ ОТКРЫТАЯ
ИНФЛЯЦИЯ ПОДАВЛЕННАЯ
ИНФЛЯЦИЯ ПОЛЗУЧАЯ
ИНФЛЯЦИЯ СКРЫТАЯ
ИНФЛЯЦИЯ СПРОСА
ИНФОРМАЦИОННАЯ АСИММЕТРИЯ
ИНФОРМАЦИОННАЯ КУЛЬТУРА
ИНФОРМАЦИОННОЕ ОБЕСПЕЧЕНИЕ
ИНФОРМАЦИОННЫЕ СИСТЕМЫ НО
ИНФОРМАЦИОННЫЙ ОБМЕН
ИНФОРМАЦИЯ
ИНФОРМАЦИЯ РЕЛЕВАНТНАЯ
ИНФРАКЦИЯ
ИНФРАМАРЖИНАЛЬНАЯ РЕНТА
ИНФРАСТРУКТУРА
ИНФРАСТРУКТУРА РЫНКА
ИНЪЕКЦИИ
ИПОТЕКА
ИПОТЕКА "МЛАДШАЯ"
ИПОТЕЧНАЯ ССУДА
ИПОТЕЧНЫЕ ОБЛИГАЦИИ
ИПОТЕЧНЫЙ БАНК - см. БАНК ИПОТЕЧНЫЙ
ИПОТЕЧНЫЙ КРЕДИТ
ИПОТЕЧНЫЙ РЫНОК
ИПОТЕЧНЫЙ СЕРТИФИКАТ
ИРРЕЙТА
ИСК
ИСК ВИНДИКАЦИОННЫЙ
ИСК ВСТРЕЧНЫЙ
ИСК НЕГАТОРНЫЙ
ИСК ПО ВОЗМЕЩЕНИЮ УЩЕРБА
ИСК ПРОИЗВОДНЫЙ
ИСК РЕГРЕССИВНЫЙ
ИСКЧЕРЕЗ РЕГИСТР
"ИСКЛЮЧАЯ ПРАВА НА КУПОН"
ИСКЛЮЧИТЕЛЬНАЯ ЛИЦЕНЗИЯ
ИСКЛЮЧИТЕЛЬНАЯ ЭКОНОМИЧЕСКАЯ ЗОНА
ИСКОВАЯ ДАВНОСТЬ - см. ДАВНОСТЬ ИСКОВАЯ
ИСКУССТВО КОММЕРЧЕСКОЕ
ИСПОЛНЕНИЕ БЮДЖЕТА
ИСПОЛНЕНИЕ ОБЯЗАТЕЛЬСТВ
ИСПОЛНИТЕЛЬ
ИСПОЛНИТЕЛЬНАЯ НАДПИСЬ
"ИСПОЛНИТЬ ИЛИ ОТМЕНИТЬ"
ИСПОЛЬЗОВАНИЕ ОБОРОТНЫХ СРЕДСТВ
ИСПОЛЬЗОВАНИЕ ОСНОВНЫХ СРЕДСТВ
ИСПЫТАНИЯ В РЫНОЧНЫХ УСЛОВИЯХ
ИСПЫТАТЕЛЬНЫЙ СРОК
ИССЛЕДОВАНИЕ ДЕЯТЕЛЬНОСТИ КОМПАНИИ
ИССЛЕДОВАНИЕ РЫНКА
ИССЛЕДОВАНИЕ СПРОСА
ИСТЕБЛИШМЕНТ
ИСТЕЦ
ИСТИННАЯ СТОИМОСТЬ
ИСТОРИЧЕСКАЯ ВОЛАТИЛЬНОСТЬ
"ИСТОРИЧЕСКАЯ" ДОХОДНОСТЬ
ИСТОЧНИКИ ФИНАНСИРОВАНИЯ
ИСТОЩАЮЩИЕ РАСХОДЫ
ИСТРЕБОВАНИЕ ИМУЩЕСТВА
"ИЩУЩИЙ ЦЕНУ"

Й
ЙОРК-АНТВЕРПЕНСКИЕ ПРАВИЛА

К
"К ЗАКРЫТИЮ"
КАБАЛА
КАБАЛЬНЫЕ КНИГИ
"КАБИНЕТНАЯ" ЦЕННАЯ БУМАГА
КАДАСТР
КАЗЕННОЕ ПРЕДПРИЯТИЕ
КАЗНА
КАЗНАЧЕЙ
КАЗНАЧЕЙСКАЯ ЭМИССИЯ
КАЗНАЧЕЙСКИЕ БИЛЕТЫ
КАЗНАЧЕЙСКИЕ БОНЫ
КАЗНАЧЕЙСКИЕ ВЕКСЕЛЯ
КАЗНАЧЕЙСКИЕ ОБЯЗАТЕЛЬСТВА
КАЗНАЧЕЙСТВО
КАЛЕНДАРНАЯ КОМБИНАЦИЯ
КАЛЕНДАРНЫЙ ГОД
КАЛЫМ
КАЛЬКУЛЯЦИЯ
КАЛЬКУЛЯЦИЯ ОТЧЕТНАЯ
КАЛЬКУЛЯЦИЯ ПЛАНОВАЯ
КАЛЬКУЛЯЦИЯ ПРОГНОЗНАЯ
КАМБИО
КАМБИСТ
"КАМЕННОЕ ДНО"
КАМЕРАЛЬНОЕ ИМУЩЕСТВО
КАМПАНИЯ
КАНАЛ МАРКЕТИНГА
КАНАЛ НУЛЕВОГО УРОВНЯ
КАНАЛ ПРЯМОГО МАРКЕТИНГА
КАНАЛ СБЫТА ДВУХУРОВНЕВЫЙ
КАНАЛ СБЫТА НУЛЕВОГО УРОВНЯ
КАНАЛ СБЫТА ОДНОУРОВНЕВЫЙ
КАНАЛЫ ДВИЖЕНИЯ ТОВАРОВ И ДЕНЕГ
КАНАЛЫ ПОЛУЧЕНИЯ ДЕНЕГ
КАНАЛЫ РАСПРЕДЕЛЕНИЯ
КАНАЛЬНЫЙ СБОР
КАНИКУЛЫ НАЛОГОВЫЕ - СМ. НАЛОГОВЫЕ КАНИКУЛЫ
КАНЦЕЛИНГ
КАНЦЕЛЯРИЯ
КАНЦЛЕР КАЗНАЧЕЙСТВА
КАПИТАЛ
КАПИТАЛ АВАНСИРОВАННЫЙ
КАПИТАЛ АКТИВНЫЙ
КАПИТАЛ АКЦИОНЕРНЫЙ
КАПИТАЛ АМОРТИЗАЦИОННЫЙ
КАПИТАЛ БАНКОВСКИЙ - СМ. БАНКОВСКИЙ КАПИТАЛ
КАПИТАЛ ВЕНЧУРНЫЙ
КАПИТАЛ ВЛОЖЕННЫЙ
КАПИТАЛ ГИБКИЙ
КАПИТАЛ ГОМОГЕННЫЙ
КАПИТАЛ ДЕКЛАРИРОВАННЫЙ
КАПИТАЛ ДЕНЕЖНЫЙ - см. ДЕНЕЖНЫЙ КАПИТАЛ
КАПИТАЛ ДОПОЛНИТЕЛЬНЫЙ
КАПИТАЛ ЗАЕМНЫЙ
КАПИТАЛ ЗАКРЕПЛЕННЫЙ
КАПИТАЛ ИММОБИЛИЗОВАННЫЙ
КАПИТАЛ ИНВЕСТИЦИОННЫЙ
КАПИТАЛ НЕГАТИВНЫЙ
КАПИТАЛ НЕОПЛАЧЕННЫЙ
КАПИТАЛ НОМИНАЛЬНЫЙ
КАПИТАЛ ОБЛИГАЦИОННЫЙ
КАПИТАЛ ОПЛАЧЕННЫЙ
КАПИТАЛ ПАЕВОЙ
КАПИТАЛ РАЗРЕШЕННЫЙ
КАПИТАЛ РЕЗЕРВНЫЙ - см. РЕЗЕРВНЫЙ КАПИТАЛ
КАПИТАЛ РИСКОВЫЙ - см. РИСКОВЫЙ КАПИТАЛ
КАПИТАЛ САНКЦИОНИРОВАННЫЙ
КАПИТАЛ СОБСТВЕННЫЙ - см. СОБСТВЕННЫЙ КАПИТАЛ
КАПИТАЛ ССУДНЫЙ - см. ССУДНЫЙ КАПИТАЛ
КАПИТАЛ УСТАВНЫЙ - см. УСТАВНЫЙ КАПИТАЛ
КАПИТАЛ УЧРЕДИТЕЛЬНЫЙ
КАПИТАЛ ФИКТИВНЫЙ -см. ФИКТИВНЫЙ КАПИТАЛ
КАПИТАЛИЗАЦИЯ АКЦИОНЕРНОЙ КОМПАНИИ
КАПИТАЛИЗАЦИЯ ДОХОДА
КАПИТАЛИЗАЦИЯ ОДНОЙ АКЦИИ
КАПИТАЛИЗАЦИЯ ПРИБЫЛИ
КАПИТАЛИЗАЦИЯ РЫНОЧНАЯ
КАПИТАЛИЗАЦИЯ СТРАХОВАНИЯ
КАПИТАЛИЗМ
"КАПИТАЛ-МОРКОВКА"
КАПИТАЛОВЛОЖЕНИЯ
КАПИТАЛОВЛОЖЕНИЯ КОСВЕННЫЕ
КАПИТАЛОВЛОЖЕНИЯ ПРЯМЫЕ
КАПИТАЛОВЛОЖЕНИЯ СОПРЯЖЕННЫЕ
КАПИТАЛОЕМКИЙ ТЕХНИЧЕСКИЙ ПРОГРЕСС
КАПИТАЛОЕМКИЙ ТОВАР
КАПИТАЛОЕМКОСТЬ
КАПИТАЛООТДАЧА
КАПИТАЛОСБЕРЕГАЮЩИЙ ТЕХНИЧЕСКИЙ ПРОГРЕСС
КАПИТАЛЬНЫЕ ВЛОЖЕНИЯ
КАПИТАЛЬНЫЕ ЗАТРАТЫ
КАПИТАЛЬНЫЙ РЕМОНТ
КАПИТАЛЫ ПЛАВАЮЩИЕ
КАРБОВАНЕЦ
КАРГО
КАРГО-ПЛАН
КАРТА КРИВЫХ БЕЗРАЗЛИЧИЯ
КАРТА ТЕХНОЛОГИЧЕСКАЯ
КАРТАЛИЗМ
КАРТ-БЛАНШ
КАРТЕЛЬ
КАРТЕЛЬНОЕ ПРАВО
КАРТЕЛЬНОЕ СОГЛАШЕНИЕ
КАРТЕЛЬНОЕ СОГЛАШЕНИЕ ВЕРТИКАЛЬНОЕ
КАРТЕЛЬНОЕ СОГЛАШЕНИЕ ГОРИЗОНТАЛЬНОЕ
КАРТОТЕКА
КАРТОЧКА БАНКОВСКАЯ
КАРТОЧКА ДЕБЕТНАЯ
КАРТОЧКА ДЕБЕТОВАЯ - см. ДЕБЕТОВЫЕ КАРТОЧКИ
КАРТОЧКА ДЕНЕЖНАЯ
КАРТОЧКА ДИСКОНТНАЯ
КАРТОЧКА КОМПАНИИ
КАРТОЧКА КРЕДИТНАЯ - см. КРЕДИТНАЯ КАРТА
КАРТОЧКА КРЕДИТНАЯ РЕВОЛЬВЕРНАЯ
КАРТОЧКА ПЛАСТИКОВАЯ
КАРЬЕРА
КАРЬЕРИЗМ
КАСКО
КАССА
КАССА ВАЛЮТНАЯ
КАССА ВЗАИМОПОМОЩИ
КАССА ДЕПОЗИТНАЯ
КАССА ПРИХОДНАЯ
КАССОВАЯ КНИГА
КАССОВАЯ ЛЬГОТА
КАССОВАЯ НАЛИЧНОСТЬ
КАССОВАЯ СДЕЛКА
КАССОВОЕ ИСПОЛНЕНИЕ БЮДЖЕТА
КАССОВЫЕ ОПЕРАЦИИ
КАССОВЫЕ РЕЗЕРВЫ
КАССОВЫЙ ДЕФИЦИТ
КАССОВЫЙ ЖУРНАЛ
КАССОВЫЙ ОБОРОТ
КАССОВЫЙ ОРДЕР
КАССОВЫЙ ПЛАН
КАССЫ БОЛЬНИЧНЫЕ - см. БОЛЬНИЧНЫЕ КАССЫ
КАСТОДИ
КАСТОДИАЛЬНЫЕ УСЛУГИ
КАСТОДИАН
КАТАЛОГ
КАТЕГОРИЯ
КАФ
КАЧЕСТВЕННЫЕ ЭКОНОМИЧЕСКИЕ ПОКАЗАТЕЛИ
КАЧЕСТВО
КАЧЕСТВО ЖИЗНИ
КАЧЕСТВО КОНТРАКТНОЕ
"КВАДРИПЛИКАТ"
КВАЗИБЕЗРАБОТИЦА
КВАЗИГОСУДАРСТВЕННЫЙ БАНК
КВАЗИГОСУДАРСТВЕННЫЙ ТОВАР
КВАЗИДЕНЬГИ
КВАЗИКОНКУРЕНЦИЯ
КВАЗИКОРПОРАЦИЯ
КВАЗИОБЩЕСТВЕННЫЙ ТОВАР
КВАЗИЦЕНА
КВАЛИМЕТРИЯ
КВАЛИФИКАЦИОННЫЕ ТРЕБОВАНИЯ
КВАЛИФИКАЦИЯ
КВАНТИФИКАЦИЯ
"КВИПРОКВО"
КВИТАНЦИЯ
КВИТАНЦИЯ БАГАЖНАЯ
КВИТАНЦИЯ ГРУЗОВАЯ
КВОРУМ
КВОТА
КВОТИРОВАНИЕ
КЕЙНСИАНСКИЙ ОТРЕЗОК
КЕЙНСИАНСТВО
КЕРБ
КИБЕРНЕТИКА
КИБУЦ
"КИТАЙСКАЯ СТЕНА"
КЛАД
КЛАН
КЛАРИРОВАНИЕ
"КЛАСС"
КЛАССИФИКАТОР
КЛАССИФИКАЦИЯ
КЛАССИЧЕСКАЯ ШКОЛА
КЛАССИЧЕСКАЯ ТЕОРИЯ
КЛАССИЧЕСКИЙ ОТРЕЗОК
КЛАУЗУЛА
КЛЕЙМ
КЛЕЙМЕНИЕ
КЛЕЙМО
КЛЕРК
КЛИЕНТ
КЛИЕНТСКИЕ СЧЕТА
КЛИЕНТУРА
КЛИРАНС
КЛИРИНГ
КЛИРИНГ БАНКОВСКИЙ
КЛИРИНГ ВАЛЮТНЫЙ
КЛИРИНГ ВНУТРЕННИЙ
КЛИРИНГ ДВУСТОРОННИЙ
КЛИРИНГ МНОГОСТОРОННИЙ
КЛИРИНГ С ЛИМИТИРУЕМЫМ САЛЬДО
КЛИРИНГ-БАНК
КЛИРИНГОВАЯ ВАЛЮТА
КЛИРИНГОВОЕ СОГЛАШЕНИЕ
КЛИРИНГОВЫЕ РАСЧЕТЫ
КЛЮЧЕВАЯ ВАЛЮТА
КНИГА АКЦИОНЕРОВ
КНИГА РЕГИСТРАЦИИ ИМЕННЫХ АКЦИЙ
КНИГА БУХГАЛТЕРСКАЯ - см. БУХГАЛТЕРСКИЕ КНИГИ
КНИГА КАССОВАЯ - см. КАССОВАЯ КНИГА
КНИГА ТРАНСФЕРТОВ
КНИГА УЧЕТА ОБЛИГАЦИЙ
КНИГА ЦЕННЫХ БУМАГ
КНИЖКА ВЕКСЕЛЬНАЯ
КНИЖКА СБЕРЕГАТЕЛЬНАЯ
КНИЖКА ЧЕКОВАЯ - см. ЧЕКОВАЯ КНИЖКА
КОАЛИЦИЯ
КОВЕРНОТ
КОД
КОДЕКС
КОДИРОВАНИЕ
КОДИФИКАЦИЯ
КОЛЕБАНИЯ КУРСА
КОЛИЧЕСТВЕННАЯ ТЕОРИЯ ДЕНЕГ
КОЛИЧЕСТВЕННЫЕ ЭКОНОМИЧЕСКИЕ ПОКАЗАТЕЛИ
КОЛЛ
КОЛЛЕГИАЛЬНОСТЬ
КОЛЛЕКТИВ
КОЛЛЕКТИВНОЕ ПРЕДПРИЯТИЕ
КОЛЛЕКТИВНЫЙ ГОЛОС
КОЛЛЕКТИВНЫЙ ДОГОВОР - см. ДОГОВОР КОЛЛЕКТИВНЫЙ
КОЛЛЕКТИВНЫЙ ПОДРЯД - см. БРИГАДНЫЙ ПОДРЯД
КОЛЛЕКТОР
КОЛЛ-СПРЭД "МЕДВЕДЕЙ"
КОЛОНИАЛИЗМ
КОЛОНИАЛЬНЫЕ ТОВАРЫ
КОЛЬБЕРТИЗМ
"КОЛЬЦО БИРЖЕВОЕ"
КОМАНДА
КОМАНДИРОВКА
КОМАНДНАЯ ЭКОНОМИКА
КОМАНДИРОВОЧНЫЕ РАСХОДЫ
КОМАНДНЫЕ МЕТОДЫ УПРАВЛЕНИЯ
КОМБИНАТ
КОМБИНАТ УЧЕБНЫЙ
КОМБИНИРОВАНИЕ ПРОИЗВОДСТВА
КОМИССИОНЕР
КОМИССИОННОЕ ВОЗНАГРАЖДЕНИЕ
КОМИССИОННЫЕ
КОМИССИЯ
КОМИССИЯ АРБИТРАЖНАЯ - см. АРБИТРАЖНАЯ КОМИССИЯ
КОМИССИЯ КОТИРОВОЧНАЯ
КОМИССИЯ ЛИКВИДАЦИОННАЯ
КОМИССИЯ РЕВИЗИОННАЯ
КОМИТЕНТ
КОМИТЕТ
КОМИТЕТ БИРЖЕВОЙ - см. БИРЖЕВОЙ КОМИТЕТ
КОМИТЕТ КОНТРОЛЬНЫЙ
КОМИТЕТ НАБЛЮДАТЕЛЬНЫЙ
КОМИТЕТ ПО ДЕЛОВОЙ ЭТИКЕ
КОМИТЕТ ПО ЛИСТИНГУ
КОМИТЕТ ПО НОВЫМ ТОВАРАМ
КОМИТЕТ ПО ПРИЕМУ НОВЫХ ЧЛЕНОВ
КОМИТЕТ ПО ПРОЦЕДУРАМ ТОРГОВОГО ЗАЛА
КОМИТЕТ РИНГОВЫЙ
КОММАНДИТИСТ
КОММАНДИТНОЕ ТОВАРИЩЕСТВО
КОММАНДИТНЫЙ ПАЙ
КОММЕРСАНТ
КОММЕРЦИАЛИЗАЦИЯ
КОММЕРЦИЯ
КОММЕРЧЕСКАЯ ТАЙНА
КОММЕРЧЕСКАЯ ТОРГОВЛЯ
КОММЕРЧЕСКИЕ БАНКИ
КОММЕРЧЕСКИЕ ОРГАНИЗАЦИИ
КОММЕРЧЕСКИЙ ДИРЕКТОР
КОММЕРЧЕСКИЙ КРЕДИТ
КОММЕРЧЕСКИЙ РАСЧЕТ
КОММЕРЧЕСКИЙ РИСК
КОММИВОЯЖЕР
КОММУНАЛЬНЫЕ БАНКИ
КОММУНАЛЬНЫЕ УСЛУГИ
КОММУНИЗМ
КОММУНИКАБЕЛЬНОСТЬ
КОММУНИКАЦИИ
КОММУНИКАЦИЯ
КОММУТАНТ
КОМПАКТ
КОМПАНИЯ
КОМПАНИЯ ДОЧЕРНЯЯ - см. ДОЧЕРНЕЕ ПРЕДПРИЯТИЕ
КОМПАНИЯ ЕДИНОЛИЧНАЯ
КОМПАНИЯ ЗАКРЫТАЯ - см. ЗАКРЫТОЕ АКЦИОНЕРНОЕ ОБЩЕСТВО
КОМПАНИЯ ИНВЕСТИЦИОННАЯ - см. ИНВЕСТИЦИОННАЯ КОМПАНИЯ
КОМПАНИЯ КОНСАЛТИНГОВАЯ
КОМПАНИЯ ЛИЗИНГОВАЯ
КОМПАНИЯ МАТЕРИНСКАЯ - см. ГОЛОВНОЕ ПРЕДПРИЯТИЕ
КОМПАНИЯ ПРИВИЛЕГИРОВАННАЯ
КОМПАНИЯ ПРОИЗВОДСТВЕННАЯ
КОМПАНИЯ ПРОМЫШЛЕННАЯ
КОМПАНИЯ СМЕШАННАЯ
КОМПАНИЯ СТРАХОВАЯ
КОМПАНИЯ ТОРГОВАЯ
КОМПАНИЯ ФИНАНСОВАЯ - см. ФИНАНСОВЫЕ КОМПАНИИ
КОМПАНИЯ ЧАСТНАЯ
КОМПАНЬОН
КОМПЕНСАЦИОННАЯ ПОШЛИНА
КОМПЕНСАЦИОННАЯ ТОРГОВЛЯ
КОМПЕНСАЦИОННЫЕ ВЫПЛАТЫ
КОМПЕНСАЦИОННЫЕ СДЕЛКИ
КОМПЕНСАЦИОННЫЕ СОГЛАШЕНИЯ
КОМПЕНСАЦИОННЫЙ ЗАЕМ
КОМПЕНСАЦИОННЫЙ КУРС
КОМПЕНСАЦИЯ
КОМПЕНСАЦИЯ ВНЕШНЕТОРГОВАЯ
КОМПЕНСАЦИЯ ЗА ОБЕСЦЕНЕННЫЕ ДЕНЬГИ
КОМПЕНСАЦИЯ МОРАЛЬНОГО УЩЕРБА
КОМПЕНСАЦИЯ НОМИНАЛЬНАЯ
КОМПЕТЕНТНОСТЬ
КОМПЕТЕНЦИЯ
КОМПЛЕКС
КОМПЛЕКС МАРКЕТИНГА
КОМПЛЕКСНАЯ ПРОГРАММА
КОМПЛЕКСНОСТЬ
КОМПЛЕКТ
КОМПЛЕКТНАЯ ПОСТАВКА
КОМПЛЕКТНОСТЬ ПРОДУКЦИИ
КОМПЛЕМЕНТАРИЙ
КОМПЛЕМЕНТАРНЫЕ БЛАГА
КОМПЛЕМЕНТАРНЫЕ ТОВАРЫ
КОМПОНЕНТ
КОМПОНОВКА
КОМПРАДОР
КОМПРОМЕТАЦИЯ
КОМПРОМИСС
КОМПЬЮТЕРИЗАЦИЯ
КОМПЬЮТЕРНЫЙ ВЗЛОМ
КОНВЕЙЕР
КОНВЕНЦИИ
КОНВЕНЦИОНАЛЬНЫЕ ШТРАФЫ
КОНВЕНЦИОННЫЕ СТАВКИ
КОНВЕНЦИОННЫЙ ТАРИФ
КОНВЕНЦИЯ МОНЕТНАЯ
КОНВЕНЦИЯ ПО ЦЕНАМ
КОНВЕРГЕНЦИЯ
КОНВЕРСИОННЫЕ ОПЕРАЦИИ
КОНВЕРСИОННЫЙ МАРКЕТИНГ
КОНВЕРСИЯ
КОНВЕРСИЯ ВАЛЮТ И ЦЕННЫХ БУМАГ
КОНВЕРСИЯ ЗАЙМА
КОНВЕРСИЯ ВНЕШНЕГО ДОЛГА
КОНВЕРСИЯ ВОЕННОГО ПРОИЗВОДСТВА
КОНВЕРСИЯ ОБРАТНАЯ
КОНВЕРТИРУЕМОСТЬ
КОНВЕРТИРУЕМОСТЬ ВАЛЮТЫ
КОНВЕРТИРУЕМОСТЬ ВНЕШНЯЯ
КОНВЕРТИРУЕМОСТЬ ВНУТРЕННЯЯ
КОНВЕРТИРУЕМЫЕ ФОНДЫ
КОНВЕРТИРУЕМЫЕ ЦЕННЫЕ БУМАГИ
КОНГЛОМЕРАТ
КОНГЛОМЕРАТИВНОЕ СЛИЯНИЕ
КОНДИЦИОННЫЙ ТОВАР
КОНДИЦИЯ
КОНДОМИНИУМ
КОНДОМИНАТ
КОНДОР
КОНДУИТ
КОНДУИТНОЕ ФИНАНСИРОВАНИЕ
КОНЕЧНЫЙ ОБЩЕСТВЕННЫЙ ПРОДУКТ
КОНЕЧНЫЙ ПРОДУКТ
КОНЕЧНЫЙ СПРОС
КОНКЛЮДЕНТНЫЕ ДЕЙСТВИЯ
КОНКУРЕНТ
КОНКУРЕНТНЫЙ ЛИСТ
КОНКУРЕНТОСПОСОБНОСТЬ
КОНКУРЕНЦИЯ
КОНКУРЕНЦИЯ ИДЕАЛЬНАЯ
КОНКУРЕНЦИЯ МОНОПОЛИСТИЧЕСКАЯ
КОНКУРЕНЦИЯ ОЛИГОЦОЛИСТИЧЕСКАЯ
КОНКУРЕНЦИЯ НЕДОБРОСОВЕСТНАЯ
КОНКУРЕНЦИЯ НЕСОВЕРШЕННАЯ
КОНКУРЕНЦИЯ НЕЦЕНОВАЯ
КОНКУРЕНЦИЯ ХИЩНИЧЕСКАЯ
КОНКУРЕНЦИЯ ЧИСТАЯ
КОНКУРЕНЦИЯ ЦЕНОВАЯ
КОНКУРС
КОНОСАМЕНТ
КОНОСАМЕНТ ИНДОССИРОВАННЫЙ
КОНОСАМЕНТ "НЕЧИСТЫЙ"
КОНОСАМЕНТ НА ПРЕДЪЯВИТЕЛЯ
КОНОСАМЕНТ ИМЕННОЙ
КОНОСАМЕНТ СКВОЗНОЙ
КОНОСАМЕНТ ЧАРТЕРНЫЙ
КОНОСАМЕНТ "ЧИСТЫЙ"
КОНСАЛТИНГ
КОНСАЛТИНГОВАЯ ФИРМА
КОНСЕНСУС
КОНСЕРВАЦИЯ
КОНСИГНАНТ
КОНСИГНАТОР
КОНСИГНАЦИОННАЯ ПОСТАВКА ТОВАРОВ
КОНСИГНАЦИЯ
КОНСОЛИДАЦИЯ
КОНСОЛИДАЦИЯ ДОЛГА
КОНСОЛИДИРОВАННЫЙ БАЛАНС
КОНСОЛИДИРОВАННЫЙ БЮДЖЕТ
КОНСОЛИДИРОВАННЫЙ ДОЛГ
КОНСОЛИДИРОВАННЫЙ СЧЕТ
КОНСОРЦИАЛЬНЫЙ БАНК
КОНСОРЦИУМНЫЙ БАНК
КОНСОРЦИУМ
КОНСОРЦИУМ БАНКОВ - см. БАНКОВСКИЙ КОНСОРЦИУМ
КОНСОРЦИУМ ПОДПИСНОЙ
КОНСОРЦИУМ-ГАРАНТ
КОНСТРУКТИВНАЯ ПОЛНАЯ ГИБЕЛЬ
КОНСУЛЬТАНТ ИНВЕСТИЦИОННЫЙ
КОНСУЛЬТАНТ ФИРМЫ
КОНСУМЕНТ
КОНСУМЕРИЗМ
КОНТАНГО
КОНТИНГЕНТ
КОНТИНГЕНТ ТАРИФНЫЙ
КОНТИНГЕНТИРОВАНИЕ
КОНТИНГЕНТИРОВАНИЕ ЭМИССИИ
КОНТИНГЕНТИРОВАННЫЕ НАЛОГИ
КОНТИНГЕНТНЫЕ ДОГОВОРЫ
КОНТИНГЕНТНЫЙ ЗАКАЗ
КОНТИРОВКА
КОНТОКОРРЕНТНЫЙ КРЕДИТ - см. КРЕДИТ КОНТОКОРРЕНТНЫЙ
КОНТОКОРРЕНТНЫЙ СЧЕТ
КОНТОКОРРЕНТ
КОНТОМАТ
КОНТОРА
КОНТО-СЕПАРАТО
КОНТРАБАЛАНС
КОНТРАБАНДА
КОНТРАГЕНТЫ
КОНТРАКТ
КОНТРАКТ БИРЖЕВОЙ
КОНТРАКТ ГАРАНТИЙНЫЙ
КОНТРАКТ ГЛОБАЛЬНЫЙ
КОНТРАКТ КАССОВЫЙ НА ПОСТАВКУ ЦЕННЫХ БУМАГ
КОНТРАКТ КУПЛИ-ПРОДАЖИ - см. ДОГОВОР КУПЛИ-ПРОДАЖИ
КОНТРАКТ ЛОНГ
КОНТРАКТ НА БУДУЩУЮ ПОСТАВКУ
КОНТРАКТ НА СРОК
КОНТРАКТ, НЕВЫПОЛНЕННЫЙ ЗА ДАВНОСТЬЮ
КОНТРАКТ ОБЛИГАЦИОННЫЙ
КОНТРАКТ ОТКРЫТЫЙ
КОНТРАКТ "ПОД КЛЮЧ"
КОНТРАКТ ПРОСТОЙ КОМПЕНСАЦИОННЫЙ
КОНТРАКТ ФЬЮЧЕРСНЫЙ
КОНТРАКТ ШОРТ
КОНТРАКТАНТ
КОНТРАКТАЦИЯ
КОНТРАКТИВНЫЙ СЧЕТ
КОНТРАКТНАЯ ОТВЕТСТВЕННОСТЬ
КОНТРАКТНАЯ СТАВКА
КОНТРАКТНЫЕ АССИГНОВАНИЯ
КОНТРАКТНЫЙ ЛИСТ
КОНТРАКТНЫЙ МЕСЯЦ
КОНТРАКТЫ ТИПОВЫЕ
КОНТРАРНЫЕ СЧЕТА
КОНТРАСИГНАЦИЯ
КОНТРАСИГНАТУРА
КОНТРАФАКЦИЯ
КОНТРБРОКЕР
КОНТРИБУЦИЯ
КОНТРОЛЕР
КОНТРОЛИРУЕМАЯ КОМПАНИЯ
КОНТРОЛИРУЮЩИЕ ИНВЕСТИЦИИ
КОНТРОЛЛИНГ
КОНТРОЛЬ
КОНТРОЛЬ БАНКОВСКИЙ
КОНТРОЛЬ ВЫБОРОЧНЫЙ
КОНТРОЛЬ ДОКУМЕНТАЛЬНЫЙ
КОНТРОЛЬ ИНСПЕКЦИОННЫЙ
КОНТРОЛЬ НАД ЦЕНАМИ
КОНТРОЛЬ ПАРАМЕТРИЧЕСКИЙ
КОНТРОЛЬ ПРИЕМОЧНЫЙ
КОНТРОЛЬ СПЛОШНОЙ
КОНТРОЛЬНАЯ СУММА
КОНТРОЛЬНЫЙ ПАКЕТ АКЦИЙ
КОНТРОФЕРТА
КОНТРПАССИВНЫЙ СЧЕТ
КОНТРПОЗИЦИЯ
КОНТРПОКУПКА
КОНФЕКЦИОН
КОНФИДЕНЦИАЛЬНЫЕ СВЕДЕНИЯ
КОНФИСКАЦИЯ
КОНФЛИКТ
КОНФОРМИЗМ
КОНФРОНТАЦИЯ
КОНЦЕНТРАЦИЯ
КОНЦЕНТРАЦИЯ КАПИТАЛА
КОНЦЕНТРАЦИЯ ПРОИЗВОДСТВА
КОНЦЕПЦИЯ
КОНЦЕПЦИЯ ТОВАРА
КОНЦЕРН
КОНЦЕРН МУЛЬТИНАЦИОНАЛЬНЫЙ
КОНЦЕРН ТРАНСНАЦИОНАЛЬНЫЙ
КОНЦЕССИЯ
КОНЪЮНКТУРА
КОНЪЮНКТУРА МИРОВОГО РЫНКА
КОНЪЮНКТУРА РЫНКА БЛАГОПРИЯТНАЯ
КОНЪЮНКТУРА РЫНКА ВЯЛАЯ
КОНЪЮНКТУРА РЫНКА ПОВЫШАТЕЛЬНАЯ
КОНЪЮНКТУРА РЫНКА УСТОЙЧИВАЯ
КОНЪЮНКТУРА ЭКОНОМИЧЕСКАЯ
КООПЕРАТИВ
КООПЕРАТИВЫ ЖИЛИЩНЫЕ
КООПЕРАТИВЫ ПОТРЕБИТЕЛЬСКИЕ
КООПЕРАТИВЫ ПРОИЗВОДСТВЕННЫЕ
КООПЕРАЦИЯ
КООПЕРАЦИЯ ТРУДА
КООПЕРИРОВАНИЕ
КООПТАЦИЯ
КООРДИНАЦИЯ
КОПЕЙКА
КОРЕШОК
КОРЕШОК АКЦИИ
КОРЗИНА ВАЛЮТ - см. ВАЛЮТНАЯ КОРЗИНА
КОРЗИНА ПОТРЕБИТЕЛЬСКАЯ - см. ПОТРЕБИТЕЛЬСКАЯ КОРЗИНА
КОРИДОР ВАЛЮТНЫЙ
КОРНЕР
КОРОТКАЯ ПОЗИЦИЯ
КОРПОРАТИВНЫЕ СИМВОЛЫ
КОРПОРАТИЗМ
КОРПОРАЦИОННЫЕ СИМВОЛЫ
КОРПОРАЦИЯ
КОРПОРАЦИЯ ПУБЛИЧНАЯ
КОРРЕКТИРОВАНИЕ
КОРРЕКТИРОВКА
КОРРЕКЦИЯ
КОРРЕЛЯЦИЯ
КОРРЕСПОНДЕНТ
КОРРЕСПОНДЕНТСКИЙ ДОГОВОР
КОРРЕСПОНДЕНТСКИЙ СЧЕТ
КОРРЕСПОНДЕНЦИЯ КОММЕРЧЕСКАЯ
КОРРЕСПОНДЕНЦИЯ СЧЕТОВ
"КОСВЕННОЕ" ПРОИЗВОДСТВО
КОСВЕННЫЕ ЗАТРАТЫ
КОСВЕННЫЕ НАЛОГИ
КОТИРОВКА
КОТИРОВКА АКЦИЙ
КОТИРОВКА ВАЛЮТЫ
КОТИРОВКА КУРСОВ
КОТИРОВКА ОБЛИГАЦИЙ
КОТИРОВКА ОФИЦИАЛЬНАЯ
КОТИРОВКА ТВЕРДАЯ
КОТИРОВКА ТОВАРНАЯ
"КОШКИ И СОБАКИ"
КОЭФФИЦИЕНТ
КОЭФФИЦИЕНТ АБСЕНТИЗМА
КОЭФФИЦИЕНТ ВАЛЮТНЫЙ
КОЭФФИЦИЕНТ ВЫРУЧКИ
КОЭФФИЦИЕНТ "ДЕЛЬТА"
КОЭФФИЦИЕНТ ДЖИНИ
КОЭФФИЦИЕНТ ЗАДОЛЖЕННОСТИ
КОЭФФИЦИЕНТ КУКА
КОЭФФИЦИЕНТЛИКВИДНОСТИ
КОЭФФИЦИЕНТ МАРЖИНАЛЬНОГО ДОХОДА
КОЭФФИЦИЕНТ НАЛИЧНОСТИ
КОЭФФИЦИЕНТ ОТНОСИТЕЛЬНОЙ ДОХОДНОСТИ
КОЭФФИЦИЕНТ ОХВАТА
КОЭФФИЦИЕНТ ПОКРЫТИЯ ДОЛГОСРОЧНОЙ ЗАДОЛЖЕННОСТИ
КОЭФФИЦИЕНТ ПРИБЫЛЬНОСТИ
КОЭФФИЦИЕНТ РЕЗЕРВИРОВАНИЯ
КОЭФФИЦИЕНТ РЕНТАБЕЛЬНОСТИ
КОЭФФИЦИЕНТ РИТМИЧНОСТИ
КОЭФФИЦИЕНТ СМЕННОСТИ
КОЭФФИЦИЕНТ ТРУДОВОГО УЧАСТИЯ
КОЭФФИЦИЕНТ ТРУДОЕМКОСТИ
КОЭФФИЦИЕНТ ФЕРТИЛЬНОСТИ
КОЭФФИЦИЕНТ ХЕДЖИРОВАНИЯ - см. КОЭФФИЦИЕНТ "ДЕЛЬТА"
КОЭФФИЦИЕНТ ЭЛАСТИЧНОСТИ
КОЭФФИЦИЕНТ ЭФФЕКТИВНОСТИ
"КРАСНОЕ СТОРНО"
КРАТКОСРОЧНЫЕ ОБЛИГАЦИИ
КРАТКОСРОЧНЫЕ ОБЯЗАТЕЛЬСТВА
КРАТКОСРОЧНЫЙ ПЕРИОД
КРАХ
КРЕДИТ
КРЕДИТ АВАЛЬНЫЙ
КРЕДИТ АКЦЕПТНЫЙ
КРЕДИТ БАНКОВСКИЙ
КРЕДИТ БЕЗОТЗЫВНЫЙ
КРЕДИТ БЛАНКОВЫЙ - см. БЛАНКОВЫЙ КРЕДИТ
КРЕДИТ ВЕЩНЫЙ
КРЕДИТ ВОЗОБНОВЛЯЕМЫЙ
КРЕДИТ ГАРАНТИРОВАННЫЙ
КРЕДИТ ГОСУДАРСТВЕННЫЙ
КРЕДИТ ДОЛГОСРОЧНЫЙ
КРЕДИТ ИПОТЕЧНЫЙ
КРЕДИТ КОММЕРЧЕСКИЙ
КРЕДИТ КОМПЕНСАЦИОННЫЙ
КРЕДИТ КОНТОКОРРЕНТНЫЙ
КРЕДИТ КРАТКОСРОЧНЫЙ
КРЕДИТЛОМБАРДНЫЙ
КРЕДИТ МЕЖДУНАРОДНЫЙ
КРЕДИТ ОБЕСПЕЧЕННЫЙ
КРЕДИТ ОНКОЛЬНЫЙ - см. ОНКОЛЬНЫЙ КРЕДИТ
КРЕДИТ ОТКРЫТЫЙ
КРЕДИТ ПАРТНЕРСКИЙ
КРЕДИТ ПЛАТЕЖНЫЙ - см. ПЛАТЕЖНЫЙ КРЕДИТ
КРЕДИТ ПОТРЕБИТЕЛЬСКИЙ
КРЕДИТ ПРАВИТЕЛЬСТВЕННЫЙ
КРЕДИТ РЕВОЛЬВЕРНЫЙ - см. РЕВОЛЬВЕРНЫЙ КРЕДИТ
КРЕДИТ "СВЯЗАННЫЙ"
КРЕДИТ "СТЭНД-БАЙ"
КРЕДИТ ТОВАРНЫЙ
КРЕДИТ ЭКСПОРТНЫЙ
КРЕДИТНАЯ БЛОКАДА
КРЕДИТНАЯ ВОЙНА
КРЕДИТНАЯ КАРТА
КРЕДИТНАЯ ЛИНИЯ
КРЕДИТНАЯ СИСТЕМА
КРЕДИТНОЕ СТРАХОВАНИЕ
КРЕДИТ-НОТА
КРЕДИТНЫЕ БИЛЕТЫ
КРЕДИТНЫЕ ДЕНЬГИ
КРЕДИТНЫЕ ОГРАНИЧЕНИЯ
КРЕДИТНЫЙ РИСК
КРЕДИТНЫЙ СОЮЗ
КРЕДИТОВАНИЕ
КРЕДИТОР
КРЕДИТОРСКАЯ ЗАДОЛЖЕННОСТЬ
КРЕДИТОСПОСОБНОСТЬ
КРЕСТЬЯНСКОЕ ХОЗЯЙСТВО
КРИВАЯ БЕЗРАЗЛИЧИЯ
КРИВАЯ ИНВЕСТИЦИЙ
КРИВАЯ ЛАФФЕРА
КРИВАЯ ЛОРЕНЦА
КРИВАЯ ПРЕДЛОЖЕНИЯ
КРИВАЯ ПРОИЗВОДСТВЕННЫХ ВОЗМОЖНОСТЕЙ
КРИВАЯ СПРОСА
КРИВАЯ ФИЛЛИПСА
КРИЗИС ФИНАНСОВЫЙ
КРИЗИС ЭКОНОМИЧЕСКИЙ
КРИПТОГРАФИЯ
КРИТЕРИЙ
КРИТИЧЕСКАЯ МАССА
КРИТИЧЕСКИЙ ПУТЬ
КРОНА
КРОССИРОВАННЫЙ ЧЕК
КРОСС-КОЭФФИЦИЕНТ
КРОСС-КУРС
КРОСС-ОВЕР
КРОСС-ЧЕК ,
КРОССОВЫЕ СДЕЛКИ
КРОСС-УСЛОВИЕ
КРОСС-ФАКТОРНЫЙ АНАЛИЗ
КРУГООБОРОТ
КРУГООБОРОТ ДЕНЕГ
КРУГООБОРОТ КАПИТАЛА
КРУПНОЕ ПРЕДПРИЯТИЕ
КРУПЬЕ
КУЛАЖ
КУЛИСА
КУМУЛЯТИВНАЯ АКЦИЯ
КУМУЛЯТИВНЫЙ ЭФФЕКТ
КУНА
КУПЛЯ-ПРОДАЖА
КУПОН
КУПОН ГАРАНТИРОВАННЫЙ
КУПОННЫЙ ЛИСТ
КУПОН ПЕРЕМЕННЫЙ
КУПЧАЯ
КУПЮРА
КУРС
КУРС АКЦИЙ
КУРС БИРЖЕВОЙ
КУРС ВАЛЮТЫ-см. ВАЛЮТНЫЙ КУРС
КУРС КАССОВЫХ СДЕЛОК
КУРС ЛИМИТНЫЙ
КУРС НОМИНАЛЬНЫЙ
КУРС ОБМЕННЫЙ
КУРС ОФИЦИАЛЬНЫЙ
КУРС ПАРИТЕТНЫЙ
КУРС ПОКУПАТЕЛЯ
КУРС ПРОДАВЦА
КУРС ТЕКУЩИЙ
КУРС УСТАНОВЛЕННЫЙ
КУРС ЦЕННЫХ БУМАГ
КУРС ЭМИССИОННЫЙ
КУРСОВАЯ ПОТЕРЯ
КУРСОВАЯ ПРИБЫЛЬ
КУРСОВАЯ РАЗНИЦА
КУРТАЖ
КУРТЬЕ
КУСТАРНОЕ ПРОИЗВОДСТВО
КЭШ
"КЭШ-ФЛОУ"

Л
ЛАГ
ЛАЖ
ЛАМПСУМ
ЛАМПСУМ-РОЙЯЛТИ
ЛАРИ
ЛАТ
ЛАТИФУНДИЯ
ЛЕВ
ЛЕГАЛИЗАЦИЯ
ЛЕГАЛЬНЫЙ ИММИГРАНТ
ЛЕГАТ
ЛЕГЕНДА
ЛЕГИТИМАЦИЯ
ЛЕГКАЯ ПРОМЫШЛЕННОСТЬ
ЛЕЙ
ЛЕК
ЛЕКАЖ
"ЛЕНДИНГ-БИЗНЕС"
ЛЕНД-ЛИЗ
ЛЕПТА
ЛЕСНАЯ ТАКСА
ЛЕСНОЕ ХОЗЯЙСТВО
ЛЕСОРУБОЧНЫЙ БИЛЕТ
ЛИБЕРАЛИЗАЦИЯ
ЛИБЕРАЛИЗАЦИЯ ЦЕН
ЛИБОР
ЛИВР
ЛИДЕР КОНСОРЦИУМА
ЛИДЕР ПРЕДПОЛАГАЕМЫЙ
ЛИДЕРСТВО В ЦЕНАХ
"ЛИДЗ ЭНД ЛЭГЗ"
ЛИЗ-БЭК
ЛИЗИНГ
ЛИЗИН Г БАНКОВСКИЙ
ЛИЗИНГ ВОЗВРАТНЫЙ - см. ЛИЗ-БЭК
ЛИЗИНГ ГЕНЕРАЛЬНЫЙ
ЛИЗИНГ ИМПОРТНЫЙ
ЛИЗИНГ КЛАССИЧЕСКИЙ
ЛИЗИНГ МЕЖДУНАРОДНЫЙ
ЛИЗИНГ ОПЕРАТИВНЫЙ
ЛИЗИНГ ОПЕРАЦИОННЫЙ
ЛИЗИНГ ПОЛНЫЙ
ЛИЗИНГ ФИНАНСОВЫЙ
ЛИЗИНГОВАЯ КОМПАНИЯ
ЛИЗИНГОДАТЕЛЬ
ЛИЗИНГОПОЛУЧАТЕЛЬ
ЛИКВИДАНТ
ЛИКВИДАТ
ЛИКВИДАТОР
ЛИКВИДАЦИОННАЯ СТОИМОСТЬ
ЛИКВИДАЦИЯ
ЛИКВИДАЦИЯ ДОБРОВОЛЬНАЯ
ЛИКВИДАЦИЯ ИМУЩЕСТВА
ЛИКВИДАЦИЯ КОНТРАКТА
ЛИКВИДАЦИЯ ПРИНУДИТЕЛЬНАЯ
ЛИКВИДАЦИЯ СДЕЛКИ
ЛИКВИДАЦИЯ УБЫТКОВ
ЛИКВИДАЦИЯ ЦЕННОСТЕЙ
ЛИКВИДНОСТЬ
ЛИКВИДНОСТЬ АКЦИЙ
ЛИКВИДНОСТЬ БАЛАНСА БАНКА
ЛИКВИДНОСТЬ БАНКОВ
ЛИКВИДНОСТЬ ВАЛЮТНАЯ
ЛИКВИДНОСТЬ ИЗБЫТОЧНАЯ
ЛИКВИДНОСТЬ РЫНКА
ЛИКВИДНОСТЬ ФИРМ
ЛИКВИДНОСТЬ ЦЕННЫХ БУМАГ
ЛИКВИДНЫЕ АКТИВЫ
ЛИКВИДНЫЕ СРЕДСТВА
ЛИКВИДЫ
ЛИМИТ
ЛИМИТ ВЫДАЧ
ЛИМИТ КОНТРАКТОВ
ЛИМИТ КРЕДИТА
ЛИМИТ ПОЗИЦИИ
ЛИМИТ ЦЕН
ЛИМИТАЦИЯ
ЛИМИТЕД(LTD)
ЛИМИТИРОВАНИЕ КРЕДИТА
ЛИМИТИРОВАННАЯ ЧЕКОВАЯ КНИЖКА
ЛИМИТИРУЮЩЕЕ ЦЕНООБРАЗОВАНИЕ
ЛИМИТНАЯ ЦЕНА
ЛИМИТНЫЙ ЧЕК
ЛИМИТЫ БРОКЕРСКИЕ
ЛИНЕЙНАЯ ФОРМА УПРАВЛЕНИЯ
ЛИНЕЙНО-ФУНКЦИОНАЛЬНАЯ СИСТЕМА УПРАВЛЕНИЯ
ЛИНЕЙНЫЕ ЗАВИСИМОСТИ
ЛИНЕЙНЫЕ СООТНОШЕНИЯ
ЛИНЕЙНЫЕ СВЯЗИ ЛИНИЯ
ЛИНИЯ БЮДЖЕТНЫХ ОГРАНИЧЕНИЙ
ЛИНИЯ ИГРЫ КЛИЕНТОВ БИРЖИ
ЛИНИЯ КРЕДИТНАЯ - см. КРЕДИТНАЯ ЛИНИЯ
ЛИНИЯ ПОТОЧНАЯ
ЛИНИЯ РЫНКА ЦЕННЫХ БУМАГ
ЛИНИЯ 45'
ЛИНИЯ ЭКСПАНСИИ
ЛИНИЯ ПОТОЧНАЯ
ЛИНКИДЖ
ЛИРА ИТАЛЬЯНСКАЯ
ЛИРА ТУРЕЦКАЯ
ЛИСТ КОНКУРЕНТНЫЙ - см. КОНКУРЕНТНЫЙ ЛИСТ
ЛИСТ КУПОННЫЙ - см. КУПОН
ЛИСТИНГ
ЛИСТКИ
ЛИСТКИ ЖЕЛТЫЕ
ЛИСТКИ РОЗОВЫЕ
ЛИТ
ЛИТЕР
ЛИТЕРНЫЙ БИЛЕТ
ЛИФО
ЛИЦЕВОЙ СЧЕТ
ЛИЦЕНЗИАР
ЛИЦЕНЗИАТ
ЛИЦЕНЗИОННАЯ СИСТЕМА
ЛИЦЕНЗИОННАЯ ТОРГОВЛЯ
ЛИЦЕНЗИОННОЕ ВОЗНАГРАЖДЕНИЕ
ЛИЦЕНЗИОННОЕ СОГЛАШЕНИЕ
ЛИЦЕНЗИОННЫЙ ПЛАТЕЖ
ЛИЦЕНЗИРОВАНИЕ
ЛИЦЕНЗИЯ
ЛИЦЕНЗИЯ ВАЛЮТНАЯ
ЛИЦЕНЗИЯ ГЕНЕРАЛЬНАЯ
ЛИЦЕНЗИЯ ИСКЛЮЧИТЕЛЬНАЯ
ЛИЦЕНЗИЯ НА ПРОИЗВОДСТВО
ЛИЦЕНЗИЯ ПАКЕТНАЯ
ЛИЦЕНЗИЯ ПАТЕНТНАЯ
ЛИЦЕНЗИЯ ПРОСТАЯ
ЛИЦЕНЗИЯ РАЗОВАЯ
ЛИЦЕНЗИЯ СОПУТСТВУЮЩАЯ
ЛИЦО, ПРИНИМАЮЩЕЕ РЕШЕНИЕ
ЛИЧНАЯ СОБСТВЕННОСТЬ
ЛИЧНОЕ СТРАХОВАНИЕ
ЛИЧНЫЕ ПОТРЕБИТЕЛЬСКИЕ РАСХОДЫ
ЛИЧНЫЕ СБЕРЕЖЕНИЯ
ЛИЧНЫЙ ДОХОД
ЛИЧНЫЙ НОМИНАЛЬНЫЙ ДОХОД
ЛИЧНЫЙ РАСПОЛАГАЕМЫЙ ДОХОД
ЛИЧНЫЙ РЕАЛЬНЫЙ ДОХОД
ЛЛОЙД
ЛОББИ
ЛОББИ АГРАРНОЕ
ЛОББИ ПРОМЫШЛЕННОЕ
ЛОББИЗМ
ЛОББИРОВАНИЕ
ЛОВУШКА
ЛОГИСТИКА
ЛОГОТИП
ЛОГРОЛЛИНГ
ЛОКАУТ
ЛОКО
"ЛОКТ-ИН"
"ЛОМАНАЯ" КРИВАЯ СПРОСА
ЛОМБАРД
ЛОМБАРДНАЯ СТАВКА
ЛОМБАРДНЫЙ БИЛЕТ
"ЛОНГ-ПОЗИЦИЯ" - см. ДЛИННАЯ ПОЗИЦИЯ
"ЛОНГ-СРОК"
ЛОРО-КОНТО
ЛОТ
ЛОТ НЕПОЛНЫЙ
ЛОТ ПОЛНЫЙ
ЛОТЕРЕЯ
ЛОТЕРЕЙНЫЙ БИЛЕТ
ЛОТЕРЕЯ-АЛЛЕГРИ
ЛУИДОР
ЛЬГОТНЫЙ ТАРИФ
ЛЬГОТЫ
ЛЬГОТЫ АДРЕСНЫЕ
ЛЬГОТЫ НАЛОГОВЫЕ
"ЛЭЙ-ЭВЭЙ"
ЛЭНДИНГ
"ЛЮБОЙ ЦЕНОЙ"
ЛЮКСОВЫЕ БЛАГА

М
МАГАЗИН
МАГИСТРАЛЬ
МАГНАТЫ
МАЖОРИЗАЦИЯ
МАЙОРАТ
МАКЛЕР
МАКЛЕР ЗАРЕГИСТРИРОВАННЫЙ
МАКЛЕР КУРСОВОЙ
МАКЛЕР ОПЕРАЦИОННЫЙ
МАКЛЕР СТРАХОВОЙ
МАКЛЕРИАТ
МАКЛЕР-СПЕЦИАЛИСТ
МАКРОСРЕДА
МАКРОЭКОНОМИКА
МАКРОЭКОНОМИЧЕСКАЯ ПОЛИТИКА
МАКРОЭКОНОМИЧЕСКИЕ МОДЕЛИ
МАКРОЭКОНОМИЧЕСКИЕ ПОКАЗАТЕЛИ
МАКРОЭКОНОМИЧЕСКИЙ АНАЛИЗ
МАКСИМИЗАЦИИ ТЕКУЩЕЙ ПРИБЫЛИ
МАКУЛАТУРА
МАЛАЯ ОТКРЫТАЯ ЭКОНОМИКА
МАЛОЕ ПРЕДПРИЯТИЕ
МАЛОЧИСЛЕННОСТЬ
МАЛЫЙ БИЗНЕС
МАЛЬТУЗИАНСКАЯ ЛОВУШКА
МАЛЬТУЗИАНСТВО
МАНАТ
МАНГОНИЗАЦИЯ
МАНДАТ
МАНИПУЛИРОВАНИЕ
МАНИПУЛИРУЕМЫЙ ПОТРЕБИТЕЛЬ
МАНИФЕСТ
МАНКИРОВАТЬ
МАНКО
МАНТО
МАНТО АКЦИОННОЕ
МАНУФАКТУРА
МАНЦИПАЦИЯ
МАРГИНАЛИЗМ
МАРГИНАЛИИ
МАРГО
МАРЖА
МАРЖА БАНКОВСКАЯ
МАРЖА ГАРАНТИЙНАЯ
МАРЖА КРЕДИТНАЯ
МАРЖА ПОДДЕРЖИВАЕМАЯ
МАРЖА ПРИБЫЛИ
МАРЖА УЧЕТНОЙ СТАВКИ
МАРЖА ФОРВАРДНАЯ - СМ. ФОРВАРДНАЯ МАРЖА
МАРЖИНАЛИЗМ
МАРЖИНАЛЬНАЯ ВЫРУЧКА
МАРЖИНАЛЬНАЯ СТАВКА НАЛОГА
МАРЖИНАЛЬНЫЙ АНАЛИЗ
МАРЖИНАЛЬНЫЙ ДОХОД
МАРЖИНАЛЬНЫЙ ОСТАТОК
МАРКА
МАРКА ПРОИЗВОДСТВЕННАЯ
МАРКА ТОРГОВАЯ
МАРКЕТИНГ
МАРКЕТИНГ ДИФФЕРЕНЦИРОВАННЫЙ
МАРКЕТИНГ КОНВЕРСИОННЫЙ
МАРКЕТИНГ КОНЦЕНТРИРОВАННЫЙ
МАРКЕТИНГ МАССОВЫЙ
МАРКЕТИНГ ПРОТИВОДЕЙСТВУЮЩИЙ
МАРКЕТИНГ РАЗВИВАЮЩИЙ
МАРКЕТИНГ СТРАТЕГИЧЕСКИЙ
МАРКЕТИНГ ЦЕЛЕВОЙ
МАРКЕТИНГ ЦЕНОВОЙ
МАРКЕТИНГОВЫЕ ИССЛЕДОВАНИЯ
МАРКЕТИНГОВЫЙ АНАЛИЗ
МАРКЕТИНГОВЫЙ КОНТРОЛЬ
МАРКЕТ-МЕЙКЕР
МАРКИРОВКА
МАРКИТАНТ
МАРКИТАНТКА
МАРОЧНЫЙ ПРОДУКТ
МАРОЧНЫЙ ТОВАР
МАССА
МАССА ДЕНЕЖНАЯ
МАССА КОНКУРСНАЯ
МАССА КРИТИЧЕСКАЯ
МАССОВОЕ ПРОИЗВОДСТВО
МАССОВОЕ ЯВЛЕНИЕ
МАСТЕР
МАСШТАБ ОТКЛОНЕНИЙ
МАСШТАБ ЦЕН
МАТЕМАТИЧЕСКАЯ ЭКОНОМИКА
МАТЕРИАЛОЕМКОСТЬ
МАТЕРИАЛОСБЕРЕГАЮЩИЕ ТЕХНОЛОГИИ
МАТЕРИАЛЫ
МАТЕРИАЛЬНАЯ ОТВЕТСТВЕННОСТЬ
МАТЕРИАЛЬНАЯ ПОМОЩЬ
МАТЕРИАЛЬНОЕ ПРОИЗВОДСТВО
МАТЕРИАЛЬНОЕ СТИМУЛИРОВАНИЕ
МАТЕРИАЛЬНО-ТЕХНИЧЕСКАЯ БАЗА
МАТЕРИАЛЬНО-ТЕХНИЧЕСКАЯ БАЗА ПРОИЗВОДСТВА
МАТЕРИАЛЬНО-ТЕХНИЧЕСКАЯ БАЗА ЭКОНОМИКИ
МАТЕРИАЛЬНЫЕ ЗАТРАТЫ
МАТЕРИАЛЬНЫЕ РЕСУРСЫ
МАТЕРИАЛЬНЫЕ ЦЕННОСТИ
МАТЕРИНСКАЯ КОМПАНИЯ - см. ГОЛОВНОЕ ПРЕДПРИЯТИЕ
МАТРИЧНАЯ МОДЕЛЬ
МАТРИЧНАЯ СТРУКТУРА УПРАВЛЕНИЯ
МАФИЯ
МБРР
МВФ
МЕГАПОЛИС
"МЕДВЕДИ"
МЕДИКЕЙТ
МЕДИКЭР
МЕДИО
МЕДНЫЙ БУНТ
МЕЖБАНКОВСКИЙ ВАЛЮТНЫЙ РЫНОК
МЕЖБАНКОВСКИЙ РЫНОК - см. РЫНОК МЕЖБАНКОВСКИЙ
МЕЖВРЕМЕННОЕ БЮДЖЕТНОЕ ОГРАНИЧЕНИЕ
МЕЖВРЕМЕННОЕ ЗАМЕЩЕНИЕ НА РЫНКЕ ТРУДА
МЕЖДУНАРОДНАЯ ОРГАНИЗАЦИЯ ТРУДА
МЕЖДУНАРОДНАЯ ТОРГОВАЯ ПАЛАТА
МЕЖДУНАРОДНАЯ ТОРГОВЛЯ
МЕЖДУНАРОДНАЯ ФЕДЕРАЦИЯ ФОНДОВЫХ БИРЖ
МЕЖДУНАРОДНОЕ РАЗДЕЛЕНИЕ ТРУДА
МЕЖДУНАРОДНЫЕ АУКЦИОНЫ
МЕЖДУНАРОДНЫЕ ВАЛЮТНО-КРЕДИТНЫЕ ОРГАНИЗАЦИИ
МЕЖДУНАРОДНЫЕ ВАЛЮТНЫЕ ОТНОШЕНИЯ -см. ОТНОШЕНИЯ МЕЖДУНАРОДНЫЕ ВАЛЮТНЫЕ
МЕЖДУНАРОДНЫЕ ВАЛЮТНЫЕ РЕСУРСЫ
МЕЖДУНАРОДНЫЕ ПЛАТЕЖНЫЕ СРЕДСТВА
МЕЖДУНАРОДНЫЕ РАСЧЕТЫ
МЕЖДУНАРОДНЫЕ СЧЕТНЫЕ ДЕНЕЖНЫЕ ЕДИНИЦЫ
МЕЖДУНАРОДНЫЕ ТОРГИ
МЕЖДУНАРОДНЫЕ ТЕНДЕРЫ
МЕЖДУНАРОДНЫЕ ФИНАНСОВЫЕ ЦЕНТРЫ
МЕЖДУНАРОДНЫЙ БАНК РЕКОНСТРУКЦИИ И РАЗВИТИЯ
МЕЖДУНАРОДНЫЙ БИЗНЕС
МЕЖДУНАРОДНЫЙ ВАЛЮТНЫЙ ФОНД
МЕЖДУНАРОДНЫЙ ЗОЛОТОЙ СТАНДАРТ
МЕЖДУНАРОДНЫЙ КРЕДИТ
МЕЖДУНАРОДНЫЙ РЫНОК ССУДНОГО КАПИТАЛА
МЕЖДУНАРОДНЫЙ РЫНОК КРЕДИТОВ
МЕЖДУНАРОДНЫЙ ТОРГОВЫЙ СЕРТИФИКАТ
МЕЖОТРАСЛЕВАЯ КОНКУРЕНЦИЯ
МЕЖОТРАСЛЕВОЙ БАЛАНС
МЕЖОТРАСЛЕВЫЕ КОМПЛЕКСЫ
МЕЖОТРАСЛЕВЫЕ СВЯЗИ
МЕЖПРАВИТЕЛЬСТВЕННЫЙ ЗАЕМ
МЕЛИОРАТИВНЫЕ БАНКИ
МЕЛОН
МЕМОРАНДУМ КОМПАНИИ
МЕМОРИАЛ
МЕНА
МЕНЕДЖЕР
МЕНЕДЖЕРИЗМ
МЕНЕДЖМЕНТ
МЕНОВАЯ СТОИМОСТЬ
МЕНЯЛА
МЕНЯЛЬНАЯ КОНТОРА
МЕРА СТОИМОСТИ
МЕРКАНТИЛИЗМ
МЕРКАНТИЛЬНОСТЬ
"МЕРКУРИЙ"
"МЕРТВАЯ" КОМИССИЯ
"МЕРТВАЯ" РЕНТА
МЕРТВАЯ ТОЧКА
МЕРЧАНДАЙЗИНГ
МЕСТНЫЙ БЮДЖЕТ
МЕСТО БРОКЕРСКОЕ - см. БРОКЕРСКОЕ МЕСТО
МЕСТО НА БИРЖЕ
МЕСТО РАБОЧЕЕ - см. РАБОЧЕЕ МЕСТО
МЕСЯЦ БЛИЖАЙШИЙ
МЕСЯЦ КОНТРАКТНЫЙ
МЕТА
МЕТОД "ДЕЛЬФИ"
МЕТОД МОЗГОВОГО ШТУРМА
МЕТОД "ЗАТРАТЫ-ВЫПУСК"
МЕТОД ИЗЪЯТИЙ И ИНЪЕКЦИЙ
МЕТОД КРИТИЧЕСКОГО ПУТИ
МЕТОД ЛИФО-см. ЛИФО
МЕТОД СРЕДНЕЙ ЦЕНЫ
МЕТОД СЫРЬЕВЫХ БАЛАНСОВ
МЕТОД ФИФО-см. ФИФО .
МЕТОД ЦЕНООБРАЗОВАНИЯ АДМИНИСТРАТИВНЫЙ
МЕТОД ЦЕНООБРАЗОВАНИЯ ЗАТРАТНЫЙ
МЕТОД ЦЕНООБРАЗОВАНИЯ РЫНОЧНЫЙ
МЕТОД ЦЕНООБРАЗОВАНИЯ КОНТРАКТНЫЙ
МЕТОД ЦЕНООБРАЗОВАНИЯ ПАРАМЕТРИЧЕСКИЙ
МЕТОД ЭКСПЕРТНЫХ ОЦЕНОК
МЕТОДИКА
МЕТОДОЛОГИЯ
МЕТОДЫ СЛИЯНИЯ КОМПАНИЙ
МЕТОДЫ ЦЕНООБРАЗОВАНИЯ
МЕХАНИЗМ ДЕНЕЖНОЙ ТРАНСМИССИИ
МЕХАНИЗМ ДОБРОВОЛЬНОГО УВОЛЬНЕНИЯ
МЕХАНИЗМ УСТНЫХ КОНТАКТОВ
МЕЦЕНАТ
МИБИД
МИБОР
МИГРАЦИЯ
МИГРАЦИЯ БЕЗВОЗВРАТНАЯ
МИГРАЦИЯ ВРЕМЕННАЯ
МИГРАЦИЯ ВНЕШНЯЯ
МИГРАЦИЯ ВНУТРЕННЯЯ
МИГРАЦИЯ КАПИТАЛА
МИГРАЦИЯ МАЯТНИКОВАЯ
МИГРАЦИЯ СЕЗОННАЯ
МИКРОМАРКЕТИНГ
МИКРОРЕШЕНИЕ
МИКРОСРЕДА
МИКРОЭКОНОМИКА
МИКРОЭКОНОМИЧЕСКИЙ АНАЛИЗ
"МИКСЕРЫ"
МИКС-ФОНД
МИЛЛЬ
МИНИМАЛЬНАЯ ЗАРАБОТНАЯ ПЛАТА
МИНИМАЛЬНАЯ ПРИБЫЛЬ
МИНИМАЛЬНАЯ ЦЕНА
МИНИМАЛЬНОЕ КОЛЕБАНИЕ
МИНИМАЛЬНОЕ ОТКЛОНЕНИЕ
МИНИСТЕРИАЛЬНАЯ БЮДЖЕТНАЯ КЛАССИФИКАЦИЯ
МИНИСТЕРСТВО
МИНИСТЕРСТВО ОТРАСЛЕВОЕ
МИНИСТЕРСТВО ФУНКЦИОНАЛЬНОЕ
МИНОРАТ
МИНУС-ТИК
МИРОВАЯ ВАЛЮТНАЯ СИСТЕМА
МИРОВОЕ ХОЗЯЙСТВО
МИРОХОЗЯЙСТВЕННАЯ СИСТЕМА
МИРОВОЙ РЫНОК - см. РЫНОК МИРОВОЙ
МИРОВЫЕ ДЕНЬГИ - см. ДЕНЬГИ МИРОВЫЕ
МИРОВЫЕ ФИНАНСОВЫЕ ЦЕНТРЫ - см. МЕЖДУНАРОДНЫЕ ФИНАНСОВЫЕ ЦЕНТРЫ
"МЛАДШАЯ" ЦЕННАЯ БУМАГА
МЛАДШИЙ ОБСЛУЖИВАЮЩИЙ ПЕРСОНАЛ
МНИМЫЕ ВКЛАДЫ
МНОГОКРАТНОЕ НАЛОГОВОЕ ОБЛОЖЕНИЕ
МНОГООТРАСЛЕВЫЕ КОМПЛЕКСЫ
МНОЖЕСТВЕННОСТЬ ВАЛЮТНЫХ КУРСОВ
МОДЕЛИ ЛИНЕЙНОГО ПРОГРАММИРОВАНИЯ
МОДЕЛИ УПРАВЛЕНИЯ ЗАПАСАМИ
МОДЕЛИ УПРАВЛЕНИЯ РЕСУРСАМИ
МОДЕЛИ ЭКОНОМИЧЕСКОГО РОСТА
МОДЕЛИРОВАНИЕ
МОДЕЛЬ "УСРЕДНЕННОГО ИЗБИРАТЕЛЯ"
МОДЕРНИЗАЦИЯ
МОДИФИКАЦИЯ
МОДУС ВИВЕНДИ
"МОЗГОВАЯ АТАКА"
МОЗГОВОЙ ТРЕСТ
МОЗГОВОЙ ШТУРМ - см. МЕТОД "ДЕЛЬФИ"
МОЛЧАЛИВЫЙ СГОВОР
МОМЕНТ ПЕРЕХОДА
МОМЕНТ ПРОДАЖИ
МОНЕТА
МОНЕТА РАЗМЕННАЯ
МОНЕТАРИЗМ
МОНЕТАРНОЕ ПРАВИЛО
МОНЕТНЫЙ ДВОР
МОНЕТНЫЙ ПАРИТЕТ
МОНИТОРИНГ
МОНОМЕТАЛЛИЗМ
МОНОПОЛИЗМ
МОНОПОЛИИ
МОНОПОЛИСТИЧЕСКАЯ КОНКУРЕНЦИЯ - см. КОНКУРЕНЦИЯ
МОНОПОЛИЯ
МОНОПОЛИЯ ЕСТЕСТВЕННАЯ
МОНОПОЛИЯ ЗАКРЫТАЯ
МОНОПОЛИЯ ОТКРЫТАЯ
МОНОПОЛЬНАЯ ЦЕНА
МОНОПСОНИЯ
МОНОПСОНИЯ ЛОЖНАЯ
МОНОТОННЫЙ ТРУД
МОРАЛЬНОЕ ВОЗДЕЙСТВИЕ
МОРАЛЬНОЕ СТАРЕНИЕ
МОРАЛЬНЫЙ ИЗНОС ОСНОВНЫХ СРЕДСТВ
МОРАЛЬНЫЙ УЩЕРБ
МОРАТОРИЙ
МОРТИФИКАЦИЯ
"МОРЩИНА"
МОТИВАЦИЯ
МОЩНОСТЬ ПРОИЗВОДСТВЕННАЯ
МУЛЬТИЛАТЕРАЛИЗМ
МУЛЬТИПЛИКАТОР
МУНИЦИПАЛЫ
МУНИЦИПАЛЬНАЯ СОБСТВЕННОСТЬ
МУНИЦИПАЛЬНЫЕ ОРГАНЫ
МУНИЦИПАЛИТЕТЫ
МУНИЦИПАЛЬНЫЙ БЮДЖЕТ
МЭТЧИНГ
МЭТЬЮРИТИ
"МЯГКИЕ ДОЛЛАРЫ"
"МЯГКОЕ ПРИЗЕМЛЕНИЕ"

Н
"НА МЕСТЕ"
"НА ПОЧТИТЕЛЬНОМ РАССТОЯНИИ"
"НАБЕГ" НА БАНК
"НАБЛЮДАТЕЛЬ ЗА "АКУЛАМИ"
НАБЛЮДАТЕЛЬНЫЙ СОВЕТ
НАБОР БЕЗРАЗЛИЧИЯ
"НАД ЧЕРТОЙ"
НАДБАВКА ЗА ПАКЕТ АКЦИЙ
НАДБАВКА К ГОСУДАРСТВЕННОМУ НАЛОГУ
НАДБАВКА К ТАМОЖЕННОЙ ПОШЛИНЕ
НАДБАВКИ
НАДЕЖНАЯ БУМАГА
НАДЕЖНОСТЬ
НАДЕЛ
НАДОМНИК
НАДПИСЬ ПЕРЕДАТОЧНАЯ - см. ИНДОССАМЕНТ
НАДУВАТЕЛЬСТВО
НАЕМ
НАЕМ РУКОВОДИТЕЛЯ
НАЕМНЫЙ ТРУД
НАЙМОДАТЕЛЬ
НАКЛАДНАЯ
НАКЛАДНАЯ ТОВАРНАЯ
НАКЛАДНАЯ ТРАНСПОРТНАЯ
НАКЛАДНЫЕ РАСХОДЫ
НАКОПИТЕЛЬНЫЙ ВКЛАД
НАКОПЛЕНИЕ
НАКОПЛЕНИЯ ДЕНЕЖНЫЕ
НАКОПЛЕННАЯ ЗАДОЛЖЕННОСТЬ
НАКОПЛЕННЫЙ ИЗНОС
НАКОПЛЕННЫЙ ПРОЦЕНТ
НАЛЕТ "МЕДВЕДЕЙ"
"НАЛЕТЧИК"
"НАЛИЧНАЯ КОРОВА"
НАЛИЧНЫЕ ДЕНЬГИ
НАЛИЧНЫЙ ДОХОД
НАЛИЧНЫЙ РАСЧЕТ
НАЛИЧНЫЙ ТОВАР
НАЛОГ АКЦИЗНЫЙ-см. АКЦИЗ
НАЛОГ БИРЖЕВОЙ
НАЛОГ ГЕРБОВЫЙ - см. ГЕРБОВЫЙ НАЛОГ
НАЛОГ ДЕЛОВОЙ
НАЛОГ ЗЕМЕЛЬНЫЙ - см. ЗЕМЕЛЬНЫЙ НАЛОГ
НАЛОГ МАРГИНАЛЬНЫЙ
НАЛОГ НА "ДВИЖЕНИЕ" ИМУЩЕСТВА
НАЛОГ НАДОБАВЛЕННУЮ СТОИМОСТЬ
НАЛОГ НА ДОХОДЫ ГРАЖДАН
НАЛОГ НА ДОХОДЫ ОТ ДЕНЕЖНЫХ КАПИТАЛОВ
НАЛОГ НА ДОХОДЫ ФИЗИЧЕСКИХ ЛИЦ
НАЛОГ НА ИМУЩЕСТВО ПРЕДПРИЯТИЙ
НАЛОГ НАЛИЧНОЕ ИМУЩЕСТВО
НАЛОГ НА ЛИЧНОЕ СОСТОЯНИЕ
НАЛОГ НА НЕРАСПРЕДЕЛЕННУЮ ПРИБЫЛЬ
НАЛОГ НА ОПЕРАЦИИ С ЦЕННЫМИ БУМАГАМИ - см. НАЛОГ БИРЖЕВОЙ
НАЛОГ НА ПРИБЫЛЬ КОРПОРАЦИЙ
НАЛОГ НА ПРИРОСТ КАПИТАЛА
НАЛОГ НА ПРОДАЖУ
НАЛОГ НА ПРОДАЖУ ИМУЩЕСТВА
НАЛОГ НА СВЕРХПРИБЫЛЬ КОРПОРАЦИЙ
НАЛОГ НА СОБСТВЕННОСТЬ
НАЛОГ НА ЦЕННЫЕ БУМАГИ
НАЛОГ НА ЭКСПОРТ И ИМПОРТ
НАЛОГ НА ЮРИДИЧЕСКИХ ЛИЦ
НАЛОГ НАТУРАЛЬНЫЙ - см. НАТУРАЛЬНЫЙ НАЛОГ
НАЛОГ ПОДОХОДНЫЙ - см. НАЛОГ НА ДОХОДЫ ФИЗИЧЕСКИХ ЛИЦ
НАЛОГ С НАСЛЕДСТВА И ДАРЕНИЙ
НАЛОГ С ОБОРОТА
НАЛОГ С ПРОДАЖ
НАЛОГИ
НАЛОГИ В ДЕНЕЖНОЙ ФОРМЕ
НАЛОГИ ГОСУДАРСТВЕННЫЕ
НАЛОГИ ЛИЧНЫЕ
НАЛОГИ КОСВЕННЫЕ
НАЛОГИ МЕСТНЫЕ
НАЛОГИ НАТУРАЛЬНЫЕ
НАЛОГИ ПРОГРЕССИВНЫЕ
НАЛОГИ ПРОПОРЦИОНАЛЬНЫЕ
НАЛОГИ ПРЯМЫЕ
НАЛОГИ РЕАЛЬНЫЕ
НАЛОГИ РЕГРЕССИВНЫЕ
НАЛОГИ РЕСПУБЛИКАНСКИЕ
НАЛОГИ ФЕДЕРАЛЬНЫЕ
НАЛОГИ ЦЕЛЕВЫЕ
НАЛОГОВАЯ ДЕКЛАРАЦИЯ
НАЛОГОВАЯ ИНСПЕКЦИЯ
НАЛОГОВАЯ КВОТА
НАЛОГОВАЯ ОГОВОРКА
НАЛОГОВАЯ ПОЛИТИКА
НАЛОГОВАЯ ПОЛИЦИЯ
НАЛОГОВАЯ СИСТЕМА
НАЛОГОВАЯ СТАВКА
НАЛОГОВАЯ СТАВКА ТВЕРДАЯ
НАЛОГОВАЯ СТАВКА ПРОПОРЦИОНАЛЬНАЯ
НАЛОГОВАЯ СТАВКА ПРОГРЕССИВНАЯ
НАЛОГОВОЕ БРЕМЯ
НАЛОГОВОЕ ЗАКОНОДАТЕЛЬСТВО
НАЛОГОВОЕ ПРАВО
НАЛОГОВОЕ РЕГУЛИРОВАНИЕ
НАЛОГОВЫЕ КАНИКУЛЫ
НАЛОГОВЫЕ ЛЬГОТЫ
НАЛОГОВЫЕ УБЕЖИЩА
НАЛОГОВЫЙ КОДЕКС
НАЛОГООБЛОЖЕНИЕ
НАЛОГООБЛОЖЕНИЕ ДВОЙНОЕ - см. ДВОЙНОЕ НАЛОГООБЛОЖЕНИЕ
НАЛОГОПЛАТЕЛЬЩИКИ
НАЛОЖЕННЫЙ ПЛАТЕЖ
НАНИМАТЕЛЬ ИМУЩЕСТВА
НАПОЛЕОНДОР
НАРИЦАТЕЛЬНАЯ СТОИМОСТЬ
НАРОДНОЕ ПРЕДПРИЯТИЕ
НАРОДНОЕ ХОЗЯЙСТВО
НАРУШЕНИЕ ДОГОВОРА
НАРУШЕНИЕ НОРМ
НАРУШЕНИЕ ОБЯЗАТЕЛЬСТВ
НАРУШЕНИЕ ПРАВИЛ
НАРЯД
НАСЛЕДОВАНИЕ
НАСЛЕДСТВО
НАСТАВНИК
НАСТОЯТЕЛЬНЫЕ ПОТРЕБНОСТИ
НАСЫЩЕНИЕ СПРОСА
НАТУРАЛЬНАЯ МОНОПОЛИЯ
НАТУРАЛЬНАЯ ФОРМА ОПЛАТЫ ТРУДА
НАТУРАЛЬНОЕ ХОЗЯЙСТВО
НАТУРАЛЬНЫЕ ИЗМЕРИТЕЛИ
НАТУРАЛЬНЫЕ ПОВИННОСТИ
НАТУРАЛЬНЫЕ ПОКАЗАТЕЛИ
НАТУРАЛЬНЫЕ ТРАНСФЕРТЫ
НАТУРАЛЬНЫЙ НАЛОГ
НАУКОЕМКИЕ ОТРАСЛИ
НАУ-СЧЕТА
НАУЧНОЕ УПРАВЛЕНИЕ
НАУЧНО-ИССЛЕДОВАТЕЛЬСКИЕ РАБОТЫ
НАУЧНО-ИССЛЕДОВАТЕЛЬСКИЕ РАЗРАБОТКИ
НАУЧНО-ТЕХНИЧЕСКИЙ ПРОГРЕСС
НАЦЕНКА
НАЦЕНКА БРОКЕРА
НАЦЕНКА ДИЛЕРА
НАЦИОНАЛИЗАЦИЯ
НАЦИОНАЛЬНАЯ ВАЛЮТА
НАЦИОНАЛЬНАЯ ДЕНЕЖНАЯ СИСТЕМА
НАЦИОНАЛЬНОЕ БОГАТСТВО
НАЦИОНАЛЬНЫЕ БАНКИ
НАЦИОНАЛЬНЫЕ ВАЛЮТНЫЕ СИСТЕМЫ
НАЦИОНАЛЬНЫЕ СЧЕТА
НАЦИОНАЛЬНЫЙ ДОХОД
НАЦИОНАЛЬНЫЙ ПРОДУКТ
НАЧАЛЬНЫЙ КУРС
НАЧИСЛЕННАЯ ЗАРАБОТНАЯ ПЛАТА
НАЧИСЛЕННЫЕ ПРОЦЕНТЫ
"НЕВИДИМАЯ НОГА"
"НЕВИДИМАЯ РУКА"
"НЕВИДИМЫЕ" ЭКСПОРТНО-ИМПОРТНЫЕ
ОПЕРАЦИИ - см. ОПЕРАЦИИ НЕВИДИМЫЕ
НЕВОЗВРАТНЫЕ ИЗДЕРЖКИ
НЕГАРАНТИРОВАННЫЙ ЗАЕМ
НЕГАТИВНЫЙ ПОДОХОДНЫЙ НАЛОГ
НЕГАТИВНЫЙ СПРОС
НЕГАТИВНЫЙ ЧИСТЫЙ ЭКСПОРТ
НЕГЛАСНЫЕ ТОРГИ
НЕГОЦИАНТ
НЕГОЦИАЦИЯ ТРАТТ
НЕДВИЖИМОЕ ИМУЩЕСТВО
НЕДВИЖИМОСТЬ
НЕДЕЛИМЫЙ АННУИТЕТ
НЕДИСКРЕЦИОННАЯ ПОЛИТИКА
НЕДИФФЕРЕНЦИРОВАННЫЙ МАРКЕТИНГ
НЕДОБРОСОВЕСТНАЯ КОНКУРЕНЦИЯ - см. КОНКУРЕНЦИЯ
НЕДОИМКА
НЕДОПОСТАВКА
НЕДОСТАТОК СОБСТВЕННЫХ СРЕДСТВ
НЕДОСТАТОЧНОСТЬ СОБСТВЕННЫХ СРЕДСТВ
НЕЖИЛОЕ СТРОЕНИЕ
НЕЗАВЕРШЕННОЕ ПРОИЗВОДСТВО
НЕЗАВЕРШЕННОЕ СТРОИТЕЛЬСТВО
НЕЗАВИСИМЫЙ СПРОС
НЕЗАКОННАЯ ДЕЯТЕЛЬНОСТЬ
НЕЗАНЯТОСТЬ
НЕИЗМЕННЫЕ ЦЕНЫ
НЕЙМАНОВСКИЙ ПУТЬ
НЕЙТРАЛЬНОСТЬ ДЕНЕГ
НЕКОММЕРЧЕСКАЯ ОРГАНИЗАЦИЯ
НЕКОНВЕРТИРУЕМАЯ ВАЛЮТА
НЕКОНТРОЛИРУЮЩИЕ ИНВЕСТИЦИИ
НЕКОНДИЦИОННЫЙ ТОВАР
НЕЛИКВИДЫ
НЕМАТЕРИАЛЬНЫЕ АКТИВЫ
НЕНОРМИРУЕМЫЙ РАБОЧИЙ ДЕНЬ
НЕОБЕСПЕЧЕННАЯ ЗАДОЛЖЕННОСТЬ
НЕОБЛАГАЕМЫЙ МИНИМУМ
НЕОБРАТИМАЯ ВАЛЮТА
НЕОБХОДИМЫЙ ПРОДУКТ
НЕОГРАНИЧЕННАЯ ОТВЕТСТВЕННОСТЬ
НЕОКЛАССИЦИЗМ
НЕОПРЕДЕЛЕННОСТЬ
НЕОПРОТЕКЦИОНИЗМ
НЕОСЯЗАЕМЫЕ АКТИВЫ - см. НЕМАТЕРИАЛЬНЫЕ АКТИВЫ
НЕОСЯЗАЕМЫЕ ЦЕННОСТИ
НЕОТЛОЖНЫЕ НУЖДЫ
НЕПЛАТЕЖЕСПОСОБНОСТЬ
НЕПОДВИЖНЫЕ ВКЛАДЫ
НЕПОЛНАЯ ЗАНЯТОСТЬ
НЕПРЕОДОЛИМАЯ СИЛА-см. ФОРС-МАЖОРНЫЕ ОБСТОЯТЕЛЬСТВА
НЕПРОИЗВОДИТЕЛЬНЫЕ ЗАТРАТЫ
НЕПРОИЗВОДСТВЕННАЯ СФЕРА
НЕПРОИЗВОДСТВЕННЫЕ ЗАТРАТЫ
НЕРАЗДЕЛЬНОЕ СОВЛАДЕНИЕ
НЕРАЗМЕННЫЕ БАНКНОТЫ
НЕРАСПРЕДЕЛЕННАЯ ПРИБЫЛЬ
НЕРАЦИОНАЛЬНЫЙ СПРОС
НЕРЕГУЛИРУЕМЫЙ СПРОС
НЕРЕЗИДЕНТ
НЕРЫНОЧНЫЕ ГОСУДАРСТВЕННЫЕ ЦЕННЫЕ БУМАГИ
НЕСОВЕРШЕННАЯ КОНКУРЕНЦИЯ
НЕСОВЕРШЕННЫЙ ЗАМЕНИТЕЛЬ
НЕСОСТОЯТЕЛЬНОСТЬ
НЕСОСТОЯТЕЛЬНЫЙ ДОЛЖНИК
НЕТАРИФНЫЕ БАРЬЕРЫ
НЕТАРИФНЫЕ ОГРАНИЧЕНИЯ
НЕТРУДОВЫЕ ДОХОДЫ
НЕТРУДОСПОСОБНОСТЬ
НЕТТИНГ
НЕТТО
НЕТТО-АКТИВЫ
НЕТТО-ДОХОД
НЕТГО-ПРИБЫЛЬ
НЕТГО-ПРОЦЕНТЫ
НЕТТО-СТОИМОСТЬ КОМПАНИИ
НЕУСТОЙКА
НЕУСТРАНИМЫЕ ИЗДЕРЖКИ
НЕФОРМАЛЬНАЯ ОРГАНИЗАЦИЯ
НЕФОРМАЛЬНОЕ ОБЪЕДИНЕНИЕ
НЕФТЕДОЛЛАРЫ
НЕФУНДИРОВАННЫЕ ЗАЙМЫ
НЕЦЕНОВАЯ КОНКУРЕНЦИЯ
НЕЦЕНОВЫЕ ФАКТОРЫ
НЕЦЕНТРАЛИЗОВАННЫЕ ИСТОЧНИКИ
НЕЧЕСТНАЯ КОНКУРЕНЦИЯ
НЕЭЛАСТИЧНОЕ ПРЕДЛОЖЕНИЕ
НЕЭЛАСТИЧНЫЙ СПРОС
НЕЯВНЫЕ ИЗДЕРЖКИ
НИЖНИЙ ИНВЕСТИЦИОННЫЙ ПРЕДЕЛ
НИЗШИЙ ТОВАР
"НИША"
НОВАЯ КЛАССИЧЕСКАЯ ЭКОНОМИЧЕСКАЯ ШКОЛА
НОВАЯ ЭКОНОМИЧЕСКАЯ ПОЛИТИКА
НОВГОРОДКА
НОВГОРОДСКАЯ ДЕНЬГА
НОВОВВЕДЕНИЯ
"НОВЫЕ" РУССКИЕ
НОВЫЙ ВЫПУСК
НОВЫЙ МЕЖДУНАРОДНЫЙ ЭКОНОМИЧЕСКИЙ ПОРЯДОК
НОВЫЙ ТОВАР
НОГАТА
"НОЖНИЦЫ ЦЕН"
НОМЕНКЛАТУРА
НОМЕНКЛАТУРА КАЛЬКУЛЯЦИИ ЗАТРАТ
НОМЕНКЛАТУРНЫЙ НОМЕР
НОМЕНКЛАТУРНЫЙ РАБОТНИК
НОМИНАЛ
НОМИНАЛИСТИЧЕСКАЯ КОНЦЕПЦИЯ ДЕНЕГ
НОМИНАЛЬНАЯ ВЕЛИЧИНА
НОМИНАЛЬНАЯ ЗАРАБОТНАЯ ПЛАТА
НОМИНАЛЬНАЯ ПРОЦЕНТНАЯ СТАВКА
НОМИНАЛЬНАЯ СТОИМОСТЬ
НОМИНАЛЬНАЯ ЦЕНА
НОМИНАЛЬНЫЙ ВАЛОВОЙ НАЦИОНАЛЬНЫЙ ПРОДУКТ
НОМИНАЛЬНЫЙ ДОХОД
НОМИНАЛЬНЫЙ ПАРИТЕТ
НОМИНАЛЬНЫЙ СОВОКУПНЫЙ СПРОС
НОРМА
НОРМА АМОРТИЗАЦИИ
НОРМА НАКОПЛЕНИЯ
НОРМА ОБОРОТА
НОРМА ОБСЛУЖИВАНИЯ
НОРМА ОБЯЗАТЕЛЬНЫХ РЕЗЕРВОВ
НОРМА ПРИБЫЛИ
НОРМА ПРИБЫЛИ НА АКТИВЫ
НОРМА ПРИБЫЛИ НА ИНВЕСТИЦИИ
НОРМА РЕЗЕРВОВ
НОРМА РЕНТАБЕЛЬНОСТИ
НОРМАЛЬНАЯ ПРИБЫЛЬ
НОРМАЛЬНАЯ ЦЕНА
НОРМАЛЬНЫЙ ТОВАР
НОРМАТИВ
НОРМАТИВ ОБОРОТНЫХ СРЕДСТВ
НОРМАТИВНАЯ ЭКОНОМИЧЕСКАЯ ТЕОРИЯ
НОРМАТИВНЫЕ ЗАПАСЫ
НОРМАТИВНЫЙ СРОК СЛУЖБЫ
НОРМАТИВНЫЙ СРОК СЛУЖБЫ ОСНОВНЫХ СРЕДСТВ
НОРМИРОВАНИЕ
НОСТРО
НОТА
НОТАРИАЛЬНАЯ КОНТОРА
НОТАРИАТ
НОТАРИУС
НОТИС
НОТИФИКАЦИЯ
НОУ-ХАУ
НУВОРИШ
НУЛЛИФИКАЦИЯ
НУМИЗМАТИКА
НЬЮС-МЕЙКЕРЫ
НЬЮС-РЕЛИЗ

О
ОБЕРТОЧНАЯ КРИВАЯ
ОБЕСПЕЧЕНИЕ
ОБЕСПЕЧЕНИЕ ДЕНЕГ
ОБЕСПЕЧЕНИЕ ИНФОРМАЦИОННОЕ
ОБЕСПЕЧЕНИЕ ИСКА
ОБЕСПЕЧЕНИЕ ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ
ОБЕСПЕЧЕНИЕ КРЕДИТА
ОБЕСПЕЧЕНИЕ ТЕХНИЧЕСКОЕ
ОБЕСЦЕНЕНИЕ ДЕНЕГ
ОБЛАГАЕМЫЕ ДОХОДЫ - см. ДОХОД, ОБЛАГАЕМЫЙ НАЛОГОМ
ОБЛАСТЬ НАКОПЛЕНИЯ
ОБЛИГАЦИИ
ОБЛИГАЦИИ АКТИВНЫЕ
ОБЛИГАЦИИ БЕЗОПАСНЫЕ
ОБЛИГАЦИИ БЕСПРОЦЕНТНЫЕ
ОБЛИГАЦИИ ВОЗВРАЩАЕМЫЕ
ОБЛИГАЦИИ ГАРАНТИРОВАННЫЕ
ОБЛИГАЦИИ ГОСУДАРСТВЕННЫЕ
ОБЛИГАЦИИ ДОЛГОСРОЧНЫЕ
ОБЛИГАЦИИ ЖИЛИЩНЫЕ
ОБЛИГАЦИИ ИМЕННЫЕ
ОБЛИГАЦИИ ИПОТЕЧНЫЕ
ОБЛИГАЦИИ КОНВЕРТИРУЕМЫЕ
ОБЛИГАЦИИ "МЛАДШИЕ"
ОБЛИГАЦИИ МУНИЦИПАЛЬНЫЕ
ОБЛИГАЦИИ "МУСОРНЫЕ"
ОБЛИГАЦИИ ОБРАТИМЫЕ
ОБЛИГАЦИИ ПРОЦЕНТНЫЕ
ОБЛИГАЦИИ С ПРАВОМ ДОСРОЧНОГО ВЫКУПА
ОБЛИГАЦИИ СЕРИЙНЫЕ
ОБЛИГАЦИИ ЦЕЛЕВЫЕ
ОБЛИГАЦИОННЫЙ ЗАЕМ
ОБЛИГАЦИЯ "ВЕЧНАЯ"
ОБЛИГАЦИЯ ДИСКОНТНАЯ
ОБЛИГАЦИЯ ДОХОДНАЯ
ОБЛИГАЦИЯ КУПОННАЯ
ОБЛИГАЦИЯ ОБЕСПЕЧЕННАЯ
ОБЛИГАЦИЯ ОБЫЧНАЯ
ОБЛИГАЦИЯ ПРЕДЪЯВИТЕЛЬСКАЯ
ОБЛИГО
ОБЛОЖЕНИЕ
ОБМЕН
ОБМЕН БЕЗВАЛЮТНЫЙ
ОБМЕННЫЙ КУРС
ОБМЕННЫЙ КУРС ГИБКИЙ
ОБМЕННЫЙ КУРС НОМИНАЛЬНЫЙ
ОБМЕННЫЙ КУРС ПЛАВАЮЩИЙ
ОБМЕННЫЙ КУРС РЕАЛЬНЫЙ
ОБМЕННЫЙ КУРС ФИКСИРОВАННЫЙ
ОБОБЩЕСТВЛЕНИЕ
ОБОРАЧИВАЕМОСТЬ
ОБОРАЧИВАЕМОСТЬ ВКЛАДОВ
ОБОРАЧИВАЕМОСТЬ КРЕДИТА
ОБОРАЧИВАЕМОСТЬ ОБОРОТНЫХ СРЕДСТВ
ОБОРАЧИВАЕМОСТЬ ТОВАРОВ
ОБОРОТ
ОБОРОТ АКТИВОВ
ОБОРОТ БЕЗНАЛИЧНЫЙ
ОБОРОТ ВАЛОВОЙ
ОБОРОТ ВНЕШНЕТОРГОВЫЙ
ОБОТОТ КАПИТАЛА
ОБОРОТ ОБЛАГАЕМЫЙ
ОБОРОТ ПЛАТЕЖНЫЙ - см. ПЛАТЕЖНЫЙ ОБОРОТ
ОБОРОТНЫЕ АКТИВЫ
ОБОРОТНЫЕ ДОКУМЕНТЫ
ОБОРОТНЫЕ СРЕДСТВА
ОБОРОТНЫЙ КАПИТАЛ
ОБОРОТЫ ПО ВКЛАДАМ
ОБОРОТЫ ПО СЧЕТАМ
ОБОРУДОВАНИЕ
ОБРАЗ ЖИЗНИ
ОБРАЗ ТОВАРА
ОБРАЗЕЦ
ОБРАЗЕЦ ПРОМЫШЛЕННЫЙ - см. ПРОМЫШЛЕННЫЙ ОБРАЗЕЦ
ОБРАЗОВАНИЕ
ОБРАЗОВАТЕЛЬНЫЕ ВАУЧЕРЫ
ОБРАТИМОСТЬ ВАЛЮТЫ - см. КОНВЕРТИРУЕМОСТЬ ВАЛЮТЫ
ОБРАТНАЯ БОНИФИКАЦИЯ
ОБРАТНАЯ ДИСКРИМИНАЦИЯ
ОБРАТНАЯ СВЯЗЬ
ОБРАТНОЕ ТРЕБОВАНИЕ
ОБРАЩАЕМОСТЬ ЦЕННЫХ БУМАГ
ОБРАЩАЮЩИЙСЯ КАПИТАЛ КОРПОРАЦИИ
ОБРАЩЕНИЕ
ОБРАЩЕНИЕ ВЕКСЕЛЬНОЕ - см. ВЕКСЕЛЬНОЕ ОБРАЩЕНИЕ
ОБРАЩЕНИЕ ВЗЫСКАНИЯ НА ИМУЩЕСТВО
ОБРАЩЕНИЕ ДЕНЕЖНОЕ
ОБРАЩЕНИЕ ТОВАРОВ
ОБСЛУЖИВАНИЕ ВНЕШНЕГО ДОЛГА
ОБУСЛОВЛЕННЫЙ КРЕДИТ
ОБЩАЯ АВАРИЯ
ОБЩАЯ ПРИБЫЛЬ
ОБЩАЯ ПРИБЫЛЬ ОТ ОБМЕНА
ОБЩАЯ РЕНТАБЕЛЬНОСТЬ
ОБЩАЯ СОБСТВЕННОСТЬ
ОБЩЕЕ СОБРАНИЕ АКЦИОНЕРОВ
ОБЩЕЗАВОДСКИЕ РАСХОДЫ
ОБЩЕСТВЕННАЯ ПОМОЩЬ
ОБЩЕСТВЕННОЕ БЛАГО
ОБЩЕСТВЕННЫЕ СВЯЗИ
ОБЩЕСТВЕННЫЕ ФОНДЫ ПОТРЕБЛЕНИЯ
ОБЩЕСТВО
ОБЩЕСТВО АКЦИОНЕРНОЕ - см. АКЦИОНЕРНОЕ ОБЩЕСТВО
ОБЩЕСТВО ВЗАИМНОГО КРЕДИТА
ОБЩЕСТВО ДОЧЕРНЕЕ - см. ДОЧЕРНЕЕ ПРЕДПРИЯТИЕ
ОБЩЕСТВО ПРОСТОЕ
ОБЩЕСТВО С ДОПОЛНИТЕЛЬНОЙ ОТВЕТСТВЕННОСТЬЮ
ОБЩЕСТВО С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ
ОБЩЕСТВО СМЕШАННОЕ
ОБЩЕСТВО ХОЗЯЙСТВЕННОЕ
ОБЩЕХОЗЯЙСТВЕННЫЕ РАСХОДЫ
ОБЩИЕ ИЗДЕРЖКИ
ОБЩИЕ УСЛОВИЯ ПОСТАВКИ
ОБЩИЙ ГОСУДАРСТВЕННЫЙ ВНЕШНИЙ ДОЛГ
ОБЩИЙ ГРУЗОВОЙ ТАРИФ
ОБЩИЙ ДОХОД
ОБЩИЙ ЗАКАЗ
ОБЩИЙ ИНВЕСТИЦИОННЫЙ ТРАСТ-ФОНД
ОБЩИЙ ОБЪЕМ СПРОСА
ОБЩИЙ РЕЖИМ КРЕДИТОВАНИЯ
"ОБЩИЙ РЫНОК"
ОБЩИЙ СЧЕТ
ОБЩИЙ УРОВЕНЬ БЕЗРАБОТИЦЫ
ОБЩИНА
ОБЪЕДИНЕНИЕ
ОБЪЕДИНЕНИЕ ВЕРТИКАЛЬНОЕ
ОБЪЕДИНЕНИЕ ГОРИЗОНТАЛЬНОЕ
ОБЪЕДИНЕНИЯ ХОЗЯЙСТВЕННЫЕ
ОБЪЕДИНЕННЫЙ СЧЕТ
ОБЪЕКТ
ОБЪЕКТ НАЛОГООБЛОЖЕНИЯ
ОБЪЕКТ ПРАВА СОБСТВЕННОСТИ
ОБЪЕКТ СОБСТВЕННОСТИ
ОБЪЕКТИВНЫЕ ДАННЫЕ
ОБЪЕМ
ОБЪЕМ ПРЕДЛОЖЕНИЯ
ОБЪЕМ СПРОСА
ОБЪЕМНЫЕ ЭКОНОМИЧЕСКИЕ ПОКАЗАТЕЛИ
ОБЫКНОВЕННЫЕ АКЦИИ
ОБЫКНОВЕННЫЙ ПОКУПАТЕЛЬ
ОБЫЧАЙ
ОБЫЧНОЕ ПРАВО
ОБЫЧНЫЙ ПОКУПАТЕЛЬ
ОБЯЗАННОСТИ
ОБЯЗАТЕЛЬНОЕ СОГЛАСОВАНИЕ
ОБЯЗАТЕЛЬНОЕ СТРАХОВАНИЕ
ОБЯЗАТЕЛЬНЫЙ РЕЗЕРВ БАНКОВ - см. РЕЗЕРВЫ БАНКОВСКИЕ ОБЯЗАТЕЛЬНЫЕ
ОБЯЗАТЕЛЬСТВА
ОБЯЗАТЕЛЬСТВА ГОСУДАРСТВЕННЫЕ ДОЛГОВЫЕ
ОБЯЗАТЕЛЬСТВА ГОСУДАРСТВЕННЫЕ КАЗНАЧЕЙСКИЕ
ОБЯЗАТЕЛЬСТВО БЕССРОЧНОЕ
ОБЯЗАТЕЛЬСТВО ГАРАНТИЙНОЕ - см. ГАРАНТИЙНОЕ ОБЯЗАТЕЛЬСТВО
ОБЯЗАТЕЛЬСТВО ДЕНЕЖНОЕ
ОБЯЗАТЕЛЬСТВО ДОЛГОВОЕ - см. ДОЛГОВОЕ ОБЯЗАТЕЛЬСТВО
ОБЯЗАТЕЛЬСТВО ДОЛГОСРОЧНОЕ
ОБЯЗАТЕЛЬСТВО ДОЛЕВОЕ
ОБЯЗАТЕЛЬСТВО КОРРЕАЛЬНОЕ
"ОВЕРБОТ"
ОВЕРДРАФТ
"ОВЕРСОЛД"
"ОВЕРТАЙМ"
"ОВЦА"
ОГОВОРКА
ОГОВОРКА ВАЛЮТНАЯ - см. ВАЛЮТНАЯ ОГОВОРКА
ОГОВОРКА ЗАЩИТНАЯ - см. ЗАЩИТНЫЕ ОГОВОРКИ
ОГОВОРКА ИНФЛЯЦИОННАЯ - см. ИНФЛЯЦИОННАЯ ОГОВОРКА
ОГОВОРКА НАЛОГОВАЯ - см. НАЛОГОВАЯ ОГОВОРКА
ОГОВОРКА О ВЫЧЕТЕ
ОГОВОРКА О ЗАБАСТОВКЕ
ОГОВОРКА О ПОВЫШЕНИИ ИЛИ ПОНИЖЕНИИ ЦЕНЫ
ОГОВОРКА О СТРАХОВАНИИ
ОГОВОРКА ПАТЕНТНАЯ
ОГОВОРКА "ЭСКАЛАТОРНАЯ"
ОГРАНИЧЕНИЯ
ОГРАНИЧЕНИЯ ВХОЖДЕНИЯ В ОТРАСЛЬ
ОГРАНИЧЕНИЯ НА МАКСИМИЗАЦИЮ ПРИБЫЛИ
ОГРАНИЧЕНИЯ НЕТАРИФНЫЕ
ОГРАНИЧЕНИЯ ТАРИФНЫЕ
ОГРАНИЧЕННАЯ ОТВЕТСТВЕННОСТЬ
ОГРАНИЧЕННАЯ РАЦИОНАЛЬНОСТЬ
ОГРАНИЧЕННОЕ ПОРУЧЕНИЕ
ОГРАНИЧЕННОСТЬ РЕСУРСОВ
ОГРАНИЧИТЕЛЬНЫЙ КОНТРАКТ
ОДНОКРАТНОСТЬ НАЛОГООБЛОЖЕНИЯ
ОДНОСТОРОННИЙ РЫНОК
ОДОБРЕННОЕ ЛИЦО
ОЖИВЛЕНИЕ
ОЖИДАЕМЫЕ ЗНАЧЕНИЯ ЭКОНОМИЧЕСКИХ ВЕЛИЧИН
ОЖИДАНИЯ ИНФЛЯЦИОННЫЕ - см. ИНФЛЯЦИОННЫЕ ОЖИДАНИЯ
ОКАЙМЛЯЮЩАЯ КРИВАЯ
ОКЛАД
ОКЛАДНОЙ ЛИСТ
ОКЛАДНЫЕ НАЛОГИ
"ОКНО ЛЬГОТНЫХ КРЕДИТОВ"
ОКТРУА
ОЛИГАРХИЯ
ОЛИГОПОЛИСТИЧЕСКИЙ РЫНОК- см. РЫНОК ОЛИГОПОЛИСТИЧЕСКИЙ
ОЛИГОПОЛИЯ
ОЛИГОПСОНИЯ
ОМОЛОГАЦИЯ
ОНКОЛЬ
ОНКОЛЬНАЯ СДЕЛКА
ОНКОЛЬНЫЙ КРЕДИТ
"ОН-ЛАЙН"
ОПЕК
ОПЕКУНСТВО
ОПЕРАТИВНАЯ ОТЧЕТНОСТЬ
ОПЕРАТИВНОЕ ПЛАНИРОВАНИЕ
ОПЕРАТИВНОЕ УПРАВЛЕНИЕ
ОПЕРАТИВНЫЕ МЕРЫ
ОПЕРАТИВНЫЙ УЧЕТ
ОПЕРАТОР
ОПЕРАЦИИ АКТИВНЫЕ - см. АКТИВНЫЕ ОПЕРАЦИИ БАНКОВ
ОПЕРАЦИИ "АУТРАЙТ"
ОПЕРАЦИИ БАНКОВСКИЕ - см. БАНКОВСКИЕ ОПЕРАЦИИ
ОПЕРАЦИИ БИРЖЕВЫЕ
ОПЕРАЦИИ ВАЛЮТНЫЕ - см. ВАЛЮТНЫЕ ОПЕРАЦИИ
ОПЕРАЦИИ ВНЕРЫНОЧНЫЕ
ОПЕРАЦИИ ВНУТРЕННИЕ
ОПЕРАЦИИ ДЕПОЗИТНЫЕ - см. ДЕПОЗИТНЫЕ ОПЕРАЦИИ
ОПЕРАЦИИ ДОВЕРИТЕЛЬНЫЕ - см. ДОВЕРИТЕЛЬНЫЕ ОПЕРАЦИИ
ОПЕРАЦИИ ЗАЛОГОВЫЕ - см. ЗАЛОГОВЫЕ ОПЕРАЦИИ
ОПЕРАЦИИ КАССОВЫЕ - см. КАССОВЫЕ ОПЕРАЦИИ
ОПЕРАЦИИ КОМИССИОННЫЕ
ОПЕРАЦИИ КОММЕРЧЕСКИЕ
ОПЕРАЦИИ КОНВЕРСИОННЫЕ
ОПЕРАЦИИ КРЕДИТНЫЕ
ОПЕРАЦИИ НА ОТКРЫТОМ РЫНКЕ
ОПЕРАЦИИ НЕВИДИМЫЕ
ОПЕРАЦИИ ОФФСЕТНЫЕ
ОПЕРАЦИИ ПАССИВНЫЕ - см. ПАССИВНЫЕ ОПЕРАЦИИ
ОПЕРАЦИИ ПЕРЕВОДНЫЕ
ОПЕРАЦИИ ПОСРЕДНИЧЕСКИЕ
ОПЕРАЦИИ ПРИНЦИПИАЛЬНЫЕ
ОПЕРАЦИИ РЕИМПОРТНЫЕ
ОПЕРАЦИИ РЕЭКСПОРТНЫЕ
ОПЕРАЦИИ С ИНОСТРАННОЙ ВАЛЮТОЙ
ОПЕРАЦИИ ТЕКУЩЕГО ПЛАТЕЖНОГО БАЛАНСА
ОПЕРАЦИИ ТРАСТОВЫЕ
ОПЕРАЦИИ УЧЕТНЫЕ - см. УЧЕТНЫЕ ОПЕРАЦИИ
ОПЕРАЦИИ ФАКТОРНЫЕ - см. ФАКТОРНЫЕ ОПЕРАЦИИ
ОПЕРАЦИИ ФОНДОВЫЕ
ОПЕРАЦИИ ФОРВАРДНЫЕ - см. ФОРВАРДНЫЕ ОПЕРАЦИИ
ОПЕРАЦИИ ФЬЮЧЕРСНЫЕ - см. ФЬЮЧЕРСНЫЕ СДЕЛКИ
ОПЕРАЦИИ ЭМИССИОННЫЕ - см. ЭМИССИОННЫЕ ОПЕРАЦИИ
ОПЕРАЦИОННАЯ ЗАДАЧА
ОПЕРАЦИОННАЯ КАРТА
ОПЕРАЦИОННАЯ СИСТЕМА
ОПЕРАЦИОННАЯ ТЕХНИКА
ОПЕРАЦИОННЫЕ ДОХОДЫ И РАСХОДЫ
ОПЕРАЦИОННЫЕ ИЗДЕРЖКИ
ОПЕРАЦИОННЫЕ РАСХОДЫ
ОПЕРАЦИОННЫЙ ДЕНЬ - см. ДЕНЬ БАНКОВСКИЙ
ОПЕРАЦИОННЫЙ ЗАЛ - см. ЗАЛ ОПЕРАЦИОННЫЙ
"ОПЕРАЦИОННЫЙ КРАХ"
ОПЕРАЦИОННЫЙ РЫЧАГ
ОПЕРАЦИЯ
ОПЕРЕЖАЮЩИЕ ПОКАЗАТЕЛИ
ОПИСЬ АКЦИЙ
ОПЛАТА ВПЕРЕД - см. ПРЕДОПЛАТА
ОПЛАТА КУПОНОВ К ОБЛИГАЦИИ
ОПЛАТА ОБЛИГАЦИЙ
ОППОЗИЦИЯ
ОППОРТУНИЗМ
ОПТИМАЛЬНОЕ РАСПРЕДЕЛЕНИЕ
ОПТИМАЛЬНОСТЬ
ОПТИМАЛЬНЫЙ ПОЛОЖИТЕЛЬНЫЙ ВЫПУСК
ОПТИМИЗАЦИЯ
ОПТОВАЯ ТОРГОВЛЯ
ОПТОВАЯ ЦЕНА
ОПЦИОН
ОПЦИОН АМЕРИКАНСКИЙ
ОПЦИОН БЕЗ ДЕНЕГ
ОПЦИОН БЕЗ ПОКРЫТИЯ
ОПЦИОН ВАЛЮТНЫЙ - см. ВАЛЮТНЫЙ ОПЦИОН
ОПЦИОН "ГОЛЫЙ"
ОПЦИОН ГЕНЕРАЛЬНЫЙ
ОПЦИОН ГРУЗОВОЙ
ОПЦИОН ДВОЙНОЙ
ОПЦИОН ЕВРОПЕЙСКИЙ
ОПЦИОН ИСТЕКШИЙ
ОПЦИОН КОЛЛ
ОПЦИОН НА ПОКУПКУ
ОПЦИОН НА ПРОДАЖУ
ОПЦИОН НА ПРОЦЕНТНУЮ СТАВКУ
ОПЦИОН НЕЗАСТРАХОВАННЫЙ
ОПЦИОН ОБЫЧНЫЙ
ОПЦИОН ПАРИТЕТНЫЙ
ОПЦИОН ПОКРЫТЫЙ
ОПЦИОН ПОКУПАТЕЛЯ
ОПЦИОН "ПРИ СВОИХ"
ОПЦИОН ПРОДАВЦА
ОПЦИОН ПУТ
ОПЦИОН "С ВОЗВРАТОМ"
ОПЦИОН С ПОКРЫТИЕМ - см. ОПЦИОН ПОКРЫТЫЙ
ОПЦИОН "ЦИЛИНДРИЧЕСКИЙ"
ОПЦИОННЫЙ ЗАЕМ
ОПЦИОННЫЙ СЕРТИФИКАТ
ОПЫТНО-КОНСТРУКТОРСКИЕ РАЗРАБОТКИ
ОРГАНИЗАЦИОННО-ПРАВОВАЯ СТРУКТУРА
ОРГАНИЗАЦИЯ
ОРГАНИЦИЗМ
ОРГАНЫ УПРАВЛЕНИЯ
ОРДЕР
ОРДЕР ДЕЛИВЕРИ-см. ДЕЛИВЕРИ
ОРДЕР "ЗАПЛЕЧНЫЙ"
ОРДЕР ПОГРУЗОЧНЫЙ
ОРДЕР ПРИХОДНЫЙ КАССОВЫЙ
ОРДЕР РАСХОДНЫЙ КАССОВЫЙ
ОРДЕРНАЯ КНИГА
ОРИГИНАЛ
ОРИЕНТАЦИЯ
ОРИЕНТАЦИЯ НА ПОТРЕБИТЕЛЯ
ОРТОДОКСАЛЬНОСТЬ
ОРУДИЯ ТРУДА
ОСВЕДОМЛЕННОЕ ЛИЦО
ОСВИДЕТЕЛЬСТВОВАННАЯ ЦЕННАЯ БУМАГА
ОСВИДЕТЕЛЬСТВОВАННЫЕ ТОВАРЫ
ОСВОБОЖДЕНИЕ ОТ НАЛОГОВ
ОСЕДАНИЕ ВКЛАДОВ
ОСНОВНАЯ СУММА ДОЛГА
ОСНОВНАЯ СУММА ОБЛИГАЦИЙ
ОСНОВНОЙ КАПИТАЛ
ОСНОВНЫЕ СРЕДСТВА
ОСНОВНЫЕ ФОНДЫ
ОСОБЫЙ СЧЕТ
ОСТАТОК ВКЛАДА
ОСТАТОК МАРЖИНАЛЬНЫЙ
ОСТАТОК СВОБОДНЫЙ
ОСТАТОК СОЛОУ
ОСТАТОК СРЕДСТВ НА СЧЕТЕ
ОСТАТОЧНАЯ СТОИМОСТЬ ОСНОВНЫХ СРЕДСТВ
ОСТАТОЧНАЯ СТОИМОСТЬ ОСНОВНЫХ ФОНДОВ
ОСУЩЕСТВЛЕННЫЕ ИНВЕСТИЦИИ
ОСУЩЕСТВЛЕННЫЕ РАСХОДЫ
"ОСЯЗАЕМЫЕ СРЕДСТВА"
ОТВЕС
ОТВЕТСТВЕННОЕ ЛИЦО
ОТВЕТСТВЕННОЕ ХРАНЕНИЕ
ОТВЕТСТВЕННОСТЬ
ОТВЕТСТВЕННОСТЬ ГРАЖДАНСКАЯ
ОТВЕТСТВЕННОСТЬ ДОЛЕВАЯ
ОТВЕТСТВЕННОСТЬ НЕОГРАНИЧЕННАЯ - см. НЕОГРАНИЧЕННАЯ ОТВЕТСТВЕННОСТЬ
ОТВЕТСТВЕННОСТЬ ОГРАНИЧЕННАЯ - см. ОГРАНИЧЕННАЯ ОТВЕТСТВЕННОСТЬ
ОТВЕТСТВЕННОСТЬ ПОРУЧИТЕЛЯ
ОТВЕТСТВЕННОСТЬ СОЛИДАРНАЯ
ОТВЕТСТВЕННОСТЬ СУБСИДИАРНАЯ
ОТВЛЕЧЕННЫЕ СРЕДСТВА
ОТДАЧА В ЗАЛОГ
ОТДЕЛ
ОТЗЫВ АКЦИЙ
ОТЗЫВ ЗАЙМА
ОТЗЫВ СРЕДСТВ
ОТЗЫВ ТОВАРА
ОТЗЫВНОЙ АККРЕДИТИВ
ОТКАЗ ОТ АКЦЕПТА
"ОТКАЧКА" ПРИБЫЛИ
ОТКРЫТАЯ ВАЛЮТНАЯ ПОЗИЦИЯ
ОТКРЫТАЯ ДЛИННАЯ ВАЛЮТНАЯ ПОЗИЦИЯ
ОТКРЫТАЯ КОРОТКАЯ ВАЛЮТНАЯ ПОЗИЦИЯ
ОТКРЫТАЯ МОНОПОЛИЯ
ОТКРЫТАЯ ПОЗИЦИЯ
ОТКРЫТАЯ ПРОДАЖА
ОТКРЫТАЯ ЭКОНОМИКА
ОТКРЫТИЕ
ОТКРЫТИЕ СЧЕТА
ОТКРЫТОЕ АКЦИОНЕРНОЕ ОБЩЕСТВО
ОТКРЫТОЕ ПОРУЧЕНИЕ
ОТКРЫТЫЕ ТОРГИ
ОТКРЫТЫЙ ЗАЕМ
ОТКРЫТЫЙ РЫНОК - см. РЫНОК ОТКРЫТЫЙ
ОТКРЫТЫЙ СЧЕТ
ОТКУП
ОТКУПНАЯ СИСТЕМА
ОТЛОЖЕННАЯ АКЦИЯ
"ОТМЫВАНИЕ ДЕНЕГ"
ОТМЫВАЮЩИЕ ПРОДАЖИ
ОТНОСИТЕЛЬНАЯ ЦЕНА
ОТНОСИТЕЛЬНОЕ ПРЕИМУЩЕСТВО
ОТНОСИТЕЛЬНЫЕ ПОКАЗАТЕЛИ
ОТНОШЕНИЯ ИМУЩЕСТВЕННЫЕ
ОТНОШЕНИЯ КОРРЕСПОНДЕНТСКИЕ
ОТНОШЕНИЯ МЕЖДУНАРОДНЫЕ ВАЛЮТНЫЕ
ОТНОШЕНИЯ РАСЧЕТНЫЕ
ОТНОШЕНИЯ СОБСТВЕННОСТИ
ОТПРАВНАЯ ЦЕНА
ОТПУСК
ОТРАСЛЕВАЯ БЮДЖЕТНАЯ КЛАССИФИКАЦИЯ
ОТРАСЛЬ
ОТРИЦАТЕЛЬНАЯ ДЕЛОВАЯ РЕПУТАЦИЯ
КОМПАНИИ
ОТРИЦАТЕЛЬНАЯ СТАВКА ПРОЦЕНТА
ОТРИЦАТЕЛЬНЫЕ ИНВЕСТИЦИИ
ОТРИЦАТЕЛЬНЫЕ СБЕРЕЖЕНИЯ
ОТРИЦАТЕЛЬНЫЙ ПОДОХОДНЫЙ НАЛОГ
ОТРИЦАТЕЛЬНЫЙ СПРОС
ОТРИЦАТЕЛЬНЫЙ ЭФФЕКТ МАСШТАБА
ОТСРОЧЕННАЯ ПОСТАВКА
ОТСРОЧЕННЫЙ ПЛАТЕЖ
ОТСРОЧКА
ОТСРОЧКА ПОГАШЕНИЯ ССУДЫ
ОТСТУПНОЕ
ОТСЫЛКА ВЕКСЕЛЯ
ОТТОК КАПИТАЛА
ОТХОДЫ ПРОИЗВОДСТВА
ОТЧЕТ
ОТЧЕТ АУДИТОРСКИЙ
ОТЧЕТНОСТЬ
ОТЧЕТНОСТЬ ПУБЛИЧНАЯ
ОТЧИСЛЕНИЯ
ОТЧИСЛЕНИЯ ОТ ПРИБЫЛИ
ОТЧУЖДЕНИЕ
ОТЧУЖДЕНИЕ БЕЗВОЗМЕЗДНОЕ
ОТЧУЖДЕНИЕ ВОЗМЕЗДНОЕ
ОФЕРЕНТ
ОФЕРТА
ОФЕРТА СВОБОДНАЯ
ОФЕРТА ТВЕРДАЯ
ОФИС
ОФИЦИАЛЬНАЯ УЧЕТНАЯ СТАВКА
ОФИЦИАЛЬНЫЕ РЕЗЕРВНЫЕ ОПЕРАЦИИ
ОФИЦИАЛЬНЫЙ ВАЛЮТНЫЙ КУРС
ОФИЦИАЛЬНЫЙ КУРС РУБЛЯ
ОФФСЕТНАЯ ОПЕРАЦИЯ - см. ОПЕРАЦИИ ОФФСЕТНЫЕ
ОФФШОР
ОФФШОРНЫЕ ЗОНЫ
ОФФШОРНЫЕ КОМПАНИИ
ОФФШОРНЫЕ ЦЕНТРЫ
ОХРАНА ПРАВ ПОТРЕБИТЕЛЕЙ
ОЦЕНКА СТОИМОСТИ
ОЧЕРЕДНОСТЬ ПЛАТЕЖЕЙ

П
ПАБЛИК-РИЛЕЙШНЗ
ПАБЛИСИТИ
ПАГАМЕНТ
ПАДАЮЩИЙ СПРОС
ПАДЕНИЕ КУРСА
ПАЕВЫЙ ФОНД
ПАЙ
ПАЙСА
ПАЙЩИК
ПАКЕТ ЦЕННЫХ БУМАГ
ПАКОТИЛЬНЫЕ ТОВАРЫ
ПАЛАТА
ПАОЛО
ПАПЕТТО
ПАРА
ПАРАДОКС СБЕРЕЖЕНИЯ
ПАРАДОКС СТОИМОСТИ
ПАРАЛЛЕЛЬНАЯ ВАЛЮТА
ПАРАЛЛЕЛЬНАЯ СДЕЛКА
ПАРАЛЛЕЛЬНЫЙ РЫНОК ССУДНЫХ КАПИТАЛОВ
ПАРАМЕТР
ПАРИТЕТ
ПАРИТЕТ ВАЛЮТНЫЙ - см. ВАЛЮТНЫЙ ПАРИТЕТ
ПАРИТЕТ ПОКУПАТЕЛЬНОЙ СПОСОБНОСТИ
ПАРИТЕТНАЯ ЦЕНА
ПАРИТЕТНЫЙ КУРС - см. КУРС ПАРИТЕТНЫЙ
ПАРТНЕРСТВО
ПАРТНЕРШИП
ПАРТНЕРШИП С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ
ПАРЦЕЛЛА
ПАРЦЕЛЛЯЦИЯ
ПАРЦЕЛЬ
ПАРЦЕЛЬНАЯ КВИТАНЦИЯ
ПАССАЖ
ПАССИВ
ПАССИВ ПОТРЕБИТЕЛЯ
ПАССИВНЫЕ ОПЕРАЦИИ
ПАССИВНЫЕ СЧЕТА
ПАССИВНЫЙ БАЛАНС
ПАССИВНЫЙ ПЛАТЕЖНЫЙ БАЛАНС
ПАССИВНЫЙ ТОРГОВЫЙ БАЛАНС
ПАССИВЫ
ПАССИВЫ БАЛАНСА
ПАТЕНТ
ПАТЕНТНАЯ ПОШЛИНА
ПАТЕНТНАЯ ЧИСТОТА
ПАТЕНТНОЕ СОГЛАШЕНИЕ
ПАТЕНТНЫЙ ПУЛ
ПАТЕНТНЫЙ СБОР
ПАТЕРНАЛИЗМ
ПАУПЕРИЗМ
ПАУШАЛЬНАЯ СУММА
ПАУШАЛЬНЫЙ ПЛАТЕЖ
ПЕЙНЭВЕЛОП
ПЕННИ
ПЕНС
ПЕНСИОННЫЕ КАССЫ
ПЕНСИОННЫЕ ФОНДЫ
ПЕНСИОННЫЙ ФОНД
ПЕНСИЯ
ПЕНСИЯ С ИНВЕСТИЦИОННЫМ ПЛАНОМ
ПЕНЯ
ПЕРВИЧНАЯ ЗАНЯТОСТЬ
ПЕРВИЧНОЕ РАЗМЕЩЕНИЕ ЦЕННЫХ БУМАГ
ПЕРВИЧНЫЕ ДОХОДЫ
ПЕРВИЧНЫЕ ФАКТОРЫ ПРОИЗВОДСТВА
ПЕРВИЧНЫЙ РЫНОК ЦЕННЫХ БУМАГ
ПЕРВОНАЧАЛЬНАЯ НАЛОГОВАЯ СКИДКА
ПЕРВОНАЧАЛЬНАЯ СТОИМОСТЬ ОСНОВНЫХ СРЕДСТВ
ПЕРВОНАЧАЛЬНЫЕ НАКОПЛЕНИЯ
ПЕРВООЧЕРЕДНЫЕ ДОЛГИ
ПЕРВЫЙ РИСК
"ПЕРЕВЕРНУТЫЕ ГОЛОВА И ПЛЕЧИ"
ПЕРЕВЕРНУТЫЙ РЫНОК - см. РЫНОК ИНВЕРТНЫЙ
ПЕРЕВОД
ПЕРЕВОД БАНКОВСКИЙ
ПЕРЕВОД ДОЛГА
ПЕРЕВОДНЫЕ ОПЕРАЦИИ
ПЕРЕВОДНЫЙ ВЕКСЕЛЬ-см. ВЕКСЕЛЬ ; ТРАТТА
ПЕРЕВОЗКИ
ПЕРЕВОЗКИ ВСТРЕЧНЫЕ
ПЕРЕВОЗКИ СМЕШАННЫЕ
"ПЕРЕГРЕВ" ЭКОНОМИКИ
ПЕРЕГРУЖЕННЫЙ РЫНОК - см. РЫНОК ПЕРЕГРУЖЕННЫЙ
ПЕРЕДАТОЧНАЯ НАДПИСЬ - см. ИНДОССАМЕНТ
ПЕРЕДАЧА ТЕХНОЛОГИИ
ПЕРЕКОС КУРСОВОЙ
ПЕРЕКРЕСТНАЯ ЦЕНОВАЯ ЭЛАСТИЧНОСТЬ СПРОСА
ПЕРЕКРЕСТНОЕ НЕВЫПОЛНЕНИЕ ОБЯЗАТЕЛЬСТВ
ПЕРЕКРЕСТНОЕ СУБСИДИРОВАНИЕ
ПЕРЕЛОЖЕНИЕ НАЛОГОВОГО БРЕМЕНИ
ПЕРЕМЕННЫЕ ЗАТРАТЫ
ПЕРЕМЕННЫЕ ИЗДЕРЖКИ ПРОИЗВОДСТВА
ПЕРЕМЕЩЕННЫЙ ВЕКСЕЛЬ
ПЕРЕНОС
ПЕРЕОЦЕНКА
ПЕРЕПИСЬ НАСЕЛЕНИЯ
ПЕРЕПЛАТА
ПЕРЕПЛЕТАЮЩИЕСЯ ДИРЕКТОРАТЫ
ПЕРЕПРОДАЖА
ПЕРЕПРОИЗВОДСТВО
ПЕРЕРАСПРЕДЕЛЕНИЕ ДОХОДОВ
ПЕРЕРАСПРЕДЕЛЕНИЕ СРЕДСТВ
ПЕРЕРАСХОД
ПЕРЕРАСЧЕТЫ
ПЕРЕСТРАХОВАНИЕ
ПЕРЕСТРАХОВАНИЕ ОБЯЗАТЕЛЬНОЕ
ПЕРЕСТРАХОВАНИЕ ФАКУЛЬТАТИВНОЕ
ПЕРЕСТРАХОВАНИЕ ФАКУЛЬТАТИВНО-ОБЯЗАТЕЛЬНОЕ
ПЕРЕСТРАХОВАНИЕ С РАСПРЕДЕЛЕННЫМ УБЫТКОМ
ПЕРЕСТРАХОВКА
ПЕРЕСТРАХОВОЧНЫЙ СЛИП
ПЕРЕСТРОЙКА
ПЕРЕУСТАНОВЛЕНИЕ В СТРАХОВАНИИ
ПЕРЕУСТУПКА
ПЕРЕУЧЕТ
ПЕРЕУЧЕТНАЯ СТАВКА ЦЕНТРАЛЬНОГО БАНКА ПЕРЕХОД СОБСТВЕННОСТИ ИЗ ОДНОЙ ФОРМЫ В ДРУГУЮ
ПЕРЕХОДНЫЙ ПЕРИОД
ПЕРЕХОДЯЩИЕ ОСТАТКИ
ПЕРЕЧЕКАНКА
ПЕРЕЧИСЛЕНИЕ
ПЕРИОД
ПЕРСОНАЛ
ПЕРСПЕКТИВА
ПЕРСПЕКТИВНЫЙ АНАЛИЗ
ПЕРСПЕКТИВНЫЙ ПЛАН
ПЕРСПЕКТИВНЫЙ ПРОЕКТ
ПЕСЕТА
ПЕСО
ПИАСТР
ПИБОР
ПИКОВОЕ ЦЕНООБРАЗОВАНИЕ
"ПИРАМИДА"
ПИСТОЛЬ
ПЛАВАЮЩАЯ ПРОЦЕНТНАЯ СТАВКА
"ПЛАВАЮЩИЕ" ЦЕННЫЕ БУМАГИ
ПЛАВАЮЩИЙ ВАЛЮТНЫЙ КУРС
ПЛАН
ПЛАН МАРШАЛЛА
ПЛАН ПОСТОЯННОЙ СТОИМОСТИ ПОРТФЕЛЯ ЦЕННЫХ БУМАГ
ПЛАН СЧЕТОВ
ПЛАНИЗМ
ПЛАНИРОВАНИЕ
ПЛАНИРОВАНИЕ ОПТИМАЛЬНОЕ
ПЛАНИРОВАНИЕ СОЦИАЛЬНОЕ
ПЛАНИРОВАНИЕ ФИНАНСОВОЕ
ПЛАНТАЦИЯ
ПЛАНЫ ДИРЕКТИВНЫЕ
ПЛАНЫ ИНДИКАТИВНЫЕ
ПЛАНЫ ПЕРСПЕКТИВНЫЕ
ПЛАНЫ ТЕКУЩИЕ
ПЛАНЫ ГОСУДАРСТВЕННЫЕ
ПЛАНЫ-ПРОГНОЗЫ
ПЛАТА
ПЛАТА АБОНЕМЕНТНАЯ - см. АБОНЕМЕНТНАЯ ПЛАТА
ПЛАТА АРЕНДНАЯ - см. АРЕНДНАЯ ПЛАТА
ПЛАТА ЗА ПРИРОДНЫЕ РЕСУРСЫ
ПЛАТЕЖ "ВОЗДУШНЫЙ ШАР"
ПЛАТЕЖЕСПОСОБНОСТЬ
ПЛАТЕЖЕСПОСОБНЫЙ СПРОС
ПЛАТЕЖИ В БЮДЖЕТ
ПЛАТЕЖИ КОММУНАЛЬНЫЕ
ПЛАТЕЖНАЯ ВЕДОМОСТЬ
ПЛАТЕЖНАЯ ДИСЦИПЛИНА
ПЛАТЕЖНОЕ ИЗВЕЩЕНИЕ
ПЛАТЕЖНОЕ ПОРУЧЕНИЕ
ПЛАТЕЖНОЕ ТРЕБОВАНИЕ-ПОРУЧЕНИЕ
ПЛАТЕЖНЫЕ СОГЛАШЕНИЯ
ПЛАТЕЖНЫЙ БАЛАНС
ПЛАТЕЖНЫЙ БАЛАНС АКТИВНЫЙ
ПЛАТЕЖНЫЙ БАЛАНС ПАССИВНЫЙ
ПЛАТЕЖНЫЙ КАЛЕНДАРЬ
ПЛАТЕЖНЫЙ КРЕДИТ
ПЛАТЕЖНЫЙ ОБОРОТ
ПЛОСКАЯ СТРУКТУРА ОРГАНИЗАЦИИ
"ПЛЮС-ТИК"
ПОБОЧНЫЕ ИЗДЕРЖКИ
ПОБУДИТЕЛЬНЫЕ МОТИВЫ
ПОВЕДЕНИЕ ЭКОНОМИЧЕСКОЕ
ПОВЕРЕННЫЙ
ПОВРЕМЕННАЯ ОПЛАТА ТРУДА
ПОВЫШЕННЫЙ ПРОЦЕНТ
ПОГАШЕНИЕ
ПОГАШЕНИЕ ОБЛИГАЦИИ
ПОГЛОЩЕНИЕ
"ПОГРУЖЕНИЕ"
ПОДАТЬ
ПОДДЕРЖАНИЕ РЫНКА ЦЕННЫХ БУМАГ
ПОДОХОДНЫЙ НАЛОГ - см. НАЛОГ НА ДОХОДЫ ФИЗИЧЕСКИХ ЛИЦ
ПОДПИСИ НА БАНКОВСКИХ ДОКУМЕНТАХ
ПОДПИСНОЙ КОЭФФИЦИЕНТ
ПОДПИСЧИК
ПОДПОЛЬНАЯ ЭКОНОМИКА
ПОДРАЗДЕЛЕНИЕ
ПОДРЯД
ПОДРЯДЧИК
"ПОДСНЕЖНИКИ"
ПОДУШНАЯ ПОДАТЬ
ПОДЪЕМ ЦЕН
ПОДЪЕМ ЭКОНОМИЧЕСКИЙ
ПОЖИЗНЕННАЯ СТРАХОВАЯ РЕНТА
ПОЖИЗНЕННОЕ СТРАХОВАНИЕ
ПОЗИТИВНАЯ СВЯЗЬ
ПОЗИТИВНАЯ ЭКОНОМИЧЕСКАЯ ТЕОРИЯ
ПОЗИЦИОНИРОВАНИЕ ТОВАРА
ПОЗИЦИЯ
ПОЗИШН-ТРЕЙДЕР
ПОИМУЩЕСТВЕННЫЙ НАЛОГ
ПОКАЗАТЕЛИ
ПОКАЗАТЕЛИ АНАЛИТИЧЕСКИЕ
ПОКАЗАТЕЛИ АГРЕГИРОВАННЫЕ
ПОКАЗАТЕЛИ ГРУППОВЫЕ
ПОКАЗАТЕЛИ КОНКУРЕНТОСПОСОБНОСТИ
ПОКАЗАТЕЛИ ОТЧЕТНЫЕ
ПОКАЗАТЕЛИ ПЛАНОВЫЕ
ПОКАЗАТЕЛИ ПРОГНОЗНЫЕ
ПОКАЗАТЕЛИ РАСЧЕТНЫЕ
ПОКАЗАТЕЛИ СТАТИСТИЧЕСКИЕ
ПОКАЗАТЕЛЬ ДОХОДНОСТИ
ПОКАЗАТЕЛЬ КОНЦЕНТРАЦИИ
ПОКАЗАТЕЛЬ ФИНАНСОВОГО ПОЛОЖЕНИЯ КОМПАНИИ
ПОКРОВИТЕЛЬСТВЕННЫЕ ПОШЛИНЫ
ПОКРЫТИЕ
ПОКРЫТИЕ ОПЦИОНА
ПОКРЫТИЕ ФИКСИРОВАННЫХ ИЗДЕРЖЕК
ПОКУПАТЕЛЬНАЯ СПОСОБНОСТЬ ДЕНЕГ
ПОКУПАТЕЛЬНАЯ СПОСОБНОСТЬ НАСЕЛЕНИЯ
ПОКУПКА ПРЕИМУЩЕСТВЕННАЯ
ПОКУПКА СОВМЕСТНАЯ
ПОЛЕЗНОСТЬ
ПОЛЗУЩАЯ ИНФЛЯЦИЯ
"ПОЛЗУЩАЯ ПРИВЯЗКА"
ПОЛИПОЛИЯ
ПОЛИС
ПОЛИС ВАЛЮТИРОВАННЫЙ
ПОЛИС ГЕНЕРАЛЬНЫЙ
ПОЛИС ГРУППОВОЙ
ПОЛИС-ДОГОВОР О СТРАХОВАНИИ
ПОЛИС ДОГОВОРНЫЙ
ПОЛИС НЕВАЛЮТИРОВАННЫЙ
ПОЛИС ОТКРЫТЫЙ
ПОЛИС ТАКСИРОВАННЫЙ
ПОЛИТИКА БЮДЖЕТНОЙ ЭКСПАНСИИ
ПОЛИТИКА "ДЕШЕВЫХ" ДЕНЕГ
ПОЛИТИКА "ДОРОГИХ" ДЕНЕГ
ПОЛИТИКА "ЗОНТИКА"
ПОЛИТИКА СТАБИЛИЗАЦИИ
ПОЛИТИКА ЦЕН И ДОХОДОВ
ПОЛИТИКА ЭКОНОМИЧЕСКАЯ - см. ЭКОНОМИЧЕСКАЯ ПОЛИТИКА
ПОЛИТИЧЕСКАЯ ЭКОНОМИЯ
ПОЛИТИЧЕСКИЙ РИСК
ПОЛНАЯ ЗАНЯТОСТЬ
ПОЛНАЯ РАЦИОНАЛЬНОСТЬ
ПОЛНОЕ ТОВАРИЩЕСТВО - см. ТОВАРИЩЕСТВО ПОЛНОЕ
ПОЛНОМОЧИЯ
ПОЛНОЦЕННЫЙ СПРОС
ПОЛНЫЕ ИЗДЕРЖКИ ПРОИЗВОДСТВА
ПОЛНЫЕ ТОВАРИЩИ
ПОЛНЫЙ СРОК КРЕДИТА
ПОЛОЖЕНИЕ НА РЫНКЕ
ПОЛОЖИТЕЛЬНЫЙ АКЦЕПТ
ПОЛОЖИТЕЛЬНЫЙ ЛЕВЕРЕДЖ
ПОЛТИННИК
ПОЛУФАБРИКАТЫ
ПОЛЬЗОВАНИЕ
ПОМОЩЬ ЭКОНОМИЧЕСКАЯ
ПОРОГ БЕДНОСТИ
ПОРОГОВЫЙ ДОХОД
ПОРОЧНЫЙ КРУГ БЕДНОСТИ
ПОРТФЕЛЬ
ПОРТФЕЛЬ ЗАКАЗОВ
ПОРТФЕЛЬ ЦЕННЫХ БУМАГ
ПОРТФЕЛЬНАЯ ТЕОРИЯ
ПОРТФЕЛЬНЫЕ ИНВЕСТИЦИИ - см. ИНВЕСТИЦИИ ПОРТФЕЛЬНЫЕ
ПОРУЧЕНИЕ
ПОРУЧИТЕЛЬСТВО
ПОРЧА МОНЕТ
ПОСЕССИЯ
ПОСЛЕДУЮЩИЙ РЫНОК ЦЕННЫХ БУМАГ
ПОСОБИЕ
ПОСОШНОЕ ОБЛОЖЕНИЕ
ПОСРЕДНИК
ПОСРЕДНИЧЕСКИЙ РЫНОК
ПОСТАВКА
ПОСТАВКА КОМПЛЕКТНАЯ - см. КОМПЛЕКТНАЯ ПОСТАВКА
ПОСТАВКА НЕМЕДЛЕННАЯ
ПОСТАВКА ТОВАРА
ПОСТАВЩИК
ПОСТЕР
ПОСТОЯННЫЕ ЗАТРАТЫ
ПОСТОЯННЫЕ ИЗДЕРЖКИ
ПОСТОЯННЫЙ ЭФФЕКТ МАСШТАБА
ПОСЫЛОЧНАЯ ТОРГОВЛЯ
ПОТЕНЦИАЛ ПРОИЗВОДСТВЕННЫЙ - см. ПРОИЗВОДСТВЕННЫЙ ПОТЕНЦИАЛ
ПОТЕНЦИАЛ ТРУДОВОЙ - см. ТРУДОВОЙ ПОТЕНЦИАЛ
ПОТЕНЦИАЛЬНАЯ КОНКУРЕНЦИЯ
ПОТЕНЦИАЛЬНЫЕ ВОЗМОЖНОСТИ
ПОТЕНЦИАЛЬНЫЙ ВАЛОВОЙ НАЦИОНАЛЬНЫЙ ПРОДУКТ
ПОТЕНЦИАЛЬНЫЙ ВЫПУСК
ПОТЕНЦИАЛЬНЫЙ РЫНОК
ПОТЕНЦИАЛЬНЫЙ СПРОС
ПОТОК
ПОТОК НАЛИЧНОСТИ
ПОТОЛОК ЦЕН
ПОТОЧНОЕ ПРОИЗВОДСТВО
ПОТРЕБИТЕЛЬ
ПОТРЕБИТЕЛЬНАЯ СТОИМОСТЬ
ПОТРЕБИТЕЛЬСКАЯ КОРЗИНА
ПОТРЕБИТЕЛЬСКИЕ ВКУСЫ
ПОТРЕБИТЕЛЬСКИЕ ТОВАРЫ И УСЛУГИ
ПОТРЕБИТЕЛЬСКИЙ БЮДЖЕТ
ПОТРЕБИТЕЛЬСКИЙ КООПЕРАТИВ
ПОТРЕБИТЕЛЬСКИЙ КРЕДИТ
ПОТРЕБИТЕЛЬСКОЕ ПОВЕДЕНИЕ
ПОТРЕБИТЕЛЬСКОЕ ПРАВО
ПОТРЕБИТЕЛЬСКОЕ РАВНОВЕСИЕ
ПОТРЕБЛЕНИЕ
ПОТРЕБЛЕНИЕ НЕПРОИЗВОДСТВЕННОЕ
ПОТРЕБЛЕНИЕ ПРОИЗВОДСТВЕННОЕ
ПОТРЕБНОСТИ
ПОТРЕБНОСТИ БИОЛОГИЧЕСКИЕ
ПОТРЕБНОСТИ СОЦИАЛЬНЫЕ
ПОТРЕБНОСТИ НАСЫЩАЕМЫЕ
ПОТРЕБНОСТИ НЕНАСЫЩАЕМЫЕ
"ПОЧТИ ДЕНЬГИ"
ПОЧТОВО-СБЕРЕГАТЕЛЬНЫЕ БАНКИ
ПОШЛИНЫ
ПОШЛИНЫ БИРЖЕВЫЕ - см. БИРЖЕВАЯ ПОШЛИНА
ПОШЛИНЫ ДОРОЖНЫЕ - см. ДОРОЖНАЯ ПОШЛИНА
ПОШЛИНЫ ТАМОЖЕННЫЕ - см. ТАМОЖЕННАЯ ПОШЛИНА
ПРАВА ИМУЩЕСТВЕННЫЕ
ПРАВИЛО ПРЕДЕЛЬНЫХ И СРЕДНИХ ИЗДЕРЖЕК
ПРАВИТЕЛЬСТВЕННЫЕ ЗАКУПКИ
ПРАВЛЕНИЕ
ПРАВЛЕНИЕ АКЦИОНЕРНОГО ОБЩЕСТВА
ПРАВО ВЫКУПА
ПРАВО СОБСТВЕННОСТИ
ПРАВОСПОСОБНОСТЬ
ПРАЙМ-РЭЙТ
ПРЕВЕНТИВНЫЙ
ПРЕДВАРИТЕЛЬНАЯ ОПЛАТА - см. ПРЕДОПЛАТА
ПРЕДВАРИТЕЛЬНЫЙ АКЦЕПТ
ПРЕДЕЛЬНАЯ ВЕЛИЧИНА
ПРЕДЕЛЬНАЯ ДОХОДНОСТЬ РЕСУРСА
ПРЕДЕЛЬНАЯ НОРМА ЗАМЕЩЕНИЯ
ПРЕДЕЛЬНАЯ НОРМА ТРАНСФОРМАЦИИ
ПРЕДЕЛЬНАЯ ПОЛЕЗНОСТЬ
ПРЕДЕЛЬНАЯ СТАВКА НАЛОГА
ПРЕДЕЛЬНАЯ ЦЕННОСТЬ
ПРЕДЕЛЬНЫЕ ИЗДЕРЖКИ
ПРЕДЕЛЬНЫЕ РАСХОДЫ
ПРЕДЕЛЬНЫЕ СТРАХОВЫЕ СУММЫ
ПРЕДЕЛЬНЫЙ АНАЛИЗ
ПРЕДЕЛЬНЫЙ ДОХОД
ПРЕДЕЛЬНЫЙ ПРОДУКТ
ПРЕДЛОЖЕНИЕ
ПРЕДМЕТЫ ПЕРВОЙ НЕОБХОДИМОСТИ
ПРЕДМЕТЫ ПОТРЕБЛЕНИЯ
ПРЕДМЕТЫ РОСКОШИ
ПРЕДОПЛАТА
ПРЕДПОЧТЕНИЕ БЕЗРАЗДЕЛЬНОЕ
ПРЕДПОЧТЕНИЕ НЕУСТОЙЧИВОЕ
ПРЕДПОЧТЕНИЕ УСТОЙЧИВОЕ
ПРЕДПРИНИМАТЕЛЬ
ПРЕДПРИНИМАТЕЛЬСКАЯ МОНОПОЛИЯ
ПРЕДПРИНИМАТЕЛЬСКАЯ СПОСОБНОСТЬ
ПРЕДПРИНИМАТЕЛЬСКИЙ ДОХОД
ПРЕДПРИНИМАТЕЛЬСТВО
ПРЕДПРИЯТИЕ
ПРЕДПРИЯТИЕ АРЕНДНОЕ - см. АРЕНДНОЕ ПРЕДПРИЯТИЕ
ПРЕДПРИЯТИЕ ГОСУДАРСТВЕННОЕ - см. ГОСУДАРСТВЕННОЕ ПРЕДПРИЯТИЕ
ПРЕДПРИЯТИЕ КАЗЕННОЕ - см. ПРЕДПРИЯТИЕ УНИТАРНОЕ
ПРЕДПРИЯТИЕ МАЛОЕ - см. МАЛОЕ ПРЕДПРИЯТИЕ
ПРЕДПРИЯТИЕ МУНИЦИПАЛЬНОЕ
ПРЕДПРИЯТИЕ СОВМЕСТНОЕ - см. СОВМЕСТНОЕ ПРЕДПРИЯТИЕ
ПРЕДПРИЯТИЕ УНИТАРНОЕ
ПРЕДПРИЯТИЕ ЧАСТНОЕ - см. ЧАСТНОЕ ПРЕДПРИЯТИЕ
ПРЕДСТАВИТЕЛЬСТВО
ПРЕДЪЯВИТЕЛЬСКАЯ ФОРМА ЦЕННЫХ БУМАГ
ПРЕДЪЯВИТЕЛЬСКИЙ ЧЕК
ПРЕЖДЕВРЕМЕННАЯ ИНФЛЯЦИЯ
ПРЕЗЕНТАЦИЯ
ПРЕЗИДЕНТ
ПРЕЙСКУРАНТ
ПРЕЙСКУРАНТНЫЕ ЦЕНЫ
"ПРЕМИАЛЬНЫЙ РЕЙД"
ПРЕМИЯ
ПРЕРОГАТИВА
ПРЕСС-РЕЛИЗ
ПРЕТЕНЗИЯ
ПРЕФАКЦИЯ
ПРЕФЕРЕНЦИАЛЬНЫЕ АКЦИИ
ПРЕФЕРЕНЦИАЛЬНЫЕ ПОШЛИНЫ
ПРЕФЕРЕНЦИАЛЬНЫЙ РЕЖИМ
ПРЕФЕРЕНЦИИ
ПРИБАВОЧНАЯ СТОИМОСТЬ
ПРИБАВОЧНЫЕ ИЗДЕРЖКИ
ПРИБАВОЧНЫЙ ПРОДУКТ
ПРИБЫЛЬ
ПРИБЫЛЬ БАЛАНСОВАЯ
ПРИБЫЛЬ БУХГАЛТЕРСКАЯ
ПРИБЫЛЬ ВАЛОВАЯ - см. ВАЛОВАЯ ПРИБЫЛЬ
ПРИБЫЛЬ НОРМАЛЬНАЯ
ПРИБЫЛЬ ЧИСТАЯ
ПРИБЫЛЬ ЭКОНОМИЧЕСКАЯ
ПРИВАТИЗАЦИЯ
ПРИВАТНЫЙ
ПРИВЕДЕННЫЕ ЗАТРАТЫ
ПРИВИЛЕГИРОВАННЫЕ АКЦИИ
ПРИВЛЕЧЕННЫЕ СРЕДСТВА
ПРИГРАНИЧНАЯ ТОРГОВЛЯ
"ПРИЗРАЧНАЯ" КОНКУРЕНЦИЯ
ПРИКАЗ ,
ПРИЛОЖЕН ИЕ К ДОГОВОРУ
ПРИМА
ПРИМА-ВЕКСЕЛЬ
ПРИНУДИТЕЛЬНЫЙ АУКЦИОН
ПРИНУДИТЕЛЬНОЕ БАНКРОТСТВО
ПРИНУДИТЕЛЬНЫЙ КУРС
ПРИНЦИП ВЕРТИКАЛЬНОЙ СПРАВЕДЛИВОСТИ
ПРИНЦИП ВЗАИМНОСТИ
ПРИНЦИП ГОРИЗОНТАЛЬНОЙ СПРАВЕДЛИВОСТИ
ПРИНЦИП ЕДИНОНАЧАЛИЯ
ПРИНЦИП ОККАМА
ПРИНЦИП СОПОСТАВИМОСТИ
ПРИНЦИПАЛ
ПРИНЦИП"
ПРИНЦИПЫ КРЕДИТОВАНИЯ
ПРИОБРЕТЕНИЕ КОМПАНИИ
ПРИОРИТЕТ
ПРИРАЩЕНИЕ
ПРИРОДНЫЕ РЕСУРСЫ
ПРИРОСТ
ПРИРОСТНЫЙ ПОКАЗАТЕЛЬ
ПРИСВОЕНИЕ
ПРИСОЕДИНЕННЫЕ БЮДЖЕТЫ
ПРИСПОСОБЛЕНИЕ
ПРИТВОРНАЯ СДЕЛКА
ПРИТОК КАПИТАЛА
ПРИХОД
ПРИХОДНЫЙ КАССОВЫЙ ОРДЕР
ПРОБА
ПРОБИРНЫЙ НАДЗОР
ПРОБЛЕМА "ФРИРАЙДЕРА"
ПРОВАЙДЕР
ПРОВЕРКА
ПРОВЕРКА ГИПОТЕЗЫ
"ПРОВИЗИЯ"
ПРОГНОЗ
ПРОГНОЗИРОВАНИЕ
ПРОГНОЗИРОВАНИЕ СПРОСА
ПРОГРАММА
ПРОГРАММНО-ЦЕЛЕВОЕ ПЛАНИРОВАНИЕ И УПРАВЛЕНИЕ
ПРОГРЕССИВНОЕ НАЛОГООБЛОЖЕНИЕ
ПРОГУЛ
ПРОДАВЕЦ ОПЦИОНА
ПРОДАЖА
ПРОДАЖА Р РАССРОЧКУ
ПРОДАЖНАЯ ЦЕНА
ПРОДВИЖЕНИЕ ТОВАРА
ПРОДОВОЛЬСТВЕННЫЙ НАЛОГ
ПРОДОВОЛЬСТВИЕ
ПРОДОЛЖИТЕЛЬНОСТЬ БЕЗРАБОТИЦЫ
ПРОДУКТ ИНТЕЛЛЕКТУАЛЬНЫЙ
ПРОДУКТ МАТЕРИАЛЬНЫЙ
ПРОДУКТ ЭКОНОМИЧЕСКИЙ
ПРОДУКЦИЯ
ПРОДУЦЕНТ
ПРОЕКТ
ПРОЕКТ ТЕХНИЧЕСКИЙ
ПРОЕКТ ЭКОНОМИЧЕСКИЙ
ПРОЕКТНО-СМЕТНАЯ ДОКУМЕНТАЦИЯ
ПРОЖИТОЧНЫЙ МИНИМУМ
ПРОЗРАЧНОСТЬ ГРАНИЦ
ПРОИЗВОДИТЕЛЬ
ПРОИЗВОДИТЕЛЬНОСТЬ
ПРОИЗВОДИТЕЛЬНОСТЬ ТРУДА
ПРОИЗВОДИТЕЛЬНЫЕ СИЛЫ
ПРОИЗВОДНЫЙ СПРОС
ПРОИЗВОДСТВЕННАЯ СФЕРА
ПРОИЗВОДСТВЕННАЯ ФУНКЦИЯ
ПРОИЗВОДСТВЕННЫЕ ИНВЕСТИЦИИ
ПРОИЗВОДСТВЕННЫЕ ОТНОШЕНИЯ
ПРОИЗВОДСТВЕННЫЙ ПОТЕНЦИАЛ
ПРОИЗВОДСТВО
ПРОИЗВОЛЬНЫЕ ИЗДЕРЖКИ
ПРОКАТ
ПРОКУРАЦИЯ
ПРОЛОНГАЦИОННЫЕ СДЕЛКИ
ПРОЛОНГАЦИЯ
ПРОМЕЖУТОЧНЫЕ ТОВАРЫ
ПРОМЕССА
ПРОМОУШН
ПРОМПТ
ПРОМЫСЛОВОЕ ПРАВО
ПРОМЫСЛОВЫЙ НАЛОГ
ПРОМЫШЛЕННАЯ СОБСТВЕННОСТЬ
ПРОМЫШЛЕННО РАЗВИТЫЕ СТРАНЫ
ПРОМЫШЛЕННОСТЬ
ПРОМЫШЛЕННЫЙ ОБРАЗЕЦ
ПРОМЫШЛЕННЫЙ ШПИОНАЖ - см. ШПИОНАЖ ПРОМЫШЛЕННЫЙ
ПРОНИКНОВЕНИЕ НА РЫНОК
ПРОПОРЦИОНАЛЬНОЕ ОБЛОЖЕНИЕ
ПРОПОРЦИОНАЛЬНОСТЬ
"ПРОРЫВ" ПРОСПЕКТ
ПРОСПЕКТ ЭМИССИИ ЦЕННЫХ БУМАГ
ПРОСПЕРИТИ
ПРОСРОЧЕННАЯ ЗАДОЛЖЕННОСТЬ
ПРОСРОЧЕННЫЕ ССУДЫ
ПРОСТАЯ МОНОПОЛИЯ
ПРОСТОЕ ВОСПРОИЗВОДСТВО
ПРОСТОЙ МУЛЬТИПЛИКАТОР
ПРОСТЫЕ АКЦИИ
ПРОСТЫЕ АРБИТРАЖНЫЕ ВАЛЮТНЫЕ СДЕЛКИ ПРОТАЛКИВАНИЕ
ПРОТЕКЦИОНИЗМ
ПРОТЕСТ ВЕКСЕЛЯ
ПРОТИВОДЕЙСТВУЮЩИЙ МАРКЕТИНГ
ПРОТИВОЗАКОННАЯ СДЕЛКА
ПРОТОКОЛ
ПРОТЯГИВАНИЕ
ПРОФЕССИОНАЛ
ПРОФЕССИОНАЛИЗМ
ПРОФЕССИЯ
ПРОФИТ
ПРОФИТ-ЦЕНТР
ПРОФОРМА-СЧЕТ
ПРОФСОЮЗ
ПРОФСОЮЗ ОТРАСЛЕВОЙ
ПРОЦЕДУРА
ПРОЦЕНТ
ПРОЦЕНТНАЯ СТАВКА
ПРОЦЕНТНАЯ СТАВКА ПЛАВАЮЩАЯ
ПРОЦЕНТНОЕ ЧИСЛО
ПРОЦЕНТНЫЕ БУМАГИ
ПРОЦЕНТНЫЕ ЗАЙМЫ
ПРОЦЕНТНЫЕ АРБИТРАЖНЫЕ СДЕЛКИ
ПРОЦЕНТНЫЙ ПЕРИОД
ПРОЦЕНТНЫЙ РИСК
ПРОЦЕССИНГОВЫЙ ЦЕНТР
ПРЯМАЯ ВЗАИМОСВЯЗЬ
ПРЯМОЕ БАНКОВСКОЕ КРЕДИТОВАНИЕ
ПРЯМОЕ ГОЛОСОВАНИЕ
ПРЯМОЕ ИНВЕСТИРОВАНИЕ
ПРЯМОЙ МАРКЕТИНГ
ПРЯМОЙ УБЫТОК В СТРАХОВАНИИ
"ПРЯМОУГОЛЬНИК"
ПРЯМЫЕ ЗАТРАТЫ
ПРЯМЫЕ ИЗДЕРЖКИ ПРОИЗВОДСТВА
ПРЯМЫЕ ИНВЕСТИЦИИ
ПРЯМЫЕ НАЛОГИ
ПРЯМЫЕ РАСХОДЫ
ПРЯМЫЕ ХОЗЯЙСТВЕННЫЕ СВЯЗИ
ПСИХОЛОГИЧЕСКАЯ ТОЧКА ШОКА
ПУБЛИЧНАЯ АКЦИОНЕРНАЯ КОМПАНИЯ
ПУБЛИЧНАЯ КОМПАНИЯ
ПУЛ
"ПУДИНГ"
"ПУЛЯ"
ПУНКТ
ПУТ
ПФЕННИГ
ПЯТАК
ПЯТЬ ФУНДАМЕНТАЛЬНЫХ ЭКОНОМИЧЕСКИХ ВОПРОСОВ

Р
РАБАТ
РАБОТА
РАБОТА СВЕРХУРОЧНАЯ
РАБОТА СЕЗОННАЯ
РАБОТНИК
РАБОТНИКИ ВНЕШТАТНЫЕ
РАБОТНИКИ ОХРАНЫ
РАБОТЫ
РАБОТЫ ПРОМЫШЛЕННОГО ХАРАКТЕРА
РАБОЧАЯ КАРТА ОПЕРАЦИОННАЯ
РАБОЧАЯ СИЛА
РАБОЧЕЕ ВРЕМЯ
РАБОЧЕЕ МЕСТО
РАБОЧИЕ
"РАБОЧИЕ ДЕНЬГИ"
"РАБСКОЕ" КОПИРОВАНИЕ
РАВЕНСТВО
РАВЕНСТВО КОНЕЧНОГО РЕЗУЛЬТАТА
РАВЕНСТВО РИКАРДО
РАВНОВЕСИЕ ЭКОНОМИЧЕСКОЕ
РАВНОВЕСНАЯ ЦЕНА
РАВНОМЕРНОЕ ОБСЛУЖИВАНИЕ ДОЛГА
"РАДАРНАЯ ТРЕВОГА"
"РАДИ ФОРМЫ"
"РАДИКАЛЬНЫЙ" ТРЕД-ЮНИОНИЗМ
"РАДУГА"
РАЗАССИГНОВАНИЕ КРЕДИТОВ
РАЗВЕДОЧНЫЕ РАБОТЫ
РАЗВЕРСТКА
РАЗВЕРТЫВАНИЕ КОММЕРЧЕСКОГО ПРОИЗВОДСТВА
РАЗВИВАЮЩИЕСЯ СТРАНЫ
РАЗВИТИЕ ЭКОНОМИКИ
РАЗВОДНЕНИЕ АКЦИОНЕРНОГО КАПИТАЛА
РАЗВОДНЕНИЕ ВАЛОВОГО НАЦИОНАЛЬНОГО ПРОДУКТА
РАЗГОСУДАРСТВЛЕНИЕ ЭКОНОМИКИ
РАЗДЕЛ ИМУЩЕСТВА
РАЗДЕЛЕНИЕ ТРУДА
РАЗДЕЛЕНИЕ ФУНКЦИЙ СОБСТВЕННОСТИ И УПРАВЛЕНИЯ
РАЗДУВАНИЕ
РАЗЛИЧИЕ БАЗИСНОЕ
РАЗЛИЧНЫЕ БАНКОВСКИЕ НАЧИСЛЕНИЯ
РАЗМЕННАЯ МОНЕТА
РАЗМЕЩЕНИЕ ВКЛАДОВ НАСЕЛЕНИЯ
РАЗМЕЩЕНИЕ ПРОИЗВОДСТВА
РАЗМЕЩЕНИЕ СТРАХОВАНИЙ
РАЗМЕЩЕНИЕ ЦЕННЫХ БУМАГ
РАЗНАРЯДКА
РАЗНАРЯДКА НА ОТГРУЗКУ
РАЗНИЦА В ЦЕНАХ ПРИ ВЗИМАНИИ НАЛОГА С ОБОРОТА
РАЗНИЦА КУРСОВАЯ - см. КУРСОВАЯ РАЗНИЦА
РАЗНИЦА НАЛОГОВАЯ
РАЗНОВИДНОСТИ МЕЖДУНАРОДНОГО БИЗНЕСА
РАЗНОСТЬ НА ЛЬГОТНОМ ТАРИФЕ
РАЗОВЫЙ СБОР
РАЗРАБОТКА ЗАМЫСЛА
РАЗРАБОТКА ПЛАНА
РАЗРАБОТКА ПЛАНА МАРКЕТИНГА СВЕРХУ ВНИЗ
РАЗРАБОТКА ПЛАНА МАРКЕТИНГА СНИЗУ ВВЕРХ
РАЗРАБОТКА СТРАТЕГИИ МАРКЕТИНГА
РАЗРАБОТКА ТОВАРА
РАЗРАБОТКА ТОВАРА-НОВИНКИ
РАЗРЕШЕНИЕ КРЕДИТНОЕ
РАЗРЕШЕНИЕ НА ВВОЗ И ВЫВОЗ
РАЗРЕШЕНИЕ НА ОТПРАВКУ
РАЗРЕШЕННЫЕ ЗАКОНОМ ОБЪЕКТЫ ДЛЯ ИНВЕСТИРОВАНИЯ
РАЗРЕШЕННЫЙ АКТИВ
РАЗРЕШЕННЫЙ КАПИТАЛ - см. КАПИТАЛ РАЗРЕШЕННЫЙ
РАЗРЫВ
РАЗРЫВ ВО ВРЕМЕНИ
РАЗРЫВ ИНФЛЯЦИОННЫЙ - см. ИНФЛЯЦИОННЫЙ РАЗРЫВ
РАЗРЫВ "ИСТОЩЕНИЯ"
РАЗРЫВ КУРСОВ АКЦИЙ
РАЗРЯД КВАЛИФИКАЦИОННЫЙ
РАЗУМНАЯ ВЕРА
"РАЙ НАЛОГОВЫЙ"
РАЙОН ОХВАТА ОБСЛУЖИВАНИЯ
РАЙТС
РАЙФФАЗЕН-БАНК
"РАКЕТНЫЙ УЧЕНЫЙ"
РАМ БУРС
РАМБУРСИРОВАТЬ
РАНГ
РАНД
РАНТЬЕ
РАРИТЕТ
РАСКЛАДОЧНАЯ СИСТЕМА СТРАХОВАНИЯ
РАСКЛАДОЧНЫЕ НАЛОГИ
"РАСКРАШИВАНИЕ ЛЕНТЫ"
РАСПИСКА
РАСПИСКА КОНТИНЕНТАЛЬНАЯ ДЕПОЗИТНАЯ
РАСПИСКА ТАЛЬМАНСКАЯ
РАСПОЛАГАЕМЫЙ ДОХОД
РАСПОЛАГАЕМЫЙ ЗАПАС
РАСПОРЯДИТЕЛИ КРЕДИТОВ
РАСПОРЯДИТЕЛЬ ,
РАСПОРЯДИТЕЛЬНЫЕ МЕТОДЫ УПРАВЛЕНИЯ
РАСПОРЯДИТЕЛЬ ТОВАРА
РАСПОРЯДИТЕЛЬСТВО
РАСПОРЯЖЕНИЕ
РАСПОРЯЖЕНИЕ БРОКЕРУ О НЕМЕДЛЕННОЙ РЕАЛИЗАЦИИ
РАСПОРЯЖЕНИЕ БРОКЕРУ ПРИ ИЗМЕНЕНИИ ЦЕН
РАСПОРЯЖЕНИЕ В МЕНЕДЖМЕНТЕ
РАСПОРЯЖЕНИЕ ВКЛАДОМ
РАСПОРЯЖЕНИЕ ЗАЛОГОВОЕ
РАСПОРЯЖЕНИЕ ПЕРЕДАТОЧНОЕ
РАСПРЕДЕЛЕНИЕ
РАСПРЕДЕЛЕНИЕ ВТОРИЧНОЕ
РАСПРЕДЕЛЕНИЕ ВТОРИЧНОЕ ЦЕННЫХ БУМАГ
РАСПРЕДЕЛЕНИЕ ДОХОДОВ МЕЖДУ БЮДЖЕТАМИ
РАСПРЕДЕЛЕНИЕ НА ПРАВАХ ИСКЛЮЧИТЕЛЬНОСТИ
РАСПРЕДЕЛЕНИЕ ПЕРВИЧНОЕ
РАСПРЕДЕЛЕНИЕ ПРИБЫЛИ
РАСПРЕДЕЛЕНИЕ ПРОЦЕНТОВ ПО ОБЛИГАЦИЯМ
РАСПРЕДЕЛЕНИЕ СБЫТА НА ПРАВАХ ИСКЛЮЧИТЕЛЬНОСТИ
РАСПРЕДЕЛЕНИЕ СБЫТА СЕЛЕКТИВНОЕ
РАСПРОДАЖА АКЦИЙ
РАСПРОСТРАНЕНИЕ ОБРАЗЦОВ ТОВАРА
РАСПЫЛЕННЫЙ РЫНОК
РАССЕИВАНИЕ
РАССЛОЕНИЕ ЭКОНОМИЧЕСКОЕ ОБЩЕСТВА
РАССРОЧКА
"РАСТВОРЕНИЕ"
РАСТРАТА
РАСТУЩАЯ ОТРАСЛЬ
РАСТУЩАЯ ЭКОНОМИКА
РАСХОДНОЕ РАСПИСАНИЕ
РАСХОДНЫЙ КАССОВЫЙ ОРДЕР
РАСХОДЫ
РАСХОДЫ АКВИЗИЦИОННЫЕ
РАСХОДЫ БИРЖЕВЫЕ
РАСХОДЫ БУДУЩИХ ПЕРИОДОВ
РАСХОДЫ ВНЕБЮДЖЕТНЫЕ
РАСХОДЫ ВНЕПРОИЗВОДСТВЕННЫЕ
РАСХОДЫ ДЕНЕЖНЫЕ
РАСХОДЫ КОСВЕННЫЕ
РАСХОДЫ НА БУДУЩЕЕ
РАСХОДЫ НА ПОДГОТОВКУ И ОСВОЕНИЕ ПРОИЗВОДСТВА НОВЫХ ВИДОВ ПРОДУКЦИИ
РАСХОДЫ НА ПОДГОТОВКУ И ПЕРЕПОДГОТОВКУ КАДРОВ НА ДОГОВОРНОЙ ОСНОВЕ С УЧЕБНЫМИ ЗАВЕДЕНИЯМИ
РАСХОДЫ НА СОДЕРЖАНИЕ АППАРАТА УПРАВЛЕНИЯ
РАСХОДЫ НА СОДЕРЖАНИЕ И ЭКСПЛУАТАЦИЮ ОБОРУДОВАНИЯ
РАСХОДЫ НАКЛАДНЫЕ - см. НАКЛАДНЫЕ РАСХОДЫ
РАСХОДЫ НАЛОГОВЫЕ
РАСХОДЫ "НЕОСЯЗАЕМЫЕ"
РАСХОДЫ НЕПРЕДВИДЕННЫЕ
РАСХОДЫ ОБЩЕЗАВОДСКИЕ
РАСХОДЫ ОБЩЕПРОИЗВОДСТВЕННЫЕ
РАСХОДЫ ОПЕРАЦИОННЫЕ - см. ОПЕРАЦИОННЫЕ ДОХОДЫ И РАСХОДЫ
РАСХОДЫ ОТЛОЖЕННЫЕ
РАСХОДЫ ПОСЛЕНАВИГАЦИОННЫЕ
РАСХОДЫ ПРЕДСТАВИТЕЛЬСКИЕ
РАСХОДЫ ПРЯМЫЕ - см. ПРЯМЫЕ РАСХОДЫ
РАСХОДЫ СТИВИДОРНЫЕ
РАСХОДЫ ТЕКУЩИЕ - см. ТЕКУЩИЕ РАСХОДЫ
РАСХОДЫ ФИКСИРОВАННЫЕ - см. НАКЛАДНЫЕ РАСХОДЫ
РАСХОДЫ ЭКСПЛУАТАЦИОННЫЕ - см. ЭКСПЛУАТАЦИОННЫЕ РАСХОДЫ
РАСХОЖДЕНИЕ
РАСЦЕНКИ
РАСЧЕТ
РАСЧЕТ БЕЗНАЛИЧНЫЙ - см. БЕЗНАЛИЧНЫЕ РАСЧЕТЫ
РАСЧЕТ В КРЕДИТ
РАСЧЕТ В ОПЕРАЦИЯХ С ЦЕННЫМИ БУМАГАМИ
РАСЧЕТ КОММЕРЧЕСКИЙ - см. КОММЕРЧЕСКИЙ РАСЧЕТ
РАСЧЕТ НА ОСНОВЕ ПРИНЦИПА БЕЗУБЫТОЧНОСТИ
РАСЧЕТ НАЛИЧНЫМИ - см. НАЛИЧНЫЙ РАСЧЕТ
РАСЧЕТ ПЛАНОВОЙ ПОТРЕБНОСТИ ПРЕДПРИЯТИЯ В ОБОРОТНЫХ СРЕДСТВАХ
РАСЧЕТ ПРЕМИИ
"РАСЧЕТ У ОКНА"
РАСЧЕТ УБЫТКА
РАСЧЁТ ЦЕНЫ
РАСЧЕТ ЦЕНЫ ПО МЕТОДУ "ПРЯМЫЕ ИЗДЕРЖКИ ПЛЮС ПРИБЫЛЬ"
РАСЧЕТ ЦЕНЫ ПО ЭКСПОРТУ
РАСЧЕТНАЯ ДИСЦИПЛИНА
РАСЧЕТНАЯ ПАЛАТА
РАСЧЕТНАЯ ПАЛАТА ПРИ АМЕРИКАНСКОЙ ФОНДОВОЙ БИРЖЕ
РАСЧЕТНАЯ ПРИБЫЛЬ
РАСЧЕТНО-КАССОВОЕ ОБСЛУЖИВАНИЕ
РАСЧЕТНЫЕ ДОКУМЕНТЫ
РАСЧЕТНЫЕ ЧЕКИ
РАСЧЕТНЫЙ БАЛАНС
РАСЧЕТНЫЙ ДЕНЬ
РАСЧЕТНЫЙ ПОКАЗАТЕЛЬ
РАСЧЕТНЫЙ СУБСЧЕТ
РАСЧЕТНЫЙ СЧЕТ
РАСЧЕТЫ АККРЕДИТИВАМИ - см. АККРЕДИТИВНАЯ ФОРМА РАСЧЕТОВ
РАСЧЕТЫ АКТУАРНЫЕ - см. АКТУАРНЫЕ РАСЧЕТЫ
РАСЧЕТЫ "БЕЗБУМАЖНЫЕ"
РАСЧЕТЫ БЮДЖЕТНЫХ УЧРЕЖДЕНИЙ
РАСЧЕТЫ ЗА ПЕРЕДАВАЕМОЕ ОБОРУДОВАНИЕ
РАСЧЕТЫ ПЛАТЕЖНЫМИ ПОРУЧЕНИЯМИ
РАСЧЕТЫ ПЛАТЕЖНЫМИ ТРЕБОВАНИЯМИ
РАСЧЕТЫ ПЛАТЕЖНЫМИ ТРЕБОВАНИЯМИ-ПОРУЧЕНИЯМИ
РАСЧЕТЫ ПО НЕТОВАРНЫМ ОПЕРАЦИЯМ
РАСЧЕТЫ ПО ТОВАРНЫМ ОПЕРАЦИЯМ
РАСЧЕТЫ ПО ТРАНЗИТНЫМ ОПЕРАЦИЯМ
РАСЧЕТЫ ПРИ ПЕРЕДАЧЕ ПРЕДПРИЯТИЙ
РАСЧЕТЫ С РАБОЧИМИ И СЛУЖАЩИМИ ПО ЗАРАБОТНОЙ ПЛАТЕ
РАСЧЕТЫ СВОДНЫМИ ТРЕБОВАНИЯМИ ТРАНСПОРТНЫХ ОРГАНИЗАЦИЙ
РАСЧЕТЫ ЧЕКАМИ
РАСЧЛЕНЕНИЕ КОМПАНИИ
РАСШИРЕНИЕ ГРАНИЦ РЫНКА
РАСШИРЕННАЯ ОГОВОРКАСИФ
РАСШИРЕННОЕ ВОСПРОИЗВОДСТВО
РАТИФИКАЦИОННАЯ ГРАМОТА-см. РАТИФИКАЦИЯ
РАТИФИКАЦИЯ
РАУНД-ТЕРН
РАФИНИРОВАНИЕ
РАЦИОНАЛИЗАЦИЯ
РАЦИОНАЛЬНОЕ РЕШЕНИЕ
РАЦИОНАЛЬНЫЙ ПОТРЕБИТЕЛЬСКИЙ БЮДЖЕТ
РАЦИОНИРОВАНИЕ
РАЦИОНИРОВАНИЕ РЕСУРСОВ
РАЦИОНИРОВАНИЕ ЭКСПОРТА И ИМПОРТА
РЕАБИЛИТАЦИЯ
"РЕАКЦИЯ"
РЕАЛИЗАЦИЯ
РЕАЛИЗАЦИЯ ЗАЛОГА
РЕАЛИЗАЦИЯ КОММЕРЧЕСКАЯ
РЕАЛИЗАЦИЯ ПОКРЫТИЯ
РЕАЛИЗОВАННАЯ ПРОДУКЦИЯ
РЕАЛИЗУЕМОСТЬ
РЕАЛЬНАЯ БИРЖЕВАЯ СДЕЛКА
РЕАЛЬНАЯ ДЕНЕЖНАЯ МАССА
РЕАЛЬНАЯ ЗАРАБОТНАЯ ПЛАТА
РЕАЛЬНАЯ ПРОЦЕНТНАЯ СТАВКА
РЕАЛЬНЫЕ КАССОВЫЕ ОСТАТКИ
РЕАЛЬНЫЕ НАЛОГИ-см. НАЛОГИ РЕАЛЬНЫЕ
РЕАЛЬНЫЙ ВНП
РЕАЛЬНЫЙ ДОХОД
РЕАЛЬНЫЙ ОБМЕННЫЙ КУРС ВАЛЮТ
РЕАЛЬНЫЙ ТОВАР
РЕВАЛОРИЗАЦИЯ
РЕВАЛЬВАЦИЯ
РЕВЕРС
РЕВЕРСИЯ
РЕВИЗИОННЫЙ КОМИТЕТ
РЕВИЗИЯ
РЕВИЗИЯ ВЕРТИКАЛЬНАЯ
РЕВИЗИЯ ВЫБОРОЧНАЯ
РЕВИЗИЯ ГОРИЗОНТАЛЬНАЯ
РЕВИЗИЯ МАРКЕТИНГА
РЕВИЗИЯ ОПЕРАТИВНАЯ
РЕВИЗИЯ СПЛОШНАЯ
РЕВИЗОР
РЕВОКАЦИЯ
РЕВОЛЬВЕРНЫЙ КРЕДИТ
РЕВОЛЮЦИЯ ПРОДУКТА
РЕГАЛИИ
РЕГАЛИЯ ДЕНЕЖНАЯ
РЕГИОН
РЕГИОНАЛИЗАЦИЯ
РЕГИОНАЛИЗМ
РЕГИОНАЛЬНАЯ БЕЗРАБОТИЦА
РЕГИОНАЛЬНАЯ ОРГАНИЗАЦИОННАЯ СТРУКТУРА
РЕГИОНАЛЬНОЕ ФИНАНСОВОЕ ПЛАНИРОВАНИЕ
РЕГИОНАЛЬНЫЕ ВАЛЮТНЫЕ СИСТЕМЫ
РЕГИОНАЛЬНЫЕ РЫНКИ
РЕГИОНАЛЬНЫЙ БЮДЖЕТ
РЕГИОНАЛЬНЫЙ РИСК
РЕГИОНАЛЬНЫЙ СТРАХОВОЙ РЫНОК
РЕГИСТР-
РЕГИСТР КОММЕРЧЕСКИЙ
РЕГИСТР КРЕДИТОРОВ
РЕГИСТР НЕДВИЖИМОСТИ
РЕГИСТР ЦЕННЫХ БУМАГ
РЕГИСТРАТОР
РЕГИСТРАТОР АКЦИЙ
РЕГИСТРАТОР СПЕЦИАЛИЗИРОВАННЫЙ
РЕГИСТРАЦИОННОЕ УДОСТОВЕРЕНИЕ
РЕГИСТРАЦИОННЫЙ ВЗНОС
РЕГИСТРАЦИОННЫЙ СБОР
РЕГИСТРАЦИЯ
РЕГИСТРАЦИЯ БИРЖЕВАЯ
"РЕГИСТРАЦИЯ НА ПОЛКЕ"
РЕГИСТРАЦИЯ "С ЧЕРНОГО ХОДА"
РЕГИСТРОВАЯ ВМЕСТИМОСТЬ
РЕГИСТРЫ УЧЕТНЫЕ
РЕГЛАМЕНТ
РЕГЛАМЕНТАЦИЯ
РЕГЛАМЕНТИРОВАТЬ
РЕГРЕСС
РЕГРЕССАНТ
РЕГРЕССАТ
РЕГРЕССИВНОЕ НАЛОГООБЛОЖЕНИЕ
РЕГРЕССНЫЙ ИСК В СТРАХОВАНИИ
РЕГРЕССО
РЕГУЛИРОВАНИЕ АНТИДЕМПИНГОВОЕ
РЕГУЛИРОВАНИЕ АНТИМОНОПОЛЬНОЕ
РЕГУЛИРОВАНИЕ ВАЛЮТНОЕ - см. ВАЛЮТНОЕ РЕГУЛИРОВАНИЕ
РЕГУЛИРОВАНИЕ ГОСУДАРСТВЕННОЕ - см. ГОСУДАРСТВЕННОЕ РЕГУЛИРОВАНИЕ
РЕГУЛИРОВАНИЕ ЗАДОЛЖЕННОСТИ ПО СПЕЦССУДНЫМ СЧЕТАМ
РЕГУЛИРОВАНИЕ НАЛОГОВОЕ - см. НАЛОГОВОЕ РЕГУЛИРОВАНИЕ
РЕГУЛИРОВАНИЕ ЭКОНОМИКИ
РЕГУЛИРОВАТЬ
РЕГУЛИРУЕМАЯ ВАЛЮТА
РЕГУЛИРУЕМАЯ СТАВКА ПО ЗАКЛАДНОЙ
РЕГУЛЯТОРЫ ЭКОНОМИЧЕСКИЕ
РЕДЕМАРКАЦИЯ
РЕДКОСТЬ РЕСУРСОВ
РЕДУКЦИЯ
РЕДУКЦИЯ ТРУДА
РЕДУЦИРОВАННАЯ СТРАХОВАЯ СУММА
РЕДУЦИРОВАТЬ
РЕЕСТР
РЕЕСТР АКЦИОНЕРНОГО ОБЩЕСТВА
РЕЕСТР ПЛАТЕЖНЫХ ТРЕБОВАНИЙ
РЕЕСТР ТОРГОВЫЙ - см. ТОРГОВЫЙ РЕЕСТР
РЕЖИМ КРЕДИТОВАНИЯ ОБЩИЙ
РЕЖИМ НАИБОЛЬШЕГО БЛАГОПРИЯТСТВОВАНИЯ
РЕЖИМ НАЦИОНАЛЬНЫЙ
РЕЖИМ ПРЕФЕРЕНЦИАЛЬНЫЙ -см. ПРЕФЕРЕНЦИАЛЬНЫЙ РЕЖИМ
РЕЖИМ СПЕЦИАЛЬНЫЙ
РЕЖИМ ЭКОНОМИИ
РЕЗЕРВ
РЕЗЕРВ БАНКОВСКИЙ
РЕЗЕРВ ВЗНОСОВ ПО СТРАХОВАНИЮ ЖИЗНИ
РЕЗЕРВ ВРЕМЕНИ
РЕЗЕРВ ЗАКОННЫЙ - см. РЕЗЕРВ ЛЕГАЛЬНЫЙ
РЕЗЕРВ ЛЕГАЛЬНЫЙ
РЕЗЕРВ ЛИКВИДНЫЙ
РЕЗЕРВ ОБЯЗАТЕЛЬНЫЙ РЕЗЕРВ ОТКРЫТЫЙ
РЕЗЕРВ ОФИЦИАЛЬНЫЙ
РЕЗЕРВ ПРЕДСТОЯЩИХ РАСХОДОВ И ПЛАТЕЖЕЙ
РЕЗЕРВ ПРЕМИИ В СТРАХОВАНИИ
РЕЗЕРВ УСТАВНЫЙ
РЕЗЕРВИРОВАНИЕ
РЕЗЕРВНАЯ ВАЛЮТА
РЕЗЕРВНАЯ НОРМА
РЕЗЕРВНОЕ ОБОРУДОВАНИЕ
РЕЗЕРВНЫЕ ТРЕБОВАНИЯ
РЕЗЕРВНЫЙ ГОРОД
РЕЗЕРВНЫЙ КАПИТАЛ
РЕЗЕРВНЫЙ ФОНД
РЕЗЕРВЫ БАНКОВСКИЕ ОБЯЗАТЕЛЬНЫЕ
РЕЗЕРВЫ ВАЛЮТНЫЕ
РЕЗЕРВЫ ГОСУДАРСТВЕННЫЕ
РЕЗЕРВЫ ДОБРОВОЛЬНЫЕ
РЕЗЕРВЫ КОММЕРЧЕСКИХ БАНКОВ
РЕЗЕРВЫ МИНИМАЛЬНЫЕ - см. РЕЗЕРВ ОБЯЗАТЕЛЬНЫЙ
РЕЗЕРВЫ ОБЯЗАТЕЛЬНЫЕ
РЕЗЕРВЫ НЕОПЛАЧЕННЫХ УБЫТКОВ В СТРАХОВАНИИ
РЕЗЕРВЫ ПОТЕНЦИАЛЬНЫЕ
РЕЗЕРВЫ ПРОИЗВОДСТВА
РЕЗЕРВЫ СТРАХОВЫЕ
РЕЗЕРВЫ ТЕХНИЧЕСКИЕ
РЕЗЕРВЫ ФИНАНСОВЫЕ
РЕЗИДЕНТ
РЕЗОЛЮЦИЯ
РЕЗОН
РЕЗЮМЕ
РЕИМПОРТ
РЕИНВЕСТИРОВАНИЕ
РЕИНВЕСТИРОВАНИЕ ДИВИДЕНДОВ
РЕИНВЕСТИЦИИ
РЕИНЖИНИРИНГ
РЕИНКАРНАЦИЯ
"РЕЙГАНОМИКА"
РЕЙД
РЕЙДЕР
"РЕЙД НА РАССВЕТЕ"
РЕЙТИНГ
РЕЙТИНГ КРЕДИТОСПОСОБНОСТИ БАНКА
РЕЙТИНГ ХАЛБЕРТА
РЕЙТИНГ ЦЕННЫХ БУМАГ
РЕКАМБИО
РЕКАПИТУЛЯЦИЯ
РЕКВИЗИТЫ ДОКУМЕНТОВ
РЕКВИЗИЦИЯ
РЕКВИРЕНТ
РЕКЛАМА
РЕКЛАМА В МЕСТАХ ПРОДАЖИ
РЕКЛАМА ИНСТИТУЦИОНАЛЬНАЯ
РЕКЛАМА ИНФОРМАТИВНАЯ
РЕКЛАМА КОСВЕННАЯ
РЕКЛАМА МАРКИ
РЕКЛАМА НА ИНДИВИДУАЛЬНОГО ПОТРЕБИТЕЛЯ
РЕКЛАМА НА СФЕРУ ТОРГОВЛИ
РЕКЛАМА НА ТРАНСПОРТЕ
РЕКЛАМА НАПОМИНАЮЩАЯ
РЕКЛАМА НАРУЖНАЯ
РЕКЛАМА ОБЩЕНАЦИОНАЛЬНАЯ
РЕКЛАМА ПОДКРЕПЛЯЮЩАЯ
РЕКЛАМА ПРЕСТИЖНАЯ
РЕКЛАМА РАЗЪЯСНИТЕЛЬНО-ПРОПАГАНДИСТСКАЯ
РЕКЛАМА РУБРИЧНАЯ
РЕКЛАМА СРАВНИТЕЛЬНАЯ
РЕКЛАМА УВЕЩЕВАТЕЛЬНАЯ
РЕКЛАМАЦИЯ
РЕКЛАМНАЯ КАМПАНИЯ
РЕКЛАМНОЕ АГЕНТСТВО
РЕКЛАМНОЕ АТЕЛЬЕ
РЕКЛАМНОЕ ШОУ
РЕКЛАМНЫЕ СУВЕНИРЫ
РЕКЛАМНЫЕ ФИЛЬМЫ
РЕКЛАМНЫЙ БЮДЖЕТ
РЕКЛАМНЫЙ ПРОСПЕКТ
РЕКЛАМОДАТЕЛЬ
РЕКОМЕНДАТЕЛЬНОЕ ПИСЬМО
РЕКОМЕНДАЦИЯ
РЕКОНВЕРСИЯ
РЕКОНСТРУКЦИЯ
РЕКРЕАЦИОННЫЕ УСЛУГИ
РЕКРЕАЦИЯ
РЕКРЕДИТИВ
РЕКУПЕРАЦИЯ
РЕМАРКА
РЕМАРКЕТИНГ
РЕМЕДИУМ
РЕМЕСЛО
РЕМИЗ
РЕМИССА
РЕМИССИЯ
РЕМИТЕНТ
РЕМИТИРОВАНИЕ
РЕМОНТ АВАРИЙНЫЙ
РЕМОНТ ЗА ГРАНИЦЕЙ ДВИЖИМЫХ ТОВАРОВ
РЕМОНТ ЗА ГРАНИЦЕЙ ИНВЕСТИЦИОННЫХ ТОВАРОВ
РЕМОНТ КАПИТАЛЬНЫЙ
РЕМОНТ ОСНОВНЫХ СРЕДСТВ
РЕМОНТ ПЛАНОВЫЙ
РЕМОНТ СРЕДНИЙ
РЕМОНТ ТЕКУЩИЙ
РЕНАЦИОНАЛИЗАЦИЯ
РЕНДЖ
РЕНОВАЦИЯ
РЕНОМЕ
РЕНТА
РЕНТА ДИФФЕРЕНЦИАЛЬНАЯ
РЕНТА ЗЕМЕЛЬНАЯ
РЕНТА МОНОПОЛЬНАЯ
РЕНТА НАТУРАЛЬНАЯ
РЕНТА ПОЖИЗНЕННАЯ
РЕНТА ФИКСИРОВАННАЯ
РЕНТАБЕЛЬНОСТЬ
РЕНТАБЕЛЬНОСТЬ АКЦИЙ
РЕНТАБЕЛЬНОСТЬ БАЗОВАЯ
РЕНТАБЕЛЬНОСТЬ ПРЕДПРИЯТИЯ
РЕНТАБЕЛЬНОСТЬ ПРОДУКЦИИ
РЕНТАБЕЛЬНОСТЬ РАСЧЕТНАЯ
РЕНТАБЕЛЬНОСТЬ СТРАХОВЫХ ОПЕРАЦИЙ
РЕНТАБЕЛЬНЫЙ
РЕЙТИНГ
РЕНТНЫЕ ЗАЙМЫ
РЕНТНЫЕ ПЛАТЕЖИ
РЕОРГАНИЗАЦИОННЫЕ ПРОЦЕДУРЫ
РЕОРГАНИЗАЦИЯ
РЕОРГАНИЗАЦИЯ ВНЕШНЕГО ДОЛГА
РЕПАРАЦИИ
РЕПАТРИАЦИЯ
РЕПАТРИАЦИЯ ЗАЙМОВ
РЕПО
РЕПОРТ
РЕПОРТНАЯ СДЕЛКА
РЕПРЕЗЕНТАНТ
РЕПРЕЗЕНТАТИВНОСТЬ
РЕПРЕССАЛИИ
РЕПРЕССИВНЫЕ МЕРОПРИЯТИЯ В СТРАХОВАНИИ
РЕПРИВАТИЗАЦИЯ
РЕПРИМАНД .
РЕПУТАЦИЯ
РЕСИПРОСИТИ
РЕСКОНТРО
РЕСКРИПЦИИ
РЕСКРИПЦИИ СТЕРИЛИЗАЦИОННЫЕ
РЕСТ
РЕСТАВРАЦИЯ
РЕСТАНТЫ
РЕСТИТУЦИЯ
РЕСТРИКЦИОННАЯ ФИСКАЛЬНАЯ ПОЛИТИКА
РЕСТРИКЦИЯ
РЕСУРСЫ ВАЛЮТНЫЕ
РЕСУРСЫ ВОСПРОИЗВОДИМЫЕ
РЕСУРСЫ ВТОРИЧНЫЕ МАТЕРИАЛЬНЫЕ
РЕСУРСЫ ОРГАНИЗАЦИИ
РЕСУРСЫ ФИРМЫ
РЕСУРСЫ ЭКОНОМИЧЕСКИЕ
РЕТОРСИИ
РЕТРАГЕНТ
РЕТРЕКТИВНОСТЬ
РЕТРЕКТИВНЫЕ ЦЕННЫЕ БУМАГИ
РЕТРОСПЕКТИВНЫЙ АНАЛИЗ
РЕТРОЦЕССИОНЕР
РЕТРОЦЕССИЯ
РЕФАКЦИЯ
РЕФЕРЕНДУМ
РЕФЕРЕНТ
РЕФЕРЕНЦИЯ
РЕФИНАНСИРОВАНИЕ
РЕФИНАНСИРОВАНИЕ КРЕДИТА
РЕФИНАНСИРОВАНИЕ МЕТОДОМ "КРОССОВЕР"
РЕФЛЯЦИОННАЯ ПОЛИТИКА
РЕФЛЯЦИЯ
РЕФОРМА ДЕНЕЖНАЯ - см. ДЕНЕЖНАЯ РЕФОРМА
РЕФОРМА ДЕНЕЖНАЯ КОМПЕНСАЦИОННАЯ
РЕФОРМА ДЕНЕЖНАЯ КОНФИСКАЦИОННАЯ
РЕФОРМЫ ЭКОНОМИЧЕСКИЕ - см. ЭКОНОМИЧЕСКИЕ РЕФОРМЫ
РЕФРИЖЕРАТОР
РЕФУНДИРОВАНИЕ - см. РЕФИНАНСИРОВАНИЕ
РЕЦЕНЗИЯ
РЕЦЕПИССА
РЕЦЕССИОННЫЙ РАЗРЫВ
РЕЦЕССИЯ
РЕЦИДИВ
РЕЦИКЛИРОВАНИЕ
РЕЦИПИЕНТ
РЕШЕНИЕ
РЕШЕНИЕ ЗАПРОГРАММИРОВАННОЕ
РЕШЕНИЕ НЕЗАПРОГРАММИРОВАННОЕ
РЕШЕНИЕ ОРГАНИЗАЦИОННОЕ
РЕШЕНИЕ УПРАВЛЕНЧЕСКОЕ
РЕЭКСПОРТ
РИАЛ
РИГОРИЗМ
РИЕЛЬ
РИНГ
РИНГГИТ
РИСК
РИСК БАНКОВСКИЙ
РИСК ВАЛЮТНЫЙ
РИСК ИМУЩЕСТВЕННЫЙ
РИСК ИНФЛЯЦИОННЫЙ
РИСК КРЕДИТНЫЙ
РИСК НЕСБАЛАНСИРОВАННОЙ ЛИКВИДНОСТИ
РИСК ПОЛИТИЧЕСКИЙ
РИСК ПРОЦЕНТНЫЙ
РИСК РАСПРЕДЕЛЕННЫЙ
РИСК СЛУЧАЙНОЙ ГИБЕЛИ ИМУЩЕСТВА
РИСК СТРАХОВОЙ
РИСК ТЕХНИЧЕСКИЙ
РИСК ТРАНСЛЯЦИОННЫЙ
РИСК ФОРМАЛЬНЫЙ
РИСК ЦЕНОВОЙ
РИСК ЭКОНОМИЧЕСКИЙ
РИСКИ ИСКЛЮЧЕННЫЕ
РИСКИ "НЕСТРАХУЕМЫЕ"
РИСКОВАННОСТЬ ЦЕННЫХ БУМАГ
РИСКОВАЯ НАДБАВКА
РИСКОВОЕ ПРЕДПРИНИМАТЕЛЬСТВО
РИСКОВЫЙ БИЗНЕС
РИСКОВЫЙ КАПИТАЛ
РИСКОВЫЙ КАПИТАЛИСТ
РИСКОНТРО
РИТОРНО
РИЭЛТЕР
РИЭЛТЕРСКАЯ ФИРМА
РОЗНИЦА
РОЗНИЧНАЯ ТОРГОВЛЯ
РОЗНИЧНАЯ ФРАНШИЗА
РОЗНИЧНЫЙ КОНГЛОМЕРАТ
"РОЗОВЫЕ ЛИСТКИ"
РОЙЯЛТИ
РОЛЛ-ОВЕР
РОЛЛ-ОВЕРНАЯ ИПОТЕКА
РОЛЛ-ОВЕРНЫЙ КРЕДИТ
РОСПИСЬ БЮДЖЕТНАЯ
РОСТ
РОСТ КУРСОВ
РОСТОВЩИК
РОСТОВЩИЧЕСТВО
РОСТОВЩИЧЕСКИЙ КАПИТАЛ
РОСТОВЩИЧЕСКИЙ КРЕДИТ
РОСТ-ПАДЕНИЕ
РОТАПРИНТ
РОЯЛТИ - см. РОЙЯЛТИ
РУБЛЬ
РУБРИКА
"РУКА"
"РУКА РУКУ МОЕТ"
"РУКА-КЛЮЧ"
РУКОВОДИТЕЛИ ВЫСШЕГО ЗВЕНА
РУКОВОДИТЕЛИ НИЗОВОГО ЗВЕНА
РУКОВОДИТЕЛИ СРЕДНЕГО ЗВЕНА
РУКОВОДИТЕЛЬ, СОСРЕДОТОЧЕННЫЙ НА ТРУДЕ
РУКОВОДИТЕЛЬ, СОСРЕДОТОЧЕННЫЙ НА ЧЕЛОВЕКЕ
РУПИЯ
"РУССВУД"
РУТИНА
РУФИЯ
РУЧАТЕЛЬСТВО
РЫНКИ ДОЛГОСРОЧНОГО ССУДНОГО КАПИТАЛА
РЫНКИ ЗОЛОТА
РЫНКИ СЫРЬЕВЫЕ
РЫНКИ ФОРВАРДНЫЕ ВАЛЮТНЫЕ
РЫНКИ ЦЕЛЕВЫЕ
РЫНОК
РЫНОК АГРАРНЫЙ
РЫНОК АКЦИЙ
РЫНОК БАНКОВСКИХ АКЦЕПТОВ
РЫНОК "БЫКОВ"
РЫНОК БЫСТРЫЙ
РЫНОК ВАЛЮТНЫЙ - см. ВАЛЮТНЫЙ РЫНОК
РЫНОК ВТОРИЧНЫЙ
РЫНОК ГОСУДАРСТВЕННЫХ УЧРЕЖДЕНИЙ
РЫНОК ДВУСТОРОННИЙ
РЫНОК ДЕНЕЖНЫЙ - см. ДЕНЕЖНЫЙ РЫНОК
РЫНОК ЕВРОВАЛЮТ
РЫНОК ЕВРОДЕПОЗИТОВ
РЫНОК ЕВРОДОЛЛАРОВ
РЫНОК ЕВРОКРЕДИТОВ
РЫНОК ЕВРООБЛИГАЦИЙ
РЫНОК ЕМКИЙ
РЫНОК "ЗАБРОШЕННЫЙ"
РЫНОК ЗАЕМНЫХ СРЕДСТВ
РЫНОК ЗАКРЫТЫЙ
РЫНОК ИНВЕРТНЫЙ
РЫНОК ИНЖЕНЕРНО-КОНСУЛЬТАЦИОННЫХ УСЛУГ
РЫНОК ИПОТЕЧНЫЙ - см. ИПОТЕЧНЫЙ РЫНОК
РЫНОК КАПИТАЛОВ
РЫНОК "КОЛЕБЛЮЩИЙСЯ"
РЫНОК КОНТАНГОВЫЙ
РЫНОК КОНТРАКТА
РЫНОК КРАТКОСРОЧНОГО КАПИТАЛА
РЫНОК "КРЕПКИЙ"
РЫНОК "ЛЕГКОПОНИЖАТЕЛЬНЫЙ"
РЫНОК "ЛЕНИВЫЙ"
РЫНОК "МАЛОАКТИВНЫЙ"
РЫНОК "МЕДВЕДЕЙ"
РЫНОК МЕЖБАНКОВСКИЙ
РЫНОК МЕЖДИЛЕРСКИЙ
РЫНОК МЕЖДУНАРОДНЫЙ
РЫНОК МИРОВОЙ
РЫНОК МОНОПОЛИСТИЧЕСКОЙ КОНКУРЕНЦИИ
РЫНОК НАЛИЧНОГО ТОВАРА
"РЫНОК НА ОБОЧИНЕ"
РЫНОК "НЕРАВНОМЕРНЫЙ"
РЫНОК "НЕРЕШИТЕЛЬНЫЙ"
РЫНОК "НЕСОВЕРШЕННЫЙ"
РЫНОК "НЕУСТОЙЧИВЫЙ"
РЫНОК НОРМАЛЬНЫЙ
РЫНОК НОРМАЛЬНЫЙ СДЕЛОК НА СРОК
РЫНОК ОДНОСТОРОННИЙ
РЫНОК ОЛИГОПОЛИСТИЧЕСКИЙ
РЫНОК ОТКРЫТЫЙ
РЫНОК ПЕРЕВЕРНУТЫЙ - см. РЫНОК ИНВЕРТНЫЙ
РЫНОК ПЕРЕГРУЖЕННЫЙ
РЫНОК ПЕРЕСЕЧЕННЫЙ
РЫНОК "ПОВЫШАТЕЛЬНЫЙ"
РЫНОК ПОКУПАТЕЛЯ
РЫНОК ПОСЛЕДУЮЩИЙ - см. ПОСЛЕДУЮЩИЙ РЫНОК ЦЕННЫХ БУМАГ
РЫНОК ПОТРЕБИТЕЛЬСКИЙ
РЫНОК ПРИНЦИПАЛОВ
РЫНОК ПРОДАВЦА
РЫНОК ПРОИЗВОДИТЕЛЯ
РЫНОК ПРОМЕЖУТОЧНЫХ ПРОДАВЦОВ - см. ПОСРЕДНИЧЕСКИЙ РЫНОК
РЫНОК РЕАЛЬНОГО ТОВАРА
РЫНОК СВОБОДНЫЙ
РЫНОК "СОВЕРШЕННЫЙ"
РЫНОК СПОТ
РЫНОК ССУДНЫХ КАПИТАЛОВ
РЫНОК СТЕСНЕННЫЙ
РЫНОК СТРАХОВОЙ
РЫНОК "СЦЕПЛЕННЫЙ"
РЫНОК ТЕЛЕФОННО-ТЕЛЕКСНЫЙ
РЫНОК ТОВАРОВ ПРОМЫШЛЕННОГО НАЗНАЧЕНИЯ
РЫНОК ТРУДА
РЫНОК ТЯЖЕЛЫЙ
РЫНОК УЗКИЙ
РЫНОК "УЛИЧНЫЙ"
РЫНОК УСТОЙЧИВЫЙ
РЫНОК "ФЕДЕРАЛЬНЫХ ФОНДОВ"
РЫНОК ФРАХТОВЫЙ
РЫНОК ЦЕЛЕВОЙ
РЫНОК ЦЕННЫХ БУМАГ
РЫНОК "ЧЕРНЫЙ"
РЫНОК "ЧЕТВЕРТЫЙ"
РЫНОК ЧИСТОЙ КОНКУРЕНЦИИ
РЫНОК-КЛАДБИЩЕ"
РЫНОЧНАЯ ИНФРАСТРУКТУРА
РЫНОЧНАЯ СИСТЕМА
РЫНОЧНАЯ СТОИМОСТЬ
РЫНОЧНАЯ СТРАТЕГИЯ
РЫНОЧНАЯ ЦЕНА
РЫНОЧНАЯ ЭКОНОМИКА
РЫНОЧНОЕ РАВНОВЕСИЕ
РЫНОЧНОЕ САМОРЕГУЛИРОВАНИЕ
РЫНОЧНЫЕ РЕПОРТЕРЫ
РЫНОЧНЫЕ СИЛЫ
РЫНОЧНЫЙ БЮЛЛЕТЕНЬ ЦЕННЫХ БУМАГ
РЫНОЧНЫЙ ЗАКАЗ
РЫНОЧНЫЙ ПРИКАЗ
РЫНОЧНЫЙ РИСК
РЫНОЧНЫЙ "ТОН"
РЭКЕТ
РЭКЕТИР
"РЭНДЖ-ФОРВАРД"

С
САБЛЕТ
САБОТАЖ
САЛЬДИРОВАНИЕ
САЛЬДО
САЛЬДО АКТИВНОЕ
САЛЬДО ВЗАИМНЫХ РАСЧЕТОВ
САЛЬДО ДЕБЕТОВОЕ
САЛЬДО К ПЕРЕНОСУ
САЛЬДО КОНВЕРСИИ
САЛЬДО КРЕДИТОВОЕ
САЛЬДО НЕТТО-ПРОЦЕНТОВ
САЛЬДО ОТРИЦАТЕЛЬНОЕ
САЛЬДО ПЛАТЕЖНОГО БАЛАНСА
САЛЬДО ПОЛОЖИТЕЛЬНОЕ
САЛЬДО ТОРГОВОГО БАЛАНСА
САЛЬДОВЫЙ БАЛАНС - см. БАЛАНС САЛЬДОВЫЙ
САМОДЕЯТЕЛЬНОЕ НАСЕЛЕНИЕ
САМООБСЛУЖИВАНИЕ
САМООКУПАЕМОСТЬ
САМОРЕГУЛИРОВАНИЕ
САМОСТРАХОВАНИЕ
САМОУПРАВЛЕНИЕ
САМОФИНАНСИРОВАНИЕ
САНАЦИЯ
САНИРОВАНИЕ
САНКЦИИ
САНКЦИИ ДОГОВОРНЫЕ
САНКЦИИ КРЕДИТНЫЕ
САНКЦИИ ФИНАНСОВЫЕ
САНТИМ
СБАЛАНСИРОВАННОСТЬ
СБАЛАНСИРОВАННЫЙ БЮДЖЕТ
СБАЛАНСИРОВАННЫЙ ПОРТФЕЛЬ ЦЕННЫХ БУМАГ
СБЕРЕГАТЕЛЬНАЯ КВОТА
СБЕРЕГАТЕЛЬНАЯ НЕТТО-СТАВКА
СБЕРЕГАТЕЛЬНЫЕ ВКЛАДЫ
СБЕРЕГАТЕЛЬНЫЕ МАРКИ
СБЕРЕГАТЕЛЬНЫЕ СЕРТИФИКАТЫ
СБЕРЕГАТЕЛЬНЫЕ УЧРЕЖДЕНИЯ
СБЕРЕЖЕНИЯ
СБИВАНИЕ ЦЕН
СБОР АДМИНИСТРАТИВНЫЙ
СБОР БАНДЕРОЛЬНЫЙ
СБОР ГЕРБОВЫЙ
СБОР ГРУЗОВОЙ
СБОР КЛИРИНГОВЫЙ
СБОР КОМИССИОННЫЙ
СБОР КОНСУЛЬСКИЙ
СБОР ЛИЦЕНЗИОННЫЙ
СБОР ПАТЕНТНЫЙ
СБОР ПОРТОВЫЙ
СБОР РЕГИСТРАЦИОННЫЙ
СБОР РЫНОЧНЫЙ
СБОР СТРАХОВОЙ
СБОР ТАМОЖЕННЫЙ
СБОРЫ
СБЫТ
СБЫТОВАЯ СКИДКА
СВЕРТЫВАНИЕ ПРОИЗВОДСТВА
СВЕРХНОРМАТИВНЫЕ ЗАПАСЫ
СВЕРХПРИБЫЛЬ
СВИДЕТЕЛЬСТВО
СВИДЕТЕЛЬСТВО ЗАКЛАДНОЕ
СВИДЕТЕЛЬСТВО О ВКЛАДАХ
СВИДЕТЕЛЬСТВО О ПРОИСХОЖДЕНИИ ТОВАРОВ
СВИДЕТЕЛЬСТВО ПАЕВОЕ
СВИДЕТЕЛЬСТВО СТРАХОВОЕ
СВИНГ
СВИТЧ
СВИФТ
СВОБОДА ВЫБОРА
СВОБОДА ДОГОВОРА
СВОБОДА ПРЕДПРИНИМАТЕЛЬСТВА
СВОБОДА ТОРГОВЛИ
СВОБОДНАЯ ЭКОНОМИЧЕСКАЯ ЗОНА
СВОБОДНО КОНВЕРТИРУЕМАЯ ВАЛЮТА - см. КОНВЕРТИРУЕМОСТЬ ВАЛЮТЫ
СВОБОДНО ПЛАВАЮЩИЕ ВАЛЮТНЫЕ КУРСЫ - см. ПЛАВАЮЩИЙ ВАЛЮТНЫЙ КУРС
СВОБОДНОЕ ВРЕМЯ
СВОБОДНОЕ ОБЕСПЕЧЕНИЕ
СВОДКА
СВОДКА ЗАТРАТ
СВОДНЫЙ БАЛАНС
СВОДНЫЙ ИНДЕКС ЦЕН
СВОДНЫЙ ПОКАЗАТЕЛЬ
СВОП
"СВОПИНГ"
СВОП-КУРС
СВОП-ОПЕРАЦИИ
СВОП-ОПЕРАЦИЯ ВАЛЮТНАЯ
СВОП-ОПЕРАЦИЯ С ЗОЛОТОМ
СВОП-ОПЕРАЦИЯ С ПРОЦЕНТАМИ
СВОП-ОПЕРАЦИЯ С ДОЛГОВЫМИ ТРЕБОВАНИЯМИ
"СВОПЦИОН"
СВЯЗАННЫЕ КРЕДИТЫ
СВЯЗКА
СГОВОР
СДЕЛКА
СДЕЛКА АЛЕАТОРНАЯ
СДЕЛКА АРБИТРАЖНАЯ - см. АРБИТРАЖНЫЕ СДЕЛКИ
СДЕЛКА ДЕПОРТНАЯ - см. ДЕПОРТ
СДЕЛКА КАБАЛЬНАЯ
СДЕЛКА КОНСЕНСУАЛЬНАЯ
СДЕЛКА КОНТАКТНАЯ
СДЕЛКА МАРГИНАЛЬНАЯ
СДЕЛКА НА РЕАЛЬНЫЙ ТОВАР
СДЕЛКА НА СРОК
СДЕЛКА НЕДЕЙСТВИТЕЛЬНАЯ
СДЕЛКА ОНКОЛЬНАЯ - см. ОНКОЛЬНАЯ СДЕЛКА
СДЕЛКА ОФФСЕТНАЯ
СДЕЛКА ПРОТИВОЗАКОННАЯ
СДЕЛКА РЕПОРТНАЯ - см. РЕПОРТНАЯ СДЕЛКА
СДЕЛКА С НАЛИЧНЫМ ТОВАРОМ
СДЕЛКА С ПРЕМИЕЙ
СДЕЛЬНАЯ ОПЛАТА ТРУДА
СДЕЛЬНО-ПРОГРЕССИВНАЯ ОПЛАТА
СДЕРЖИВАЮЩАЯ ФИСКАЛЬНАЯ ПОЛИТИКА
СДЕРЖИВАЮЩИЙ МАРКЕТИНГ
СЕБЕСТОИМОСТЬ
СЕГМЕНТАЦИЯ РЫНКА
СЕГРЕГАЦИЯ
СЕЗОННАЯ БЕЗРАБОТИЦА
СЕЗОННОСТЬ ПРОИЗВОДСТВА
СЕЗОННЫЕ КОЛЕБАНИЯ
СЕЗОННЫЕ КОЛЕБАНИЯ ЦЕН
СЕЗОННЫЕ ЦЕНЫ
СЕЗОННЫЙ ФАКТОР
СЕЙЛЗ-ПРОМОУШН
СЕКВЕСТР
СЕКТОР ГОСУДАРСТВЕННЫЙ
СЕКТОР ЧАСТНЫЙ
СЕКТОР ЭКОНОМИКИ
СЕКЪЮРИТИЗАЦИЯ
СЕЛЕКТИВНЫЙ ПРОТЕКЦИОНИЗМ - см. ИЗБИРАТЕЛЬНЫЙ ПРОТЕКЦИОНИЗМ
СЕЛЕКТИВНЫЙ СПРОС
СЕЛЬСКОЕ ХОЗЯЙСТВО
СЕМЕЙНАЯ СОБСТВЕННОСТЬ
СЕМЕЙНЫЙ БЮДЖЕТ
СЕНЬОРАЖ
СЕПАРАТИЗМ
"СЕРАЯ ВОЛНА"
СЕРВИС
СЕРВИС ПОСЛЕПРОДАЖНЫЙ
СЕРВИТУТ
СЕРИЙНОЕ ПРОИЗВОДСТВО
СЕРИЯ
СЕРТИФИКАТ
СЕРТИФИКАТ АВАРИЙНЫЙ - см. АВАРИЙНЫЙ СЕРТИФИКАТ
СЕРТИФИКАТ АКЦИОНЕРНЫЙ - см. АКЦИОНЕРНЫЙ СЕРТИФИКАТ
СЕРТИФИКАТ АКЦИОНЕРНЫЙ ДОВЕРИТЕЛЬНЫЙ
СЕРТИФИКАТ АУДИТОРСКИЙ
СЕРТИФИКАТ ДЕНЕЖНОГО РЫНКА
СЕРТИФИКАТ ИНВЕСТИЦИОННЫЙ - см. ИНВЕСТИЦИОННЫЙ СЕРТИФИКАТ
СЕРТИФИКАТ КАЧЕСТВА
СЕРТИФИКАТ РАСЧЕТНЫЙ
СЕРТИФИКАТ СООТВЕТСТВИЯ
СЕРТИФИКАТ СТРАХОВОЙ
СЕРТИФИКАЦИЯ
"СЕРЫЕ ВОРОТНИЧКИ"
СЕРЫЙ РЫНОК .
СЕТЕВЫЕ ПОКАЗАТЕЛИ
СЕТКА УПРАВЛЕНИЯ
"СЖАТИЕ КАПИТАЛА"
СИБОР
СИЛЬНАЯ ВАЛЮТА
СИМВОЛИЧЕСКИЕ ДЕНЬГИ
СИМЕТАЛЛИЗМ
СИНДИКАТ
СИНДИЦИРОВАННАЯ ОПЕРАЦИЯ
СИНДИЦИРОВАННЫЙ КРЕДИТ
СИНЕКУРА
СИНЕРГИЧЕСКИЙ ЭФФЕКТ
СИНЕРГИЯ
"СИНИЕ ВОРОТНИЧКИ"
"СИНИЕ КОРЕШКИ"
СИНТЕТИЧЕСКИЕ ПОКАЗАТЕЛИ
СИНХРОМАРКЕТИНГ
"СИНЭ ИРА ЭТ СТУДИО"
СИСТЕМА ЙОРКА
СИСТЕМА "КЛИЕНТ-БАНК"
СИСТЕМА КОММЕРЧЕСКИХ БАНКОВ
СИСТЕМА НАЦИОНАЛЬНОГО СЧЕТОВОДСТВА
СИСТЕМА НАЦИОНАЛЬНЫХ СЧЕТОВ
СИСТЕМА ОБМЕННЫХ КУРСОВ
СИСТЕМА ОБРАБОТКИ ИНФОРМАЦИИ
СИСТЕМА СТРАХОВОГО ОБЕСПЕЧЕНИЯ
СИСТЕМА УПРАВЛЕНИЯ ЭКОНОМИКОЙ
СИСТЕМНЫЙ АНАЛИЗ
СИСТЕМНЫЙ ЭФФЕКТ
"СИТИ ПЛЮС"
СИТУАЦИОННОЕ УПРАВЛЕНИЕ
СИФ
СКАЛЬПЕР
СКВАТТЕР
СКЕЙТ
СКИДКА
СКИДКА БОНУСНАЯ - см. БОНУСНЫЕ СКИДКИ
СКИД'КА ОПТОВАЯ
СКИДКА СЕЗОННАЯ
СКИДКА ТОРГОВАЯ
СКЛАД
СКЛАДСКАЯ НАЦЕНКА
СКЛАДСКАЯ РАСПИСКА
СКЛОННОСТЬ К НАКОПЛЕНИЮ
СКЛОННОСТЬ К ПОТРЕБЛЕНИЮ
СКОЛЬЗЯЩАЯ ЦЕНА
СКОЛЬЗЯЩИЙ БЮДЖЕТ
СКОНТО
СКОРОСТЬ ОБОРОТА - см. ОБОРАЧИВАЕМОСТЬ ОБОРОТНЫХ СРЕДСТВ
СКОРОСТЬ ОБРАЩЕНИЯ ДЕНЕГ
СКРИП
СКУДО
СКУПКА
СЛАБЫЕ СТИМУЛЫ
СЛЕДОВАНИЕ ЗА ЛИДЕРОМ
СЛИП
СЛИЯНИЕ
СЛОГАН
СЛОЖНЫЕ АРБИТРАЖНЫЕ ВАЛЮТНЫЕ СДЕЛКИ
СЛОЖНЫЙ МУЛЬТИПЛИКАТОР
СЛОЖНЫЙ ПРОЦЕНТ
СЛУЖАЩИЕ
СЛУЧАЙ ЗАКРЫТИЯ ФИРМЫ
СЛУЧАЙ МАКСИМИЗАЦИИ ПРИБЫЛИ
СМАРТ-КАРТА
СМЕТА ДОХОДОВ И РАСХОДОВ
СМЕТА ЗАТРАТ
СМЕТНАЯ ДОКУМЕНТАЦИЯ
СМЕТНАЯ СТОИМОСТЬ
СМЕТНОЕ ФИНАНСИРОВАНИЕ
СМЕШАННАЯ БЮДЖЕТНАЯ КЛАССИФИКАЦИЯ
СМЕШАННАЯ ЭКОНОМИКА
СМЕШАННОЕ ОБЩЕСТВО
СМЕШАННОЕ СТРАХОВАНИЕ ЖИЗНИ
СМЕШАННОЕ ТОВАРИЩЕСТВО - см. КОММАНДИТНОЕ ТОВАРИЩЕСТВО
СМЕШАННЫЕ БАНКИ
СМЕШАННЫЕ ПЕРЕВОЗКИ
СМЕШАННЫЕ ПРЕДПРИЯТИЯ
СНАБЖЕНИЕ
"СНЕЖНЫЙ КОМ"
СНИЖАЮЩИЕСЯ ВЕРШИНЫ
"СНЯТИЕ СЛИВОК"
СОБРАНИЕ АКЦИОНЕРОВ
СОБСТВЕННИК
СОБСТВЕННОСТЬ
СОБСТВЕННЫЕ СРЕДСТВА
СОБСТВЕННЫЙ КАПИТАЛ
СОВЕРШЕННАЯ КОНКУРЕНЦИЯ
СОВЕРШЕННАЯ НЕЭЛАСТИЧНОСТЬ
СОВЕРШЕННАЯ ЭЛАСТИЧНОСТЬ
СОВЕРШЕННО КОНКУРЕНТНАЯ ФИРМА
СОВЕТ ДИРЕКТОРОВ
СОВЛАДЕЛЕЦ
СОВМЕСТИТЕЛЬСТВО
СОВМЕСТНОЕ ПРЕДПРИНИМАТЕЛЬСТВО
СОВМЕСТНОЕ ПРЕДПРИЯТИЕ
СОВМЕСТНОЕ ФИНАНСИРОВАНИЕ
СОВОКУПНАЯ ДЕНЕЖНАЯ МАССА
СОВОКУПНАЯ ПРОИЗВОДИТЕЛЬНОСТЬ ФАКТОРОВ
СОВОКУПНОЕ ПРЕДЛОЖЕНИЕ
СОВОКУПНЫЙ ДЕНЕЖНЫЙ ОБОРОТ
СОВОКУПНЫЙ ОБЩЕСТВЕННЫЙ ПРОДУКТ
СОВОКУПНЫЙ РИСК
СОВОКУПНЫЙ СПРОС
СОВРЕМЕННАЯ СТОИМОСТЬ
СОГЛАСОВАНИЕ
СОГЛАСОВАННАЯ ЭКОНОМИКА
СОГЛАШЕНИЕ
СОГЛАШЕНИЕ ДЖЕНТЛЬМЕНСКОЕ - см. ДЖЕНТЛЬМЕНСКОЕ СОГЛАШЕНИЕ
СОГЛАШЕНИЕ МИРОВОЕ
СОГЛАШЕНИЕ ОБ ОБРАТНОМ ВЫКУПЕ
СОГЛАШЕНИЕ ПЛАТЕЖНОЕ - см. ПЛАТЕЖНОЕ СОГЛАШЕНИЕ
СОГЛАШЕНИЕ РЫНОЧНОЕ
СОЕДИНЕНИЕ ИСКОВ
СОКРАЩЕНИЕ
СОКРОВИЩА
СОКРОВИЩЕ
СОЛИД
СОЛИДАРНАЯ ОТВЕТСТВЕННОСТЬ - см. ОТВЕТСТВЕННОСТЬ СОЛИДАРНАЯ
СОЛО-ВЕКСЕЛЬ
СОЛЬ
СОМНИТЕЛЬНЫЕ СЧЕТА
СООТНОШЕНИЕ ПОТЕРЬ
СОПОРУЧИТЕЛЬ
СОПОСТАВИМЫЕ ЦЕНЫ - см. ЦЕНА СОПОСТАВИМАЯ
СОПРЯЖЕННЫЕ ЗАТРАТЫ
СОПУТСТВУЮЩИЕ ТОВАРЫ
СОРТ
СОСТРАХОВАНИЕ
СОХРАННОЕ СВИДЕТЕЛЬСТВО
СОЦИАЛЬНАЯ ЗАЩИТА
СОЦИАЛЬНАЯ ИНФЛЯЦИЯ
СОЦИАЛЬНАЯ ПОМОЩЬ
СОЦИАЛЬНАЯ РЕАБИЛИТАЦИЯ - см. РЕАБИЛИТАЦИЯ
СОЦИАЛЬНАЯ СФЕРА
СОЦИАЛЬНОЕ ОБЕСПЕЧЕНИЕ - см. ЗАЩИТА СОЦИАЛЬНАЯ
СОЦИАЛЬНОЕ СТРАХОВАНИЕ
СОЦИАЛЬНО-КУЛЬТУРНАЯ СФЕРА
СОЦИОЛОГИЯ
СПАД ЦЕН
СПАД ЭКОНОМИЧЕСКИЙ
СПЕКУЛЯЦИЯ
СПЕЦИАЛИЗАЦИЯ
СПЕЦИАЛИЗАЦИЯ КРЕДИТОВ
СПЕЦИАЛИЗАЦИЯ ПРОИЗВОДСТВА
СПЕЦИАЛИЗИРОВАННЫЕ БАНКИ
СПЕЦИАЛИСТ
СПЕЦИАЛЬНЫЕ КРЕДИТНЫЕ ИНСТИТУТЫ
СПЕЦИАЛЬНЫЕ ПРАВА ЗАИМСТВОВАНИЯ
СПЕЦИАЛЬНЫЕ ФОНДЫ
СПЕЦИЕС
СПЕЦИФИКАЦИЯ
СПИСАНИЕ
СПЛИТ
СПОНСОР
СПОТ
СПОТ-РЫНОК
СПРАВЕДЛИВАЯ РЫНОЧНАЯ СТОИМОСТЬ
СПРАВОЧНАЯ ЦЕНА
СПРОС
СПРОС АЖИОТАЖНЫЙ
СПРОС ИНДИВИДУАЛЬНЫЙ
СПРОС НЕРАЦИОНАЛЬНЫЙ
СПРОС НЕЭЛАСТИЧНЫЙ
СПРОС С ЕДИНИЧНОЙ ЭЛАСТИЧНОСТЬЮ - см. ЕДИНИЧНАЯ ЭЛАСТИЧНОСТЬ СПРОСА
СПРОС ЭЛАСТИЧНЫЙ
СПРОС РЫНОЧНЫЙ
СПРОС СОВОКУПНЫЙ
СПРЭД
СПРЭД КАЛЕНДАРНЫЙ
СПРЭД НАЛОГОВЫЙ
СПРЭД ОБЩИЙ
СПРЭДЕР
"СПЯЩАЯ КРАСАВИЦА"
СРАВНИТЕЛЬНЫЕ ИЗДЕРЖКИ
СРАВНИТЕЛЬНЫЕ ПРЕИМУЩЕСТВА
СРЕДНЕСРОЧНЫЙ ПЕРИОД
СРЕДНИЕ ИЗДЕРЖКИ
СРЕДНИЕ ЭКОНОМИЧЕСКИЕ ВЕЛИЧИНЫ
СРЕДНИЕ ЭКОНОМИЧЕСКИЕ ПОКАЗАТЕЛИ
СРЕДНИЙ ЗАРАБОТОК
СРЕДНИЙ СРОК ХРАНЕНИЯ ВКЛАДОВ
СРЕДНЯЯ СКЛОННОСТЬ К ПОТРЕБЛЕНИЮ
СРЕДНЯЯ ЦЕНА
СРЕДСТВАДЕНЕЖНЫЕ - см. ДЕНЕЖНЫЕ СРЕДСТВА
СРЕДСТВА ПРОИЗВОДСТВА
СРЕДСТВА СУЩЕСТВОВАНИЯ
СРЕДСТВО ОБРАЩЕНИЯ
СРОК ГОДНОСТИ
СРОК ДЕЙСТВИЯ
СРОК ПОСТАВКИ
СРОК СЛУЖБЫ ОСНОВНЫХ СРЕДСТВ
СРОК СТРАХОВАНИЯ
СРОЧНАЯ СДЕЛКА
СРОЧНЫЕ ОБЯЗАТЕЛЬСТВА ПО ССУДАМ
СРОЧНЫЙ ВКЛАД
СРОЧНЫЙ ДЕПОЗИТНЫЙ СЕРТИФИКАТ
ССУДА
ССУДА БЛАНКОВАЯ
ССУДА ПО СТРАХОВАНИЮ ЖИЗНИ
ССУДНЫЙ КАПИТАЛ
ССУДНЫЙ ПРОЦЕНТ
ССУДНЫЙ СЧЕТ
ССУДО-СБЕРЕГАТЕЛЬНЫЕ АССОЦИАЦИИ
СТАБИЛИЗАЦИОННЫЕ ПРОГРАММЫ
СТАБИЛИЗАЦИЯ ЭКОНОМИКИ
СТАБИЛЬНОСТЬ ЦЕН
СТАВКА
СТАВКА ДИСКОНТНАЯ
СТАВКА РЕАЛЬНАЯ
СТАВКА РЕФИНАНСИРОВАНИЯ
СТАВКА УЧЕТНОГО ПРОЦЕНТА
СТАГНАЦИЯ
СТАГФЛЯЦИЯ
СТАДИЯ
СТАЖ РАБОТЫ
СТАЙЛИНГ
СТАНДАРТ
СТАНДАРТ МЕЖДУНАРОДНЫЙ
СТАНДАРТ ТОВАРОДВИЖЕНИЯ
СТАНДАРТИЗИРОВАННЫЙ ТОВАР
СТАНДАРТНЫЕ КОНТРАКТЫ
СТАНДАРТНЫЙ СРОК
"СТАРШАЯ ЦЕННАЯ БУМАГА"
"СТАРШИЙ" ДОЛГ
СТАРШИЙ ТРЕЙДЕР
СТАТИСТИКА
СТАТИСТИЧЕСКАЯ ОТЧЕТНОСТЬ
СТАТИСТИЧЕСКИЕ ПОШЛИНЫ
СТАТИСТИЧЕСКОЕ РАСХОЖДЕНИЕ
СТАТИЧНАЯ ЭКОНОМИКА
СТАТУС
СТАТУТ
СТАТЬИ ДОХОДОВ И РАСХОДОВ БЮДЖЕТА
СТЕЛЛАЖ
СТЕРИЛИЗАЦИЯ
СТЕРЛИНГОВАЯ ЗОНА
СТИВИДОРНЫЕ РАСЧЕТЫ
СТИЛЬ РУКОВОДСТВА
СТИЛ Ь РУКОВОДСТВА АВТОКРАТИЧЕСКИЙ
СТИЛЬ РУКОВОДСТВААВТОРИТАРНЫЙ
СТИЛЬ РУКОВОДСТВА ДЕМОКРАТИЧЕСКИЙ
СТИЛЬ РУКОВОДСТВАЛИБЕРАЛЬНЫЙ
СТИМУЛИРОВАНИЕ
СТИМУЛЫ
СТИПЕНДИЯ
СТИХИЙНЫЙ ПОРЯДОК
СТОИМОСТНЫЙ АНАЛИЗ
СТОИМОСТЬ
СТОИМОСТЬДЕНЕГ
СТОИМОСТЬ ЖИЗНИ
СТОИМОСТЬ КРЕДИТА
СТОИМОСТЬ ЦЕННЫХ БУМАГ
СТОКБРОКЕР
СТОКИСТ
СТОК-МАСТЕР
"СТОП-ВПЕРЕД"
СТОП-ГОУ ЦИКЛ
СТОП-ПОРУЧЕНИЕ
СТОП-ЦЕНА
СТОРНИРОВАНИЕ В СТРАХОВАНИИ
СТОРНО
СТОРОНЫ
СТОТИНКА
СТОХАСТИЧЕСКАЯ МОДЕЛЬ
СТРАНА-ДОНОР
СТРАТЕГИЧЕСКИЕ ЗАПАСЫ - см. ЗАПАСЫ СТРАТЕГИЧЕСКИЕ
СТРАТЕГИЧЕСКИЕ ТОВАРЫ
СТРАТЕГИЯ
СТРАТЕГИЯ ВЫБОРОЧНОГО ПРОНИКНОВЕНИЯ
СТРАТЕГИЯ МАРКЕТИНГОВАЯ
СТРАТЕГИЯ НИЗКИХ ИЗДЕРЖЕК
СТРАТЕГИЯ ШИРОКОГО ПРОНИКНОВЕНИЯ
СТРАХОВАНИЕ
СТРАХОВАНИЕ ОТВЕТСТВЕННОСТИ
СТРАХОВАНИЕ РИСКА
СТРАХОВАТЕЛЬ
СТРАХОВАЯ КОМПАНИЯ
СТРАХОВАЯ МЕДИЦИНА
СТРАХОВАЯ ОГОВОРКА
СТРАХОВАЯ ОТВЕТСТВЕННОСТЬ
СТРАХОВАЯ ОЦЕНКА
СТРАХОВАЯ ПРЕМИЯ
СТРАХОВАЯ СУММА
СТРАХОВОЕ ВОЗМЕЩЕНИЕ
СТРАХОВОЕ ОБЩЕСТВО
СТРАХОВОЙ ВЗНОС
СТРАХОВОЙ ПОЛИС
СТРАХОВОЙ ПУЛ
СТРАХОВОЙ РЫНОК
СТРАХОВОЙ СБОР
СТРАХОВОЙ СЛУЧАЙ
СТРАХОВОЙ УЩЕРБ
СТРАХОВЩИК
СТРАХОВЫЕ ФОНДЫ
"СТРИЖЕНЫЙ" ЗАЕМ
"СТРИЖКА"
СТРИНГ
СТРИП
"СТРИТ-НЕЙМ"
СТРОИТЕЛЬНО-МОНТАЖНЫЕ РАБОТЫ
СТРОИТЕЛЬСТВО
СТРУКТУРА
СТРУКТУРА ОРГАНИЗАЦИОННАЯ
СТРУКТУРА ОРГАНИЗАЦИОННО-ПРАВОВАЯ
СТРУКТУРА ОТРАСЛЕВАЯ
СТРУКТУРА ПРОИЗВОДСТВЕННАЯ
СТРУКТУРА РЕГИОНАЛЬНАЯ
СТРУКТУРА РЫНКА
СТРУКТУРНАЯ БЕЗРАБОТИЦА
СТРУКТУРНАЯ ПОЛИТИКА
СТРУКТУРНЫЙ БЮДЖЕТ
СТРУКТУРНЫЙ ДЕФИЦИТ
"СТРЭДЖИНГ"
СТРЭДЛ
СТРЭНГЛ
СТРЭП
СТУПЕНЧАТЫЕ ЦЕНЫ - см. ЦЕНА СТУПЕНЧАТАЯ
СТЭЛС-КОМПАНИЯ
СТЭНД-БАЙ КРЕДИТ
СУБАНДЕРРАЙТЕР
СУБАРЕНДА
СУБВЕНЦИЯ
СУБОРДИНАЦИОННЫЙ ЗАЕМ
СУБПОДРЯДЧИК
СУБРОГАЦИЯ
СУБСИДИАРНАЯ ОТВЕТСТВЕННОСТЬ
СУБСИДИАРНОЕ ОБЩЕСТВО
СУБСИДИИ КОСВЕННЫЕ
СУБСИДИИ ПРЯМЫЕ
СУБСИДИЯ
СУБСТИТУТ
СУБСЧЕТ
СУБЪЕКТ
СУВЕРЕНИТЕТ
СУВЕРЕНИТЕТ ПОТРЕБИТЕЛЯ
СУММА
СУПЕРМАРКЕТ
СФЕРА УСЛУГ
СЧЕТ БУХГАЛТЕРСКИЙ
СЧЕТ ДВИЖЕНИЯ КАПИТАЛА
СЧЕТ КОРРЕСПОНДЕНТСКИЙ
СЧЕТ ПРИБЫЛЕЙ И УБЫТКОВ
СЧЕТ РАСЧЕТНЫЙ
СЧЕТ ТЕКУЩИХ ОПЕРАЦИЙ
СЧЕТ ФИДУЦИАРНЫЙ
СЧЕТА АКТИВНЫЕ
СЧЕТА ДЕНЕЖНОГО РЫНКА
СЧЕТА НАЦИОНАЛЬНЫЕ - см. НАЦИОНАЛЬНЫЕ СЧЕТА
СЧЕТА НОСТРО
СЧЕТА ОСНОВНЫЕ
СЧЕТА ПАССИВНЫЕ - см. ПАССИВНЫЕ СЧЕТА
СЧЕТНАЯ ПАЛАТА
СЧЕТОВОДСТВО
СЧЕТ-ПЛАТЕЖНОЕ ТРЕБОВАНИЕ
СЧЕТ-ФАКТУРА
СЫРЬЕ
СЭТЛЕМЕНТ
СЮРВЕЙЕР
СЮРВЕЙ-РИПОРТ

Т
ТАБЕЛЬ
ТАБЛИЦА
ТАБЛИЦА ЗАТРАТ И РЕЗУЛЬТАТОВ
ТАБЛИЦА ОБМЕНА ВАЛЮТ
ТАБЛИЦА ОБМЕННЫХ КУРСОВ
ТАБЛИЦА ПРИБЫЛЕЙ
ТАБЛИЦА ПРОИЗВОДСТВЕННЫХ ВОЗМОЖНОСТЕЙ
ТАБЛО
ТАБУЛЯГРАММА
ТАБУЛЯТОР
ТАЙМИНГ
ТАЙМ-ЧАРТЕР
ТАЙМ Ш ЕР
ТАЙМШИТ
ТАЙНА ВКЛАДОВ
ТАЙНА КОММЕРЧЕСКАЯ - см. КОММЕРЧЕСКАЯ ТАЙНА
ТАЙНА ПРЕДПРИНИМАТЕЛЬСКАЯ
ТАЙНА ФИНАНСОВАЯ
ТАЙНАЯ УСТУПКА В ЦЕНЕ
ТАЙНЫЙ СГОВОР
ТАКСА
ТАКСАТОР
ТАКСАЦИОННЫЙ ПОКАЗАТЕЛЬ
ТАКСАЦИЯ
ТАКСАЦИЯ ЛЕСА
ТАКСИРОВКА ГРУЗА
ТАКТИКА МАРКЕТИНГА
ТАКТИКА ПЕРЕГОВОРОВ
ТАКТИКА ЭКОНОМИЧЕСКАЯ
ТАЛАНТ
ТАЛЕР
ТАЛЛИМАН
ТАЛОН
ТАМОЖЕННАЯ БАНДЕРОЛЬ - см. БАНДЕРОЛЬ ТАМОЖЕННАЯ
ТАМОЖЕННАЯ БЛОКАДА
ТАМОЖЕННАЯ ВОЙНА
ТАМОЖЕННАЯ ГРАНИЦА
ТАМОЖЕННАЯ ДЕКЛАРАЦИЯ
ТАМОЖЕННАЯ КОНВЕНЦИЯ
ТАМОЖЕННАЯ ОЧИСТКА
ТАМОЖЕННАЯ ПОШЛИНА
ТАМОЖЕННАЯ ПОШЛИНА ВОЗВРАТНАЯ
ТАМОЖЕННАЯ ПОШЛИНА ДИФФЕРЕНЦИАЛЬНАЯ
ТАМОЖЕННЫЕ ЛЬГОТЫ
ТАМОЖЕННЫЕ СБОРЫ
ТАМОЖЕННЫЕ ФОРМАЛЬНОСТИ
ТАМОЖЕННЫЙ ДОСМОТР
ТАМОЖЕННЫЙ КОДЕКС
ТАМОЖЕННЫЙ ПРОТЕКЦИОНИЗМ
ТАМОЖЕННЫЙ СКЛАД
ТАМОЖЕННЫЙ СОЮЗ
ТАМОЖЕННЫЙ ТАРИФ
ТАМОЖНЯ
ТАМОЖНЯ МЕСТА НАЗНАЧЕНИЯ
ТАМОЖНЯ МЕСТА ОТПРАВЛЕНИЯ
ТАНГЕНЦИАЛЬНОЕ РАВНОВЕСИЕ
ТАНТЬЕМА
ТАНЬГА
ТАРА
ТАРА ВНЕШНЯЯ
ТАРА ТРАНСПОРТНАЯ
ТАРГЕТИРОВАНИЕ
ТАРИФ
ТАРИФ АВТОНОМНЫЙ
ТАРИФ ГИБКИЙ
ТАРИФ ЗАПРЕТИТЕЛЬНЫЙ
ТАРИФ КОНВЕНЦИОННЫЙ
ТАРИФ ЛЬГОТНЫЙ
ТАРИФ ТАМОЖЕННЫЙ - см. ТАМОЖЕННЫЙ ТАРИФ
ТАРИФИКАЦИЯ
ТАРИФНАЯ СИСТЕМА
ТАРИФНАЯ СТАВКА
ТАРИФНЫЙ КОЭФФИЦИЕНТ
ТАРИФЫ НА УСЛУГИ
ТАРИФЫ ТРАНСПОРТНЫЕ
ТАЭЛЬ
ТВЕРДАЯ ВАЛЮТА - см. ВАЛЮТА ТВЕРДАЯ
ТВЕРДАЯ ЗАЯВКА
ТВЕРДАЯ КОНТРАКТНАЯ ЦЕНА
ТВЕРДАЯ СРОЧНАЯ СДЕЛКА
ТВЕРДОЕ ПРЕДЛОЖЕНИЕ
"ТВЕРДЫЕ" ДОЛЛАРЫ
ТВЕРДЫЕ СДЕЛКИ
"ТВИСТ"
ТЕЗАВРАЦИЯ
ТЕЗАВРИРОВАНИЕ
ТЕКУЧЕСТЬ
ТЕКУЩАЯ ВАЛЮТНАЯ ПОЛИТИКА
ТЕКУЩАЯ РЫНОЧНАЯ СТОИМОСТЬ
ТЕКУЩАЯ РЫНОЧНАЯ ЦЕНА
ТЕКУЩАЯ СТОИМОСТЬ АКТИВОВ
ТЕКУЩАЯ СТОИМОСТЬ ОСНОВНЫХ СРЕДСТВ
ТЕКУЩАЯ ЭМИССИЯ
ТЕКУЩЕЕ ОБСЛУЖИВАНИЕ ДОЛГА
ТЕКУЩИЕ ОБЯЗАТЕЛЬСТВА
ТЕКУЩИЕ РАСХОДЫ
ТЕКУЩИЙ ВНЕШНИЙ ГОСУДАРСТВЕННЫЙ ДОЛГ
ТЕКУЩИЙ СЧЕТ
ТЕЛЕГРАФНЫЙ БАНКОВСКИЙ КОД
ТЕЛЕКСНАЯ СВЯЗЬ
ТЕЛЕМАРКЕТИНГ
ТЕЛЕФОННО-ТЕЛЕКСНЫЙ РЫНОК
ТЕЛЕШОПИНГ
"ТЕЛО"
ТЕМП ПРИРОСТА
ТЕМП РОСТА
ТЕМПЫ ИНФЛЯЦИИ
ТЕНДЕНЦИЯ
ТЕНДЕНЦИЯ РЫНКА
ТЕНДЕР
ТЕНДЕР ЗАКРЫТЫЙ
ТЕНДЕР ОТКРЫТЫЙ
ТЕНДЕРНАЯ ДОКУМЕНТАЦИЯ
ТЕНДЕРНЫЙ КОМИТЕТ
ТЕНЕВАЯ ЭКОНОМИКА
ТЕНЕВАЯ ЭКОНОМИКА КРИМИНОГЕННАЯ
ТЕНЕВАЯ ЭКОНОМИКА НЕФОРМАЛЬНАЯ
ТЕНЕВАЯ ЭКОНОМИКА СКРЫТАЯ
ТЕНЕВИК
"ТЕНЕВОЙ КАЛЕНДАРЬ"
ТЕОРИЯ ДЛИННЫХ ВОЛН
ТЕОРИЯ ДОВЕРИЯ
ТЕОРИЯ ДОУ
ТЕОРИЯ ИГР
ТЕОРИЯ ИЗОГНУТОЙ КРИВОЙ СПРОСА
ТЕОРИЯ "ИНЕРЦИОННОГО ЭФФЕКТА"
ТЕОРИЯ ПОЛЕЗНОСТИ
ТЕОРИЯ ПОРТФЕЛЯ
ТЕОРИЯ СПРАВЕДЛИВОСТИ В УПРАВЛЕНИИ
"ТЕРПЕЛИВЫЕ ДЕНЬГИ"
ТЕРРИТОРИАЛЬНЫЕ ВОДЫ
ТЕХНИКА
ТЕХНИКА ОТПОЧКОВАНИЯ
ТЕХНИКА УЧЕТА
ТЕХНИКО-ЭКОНОМИЧЕСКОЕ ОБОСНОВАНИЕ
ТЕХНИЧЕСКИЕ ПРИЕМЫ
ТЕХНИЧЕСКИЙ КРЕДИТ
ТЕХНИЧЕСКИЙ ПРОЕКТ
ТЕХНИЧЕСКОЕ ЗАДАНИЕ
ТЕХНИЧЕСКОЕ ПЕРЕВООРУЖЕНИЕ ПРЕДПРИЯТИЯ
ТЕХНОКРАТИЯ
ТЕХНОЛОГИЧЕСКАЯ ДИСЦИПЛИНА
ТЕХНОЛОГИИ БЕЗОТХОДНЫЕ
ТЕХНОЛОГИИ МАЛООТХОДНЫЕ
ТЕХНОЛОГИЧЕСКАЯ КАРТА
ТЕХНОЛОГИЧЕСКИЙ ПАРК
ТЕХНОЛОГИЧЕСКИЙ ПРОЦЕСС
ТЕХНОЛОГИЧЕСКИЙ РАЗРЫВ
ТЕХНОЛОГИЧЕСКОЕ ОТСТАВАНИЕ
ТЕХНОЛОГИЧЕСКОЕ ПРОГНОЗИРОВАНИЕ
ТЕХНОЛОГИЧНОСТЬ ПРОДУКЦИИ
ТЕХНОЛОГИЯ
ТЕХНОПАРК
ТЕХНОПОЛИС
ТИК
ТИКЕР
ТИПИЗАЦИЯ
ТИПОВАЯ ДОКУМЕНТАЦИЯ
ТИПОВОЙ ПЛАН СЧЕТОВ БУХГАЛТЕРСКОГО УЧЕТА
ТИПОВОЙ ПРОЕКТ
ТИПОЛОГИЯ ПОТРЕБИТЕЛЕЙ
ТИПЫ КАНАЛОВ СБЫТА
ТИПЫ ПРЕДПРИНИМАТЕЛЬСТВА
ТИПЫ СТИМУЛИРОВАНИЯ ПРОДАЖ
ТИПЫ ТОВАРОВ
ТИРАЖ
ТИРАЖ ПОГАШЕНИЯ ОБЛИГАЦИЙ
ТИТРИЗАЦИЯ
ТИТУЛ
ТОВАР
ТОВАР АУКЦИОННЫЙ
ТОВАР БИРЖЕВОЙ
ТОВАР КОНТРАБАНДНЫЙ
ТОВАР ПОВЫШЕННОГО СПРОСА
ТОВАР УЦЕНЕННЫЙ
ТОВАР ШТУЧНЫЙ
ТОВАРИЩЕСТВО
ТОВАРИЩЕСТВО КОММАНДИТНОЕ - см. КОММАНДИТНОЕ ТОВАРИЩЕСТВО
ТОВАРИЩЕСТВО НА ВЕРЕ - см. КОММАНДИТНОЕ ТОВАРИЩЕСТВО
ТОВАРИЩЕСТВО ПОЛНОЕ
ТОВАРИЩЕСТВО С НЕОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ
ТОВАРИЩЕСТВО С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ
ТОВАРИЩЕСТВО ХОЗЯЙСТВЕННОЕ
ТОВАРНАЯ БИРЖА
ТОВАРНАЯ ИНТЕРВЕНЦИЯ
ТОВАРНАЯ КОРЗИНА - см. ПОТРЕБИТЕЛЬСКАЯ КОРЗИНА
ТОВАРНАЯ МАССА
ТОВАРНАЯ НОМЕНКЛАТУРА
ТОВАРНАЯ ПОЛИТИКА
ТОВАРНАЯ ПРОДУКЦИЯ
ТОВАРНАЯ ЦЕНА
ТОВАРНАЯ ЭКСПЕРТИЗА
ТОВАРНО-НЕОБЕСПЕЧЕННЫЕ ДЕНЬГИ
ТОВАРНО-ДЕНЕЖНЫЕ ОТНОШЕНИЯ
ТОВАРНОЕ ОБЕСПЕЧЕНИЕ ДЕНЕГ
ТОВАРНО-МАТЕРИАЛЬНЫЕ ЦЕННОСТИ
ТОВАРНЫЕ ДЕНЬГИ
ТОВАРНЫЕ ЗАПАСЫ
ТОВАРНЫЕ ОПЕРАЦИИ БАНКОВ
ТОВАРНЫЕ АРБИТРАЖНЫЕ СДЕЛКИ
ТОВАРНЫЙ АССОРТИМЕНТ
ТОВАРНЫЙ ВАЛЮТНЫЙ КУЮ
ТОВАРНЫЙ ДЕМПИНГ
ТОВАРНЫЙ ЗНАК
ТОВАРНЫЙ КРЕДИТ
ТОВАРНЫЙ ФЕТИШИЗМ
ТОВАРНЫЙ ЧЕК
ТОВАРОДВИЖЕНИЕ
ТОВАРООБОРОТ
ТОВАРООБОРОТ СКЛАДСКОЙ
ТОВАРЫ ДЛИТЕЛЬНОГО ПОЛЬЗОВАНИЯ
ТОВАРЫ КРАТКОВРЕМЕННОГО ПОЛЬЗОВАНИЯ
ТОВАРЫ ПАССИВНОГО СПРОСА
ТОВАРЫ ПОВСЕДНЕВНОГО СПРОСА
ТОВАРЫ ПОТРЕБИТЕЛЬСКОГО НАЗНАЧЕНИЯ
ТОВАРЫ ПРЕДВАРИТЕЛЬНОГО ВЫБОРА
"ТОЛПА"
"ТОМ-НЕКСТ"
ТОННАЖ
ТОПИКС
ТОРГАУКЦИОННЫЙ
ТОРГИ
ТОРГИ ГЛАСНЫЕ
ТОРГИ ЗАКРЫТЫЕ
ТОРГИ НЕГЛАСНЫЕ
ТОРГИ ОТКРЫТЫЕ
ТОРГИ ПУБЛИЧНЫЕ
ТОРГИ ПЕРЕКВАЛИФИКАЦИОННЫЕ
ТОРГОВАЯ ВЫРУЧКА
ТОРГОВАЯ МАРКА
ТОРГОВАЯ НАКИДКА
ТОРГОВАЯ НАЦЕНКА
ТОРГОВАЯ ОПЕРАЦИЯ
ТОРГОВАЯ ПАЛАТА
ТОРГОВАЯ СКИДКА - см. СКИДКА ТОРГОВАЯ
ТОРГОВАЯ СТАТИСТИКА
ТОРГОВЕЦ
ТОРГОВЛЯ
ТОРГОВЛЯ ВНЕШНЯЯ
ТОРГОВЛЯ КООПЕРАТИВНАЯ
ТОРГОВЛЯ ПРИГРАНИЧНАЯ
ТОРГОВЛЯ С ЗАКАЗОМ ТОВАРА ПО ПОЧТЕ
ТОРГОВЛЯ С САМИМ СОБОЙ
ТОРГОВОЕ ОТДЕЛЕНИЕ
ТОРГОВОЕ ПРАВО
ТОРГОВЫЕ ПРЕФЕРЕНЦИИ
ТОРГОВЫЕ СОГЛАШЕНИЯ
ТОРГОВЫЕ ТЕРМИНЫ
ТОРГОВЫЙ АВТОМАТ
ТОРГОВЫЙ АГЕНТ
ТОРГОВЫЙ АГЕНТ-КОНСИГНАНТ
ТОРГОВЫЙ АККРЕДИТИВ
ТОРГОВЫЙ БАЛАНС
ТОРГОВЫЙ БАРЬЕР
ТОРГОВЫЙ ДОМ
ТОРГОВЫЙ ЗНАК - см. ТОВАРНЫЙ ЗНАК
ТОРГОВЫЙ КРЕДИТ
ТОРГОВЫЙ МАКЛЕР
ТОРГОВЫЙ ОБЫЧАЙ
ТОРГОВЫЙ ПОСРЕДНИК
ТОРГОВЫЙ ПРЕДСТАВИТЕЛЬ
ТОРГОВЫЙ РЕЕСТР
ТОРГОВЫЙ ЦЕНТР
ТОТАЛЬНАЯ ОРИЕНТАЦИЯ МАРКЕТИНГА
ТОЧКА БЕЗРАЗЛИЧИЯ
ТОЧКА БЕЗУБЫТОЧНОСТИ
ТОЧКА КРИТИЧЕСКОГО ОБЪЕМА ПРОИЗВОДСТВА
ТОЧКА УБЫТОЧНОСТИ
ТОЧНЫЙ ПРОЦЕНТ
ТРАДИЦИОННАЯ ЭКОНОМИКА
ТРАКАЦИЯ
ТРАМП
ТРАНЗИТ
ТРАНЗИТ МЕЖДУНАРОДНЫЙ
ТРАНЗИТНЫЕ ПОШЛИНЫ
ТРАНЗИТНЫЙ ТОВАРООБОРОТ
ТРАНСАКЦИОННЫЕ ИЗДЕРЖКИ
ТРАНСАКЦИЯ
ТРАНСЛЯЦИЯ
ТРАНСНАЦИОНАЛЬНАЯ КОРПОРАЦИЯ
ТРАНСНАЦИОНАЛЬНЫЙ БАНК
ТРАНСПОРТ
ТРАНСПОРТНАЯ НАКЛАДНАЯ
ТРАНСПОРТНАЯ ПРОДУКЦИЯ
ТРАНСПОРТНО-ЭКСПЕДИТОРСКОЕ ОБСЛУЖИВАНИЕ
ТРАНСПОРТНЫЕ ИЗДЕРЖКИ
ТРАНСПОРТНЫЕ ТАРИФЫ - см. ТАРИФЫ ТРАНСПОРТНЫЕ
ТРАНСПОРТНЫЕ УСЛОВИЯ КОНТРАКТА
ТРАНССЕРТИФИКАТ
ТРАНСФЕРТ
ТРАНСФЕРТНАЯ ЦЕНА
ТРАНСФЕРТНЫЕ ПЛАТЕЖИ
ТРАНСФЕРТНЫЕ УСЛУГИ
ТРАНСФЕРТНЫЙ РИСК
ТРАНСФОРМАЦИЯ
ТРАНСШИПМЕНТ
ТРАНЧИЗИ
ТРАНШ
ТРАНША
ТРАССАНТ
ТРАССАТ
ТРАССИРОВАНИЕ
ТРАСТ
ТРАСТ-КОМПАНИЯ
ТРАСТОВОЕ СОГЛАШЕНИЕ
ТРАСТОВОЕ УЧРЕЖДЕНИЕ - см. ТРАСТ-КОМПАНИЯ
ТРАСТ-ОПЕРАЦИИ - см. ОПЕРАЦИИ ТРАСТОВЫЕ
ТРАСТ-СЕРТИФИКАТ
ТРАТТА
ТРАТТА БАНКОВСКАЯ
ТРАТТА ДОМИЦИЛИРОВАННАЯ
ТРАТТА ТОРГОВАЯ
ТРЕБОВАНИЕ О ВНЕСЕНИИ ДОПОЛНИТЕЛЬНОГО ОБЕСПЕЧЕНИЯ
ТРЕБОВАНИЕ ПЛАТЕЖНОЕ
ТРЕЙДЕР
ТРЕЙДЕР ТОРГОВОГО ЗАЛА
ТРЕЙДИНГ
ТРЕНД
ТРЕСТ
ТРЕТЕЙСКИЙ СУД
ТРЕТЕЙСКИЙ СУДЬЯ - см, АРБИТР
ТРЕХСТОРОННЕЕ СОГЛАШЕНИЕ
ТРИ "СИ"
ТРИ УСЛОВИЯ УСПЕХА ПРОДУКТА НА РЫНКЕ
ТРИГГЕР
ТРИПАРТИЗМ
ТРИПЛИКАТ
ТРОЙСКАЯ УНЦИЯ
"ТРОФЕИ"
ТРУД
ТРУДНОСТИ НА РЫНКЕ ТРУДА
ТРУДОВАЯ ДИСЦИПЛИНА
ТРУДОВОЙ КОЛЛЕКТИВ
ТРУДОВОЙ КОНТРАКТ
ТРУДОВОЙ ПОТЕНЦИАЛ
ТРУДОВЫЕ РЕСУРСЫ
ТРУДОВЫЕ СПОРЫ
ТРУДОГОЛИК
ТРУДОЕМКОСТЬ
ТРУДОИЗБЫТОЧНЫЙ РЕГИОН
ТРУДОСПОСОБНОСТЬ
ТУГРИК
ТУМАН
ТЯЖЕЛАЯ ИНДУСТРИЯ
ТЯЖЕЛЫЙ РЫНОК - см. РЫНОК ТЯЖЕЛЫЙ

У
УБЫВАЮЩАЯ ПРЕДЕЛЬНАЯ ПОЛЕЗНОСТЬ
УБЫТКИ
УБЫТКИ НОМИНАЛЬНЫЕ
УБЫТКИ ПРЯМЫЕ
УБЫТОЧНОСТЬ ПРЕДПРИЯТИЯ
УВОЛЬНЕНИЕ
"УДАРНЫЙ ДЕНЬ"
УДЕЛЬНЫЕ КАПИТАЛЬНЫЕ ВЛОЖЕНИЯ
УДЕЛЬНЫЙ РАСХОД РЕСУРСОВ
УДЕРЖАНИЯ ИЗ ЗАРАБОТНОЙ ПЛАТЫ
УЗАНС
УЗУС
УЗУФРУКТ
УКАЗАННАЯ ДОХОДНОСТЬ
УКЛОНЕНИЕ ОТ НАЛОГОВ
"УКРАШЕНИЕ ВИТРИНЫ"
УЛИЧНЫЙ СЕРТИФИКАТ
УЛЬТИМО
УЛЬТРА ВИРЕС
"УМНАЯ" КАРТОЧКА
УНИВЕРМАГ
"УНИВЕРСАЛЬНАЯ" ЕВРОНОТА
УНИВЕРСАЛЬНЫЕ БАНКИ
УНИВЕРСАЛЬНЫЕ БИРЖИ
УНИВЕРСАЛЬНЫЙ АКЦИЗ
УНИВЕРСАМ
УНИТАРНОЕ ГОСУДАРСТВО
УНИФИКАЦИЯ
УНИЯ
УНИЯ ТАМОЖЕННАЯ
УНЦИЯ
УОРАНТ
УОШ
УОШАУТ
УПАКОВОЧНЫЙ ЛИСТ
УПОЛНОМОЧЕННЫЕ БАНКИ
УПРАВЛЕНИЕ
УПРАВЛЕНИЕ АКТИВАМИ
УПРАВЛЕНИЕ ИМУЩЕСТВОМ
УПРАВЛЕНИЕ КАЧЕСТВОМ ПРОДУКЦИИ
УПРАВЛЕНИЕ ЛИКВИДНОСТЬЮ
УПРАВЛЕНИЕ ПО ОТКЛОНЕНИЯМ
УПРАВЛЕНИЕ ПО ЦЕЛЯМ
УПРАВЛЕНИЕ РАСХОДАМИ
УПРАВЛЕНИЕ РИСКОМ
УПРАВЛЕНИЕ РЫНКОМ
УПРАВЛЕНИЕ СПРОСОМ
УПРАВЛЕНЧЕСКОЕ ОБСЛЕДОВАНИЕ
УПРАВЛЯЕМОЕ ЦЕНООБРАЗОВАНИЕ
УПРАВЛЯЕМЫЕ ЦЕНЫ
УПРАВЛЯЮЩИЙ
УРАВНЕНИЕ ЗАПАСОВ
УРАВНЕНИЕ ОБМЕНА
УРАВНЕНИЕ ФИШЕРА
УРАВНИТЕЛЬНОСТЬ
УРБАНИЗАЦИЯ
УРБИЭТОРБИ
УРОВЕНЬ БЕДНОСТИ
УРОВЕНЬ БЕЗРАБОТИЦЫ
УРОВЕНЬ ЖИЗНИ
УРОВЕНЬ ЗАНЯТОСТИ
УРОВЕНЬ РЕЗЕРВНЫХ ТРЕБОВАНИЙ
УРОВЕНЬ ЦЕН
УСЛОВИЕ ДЖЕКСОНА
УСЛОВИЕ СОВЕРШЕННОЙ КОНКУРЕНЦИИ
УСЛОВИЯ ДОГОВОРА
УСЛОВИЯ КОНТРАКТА
УСЛОВИЯ ОБЩИЕ
УСЛОВИЯ ПЛАТЕЖА
УСЛОВИЯ ПОСТАВОК
"УСЛОВИЯ ТОРГОВЛИ"
УСЛОВИЯ ТРУДА
УСЛОВНАЯ ЗАДОЛЖЕННОСТЬ
УСЛОВНАЯ ПОКУПКА
УСЛОВНАЯ СДЕЛКА
УСЛОВНО-БЕСПОШЛИННЫЙ ВВОЗ
УСЛОВНО-НАЧИСЛЕННАЯ СТОИМОСТЬ
УСЛОВНО-ПОСТОЯННЫЕ РАСХОДЫ
УСЛОВНЫЙ ВКЛАД
УСЛОВНЫЙ ПРИКАЗ
УСЛУГИ
УСРЕДНЕНИЕ
УСТАВ
УСТАВНЫЙ КАПИТАЛ
УСТАВНЫЙ ФОНД
УСТАНОВЛЕНИЕ ДИСКРИМИНАЦИОННЫХ ЦЕН
УСТАНОВЛЕНИЕ КУРСА
УСТАНОВЛЕНИЕ ТЕНЕВЫХ ЦЕН
УСТОЙЧИВОЕ ДЕНЕЖНОЕ ОБРАЩЕНИЕ
УСТОЙЧИВОСТЬ
УСТОЙЧИВОСТЬ ЦЕН
УСТОЙЧИВЫЕ ПАССИВЫ
УСТУПКА В ПОЛЬЗУ ДРУГОГО ЛИЦА
УСТУПКА ТРЕБОВАНИЯ
"УТАПТЫВАНИЕ" ЦЕНЫ
"УТЕЧКА УМОВ"
УТЕЧКИ
УТИЛИЗАЦИЯ
УТИЛИТАРИЗМ
УТОРГОВЫВАНИЕ ЦЕНЫ
УЦЕНКА
УЦЕНКА КОМИССИОННАЯ
УЦЕНКА ЦЕННОЙ БУМАГИ
УЧАСТНИК
УЧЕТ
УЧЕТ АНАЛИТИЧЕСКИЙ
УЧЕТ БЮДЖЕТНЫЙ
УЧЕТ ВЕКСЕЛЯ
УЧЕТ ДОЛГОВЫХ ТРЕБОВАНИЙ
УЧЕТ ДОХОДОВ И РАСХОДОВ
УЧЕТ ИМУЩЕСТВА
УЧЕТНАЯ СТАВКА
"УЧЕТНОЕ ОКНО"
УЧЕТНЫЕ ДОМА
УЧЕТНЫЕ ОПЕРАЦИИ
УЧЕТНЫЙ ПРОЦЕНТ
УЧЕТНЫЙ РЫНОК
УЧРЕДИТЕЛИ
УЧРЕДИТЕЛЬ
УЧРЕДИТЕЛЬСКАЯ ПРИБЫЛЬ
УЧРЕДИТЕЛЬСКИЕ АКЦИИ
УЧРЕДИТЕЛЬСКИЕ ЗАТРАТЫ
УЧРЕЖДЕНИЕ
УЩЕРБ
УЩЕРБ ИМУЩЕСТВЕННЫЙ
УЩЕРБ МОРАЛЬНЫЙ

Ф
ФАБРИКА
ФАБРИКАТ
ФАБРИКАЦИЯ
ФАБРИЧНАЯ МАРКА
ФАВОРИТ
ФАЗЫ ЭКОНОМИЧЕСКОГО ЦИКЛА
ФАКСИМИЛЕ
ФАКСИМИЛЬНАЯ СВЯЗЬ
ФАКТ
ФАКТИЧЕСКИЕ ВЕЛИЧИНЫ
ФАКТИЧЕСКИЕ ИНВЕСТИЦИИ
ФАКТИЧЕСКИЕ НАРУШЕНИЯ
ФАКТИЧЕСКИЕ РЕЗЕРВЫ
ФАКТОР
ФАКТОР ПРЕДЛОЖЕНИЯ
ФАКТОР РАСПРЕДЕЛЕНИЯ
ФАКТОР СПРОСА
ФАКТОРИНГ
ФАКТОРИНГ КОНВЕНЦИОННЫЙ
ФАКТОРИНГ КОНФИДЕНЦИАЛЬНЫЙ
ФАКТОРИНГ "ОТКРЫТЫЙ"
ФАКТОРИНГ "ТИХИЙ"
ФАКТОРИНГ ЭКСПОРТНЫЙ
ФАКТОРИНГОВАЯ КОМИССИЯ
ФАКТОРИНГОВЫЕ ОПЕРАЦИИ
ФАКТОРИЯ
ФАКТОР-КОМПАНИЯ
ФАКТОРНЫЕ ОПЕРАЦИИ
ФАКТОРНЫЙ АНАЛИЗ
ФАКТОРОИНТЕНСИВНОСТЬ
ФАКТОРЫ
ФАКТОРЫ ПРОИЗВОДСТВА
ФАКТУРА
ФАЛЬСИФИКАЦИЯ
ФАО
ФАС
ФАСОВКА
ФЕДЕРАЛЬНАЯ РЕЗЕРВНАЯ СИСТЕМА США
ФЕДЕРАЛЬНЫЕ ФОНДЫ
ФЕДЕРАЛЬНЫЙ БЮДЖЕТ
ФЕДЕРАЦИЯ
ФЕРМА
ФЕРМЕРСКОЕ ХОЗЯЙСТВО
ФЕШЕНЕБЕЛЬНЫЙ
ФИАСКО
"ФИГУРА.
ФИДУЦИАР
ФИДУЦИАРНАЯ ЭМИССИЯ
ФИДУЦИЯ
ФИЗИЧЕСКИЙ ИЗНОС ОСНОВНЫХ СРЕДСТВ
ФИЗИЧЕСКИЙ КАПИТАЛ
ФИЗИЧЕСКОЕ ЛИЦО
ФИКСАЦИЯ ЦЕН
ФИКСИНГ
ФИКСИРОВАНИЕ ЦЕН
ФИКСИРОВАННАЯ ПРОЦЕНТНАЯ СТАВКА
ФИКСИРОВАННЫЕ ПЛАТЕЖИ
ФИКСИРОВАННЫЙ ВАЛЮТНЫЙ КУРС
ФИКСИРОВАННЫЙ ПРОЦЕНТ
ФИКТИВНЫЙ КАПИТАЛ
ФИЛАДЕЛЬФИЙСКИЙ ПЛАН
ФИЛАНТРОП
ФИЛИАЛ
ФИЛЛЕР
ФИЛЬЕРА
ФИЛЬЕРИСТ
ФИНАНСИРОВАНИЕ
ФИНАНСИРОВАНИЕ ВЕНЧУРНОЕ
ФИНАНСИРОВАНИЕ ВТОРОГО ЭТАПА
ФИНАНСОВАЯ БЛОКАДА
ФИНАНСОВАЯ ГРУППА
ФИНАНСОВАЯ ДИСЦИПЛИНА
ФИНАНСОВАЯ ИНТЕГРАЦИЯ
ФИНАНСОВАЯ ПАНИКА
ФИНАНСОВАЯ ПОЛИТИКА
ФИНАНСОВАЯ СИСТЕМА
"ФИНАНСОВОЕ МЕНЮ"
ФИНАНСОВОЕ ОБЕСПЕЧЕНИЕ
ФИНАНСОВОЕ СОСТОЯНИЕ
ФИНАНСОВОЕ УЧРЕЖДЕНИЕ
ФИНАНСОВО-КРЕДИТНЫЕ ИНСТИТУТЫ
ФИНАНСОВО-ПРОМЫШЛЕННАЯ ГРУППА- см. ГРУППА ФИНАНСОВО-ПРОМЫШЛЕННАЯ
ФИНАНСОВЫЕ ИНВЕСТИЦИИ - см. ИНВЕСТИЦИИ ФИНАНСОВЫЕ
ФИНАНСОВЫЕ ИННОВАЦИИ
ФИНАНСОВЫЕ ИНСТРУМЕНТЫ
ФИНАНСОВЫЕ КОМПАНИИ
ФИНАНСОВЫЕ ОБЯЗАТЕЛЬСТВА
ФИНАНСОВЫЕ ОТНОШЕНИЯ
ФИНАНСОВЫЕ ПОКАЗАТЕЛИ
ФИНАНСОВЫЕ РЕЗЕРВЫ - см. РЕЗЕРВЫ ФИНАНСОВЫЕ
ФИНАНСОВЫЕ РЕСУРСЫ
ФИНАНСОВЫЕ РЫНКИ
ФИНАНСОВЫЕ ФЬЮЧЕРСЫ
ФИНАНСОВЫЙ ГОД
ФИНАНСОВЫЙ ИНЖИНИРИНГ
ФИНАНСОВЫЙ КАПИТАЛ
ФИНАНСОВЫЙ КОНТРОЛЬ
ФИНАНСОВЫЙ КРИЗИС
ФИНАНСОВЫЙ ЛИЗИНГ - см. ЛИЗИНГ ФИНАНСОВЫЙ
ФИНАНСОВЫЙ МЕХАНИЗМ
ФИНАНСОВЫЙ ОТЧЕТ КОМПАНИИ
ФИНАНСОВЫЙ "РЫЧАГ"
ФИНАНСОВЫЙ УЧЕТ
ФИНАНСЫ
ФИО
ФИРМА
ФИРМЕННОЕ НАИМЕНОВАНИЕ
ФИРМЕННЫЙ ЗНАК - см. ТОРГОВАЯ МАРКА
ТОВАРНЫЙ ЗНАК
ФИРМЕННЫЙ СТИЛЬ
ФИСК
ФИСКАЛЬНАЯ ПОЛИТИКА
ФИСКАЛЬНАЯ ПОШЛИНА
ФИСКАЛЬНЫЕ ДОХОДЫ
ФИСКАЛЬНЫЙ ГОД
ФИСКАЛЬНЫЙ ФЕДЕРАЛИЗМ
ФИФО
"ФЛАГ"
ФЛАТ
"ФЛИППЕР"
ФЛОРИН
ФЛОТРЭЙДЕР
ФЛЮКТУАЦИЯ
ФОБ
ФОЛИО
ФОЛЛИС
ФОНД
ФОНД АМОРТИЗАЦИИ
ФОНД ВОЗМЕЩЕНИЯ, НАКОПЛЕНИЯ, ПОТРЕБЛЕНИЯ
ФОНДДЕНЕЖНОГО РЫНКА
ФОНД ЗАНЯТОСТИ
ФОНД ОПЛАТЫ ТРУДА
ФОНД ССУДНЫЙ
ФОНД СТАБИЛИЗАЦИИ
ФОНДОВАЯ БИРЖА
ФОНДОВООРУЖЕННОСТЬ
ФОНДОВЫЕ ОПЕРАЦИИ БАНКОВ
ФОНДОВЫЕ АРБИТРАЖНЫЕ СДЕЛКИ
ФОНДОВЫЙ АРБИТРАЖ
ФОНДОЕМКОСТЬ ФОНДООТДАЧА
ФОНДЫ СТАБИЛИЗАЦИОННЫЕ
ФОРВАРД
ФОРВАРДНАЯ ИНТЕРВЕНЦИЯ
ФОРВАРДНАЯ МАРЖА
ФОРВАРДНОЕ ПОКРЫТИЕ
ФОРВАРДНЫЕ ОПЕРАЦИИ
ФОРВАРДНЫЕ СДЕЛКИ
ФОРВАРД-РЫНОК
ФОРВАРДЭЙШН
ФОРДИЗМ
ФОРИНТ
ФОРМАЛИЗОВАННЫЕ МЕТОДЫ
ФОРМИРОВАНИЕ СПРОСА
ФОРМУЛЯР
ФОРМУЛЯРНОЕ ПРАВО
ФОРМЫ КРЕДИТА
ФОРС-МАЖОРНЫЕ ОБСТОЯТЕЛЬСТВА
ФОРФЕЙТИНГ
ФОРФЕЙТОР
ФОРФЕТИРОВАНИЕ
ФОССТИС
ФРА
ФРАНК
ФРАНКО
ФРАНКО-БОРТ
ФРАНЧАЙЗЕР
ФРАНЧАЙЗИ
ФРАНЧАЙЗИНГ
ФРАНШИЗА
ФРАХТ
ФРАХТОВАНИЕ
ФРАХТОВАЯ СТАВКА
ФРИКЦИОННАЯ БЕЗРАБОТИЦА
ФРИ-РАЙДЕР
ФРИТРЕДЕРСТВО
ФРОНТИНГ
ФУЗИЯ
ФУНДИРОВАННЫЕ ЗАЙМЫ
ФУНДИРОВАННЫЙ
ФУНДИРОВАННЫЙ ДОХОД
ФУНКЦИИ УПРАВЛЕНИЯ
ФУНКЦИОНАЛЬНАЯ ОРГАНИЗАЦИЯ МАРКЕТИНГА
ФУНКЦИОНАЛЬНАЯ СТРУКТУРА
ФУНКЦИОНАЛЬНОЕ РАСПРЕДЕЛЕНИЕ ДОХОДА
ФУНКЦИОНАЛЬНОЕ УПРАВЛЕНИЕ
ФУНКЦИОНАЛЬНОЕ ФИНАНСИРОВАНИЕ
ФУНКЦИОНАЛЬНО-СТОИМОСТНЫЙ АНАЛИЗ
ФУНКЦИЯ ПОТРЕБЛЕНИЯ
ФУНКЦИЯ СБЕРЕЖЕНИЙ
ФУНТ
ФУНТ СТЕРЛИНГОВ
ФЫНЬ
ФЬЮЧЕРСНЫЕ СДЕЛКИ
ФЬЮЧЕРСНЫЙ КОНТРАКТ
ФЬЮЧЕРСЫ

Х
ХАЙРИНГ
ХАЙТЭК-КОМПАНИЯ
ХАЛАЛ
ХАО
ХАРАКТЕР СДЕЛКИ
ХАРАКТЕРИСТИКА
"ХВОСТ"
ХЕДЖ
ХЕДЖ ДЛИННЫЙ
ХЕДЖ КОРОТКИЙ
ХЕДЖ ЧИСТЫЙ
ХЕДЖЕР
ХЕДЖИРОВАНИЕ
ХЕДЖИРОВАНИЕ АРБИТРАЖНОЕ
ХЕДЖИРОВАНИЕ ПОКУПКОЙ
ХЕДЖИРОВАНИЕ ПРЕДВОСХИЩАЮЩЕЕ
ХЕДЖИРОВАНИЕ ПРОДАЖЕЙ
ХЕДЖИРОВАНИЕ СЕЛЕКТИВНОЕ
ХЕДЖИРОВАНИЕ ЧИСТОЕ
ХЕДЖ-ФОНД
ХИЩЕНИЕ
"ХОДОВОЙ ТОВАР"
"ХОДЬБА НАУГАД"
ХОЗЯЙСТВЕННАЯ САМОСТОЯТЕЛЬНОСТЬ
ХОЗЯЙСТВЕННОЕ ОБЪЕДИНЕНИЕ
ХОЗЯЙСТВЕННОЕ ПРАВО
ХОЗЯЙСТВЕННЫЕ ОБЩЕСТВА
ХОЗЯЙСТВЕННЫЕ РАСХОДЫ
ХОЗЯЙСТВЕННЫЕ СВЯЗИ ПРЯМЫЕ .
ХОЗЯЙСТВЕННЫЕ СРЕДСТВА ОРГАНИЗАЦИИ
ХОЗЯЙСТВЕННЫЕ ТОВАРИЩЕСТВА
ХОЗЯЙСТВЕННЫЙ МЕХАНИЗМ
ХОЗЯЙСТВЕННЫЙ РАСЧЕТ
ХОЗЯЙСТВЕННЫЙ РИСК
ХОЗЯЙСТВЕННЫЙ СПОСОБ СТРОИТЕЛЬСТВА
ХОЗЯЙСТВО
ХОЗЯЙСТВУЮЩИЙ СУБЪЕКТ
ХОЛДИНГ
"ХОЛОДНАЯ ВЕРБОВКА"
"ХОРОШАЯ ПОСТАВКА"
ХРАНЕНИЕ
ХРАНЕНИЕ ОТВЕТСТВЕННОЕ
ХРАНИТЕЛЬ ВЗАИМНОГО ФОНДА
ХРИЗОГЕДОНИЗМ
"ХРОМАЮЩИЙ" СТАНДАРТ
"ХРОМАЯ УТКА"
ХРОНОЛОГИЯ ЭКОНОМИЧЕСКОГО ЦИКЛА
ХРОНОМЕТРАЖ
"ХЭВИ-АКЦИЯ"
ХЭЛСИ СИСТЕМА
"ХЭНДЗ-ОН"

Ц
ЦЕДЕНТ
"ЦЕЛАЯ ССУДА"
ЦЕЛЕВАЯ БЮДЖЕТНАЯ КЛАССИФИКАЦИЯ
ЦЕЛЕВАЯ КОМПЛЕКСНАЯ ПРОГРАММА
ЦЕЛЕВАЯ ПРЕМИЯ
ЦЕЛЕВОЕ УПРАВЛЕНИЕ - см. УПРАВЛЕНИЕ ПО ЦЕЛЯМ
ЦЕЛЕВОЕ ФИНАНСИРОВАНИЕ
ЦЕЛЕВОЕ ЦЕНООБРАЗОВАНИЕ
ЦЕЛЕВОЙ МАРКЕТИНГ
ЦЕЛЕВОЙ РЫНОК - см. РЫНОК ЦЕЛЕВОЙ
ЦЕЛЕВЫЕ АВАНСЫ
ЦЕЛЕВЫЕ ВЗНОСЫ
ЦЕЛЕВЫЕ ВКЛАДЫ
ЦЕЛЕВЫЕ ЗАЙМЫ
"ЦЕЛЕВЫЕ ЗОНЫ" ВАЛЮТНЫХ КУРСОВ
ЦЕЛЕВЫЕ НАЛОГИ
ЦЕЛЕВЫЕ ОБЛИГАЦИИ
ЦЕЛИ КОМПАНИИ
ЦЕЛИ ИНВЕСТОРОВ
ЦЕЛИ СТИМУЛИРОВАНИЯ СБЫТА
ЦЕНА
ЦЕНА АУКЦИОННАЯ
ЦЕНА БАЗИСНАЯ
ЦЕНА БАЗИСНАЯ ЦЕННЫХ БУМАГ
ЦЕНА БЕЗУБЫТОЧНОСТИ
ЦЕНА БИРЖЕВАЯ
ЦЕНА БРУТТО
ЦЕНА ВАЛОВАЯ
ЦЕНА ВНУТРИФИРМЕННАЯ - см. ЦЕНА ТРАНСФЕРНАЯ
ЦЕНА ВОССТАНОВЛЕННАЯ
ЦЕНА ГОСУДАРСТВЕННАЯ
ЦЕНАДЕЙСТВИТЕЛЬНОСТИ
ЦЕНА ДЕМПИНГОВАЯ
ЦЕНА ДОГОВОРНАЯ
ЦЕНА ЕДИНИЦЫ ТОВАРА
ЦЕНА ЕДИНСТВЕННАЯ
ЦЕНА ЗАКЛЮЧИТЕЛЬНАЯ
ЦЕНА ЗАКУПОЧНАЯ
ЦЕНА ИНТЕРВЕНЦИОННАЯ
ЦЕНА ИСКА
ЦЕНА КАРТЕЛЬНАЯ
ЦЕНА КАТАЛОГА
ЦЕНА КАФ
ЦЕНА КОНВЕРСИИ
ЦЕНА КОНВЕРТИРУЕМАЯ
ЦЕНА КОНСАЛТИНГОВЫХ УСЛУГ
ЦЕНА КОНТРАКТНАЯ
ЦЕНА КОНТРАКТНАЯ СКОЛЬЗЯЩАЯ
ЦЕНА КОНТРАКТНАЯ С ПОСЛЕДУЮЩЕЙ ФИКСАЦИЕЙ
ЦЕНА КОНТРАКТНАЯ ТВЕРДАЯ
ЦЕНА КОТИРОВАЛЬНАЯ
ЦЕНА "КРАСНАЯ"
ЦЕНА КРЕДИТА
ЦЕНА "КРОСС-ОВЕР"
ЦЕНА ЛИМИТИРОВАННАЯ
ЦЕНАЛИЦЕНЗИИ
ЦЕНА ЛЬГОТНАЯ
ЦЕНА МИРОВАЯ
ЦЕНА МОНОПОЛЬНАЯ
ЦЕНА НЕСОБСТВЕННАЯ
ЦЕНА НЕТТО
ЦЕНА НОМИНАЛЬНАЯ
ЦЕНА ОБЩАЯ
ЦЕНА ОПТИМАЛЬНАЯ
ЦЕНА ОПТОВАЯ
ЦЕНА ОСУЩЕСТВЛЕНИЯ ОПЦИОНА
ЦЕНА ОТПРАВНАЯ
ЦЕНА ОТПУСКНАЯ
ЦЕНА ПАДАЮЩАЯ
ЦЕНА ПАУШАЛЬНАЯ
ЦЕНА ПЕРЕКУПКИ
ЦЕНА ПО КЛИРИНГУ
ЦЕНА ПОКУПАТЕЛЯ
ЦЕНА ПОКУПНАЯ
ЦЕНА ПОЛНАЯ
ЦЕНА ПОСТАВКИ
ЦЕНА ПОТРЕБЛЕНИЯ
ЦЕНА ПОЯСНАЯ
ЦЕНА ПРЕДЕЛЬНАЯ
ЦЕНА ПРЕДЛОЖЕНИЯ
ЦЕНА ПРЕЙСКУРАНТНАЯ
ЦЕНА ПРЕКРАЩЕНИЯ ПРОИЗВОДСТВА
ЦЕНА ПРЕСТИЖНАЯ
ЦЕНА ПРОДАВЦА
ЦЕНА ПРОИЗВОДИТЕЛЯ
ЦЕНА ПРОИЗВОДСТВА
ЦЕНА ПРОНИКНОВЕНИЯ НА РЫНОК
ЦЕНА "ПРОСЕЛА"
ЦЕНА РАВНОВЕСИЯ ДОХОДА И ИЗДЕРЖЕК
ЦЕНА РАВНОВЕСИЯ СПРОСА И ПРЕДЛОЖЕНИЯ
ЦЕНА РАЗОВАЯ
ЦЕНА РАСЧЕТНАЯ
ЦЕНА РЕАЛИЗАЦИИ
ЦЕНА РОЗНИЧНАЯ
ЦЕНА С НАДБАВКОЙ
ЦЕНА С ПОСЛЕДУЮЩЕЙ ФИКСАЦИЕЙ
ЦЕНА С ПРИПЛАТОЙ
ЦЕНА СО СКИДКОЙ
ЦЕНА СИФ
ЦЕНА СКОЛЬЗЯЩАЯ
ЦЕНА СОПОСТАВИМАЯ
ЦЕНА "СПОТ"
ЦЕНА СПРАВОЧНАЯ
ЦЕНА СПРОСА
ЦЕНА "СТРАЙК"
ЦЕНА СТУПЕНЧАТАЯ
ЦЕНА СУБВЕНЦИОНИРОВАННАЯ
ЦЕНА ТВЕРДАЯ
ЦЕНА ТЕСНАЯ
ЦЕНА ТРАНСФЕРТНАЯ
ЦЕНА ТРЕТИЧНАЯ
ЦЕНА УДЕЛЬНАЯ
ЦЕНА УПРАВЛЯЕМАЯ
ЦЕНА УСПОКАИВАЮЩАЯ
ЦЕНА УТОРГОВЫВАНИЯ
ЦЕНА ФАБРИЧНАЯ
ЦЕНА ФАКТИЧЕСКАЯ
ЦЕНА ФАКТУРНАЯ
ЦЕНА ФАС
ЦЕНА "ФЛЕШ"
ЦЕНА ФОБ
ЦЕНА ФРАНКО
ЦЕНА ФЬЮЧЕРСНАЯ
ЦЕНА ХОРОШАЯ
ЦЕНА ЧИСТАЯ
ЦЕНА ШАНСА
ЦЕНА ЭМИССИИ
ЦЕНЗ
"ЦЕННАЯ" БАНКОВСКАЯ ДЕЯТЕЛЬНОСТЬ
ЦЕННАЯ БУМАГА "БЕЗ ВАРИАНТОВ"
"ЦЕННОЕ" ПИСЬМО
ЦЕННОСТИ ВАЛЮТНЫЕ - см. ВАЛЮТНЫЕ ЦЕННОСТИ
ЦЕННОСТНОЕ СУЖДЕНИЕ
ЦЕННЫЕ БУМАГИ
ЦЕННЫЕ БУМАГИ АГРЕССИВНЫЕ
ЦЕННЫЕ БУМАГИ ДЕНЕЖНЫЕ
ЦЕННЫЕ БУМАГИ ПЕРВОКЛАССНЫЕ
ЦЕННЫЕ БУМАГИ ТОВАРНЫЕ
ЦЕНОВАЯ ГИБКОСТЬ
ЦЕНОВАЯ ДИСКРИМИНАЦИЯ
ЦЕНОВАЯ СТРАТЕГИЯ МАРКЕТИНГА
ЦЕНОВАЯ ЭЛАСТИЧНОСТЬ
ЦЕНОВАЯ ЭЛАСТИЧНОСТЬ ДУГОВАЯ
ЦЕНОВАЯ ЭЛАСТИЧНОСТЬ ТОЧЕЧНАЯ
ЦЕНОВОЕ ЛИДЕРСТВО
ЦЕНОВОЕ СОГЛАШЕНИЕ
ЦЕНОВОЙ МАРКЕТИНГ
ЦЕНООБРАЗОВАНИЕ
ЦЕНООБРАЗОВАНИЕ ЗАТРАТНОЕ
ЦЕНООБРАЗОВАНИЕ РЫНОЧНОЕ
ЦЕНООБРАЗОВАНИЕ ЦЕНТРАЛИЗОВАННОЕ ГОСУДАРСТВЕННОЕ
ЦЕНТ
ЦЕНТР ЗАТРАТ
ЦЕНТР ОФФШОР
ЦЕНТР ПОЛУЧЕНИЯ ПРИБЫЛИ
ЦЕНТР РЕАЛИЗАЦИИ
ЦЕНТРАЛИЗАЦИЯ УПРАВЛЕНИЯ
ЦЕНТРАЛИЗОВАННАЯ ЭКОНОМИКА
ЦЕНТРАЛЬНЫЙ БАНК
ЦЕПЬ КОМАНД
ЦЕПЬ СКАЛЯРНАЯ
ЦЕССИОНАРИЙ
ЦЕССИЯ
ЦЕХ
ЦЗЯО
ЦИКЛ
ЦИКЛ ДЕЙСТВИЯ ОПЦИОНА
ЦИКЛ ЖИЗНЕННЫЙ - см. ЖИЗНЕННЫЙ ЦИКЛ ТОВАРА
ЦИКЛ ЖИЗНИ ЦЕННЫХ БУМАГ
ЦИКЛ ЗАКАЗА
ЦИКЛ КОНВЕРСИИ НАЛИЧНОСТИ
ЦИКЛ ПЛАНИРОВАНИЯ АССОРТИМЕНТА ПРОДУКЦИИ
ЦИКЛ ТОВАРА
ЦИКЛИЧЕСКАЯ БЕЗРАБОТИЦА
ЦИКЛИЧЕСКИЙ БЮДЖЕТ
ЦИКЛИЧЕСКИЙ ДЕФИЦИТ БЮДЖЕТА
ЦИРКУЛЯР
"ЦИФРЫ НЕ ПРИВОДЯТСЯ"
ЦЯНЬ

Ч
ЧАРТЕР
ЧАРТЕР БАНКОВСКИЙ
ЧАРТЕР ВОЗДУШНЫЙ
ЧАРТЕР ОТКРЫТЫЙ
ЧАРТЕР РЕЙСОВЫЙ
ЧАРТЕР ТИПОВОЙ
ЧАРТЕР ЧИСТЫЙ
ЧАРТЕРНЫЕ ПЕРЕВОЗКИ
ЧАРТЕР-ПАРТИЯ
ЧАРТИЗМ
ЧАРТИНГ
ЧАРТИСТ
ЧАРТЫ
ЧАС "БЫКА"
ЧАС "МЕДВЕДЯ"
ЧАСОВАЯ ВЫРАБОТКА
ЧАСТИЧНАЯ ЗАНЯТОСТЬ
ЧАСТИЧНАЯ ПОСТАВКА ЦЕННЫХ БУМАГ
ЧАСТИЧНО КОНВЕРТИРУЕМАЯ ВАЛЮТА
ЧАСТИЧНОЕ ПРИОБРЕТЕНИЕ
ЧАСТИЧНЫЙ АКЦЕПТ
ЧАСТИЧНЫЙ ОТКАЗ ОТ АКЦЕПТА
ЧАСТИЧНЫЙ РАБОЧИЙ
ЧАСТИЧНЫЙ РЕЗЕРВ
ЧАСТИЧНЫЙ СЕРТИФИКАТ
ЧАСТНАЯ БИРЖА
ЧАСТНАЯ КОМПАНИЯ
ЧАСТНАЯ СОБСТВЕННОСТЬ
ЧАСТНАЯ УЧЕТНАЯ СТАВКА
ЧАСТНИК
ЧАСТНОЕ БЛАГОСОСТОЯНИЕ
ЧАСТНОЕ ПРАВО
ЧАСТНОЕ ПРЕДПРИЯТИЕ
ЧАСТНЫЕ ИНВЕСТИЦИИ
ЧАСТНЫЙ ДЕПОЗИТ
ЧАСТНЫЙ СЕКТОР
ЧАСТОТА ПОЯВЛЕНИЯ РЕКЛАМЫ
ЧЕК
ЧЕК АКЦЕПТОВАННЫЙ
ЧЕКАННУЛИРОВАННЫЙ
ЧЕК БАНКОВСКИЙ
ЧЕК ВОЗВРАТНЫЙ
ЧЕК ДОРОЖНЫЙ
ЧЕК ЗОЛОТОЙ
ЧЕК ИМЕННОЙ
ЧЕК КРОССИРОВАННЫЙ
ЧЕКЛИМИТИРОВАННЫЙ
ЧЕК НА ВЫПЛАТУ ДОХОДОВ ПО ОБЛИГАЦИЯМ
ЧЕК ОРДЕРНЫЙ
ЧЕК ПОКУПАТЕЛЯ
ЧЕК ПРЕДЪЯВИТЕЛЬСКИЙ
ЧЕК ПРИВАТИЗАЦИОННЫЙ
ЧЕК ПРОТИВ ДОКУМЕНТОВ
ЧЕК РАСЧЕТНЫЙ
ЧЕК "РЕЗИНОВЫЙ"
ЧЕК "РЕКА"
ЧЕК ТОВАРНЫЙ
ЧЕК УДОСТОВЕРЕННЫЙ
ЧЕК ФИКТИВНЫЙ
ЧЕКАНКА МОНЕТ
ЧЕК-КАУНТЕР
ЧЕКОВАЯ КНИЖКА
ЧЕКОВЫЙ БЛАНК
ЧЕКОВЫЙ ВКЛАД
ЧЕКОВЫЙ ИНВЕСТИЦИОННЫЙ ФОНД
ЧЕКОВЫЙ КЛИРИНГ
ЧЕКОДАТЕЛЬ
ЧЕКОДЕРЖАТЕЛЬ
ЧЕК-РАСПИСКА
"ЧЕЛНОКИ"
ЧЕЛОВЕКО-ДЕНЬ
ЧЕЛОВЕКО-ЧАС
ЧЕЛОВЕК-РЕКЛАМА
ЧЕЛОВЕЧЕСКИЙ ИНТЕЛЛЕКТУАЛЬНЫЙ КАПИТАЛ
ЧЕНТЕЗИМО
"ЧЕРНАЯ КАССА"
"ЧЕРНАЯ ПЯТНИЦА"
"ЧЕРНЫЙ ВОЗВРАТ"
"ЧЕРНЫЙ ВХОД"
"ЧЕРНЫЙ КАПИТАЛИЗМ"
"ЧЕРНЫЙ МАКЛЕР"
"ЧЕРНЫЙ НАЛ"
"ЧЕРНЫЙ" РЫНОК - см. РЫНОК "ЧЕРНЫЙ"
ЧЕРТА БЕДНОСТИ - см. в ст. БЕДНОСТЬ
"ЧЕТВЕРТЫЙ" РЫНОК - см. РЫНОК "ЧЕТВЕРТЫЙ"
ЧЕТРУМ
ЧИСЛЕННОСТЬ
ЧИСТАЯ БАНКОВСКАЯ ПОЗИЦИЯ
ЧИСТАЯ ДОБАВЛЕННАЯ СТОИМОСТЬ
"ЧИСТАЯ ИГРА"
ЧИСТАЯ КОНКУРЕНЦИЯ
ЧИСТАЯ МОНОПОЛИЯ
ЧИСТАЯ МОНОПСОНИЯ
"ЧИСТАЯ ОТРАСЛЬ"
ЧИСТАЯ ПОЗИЦИЯ
ЧИСТАЯ ПОКУПАТЕЛЬНАЯ СПОСОБНОСТЬ
ЧИСТАЯ ПРИБЫЛЬ
ЧИСТАЯ ПРИБЫЛЬ НА АКЦИЮ
ЧИСТАЯ ПРОДУКЦИЯ
"ЧИСТАЯ РАЗНИЦА"
ЧИСТАЯ СТОИМОСТЬ АКТИВОВ НА АКЦИЮ
ЧИСТАЯ СТОИМОСТЬ ДОЛГОВОГО ОБЯЗАТЕЛЬСТВА
ЧИСТАЯ ЭКОНОМИЧЕСКАЯ ПРИБЫЛЬ
ЧИСТАЯ ЭКОНОМИЧЕСКАЯ РЕНТА.
ЧИСТАЯ ЭКОНОМИЧЕСКАЯ ТЕОРИЯ
"ЧИСТКА ОКОН"
ЧИСТОЕ ЗАИМСТВОВАНИЕ
ЧИСТОЕ ИНКАССО
ЧИСТОЕ КРЕДИТОВАНИЕ
"ЧИСТОЕ" ПЛАВАНИЕ ВАЛЮТНЫХ КУРСОВ
ЧИСТОЕ ЭКОНОМИЧЕСКОЕ БЛАГОСОСТОЯНИЕ
ЧИСТЫЕ ИЗДЕРЖКИ ОБРАЩЕНИЯ
ЧИСТЫЕ КАПИТАЛОВЛОЖЕНИЯ
ЧИСТЫЕ ЛИКВИДНЫЕ АКТИВЫ
ЧИСТЫЕ НАЛОГИ
ЧИСТЫЕ НАЛОГИ НА ИМПОРТ
ЧИСТЫЕ НАЛОГИ НА ПРОДУКЦИЮ
ЧИСТЫЕ ПОКУПКИ
ЧИСТЫЕ ТЕКУЩИЕ АКТИВЫ
ЧИСТЫЕ ТРАНСФЕРТНЫЕ ПЛАТЕЖИ
ЧИСТЫЕ УБЫТКИ
ЧИСТЫЕ ЧАСТНЫЕ ВНУТРЕННИЕ ИНВЕСТИЦИИ
ЧИСТЫЙ ГОСУДАРСТВЕННЫЙ ДОЛГ
ЧИСТЫЙ ДОХОД
ЧИСТЫЙ ДОХОД ОБЩЕСТВА
ЧИСТЫЙ ИМПОРТ
ЧИСТЫЙ ИНВЕСТИЦИОННЫЙ ДОХОД
ЧИСТЫЙ КАПИТАЛИЗМ
ЧИСТЫЙ КОНОСАМЕНТ
ЧИСТЫЙ НАЦИОНАЛЬНЫЙ ПРОДУКТ
ЧИСТЫЙ ОБЛИГАЦИОННЫЙ ДОЛГ КОМПАНИИ
ЧИСТЫЙ ОБОРОТНЫЙ КАПИТАЛ
ЧИСТЫЙ ОБЪЕМ ПРОДАЖ
ЧИСТЫЙ ОТТОК КАПИТАЛА
ЧИСТЫЙ ПЕРЕЛИВ КАПИТАЛА
ЧИСТЫЙ ПРИТОК КАПИТАЛА
ЧИСТЫЙ ПРОЦЕНТ
ЧИСТЫЙ РИСК
ЧИСТЫЙ ЭКСПОРТ
"ЧИТАТЬ ЛЕНТУ ТИКЕРА"
ЧКВ - см. ЧАСТИЧНО КОНВЕРТИРУЕМАЯ ВАЛЮТА
ЧЛЕН БИРЖИ
ЧЛЕН РАСЧЕТНОЙ ПАЛАТЫ
ЧНП - см. ЧИСТЫЙ НАЦИОНАЛЬНЫЙ ПРОДУКТ
ЧОН
ЧРЕЗВЫЧАЙНЫЕ ДОХОДЫ
ЧРЕЗВЫЧАЙНЫЕ РАСХОДЫ
ЧРЕЗВЫЧАЙНЫЙ БЮДЖЕТ
ЧРЕЗВЫЧАЙНЫЙ НАЛОГ
ЧРЕЗМЕРНАЯ КАПИТАЛИЗАЦИЯ
ЧРЕЗМЕРНОЕ ОБЯЗАТЕЛЬСТВО
ЧРЕЗМЕРНЫЕ ПРОДАЖИ ЦЕННЫХ БУМАГ
ЧРЕЗМЕРНЫЙ СПРОС

Ш
ШАНС
ШАНТАЖ
ШАНТАЖ "ЗЕЛЕНЫЙ"
"ШАР ВОЗДУШНЫЙ"
ШЕДУЛА
ШЕДУЛЯРНЫЙ ПОДОХОДНЫЙ НАЛОГ
"ШЕЙП-ДРАФТ СЧЕТ"
"ШЕЙР-ДРАФТ СЧЕТ"
ШЕКЕЛЬ
ШЕФ
ШЕФМОНТАЖ
ШИЛЛИНГ
ШИПЧАНДЛЕР
"ШИРИНА РЫНКА"
"ШИРМА"
ШИРОКАЯ НОРМА УПРАВЛЯЕМОСТИ
"ШИРОКИЙ РЫНОК"
ШИРОКО ИЗВЕСТНЫЕ ТОВАРЫ
"ШИРОКОЕ ОТКРЫТИЕ"
"ШИРОТА ТОВАРНОЙ НОМЕНКЛАТУРНОЙ КОРПОРАЦИИ"
ШИРПОТРЕБ
ШИФР ДОКУМЕНТА
ШИФРОВАНИЕ
ШКАЛА ЛИЧНЫХ ПРЕДПОЧТЕНИЙ
ШКАЛА ПРИОРИТЕТОВ
ШКАЛА ЦЕН
ШКАЛИРОВАНИЕ
ШОКОВАЯ ТЕРАПИЯ
ШОКОВОЕ ИЗМЕНЕНИЕ ПРЕДЛОЖЕНИЯ
ШОМАЖ
ШОП-ТУР
ШОУИНГ
ШПИОНАЖ ПРОМЫШЛЕННЫЙ
ШТАБ-КВАРТИРА
ШТАМП
ШТАНДОРТ
ШТАТ
ШТАТНОЕ РАСПИСАНИЕ
ШТАФЕЛЬ
ШТЕМПЕЛЬ
ШТИВКА
ШТРАФ
ШТРАФ КОНВЕНЦИАЛЬНЫЙ - см. НЕУСТОЙКА
ШТРАФНЫЕ САНКЦИИ
ШТРЕЙКБРЕХЕР
ШТРИХОВОЕ КОДИРОВАНИЕ ТОВАРА
ШТУРМАНСКАЯ РАСПИСКА
ШУЛЕР
"ШУМНАЯ ДУЭЛЬ"-см. "ДУЭЛЬ ШУМНАЯ"
ШУМПЕТЕРИАНСКАЯ ГИПОТЕЗА

Э
ЭВЕНТУАЛЬНЫЙ УМЫСЕЛ
ЭВИКЦИЯ
"ЭВРИКА"
ЭВРИСТИКА
ЭГАЛИТАРИЗМ
ЭГАЛИТАРНАЯ СЕМЬЯ
ЭДИФАКТ
ЭЙРЕ
ЭКВИВАЛЕНТ
ЭКВИВАЛЕНТНАЯ ЗАМЕНА
ЭКВИВАЛЕНТНЫЕ ЕДИНИЦЫ
ЭКВИВАЛЕНТНЫЕ ПОЗИЦИИ
ЭКВИВАЛЕНТНЫЙ ПРОЦЕНТНЫЙ ДОХОД ПО ОБЛИГАЦИЯМ
ЭКВИВАЛЕНТЫ ОБЫЧНЫХ АКЦИЙ
ЭКВИФИНАЛЬНОСТЬ В МЕНЕДЖМЕНТЕ
ЭКЗЕКВАТУРА
ЭКЗЕКУЦИЯ
ЭКИПИРОВКА
ЭККАУТИНГ
ЭКОЛОГИЧЕСКИЙ ПАСПОРТ ПРЕДПРИЯТИЯ
ЭКОЛОГИЯ
ЭКОНОМ
ЭКОНОМЕТРИКА
ЭКОНОМЕТРИЯ
ЭКОНОМИКА
ЭКОНОМИКА ВЫСОКОЙ ЗАРАБОТНОЙ ПЛАТЫ
ЭКОНОМИКА ДЕФИЦИТА - см. ДЕФИЦИТНАЯ ЭКОНОМИКА
ЭКОНОМИКА СО СНИЖАЮЩЕЙСЯ ДЕЛОВОЙ АКТИВНОСТЬЮ
ЭКОНОМИКО-МАТЕМАТИЧЕСКИЕ МЕТОДЫ
ЭКОНОМИКО-МАТЕМАТИЧЕСКИЕ МОДЕЛИ
ЭКОНОМИКО-ПРАВОВОЕ ПРОСТРАНСТВО
ЭКОНОМИКС
"ЭКОНОМИСТ"
ЭКОНОМИЧЕСКАЯ ДЕСТАБИЛИЗАЦИЯ
ЭКОНОМИЧЕСКАЯ ДИАГНОСТИКА ПРЕДПРИЯТИЯ
ЭКОНОМИЧЕСКАЯ ЗАДАЧА - см. ЗАДАЧИ ЭКОНОМИЧЕСКИЕ
ЭКОНОМИЧЕСКАЯ ЗОНА РОССИИ
ЭКОНОМИЧЕСКАЯ ИНТЕГРАЦИЯ - см. ИНТЕГРАЦИЯ
ЭКОНОМИЧЕСКАЯ ИНТЕРВЕНЦИЯ - см. ИНТЕРВЕНЦИЯ
ЭКОНОМИЧЕСКАЯ ИНФОРМАЦИЯ
ЭКОНОМИЧЕСКАЯ КИБЕРНЕТИКА - см. КИБЕРНЕТИКА
ЭКОНОМИЧЕСКАЯ КОНЪЮНКТУРА - см. КОНЪЮНКТУРА ЭКОНОМИЧЕСКАЯ
ЭКОНОМИЧЕСКАЯ КУЛЬТУРА
ЭКОНОМИЧЕСКАЯ МОДЕЛЬ
ЭКОНОМИЧЕСКАЯ НАУКА
ЭКОНОМИЧЕСКАЯ ПОЛИТИКА
ЭКОНОМИЧЕСКАЯ ПСИХОЛОГИЯ
ЭКОНОМИЧЕСКАЯ СВОБОДА
ЭКОНОМИЧЕСКАЯ СВОБОДА ТОВАРОПРОИЗВОДИТЕЛЯ
ЭКОНОМИЧЕСКАЯ СИСТЕМА
ЭКОНОМИЧЕСКАЯ СРЕДА
ЭКОНОМИЧЕСКАЯ ТЕОРИЯ
ЭКОНОМИЧЕСКАЯ ЭКСПАНСИЯ - см. ЭКСПАНСИЯ ЭКОНОМИЧЕСКАЯ
ЭКОНОМИЧЕСКАЯ ЭФФЕКТИВНОСТЬ
ЭКОНОМИЧЕСКАЯ ЭФФЕКТИВНОСТЬ КАПИТАЛОВЛОЖЕНИЙ
ЭКОНОМИЧЕСКИ АКТИВНОЕ НАСЕЛЕНИЕ
ЭКОНОМИЧЕСКИЕ БАРОМЕТРЫ - см. БАРОМЕТРЫ ЭКОНОМИЧЕСКИЕ
ЭКОНОМИЧЕСКИЕ БЕЖЕНЦЫ
ЭКОНОМИЧЕСКИЕ БЛАГА
ЭКОНОМИЧЕСКИЕ ЗАКОНЫ
ЭКОНОМИЧЕСКИЕ ИНТЕРЕСЫ - см. ИНТЕРЕСЫ
ЭКОНОМИЧЕСКИЕ КАТЕГОРИИ
ЭКОНОМИЧЕСКИЕ НОРМАТИВЫ
ЭКОНОМИЧЕСКИЕ НОРМАТИВЫ ДЛЯ БАНКОВ
ЭКОНОМИЧЕСКИЕ РЕСУРСЫ
ЭКОНОМИЧЕСКИЕ РЕФОРМЫ
ЭКОНОМИЧЕСКИЕ РЫЧАГИ
ЭКОНОМИЧЕСКИЙ АНАЛИЗ
ЭКОНОМИЧЕСКИЙ ДУАЛИЗМ
ЭКОНОМИЧЕСКИЙ ИНСТИТУТ
ЭКОНОМИЧЕСКИЙ КРИЗИС - см. КРИЗИС ЭКОНОМИЧЕСКИЙ
ЭКОНОМИЧЕСКИЙ ОПТИМУМ
ЭКОНОМИЧЕСКИЙ ПОТЕНЦИАЛ
ЭКОНОМИЧЕСКИЙ РОСТ
ЭКОНОМИЧЕСКИЙ ТРЕД-ЮНИОНИЗМ
ЭКОНОМИЧЕСКИЙ ТРЕНИНГ
ЭКОНОМИЧЕСКИЙ ЦИКЛ
ЭКОНОМИЧЕСКИЙ ЧЕЛОВЕК
ЭКОНОМИЧЕСКИЙ ЭФФЕКТ,
ЭКОНОМИЧЕСКИЙ ЭФФЕКТ ВНЕШНЕЙ ТОРГОВЛИ
ЭКОНОМИЧЕСКОЕ ВЫТЕСНЕНИЕ
ЭКОНОМИЧЕСКОЕ СООБЩЕСТВО
ЭКОНОМИЯ
ЭКС ОФФИЦИО
ЭКС-ДИВИДЕНДНЫЙ СРОК
ЭКСКЛЮЗИВНОЕ ПРАВО
ЭКС-КУПОН
ЭКСПАНСИЯ ЭКОНОМИЧЕСКАЯ
ЭКСПЕДИРОВАТЬ
ЭКСПЕДИТОР
ЭКСПЕДИЦИЯ
ЭКСПЕРИМЕНТ
ЭКСПЕРТ
ЭКСПЕРТИЗА
ЭКСПЕРТНЫЕ ОЦЕНКИ
ЭКСПИРАЦИЯ
ЭКСПЛЕРЕНТ
ЭКСПЛИКАЦИЯ
ЭКСПЛУАТАЦИОННЫЕ РАСХОДЫ
ЭКСПЛУАТАЦИОННЫЕ РАСХОДЫ НА ТРАНСПОРТЕ
ЭКСПЛУАТАЦИЯ
ЭКСПОЗЕ
ЭКСПОНАТ
ЭКСПОНЕНТ
ЭКСПОРТ
ЭКСПОРТ ИНФЛЯЦИИ
ЭКСПОРТ КАПИТАЛА
ЭКСПОРТЕР
ЭКСПОРТНАЯ ДЕТАКСАЦИЯ
ЭКСПОРТНАЯ КВОТА
ЭКСПОРТНАЯ ЛИЦЕНЗИЯ
ЭКСПОРТНАЯ ПРОГРАММА ПРЕДПРИЯТИЯ
ЭКСПОРТНАЯ СТОИМОСТЬ ТОВАРА
ЭКСПОРТНАЯ СУБСИДИЯ
ЭКСПОРТНО-ИМПОРТНЫЕ БАНКИ
ЭКСПОРТНЫЕ ДОТАЦИИ
ЭКСПОРТНЫЕ ЗАКАЗЫ
ЭКСПОРТНЫЕ ПОШЛИНЫ
ЭКСПОРТНЫЕ РЕСУРСЫ
ЭКСПОРТНЫЙ КОНТРОЛЬ
ЭКСПОРТНЫЙ КРЕДИТ
ЭКСПОРТНЫЙ ЛИЗИНГ
ЭКСПОРТНЫЙ ПОТЕНЦИАЛ
ЭКСПОРТНЫЙ УКЛОН
ЭКСПОРТНЫЙ ФАКТОРИНГ
ЭКСПОРТНЫЙ ФОНД
ЭКСПОЦЕНТР
ЭКСПРЕСС-ГРУЗ
ЭКСПРЕСС-ИНФОРМАЦИЯ
ЭКСПРОПРИАЦИЯ
ЭКСТЕНСИВНОЕ ВЕДЕНИЕ ХОЗЯЙСТВА
ЭКСТЕНСИВНЫЙ
ЭКСТЕНСИВНЫЙ ПУТЬ РАЗВИТИЯ
ЭКСТЕНСИФИКАЦИЯ
ЭКСТЕРРИТОРИАЛЬНОСТЬ
ЭКСТЕРРИТОРИАЛЬНЫЙ
"ЭКСТРА"
ЭКСТРА-ДИВИДЕНД
ЭКСТРАОРДИНАРНЫЕ ПРИБЫЛИ, УБЫТКИ
ЭКСТРАОРДИНАРНЫЕ СТАТЬИ В ФИНАНСОВЫХ ОТЧЕТАХ
ЭКСТРАОРДИНАРНЫЙ РЕМОНТ
ЭКСТРАПОЛЯЦИЯ
ЭКСТРЕМАЛЬНОЕ ЗНАЧЕНИЕ
ЭКСТРЕМУМ
ЭКСЦЁДЕНТ
ЭКСЦЕДЕНТ РИСКА
ЭКСЦЕДЕНТ СУММЫ
ЭКСЦЕДЕНТ УБЫТКА
ЭКСЦЕСС
ЭКУЭЛЕ
ЭКЮ
ЭЛАСТИЧНОСТЬ
ЭЛАСТИЧНОСТЬ СПРОСА И ПРЕДЛОЖЕНИЯ
ЭЛЕКТОРАТ
ЭЛЕКТРОННАЯ ИДЕНТИФИКАЦИЯ ТОВАРА
ЭЛЕКТРОННАЯ ПОЧТА
ЭЛЕКТРОННО-ЦИФРОВАЯ ПОДПИСЬ
ЭЛЕКТРОННЫЕ ДЕНЬГИ
ЭЛЕКТРОННЫЙ ТОРГОВЫЙ ТЕРМИНАЛ
ЭЛЕМЕНТЫ НАЛОГА
ЭЛЕМЕНТЫ УБЫТОЧНОСТИ СТРАХОВОЙ СУММЫ
ЭЛИМИНАЦИЯ КОЛЕБАНИЙ ЦЕН
ЭЛИМИНИРОВАНИЕ
ЭЛИТА
ЭЛЬДОРАДО
ЭМБАРГО
ЭМБЛЕМА
ЭМБОССИНГ
ЭМБОССИРОВАНИЕ
ЭМЕРИТАЛЬНЫЕ КАССЫ
ЭМИГРАНТ
ЭМИГРАЦИЯ
ЭМИССИОННАЯ ПРЕМИЯ
ЭМИССИОННАЯ ПРИБЫЛЬ
ЭМИССИОННАЯ СИСТЕМА
ЭМИССИОННАЯ ЦЕНА
ЭМИССИОННОЕ ПРАВО
ЭМИССИОННЫЕ ОПЕРАЦИИ
ЭМИССИОННЫЙ БАНК
ЭМИССИОННЫЙ ПРОСПЕКТ
ЭМИССИЯ
ЭМИССИЯ "РОЗОВОЙ ФОРМЫ"
ЭМИССИЯ ФИДУЦИАРНАЯ
ЭМИССИЯ ЦЕННЫХ БУМАГ
ЭМИТЕНТ
ЭМИТИРОВАТЬ
ЭМФИТЕВЗИС
ЭНТРОПИЯ
ЭРГОНОМИКА
ЭРЕ
ЭРЗАЦ
ЭРЛАНГ
ЭСКАЛАЦИОННАЯ КЛАУЗУЛА
ЭСКРОУ
ЭСКУДО
ЭСТИМАТИВНАЯ СТОИМОСТЬ
ЭТАЛОН
ЭТАП ЗРЕЛОСТИ
ЭТАП УПАДКА
ЭТАПЫ ЖИЗНЕННОГО ЦИКЛА ТОВАРА
ЭТАТИЗМ
ЭТИКА ПРЕДПРИНИМАТЕЛЬСТВА
ЭТИКЕТ
ЭТИКЕТКА
ЭТИКЕТНАЯ ЦЕНА
ЭТИКЕТ-ПИСТОЛЕТ
ЭФФЕКТ
ЭФФЕКТ "ВОЗДУШНОГО ШАРА"
ЭФФЕКТ ВОЗРАСТА
ЭФФЕКТ ВЫТЕСНЕНИЯ
ЭФФЕКТ ДЕМОНСТРАЦИИ
ЭФФЕКТ ДОХОДА
ЭФФЕКТ ЗАМЕЩЕНИЯ
ЭФФЕКТ "КРИВОЙ ДЖЕЙ"
ЭФФЕКТ МУЛЬТИПЛИКАТОРА
ЭФФЕКТ СИМПАТИИ
ЭФФЕКТ СНОБИЗМА
ЭФФЕКТ СТАДНОСТИ
ЭФФЕКТ ХОТТОРНА
ЭФФЕКТИВНОЕ РАСПРЕДЕЛЕНИЕ
ЭФФЕКТИВНОСТЬ
ЭФФЕКТИВНОСТЬ ИМПОРТА
ЭФФЕКТИВНОСТЬ КРЕДИТОВАНИЯ
ЭФФЕКТИВНОСТЬ ОБЩЕСТВЕННОГО ПРОИЗВОДСТВА
ЭФФЕКТИВНОСТЬ ЭКСПОРТА
ЭФФЕКТИВНЫЙ ПОРТФЕЛЬ

Ю
ЮАНЬ ЖЕНЬМИНЬБИ
ЮБИЛЕЙНЫЕ МОНЕТЫ
ЮНИДО
ЮНКТАД
ЮРИДИЗАЦИЯ
ЮРИДИЧЕСКАЯ ОБЯЗАННОСТЬ
ЮРИДИЧЕСКАЯ ОТВЕТСТВЕННОСТЬ
ЮРИДИЧЕСКАЯ ОТВЕТСТВЕННОСТЬ БИЗНЕСА
ЮРИДИЧЕСКАЯ ПОСТАВКА ЦЕННЫХ БУМАГ
ЮРИДИЧЕСКАЯ СЛУЖБА
ЮРИДИЧЕСКИЕ ЗАКОНЫ
ЮРИДИЧЕСКИЙ АДРЕС
ЮРИДИЧЕСКОЕ ЛИЦО
ЮРИСДИКЦИЯ
ЮРИСКОНСУЛЬТ
ЮРИСПРУДЕНЦИЯ
ЮСТИЦИЯ
ЮТИЛЬ

Я
ЯВЛЕНИЕ "ОРЕОЛА"
ЯВНЫЕ ИЗДЕРЖКИ
"ЯМА"
ЯПОНСКАЯ КОНЦЕПЦИЯ МАРКЕТИНГА
ЯПОНСКИЙ ЦЕНТР ПРОИЗВОДИТЕЛЬНОСТИ
ЯРД
ЯРЛЫК
ЯРМАРКА ОПТОВАЯ
ЯРМАРКА РОЗНИЧНАЯ ТОРГОВАЯ
ЯСАК
"ЯСЕЛЬНОЕ" ФИНАНСИРОВАНИЕ
"ЯСЕЛЬНЫЙ" ПРОИЗВОДСТВЕННЫЙ КОМПЛЕКС
"ЯЩИК"


Библиотека Воеводина ... Современный экономический словарь ... рефераты курсовая работа диплом бакалаврская курсовая экономика реферат финансы дипломная работа бизнес политэкономия экономикс суд юриспруденция опт право маркетинг брэндинг литература библиотека книги студент учебник теория инвестиции 

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

БАЗА
БАЗАДАННЫХ
БАЗА КОНТРАКТА
БАЗИС
БАЗИС ПОСТАВКИ
БАЗИСНАЯ ПРИБЫЛЬ
БАЗИСНЫЕ ПОКАЗАТЕЛИ
БАЗИСНЫЙ ГОД
БАЗИСНЫЙ ПУНКТ
БАЗОВАЯ ПРИБЫЛЬ
БАЗОВЫЕ ПОКАЗАТЕЛИ
БАЗОВЫЙ ГОД - см. ГОД БАЗИСНЫЙ
БАЙ-БЭК
БАЛАНС
БАЛАНС БУХГАЛТЕРСКИЙ
БАЛАНС ДВИЖЕНИЯ КАПИТАЛА
БАЛАНС ДВИЖЕНИЯ КАПИТАЛОВ И КРЕДИТОВ
БАЛАНС ДЕФИЦИТНЫЙ
БАЛАНС ДОХОДОВ И РАСХОДОВ
БАЛАНС КОНСОЛИДИРОВАННЫЙ - см. КОНСОЛИДИРОВАННЫЙ БАЛАНС
БАЛАНС ЛИКВИДАЦИОННЫЙ
БАЛАНС МАТЕРИАЛЬНЫЙ
БАЛАНС МЕЖОТРАСЛЕВОЙ - см. МЕЖОТРАСЛЕВОЙ БАЛАНС
БАЛАНС ОБОРОТНЫХ СРЕДСТВ
БАЛАНС ОСНОВНЫХ СРЕДСТВ, ОБОРУДОВАНИЯ, ПРОИЗВОДСТВЕННЫХ МОЩНОСТЕЙ
БАЛАНС ПЛАТЕЖНЫЙ - см. ПЛАТЕЖНЫЙ БАЛАНС
БАЛАНС РАБОЧЕГО ВРЕМЕНИ
БАЛАНС РАСЧЕТНЫЙ - см. РАСЧЕТНЫЙ БАЛАНС
БАЛАНС САЛЬДОВЫЙ
БАЛАНС ТЕКУЩИХ ОПЕРАЦИЙ
БАЛАНС ТОРГОВЫЙ - см. ТОРГОВЫЙ БАЛАНС
БАЛАНС ТРУДОВЫХ РЕСУРСОВ
БАЛАНСИРОВАТЬ
БАЛАНСИРУЮЩИЕ ПОКАЗАТЕЛИ
БАЛАНСОВАЯ МОДЕЛЬ
БАЛАНСОВАЯ ПРИБЫЛЬ
БАЛАНСОВАЯ СТОИМОСТЬ
БАЛАНСОВЫЙ ОТЧЕТ
БАЛАНСОВЫЙ ТРАНСФЕРТ
БАЛЛОТИРОВКА
БАНДЕРОЛЬ
БАНДЕРОЛЬ ТАМОЖЕННАЯ
БАНДЕРОЛЬНЫЙ СБОР
БАНК
БАНК БАНКОВ
БАНК ДАННЫХ
БАНК ИНВЕСТИЦИОННЫЙ
БАНК ИННОВАЦИОННЫЙ
БАНК ИПОТЕЧНЫЙ
БАНК КЛИРИНГОВЫЙ
БАНК ПОТРЕБИТЕЛЬСКОГО КРЕДИТА
БАНК РАЗВИТИЯ
БАНК СБЕРЕГАТЕЛЬНЫЙ
БАНК-АКЦЕПТАНТ
БАНК-ГАРАНТ
БАНК-ДИЛЕР
БАНКИ
БАНКИРСКИЙ ДОМ
БАНК-КОРРЕСПОНДЕНТ
БАНКНОТЫ
БАНКО
БАНКОВСКАЯ ГАРАНТИЯ
БАНКОВСКАЯ СИСТЕМА
БАНКОВСКАЯ ШКОЛА
БАНКОВСКИЕ ДЕПОЗИТЫ
БАНКОВСКИЕ ИНВЕСТИЦИИ
БАНКОВСКИЕ КРЕДИТЫ
БАНКОВСКИЕ ОПЕРАЦИИ
БАНКОВСКИЕ РЕСУРСЫ
БАНКОВСКИЙ АКЦЕПТ - см. АКЦЕПТОВАНИЕ БАНКОВСКОЕ
БАНКОВСКИЙ ДЕНЬ ,
БАНКОВСКИЙ КАПИТАЛ
БАНКОВСКИЙ КОНСОРЦИУМ
"БАНКОВСКИЙ РАЙ"
БАНКОМАТ
БАНКРОТ
БАНКРОТСТВО
БАР
БАРАТРИЯ
БАРОМЕТРЫ ИНВЕСТИЦИОННЫЕ
БАРОМЕТРЫ ЭКОНОМИЧЕСКИЕ
БАРТЕР
БАРТЕРНАЯ СДЕЛКА
БАРЬЕР НА ПУТИ ВСТУПЛЕНИЯ В ОТРАСЛЬ
БАРЬЕР ТАМОЖЕННЫЙ
БАСОРАМА
БЕГСТВО КАПИТАЛОВ
БЕГСТВО ОТ ДЕНЕГ
БЕДЛАМ
БЕДНОСТЬ
БЕЗАКЦЕПТНЫЕ ПЛАТЕЖИ
БЕЗВАЛЮТНЫЙ ОБМЕН
БЕЗВОЗВРАТНЫЕ ИЗДЕРЖКИ
БЕЗГРАНИЧНЫЕ ПОТРЕБНОСТИ
БЕЗНАДЕЖНЫЕ ДОЛГИ
БЕЗНАЛИЧНЫЕ ДЕНЬГИ
БЕЗНАЛИЧНЫЕ РАСЧЕТЫ
БЕЗНАЛИЧНЫЙ ДЕНЕЖНЫЙ ОБОРОТ
БЕЗОБЛИГАЦИОННЫЙ ЗАЕМ
БЕЗОПАСНОСТЬ ИНФОРМАЦИОННАЯ
БЕЗОПАСНОСТЬ ЭКОНОМИЧЕСКАЯ
БЕЗОТЗЫВНЫЙ АККРЕДИТИВ - см. АККРЕДИТИВ БЕЗОТЗЫВНЫЙ
БЕЗРАБОТИЦА
БЕЗРАБОТНЫЙ
БЕЗУБЫТОЧНОСТЬ
БЕЗУСЛОВНЫЕ ДЕНЕЖНЫЕ ОБЯЗАТЕЛЬСТВА
"БЕЛЫЕ ВОРОТНИЧКИ"
БЕНЕФИЦИАР
БЕНИЛЮКС
БЕСПОШЛИННЫЙ ВВОЗ
БЕСПРИБЫЛЬНАЯ ОРГАНИЗАЦИЯ - см. НЕКОММЕРЧЕСКАЯ ОРГАНИЗАЦИЯ
БЕСПРОИГРЫШНЫЙ ЗАЕМ
БЕСПРОЦЕНТНЫЙ ЗАЕМ
БЕССА
БЕССПОРНОЕ СПИСАНИЕ СРЕДСТВ
БЕССРОЧНАЯ ЗАБАСТОВКА
БЕССРОЧНАЯ РЕНТА
БЕССРОЧНОЕ ДОЛГОВОЕ ОБЯЗАТЕЛЬСТВО
БЕССРОЧНЫЙ ЗАЕМ
БЕСТСЕЛЛЕР
БЕСЧЕКОВЫЙ СБЕРЕГАТЕЛЬНЫЙ СЧЕТ
БЕТА-ВЕРСИЯ
БЕТА-КОЭФФИЦИЕНТ
БЕТА-ТЕСТ
БИБОР
БИД
БИЗНЕС
БИЗНЕСМЕН
БИЗНЕС-ОПЕРАЦИЯ
БИЗНЕС-ПЛАН
БИЛАТЕРИЗМ
БИЛЕТ КАЗНАЧЕЙСКИЙ
БИЛЛЬ
БИЛЛЬ-БРОКЕРЫ
БИМЕТАЛЛИЗМ
БИРЖА
БИРЖЕВАЯ ИНТЕРВЕНЦИЯ
БИРЖЕВАЯ КОТИРОВКА
БИРЖЕВАЯ ПАНИКА
БИРЖЕВАЯ ПОЗИЦИЯ
БИРЖЕВАЯ ПОШЛИНА
БИРЖЕВАЯ ПРЕМИЯ
БИРЖЕВАЯ ПРИБЫЛЬ
БИРЖЕВАЯ СДЕЛКА
БИРЖЕВАЯ СЕССИЯ
БИРЖЕВАЯ СПЕКУЛЯЦИЯ
БИРЖЕВАЯ ТОРГОВЛЯ
БИРЖЕВАЯ ФИРМА
БИРЖЕВАЯ ЦЕНА
БИРЖЕВОЕ КОЛЬЦО
БИРЖЕВОЕ СОБРАНИЕ
БИРЖЕВОЙ БЮЛЛЕТЕНЬ
БИРЖЕВОЙ КОМИТЕТ
БИРЖЕВОЙ ВАЛЮТНЫЙ КУРС
БИРЖЕВОЙ ВАЛЮТНЫЙ РЫНОК
БИРЖЕВОЙ КУРС - см. КУРС БИРЖЕВОЙ
БИРЖЕВОЙ МАКЛЕР
БИРЖЕВОЙ ОБОРОТ
БИРЖЕВОЙ ПОСЕТИТЕЛЬ
БИРЖЕВОЙ РИНГ
БИРЖЕВОЙ СОВЕТ
БИРЖЕВЫЕ ТОВАРЫ
БИРЖИ ТРУДА
БИХЕВИОРИЗМ
БЛАГО
БЛАГОСОСТОЯНИЕ
БЛАГОТВОРИТЕЛЬНОСТЬ
БЛАГОТВОРИТЕЛЬНЫЕ ПРОГРАММЫ
БЛАНК
БЛАНК-ВАУЧЕР
БЛАНКОВАЯ ЗАПИСЬ
БЛАНКОВАЯ НАДПИСЬ
БЛАНКО-ВЕКСЕЛЬ
БЛАНКОВЫЙ КРЕДИТ
БЛОК ФИРМЕННЫЙ
БЛОКАДА ЭКОНОМИЧЕСКАЯ
БЛОКЕЙДЖ
БЛОКИРОВАНИЕ
БЛОКИРОВАННАЯ ВАЛЮТА
БЛОКИРОВАННЫЙ СЧЕТ
БЛУЖДАЮЩИЕ КАПИТАЛЫ
"БЛЮ-ЧИПС"
БОДМЕРЕЯ
БОЙЕНТ
БОЙКОТ
БОЛЬНИЧНЫЕ КАССЫ
БОЛЬШАЯ ОТКРЫТАЯ ЭКОНОМИКА
"БОЛЬШОЕ ЧИСЛО"
БОНД
БОНДХОЛЬДЕР
БОНИСТИКА
БОНИФИКАЦИЯ
БОНУС
БОНУСНЫЕ СКИДКИ
БОНЫ
БОРДЕРО
БОРДЕРО ОКОНЧАТЕЛЬНЫЙ
БОРДЕРО ПРЕДВАРИТЕЛЬНЫЙ
БОРТ-БРОКЕР
БРАК
БРАКЕР
БРАКЕРАЖ
БРАНДМАУЭР
БРЕЙК
БРЕТТОН-ВУДСКАЯ ВАЛЮТНАЯ СИСТЕМА
БРИГАДА
БРИГАДНЫЙ ПОДРЯД
"БРИТВА ОККАМА"
БРОКЕР
БРОКЕРАЖ
БРОКЕРИДЖ
БРОКЕРСКАЯ АССОЦИАЦИЯ
БРОКЕРСКАЯ ЗАПИСКА
БРОКЕРСКАЯ КОМИССИЯ
БРОКЕРСКАЯ ФИРМА
БРОКЕРСКОЕ МЕСТО
БРОНИРОВАНИЕ
БРУТТО
БРУТТО-ДОХОД
БРУТТО-КЭШ-ФЛОУ
БРУТТО-ПРИБЫЛЬ
БРУТТО-ПРОДАЖИ
БРУТТО-ПРОЦЕНТЫ
БРУТТО-СТАВКА
БРУТТО-ЭФФЕКТ НАЛОГООБЛОЖЕНИЯ
БУК
БУКИНГ-НОТА
БУКМЕКЕР
БУМ
БУМАЖНЫЕ ДЕНЬГИ
БУТИК
БУТЛЕГЕР
БУТЛЕГЕРСТВО
БУФЕРНЫЙ ЗАПАС
"БУФЕРНЫЙ" КРЕДИТ
БУХГАЛТЕРИЯ
БУХГАЛТЕРСКИЕ КНИГИ
БУХГАЛТЕРСКИЙ УЧЕТ
"БЫКИ"
БЭКВАРДЭЙШН
"БЭК-ОФФИС"
БЮДЖЕТ
БЮДЖЕТАВТОМАТИЧЕСКИЙ
БЮДЖЕТ ГЕЛЛЕРА
БЮДЖЕТ ПОЛНОЙ ЗАНЯТОСТИ
БЮДЖЕТ СЕМЬИ
БЮДЖЕТНАЯ КЛАССИФИКАЦИЯ
БЮДЖЕТНАЯ ЛИНИЯ
БЮДЖЕТНОЕ ПОСЛАНИЕ
БЮДЖЕТНОЕ ФИНАНСИРОВАНИЕ
БЮДЖЕТНО-НАЛОГОВАЯ ПОЛИТИКА
БЮДЖЕТНЫЕ ВОТЫ
БЮДЖЕТНЫЕ ОГРАНИЧЕНИЯ
БЮДЖЕТНЫЕ УЧРЕЖДЕНИЯ
БЮДЖЕТНЫЙ ГОД
БЮДЖЕТНЫЙ ДЕФИЦИТ
БЮЛЛЕТЕНЬ БИРЖЕВОЙ
БЮЛЛЕТЕНЬ КУРСОВ ИНОСТРАННОЙ ВАЛЮТЫ
БЮРО
БЮРО ЭКСПЕРТНОЕ
БЮРОКРАТИЯ


Библиотека Воеводина ... Современный экономический словарь ... рефераты курсовая работа диплом бакалаврская курсовая экономика реферат финансы дипломная работа бизнес политэкономия экономикс суд юриспруденция опт право маркетинг брэндинг литература библиотека книги студент учебник теория инвестиции 

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЧАРТЕР
ЧАРТЕР БАНКОВСКИЙ
ЧАРТЕР ВОЗДУШНЫЙ
ЧАРТЕР ОТКРЫТЫЙ
ЧАРТЕР РЕЙСОВЫЙ
ЧАРТЕР ТИПОВОЙ
ЧАРТЕР ЧИСТЫЙ
ЧАРТЕРНЫЕ ПЕРЕВОЗКИ
ЧАРТЕР-ПАРТИЯ
ЧАРТИЗМ
ЧАРТИНГ
ЧАРТИСТ
ЧАРТЫ
ЧАС "БЫКА"
ЧАС "МЕДВЕДЯ"
ЧАСОВАЯ ВЫРАБОТКА
ЧАСТИЧНАЯ ЗАНЯТОСТЬ
ЧАСТИЧНАЯ ПОСТАВКА ЦЕННЫХ БУМАГ
ЧАСТИЧНО КОНВЕРТИРУЕМАЯ ВАЛЮТА
ЧАСТИЧНОЕ ПРИОБРЕТЕНИЕ
ЧАСТИЧНЫЙ АКЦЕПТ
ЧАСТИЧНЫЙ ОТКАЗ ОТ АКЦЕПТА
ЧАСТИЧНЫЙ РАБОЧИЙ
ЧАСТИЧНЫЙ РЕЗЕРВ
ЧАСТИЧНЫЙ СЕРТИФИКАТ
ЧАСТНАЯ БИРЖА
ЧАСТНАЯ КОМПАНИЯ
ЧАСТНАЯ СОБСТВЕННОСТЬ
ЧАСТНАЯ УЧЕТНАЯ СТАВКА
ЧАСТНИК
ЧАСТНОЕ БЛАГОСОСТОЯНИЕ
ЧАСТНОЕ ПРАВО
ЧАСТНОЕ ПРЕДПРИЯТИЕ
ЧАСТНЫЕ ИНВЕСТИЦИИ
ЧАСТНЫЙ ДЕПОЗИТ
ЧАСТНЫЙ СЕКТОР
ЧАСТОТА ПОЯВЛЕНИЯ РЕКЛАМЫ
ЧЕК
ЧЕК АКЦЕПТОВАННЫЙ
ЧЕКАННУЛИРОВАННЫЙ
ЧЕК БАНКОВСКИЙ
ЧЕК ВОЗВРАТНЫЙ
ЧЕК ДОРОЖНЫЙ
ЧЕК ЗОЛОТОЙ
ЧЕК ИМЕННОЙ
ЧЕК КРОССИРОВАННЫЙ
ЧЕКЛИМИТИРОВАННЫЙ
ЧЕК НА ВЫПЛАТУ ДОХОДОВ ПО ОБЛИГАЦИЯМ
ЧЕК ОРДЕРНЫЙ
ЧЕК ПОКУПАТЕЛЯ
ЧЕК ПРЕДЪЯВИТЕЛЬСКИЙ
ЧЕК ПРИВАТИЗАЦИОННЫЙ
ЧЕК ПРОТИВ ДОКУМЕНТОВ
ЧЕК РАСЧЕТНЫЙ
ЧЕК "РЕЗИНОВЫЙ"
ЧЕК "РЕКА"
ЧЕК ТОВАРНЫЙ
ЧЕК УДОСТОВЕРЕННЫЙ
ЧЕК ФИКТИВНЫЙ
ЧЕКАНКА МОНЕТ
ЧЕК-КАУНТЕР
ЧЕКОВАЯ КНИЖКА
ЧЕКОВЫЙ БЛАНК
ЧЕКОВЫЙ ВКЛАД
ЧЕКОВЫЙ ИНВЕСТИЦИОННЫЙ ФОНД
ЧЕКОВЫЙ КЛИРИНГ
ЧЕКОДАТЕЛЬ
ЧЕКОДЕРЖАТЕЛЬ
ЧЕК-РАСПИСКА
"ЧЕЛНОКИ"
ЧЕЛОВЕКО-ДЕНЬ
ЧЕЛОВЕКО-ЧАС
ЧЕЛОВЕК-РЕКЛАМА
ЧЕЛОВЕЧЕСКИЙ ИНТЕЛЛЕКТУАЛЬНЫЙ КАПИТАЛ
ЧЕНТЕЗИМО
"ЧЕРНАЯ КАССА"
"ЧЕРНАЯ ПЯТНИЦА"
"ЧЕРНЫЙ ВОЗВРАТ"
"ЧЕРНЫЙ ВХОД"
"ЧЕРНЫЙ КАПИТАЛИЗМ"
"ЧЕРНЫЙ МАКЛЕР"
"ЧЕРНЫЙ НАЛ"
"ЧЕРНЫЙ" РЫНОК - см. РЫНОК "ЧЕРНЫЙ"
ЧЕРТА БЕДНОСТИ - см. в ст. БЕДНОСТЬ
"ЧЕТВЕРТЫЙ" РЫНОК - см. РЫНОК "ЧЕТВЕРТЫЙ"
ЧЕТРУМ
ЧИСЛЕННОСТЬ
ЧИСТАЯ БАНКОВСКАЯ ПОЗИЦИЯ
ЧИСТАЯ ДОБАВЛЕННАЯ СТОИМОСТЬ
"ЧИСТАЯ ИГРА"
ЧИСТАЯ КОНКУРЕНЦИЯ
ЧИСТАЯ МОНОПОЛИЯ
ЧИСТАЯ МОНОПСОНИЯ
"ЧИСТАЯ ОТРАСЛЬ"
ЧИСТАЯ ПОЗИЦИЯ
ЧИСТАЯ ПОКУПАТЕЛЬНАЯ СПОСОБНОСТЬ
ЧИСТАЯ ПРИБЫЛЬ
ЧИСТАЯ ПРИБЫЛЬ НА АКЦИЮ
ЧИСТАЯ ПРОДУКЦИЯ
"ЧИСТАЯ РАЗНИЦА"
ЧИСТАЯ СТОИМОСТЬ АКТИВОВ НА АКЦИЮ
ЧИСТАЯ СТОИМОСТЬ ДОЛГОВОГО ОБЯЗАТЕЛЬСТВА
ЧИСТАЯ ЭКОНОМИЧЕСКАЯ ПРИБЫЛЬ
ЧИСТАЯ ЭКОНОМИЧЕСКАЯ РЕНТА.
ЧИСТАЯ ЭКОНОМИЧЕСКАЯ ТЕОРИЯ
"ЧИСТКА ОКОН"
ЧИСТОЕ ЗАИМСТВОВАНИЕ
ЧИСТОЕ ИНКАССО
ЧИСТОЕ КРЕДИТОВАНИЕ
"ЧИСТОЕ" ПЛАВАНИЕ ВАЛЮТНЫХ КУРСОВ
ЧИСТОЕ ЭКОНОМИЧЕСКОЕ БЛАГОСОСТОЯНИЕ
ЧИСТЫЕ ИЗДЕРЖКИ ОБРАЩЕНИЯ
ЧИСТЫЕ КАПИТАЛОВЛОЖЕНИЯ
ЧИСТЫЕ ЛИКВИДНЫЕ АКТИВЫ
ЧИСТЫЕ НАЛОГИ
ЧИСТЫЕ НАЛОГИ НА ИМПОРТ
ЧИСТЫЕ НАЛОГИ НА ПРОДУКЦИЮ
ЧИСТЫЕ ПОКУПКИ
ЧИСТЫЕ ТЕКУЩИЕ АКТИВЫ
ЧИСТЫЕ ТРАНСФЕРТНЫЕ ПЛАТЕЖИ
ЧИСТЫЕ УБЫТКИ
ЧИСТЫЕ ЧАСТНЫЕ ВНУТРЕННИЕ ИНВЕСТИЦИИ
ЧИСТЫЙ ГОСУДАРСТВЕННЫЙ ДОЛГ
ЧИСТЫЙ ДОХОД
ЧИСТЫЙ ДОХОД ОБЩЕСТВА
ЧИСТЫЙ ИМПОРТ
ЧИСТЫЙ ИНВЕСТИЦИОННЫЙ ДОХОД
ЧИСТЫЙ КАПИТАЛИЗМ
ЧИСТЫЙ КОНОСАМЕНТ
ЧИСТЫЙ НАЦИОНАЛЬНЫЙ ПРОДУКТ
ЧИСТЫЙ ОБЛИГАЦИОННЫЙ ДОЛГ КОМПАНИИ
ЧИСТЫЙ ОБОРОТНЫЙ КАПИТАЛ
ЧИСТЫЙ ОБЪЕМ ПРОДАЖ
ЧИСТЫЙ ОТТОК КАПИТАЛА
ЧИСТЫЙ ПЕРЕЛИВ КАПИТАЛА
ЧИСТЫЙ ПРИТОК КАПИТАЛА
ЧИСТЫЙ ПРОЦЕНТ
ЧИСТЫЙ РИСК
ЧИСТЫЙ ЭКСПОРТ
"ЧИТАТЬ ЛЕНТУ ТИКЕРА"
ЧКВ - см. ЧАСТИЧНО КОНВЕРТИРУЕМАЯ ВАЛЮТА
ЧЛЕН БИРЖИ
ЧЛЕН РАСЧЕТНОЙ ПАЛАТЫ
ЧНП - см. ЧИСТЫЙ НАЦИОНАЛЬНЫЙ ПРОДУКТ
ЧОН
ЧРЕЗВЫЧАЙНЫЕ ДОХОДЫ
ЧРЕЗВЫЧАЙНЫЕ РАСХОДЫ
ЧРЕЗВЫЧАЙНЫЙ БЮДЖЕТ
ЧРЕЗВЫЧАЙНЫЙ НАЛОГ
ЧРЕЗМЕРНАЯ КАПИТАЛИЗАЦИЯ
ЧРЕЗМЕРНОЕ ОБЯЗАТЕЛЬСТВО
ЧРЕЗМЕРНЫЕ ПРОДАЖИ ЦЕННЫХ БУМАГ
ЧРЕЗМЕРНЫЙ СПРОС


Библиотека Воеводина ... Современный экономический словарь ... рефераты курсовая работа диплом бакалаврская курсовая экономика реферат финансы дипломная работа бизнес политэкономия экономикс суд юриспруденция опт право маркетинг брэндинг литература библиотека книги студент учебник теория инвестиции 

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДАВАЛЬЧЕСКИЙ ПРОДУКТ
ДАВЛЕНИЕ НА КОНКУРЕНТА
ДАВЛЕНИЕ НА КУРС ВАЛЮТЫ
ДАВЛЕНИЕ НА "МЕДВЕДЕЙ"
ДАВНОСТЬ ИСКОВАЯ
ДАВНОСТЬ ПРИОБРЕТАТЕЛЬНАЯ
ДАМНИФИКАЦИЯ
ДАМНО
ДАННЫЕ
ДАНЬ
ДАРЕНИЕ
ДАРОВЫЕ БЛАГА
"ДАРОВЫЙ" ЭФФЕКТ
ДАРСТВЕННАЯ
ДАТА
ДАТА "БЕЗ ДИВИДЕНДА"
ДАТА ОКОНЧАНИЯ ОПЦИОНА
ДАТА-ВЕКСЕЛЬ
ДАТИРОВАНИЕ
"ДАУН-ТИК"
"ДАЮ, ЧТОБЫ И ТЫ МНЕ ДАЛ"
ДВЕНАДЦАТЫЕ ДОЛИ
"ДВЕРИ КРУТЯЩИЕСЯ"
ДВИЖЕНИЕ ДЕНЕЖНЫХ СРЕДСТВ
ДВИЖИМОЕ ИМУЩЕСТВО
ДВИЖИМОСТЬ
ДВОЙНАЯ БУХГАЛТЕРСКАЯ ЗАПИСЬ
"ДВОЙНАЯ ВЕРШИНА"
ДВОЙНАЯ ЦЕНА ЗОЛОТА
"ДВОЙНОЕ ДНО"
ДВОЙНОЕ НАЛОГООБЛОЖЕНИЕ
ДВОЙНОЕ СТРАХОВАНИЕ
ДВОЙНОЙ КУРС
ДВОЙНОЙ ОПЦИОН - см. ОПЦИОН ДВОЙНОЙ
ДВОЙНОЙ ТАМОЖЕННЫЙ ТАРИФ
ДВУСТОРОННЯЯ БАНКОВСКАЯ СДЕЛКА
ДВУХКОЛОННЫЙ ТАМОЖЕННЫЙ ТАРИФ
ДВУХКОМПОНЕНТНЫЙ ТАРИФ
ДВУХФАКТОРНАЯ МОДЕЛЬ ЭКОНОМИЧЕСКОГО РОСТА
ДЕБЕНТУРА
ДЕБЕТ
ДЕБЕТ-НОТА
ДЕБЕТОВЫЕ КАРТОЧКИ
ДЕБЕТОВЫЙ-МЕМОРАНДУМ
ДЕБИТ
ДЕБИТАНТ
ДЕБИТОР
ДЕБИТОРСКАЯ ЗАДОЛЖЕННОСТЬ
ДЕБИТ-СПРЭД
ДЕБУРС
ДЕВАЛЬВАЦИЯ
ДЕВАЛЬВАЦИЯ ОТКРЫТАЯ
ДЕВАЛЬВАЦИЯ СКРЫТАЯ
ДЕВИАЦИЯ
ДЕВИЗНАЯ ПОЛИТИКА
ДЕВИЗЫ
"ДЕВСТВЕННЫЙ ЗАЕМ"
ДЕГРАДАЦИЯ
ДЕГРЕССИЯ
ДЕЕСПОСОБНОСТЬ
ДЕЗАВУИРОВАНИЕ
ДЕЗИГНАЦИЯ
ДЕЗИНВЕСТИЦИИ
ДЕЗИНТЕГРАЦИЯ
ДЕЗИНТЕРМЕДИАЦИЯ
ДЕЗИНФЛЯЦИЯ
ДЕЗИНФОРМАЦИЯ
ДЕЗОРГАНИЗАЦИЯ
ДЕЙСТВИТЕЛЬНАЯ СТАВКА ПРОЦЕНТА
ДЕЙСТВИТЕЛЬНЫЙ РЫНОК
"ДЕЙСТВУЮЩИЙ НАПРЯМУЮ"
ДЕКЛАРАНТ
ДЕКЛАРАЦИЯ
ДЕКОНЦЕНТРАЦИЯ ПРОИЗВОДСТВА
ДЕКОРТ
ДЕКРЕТНЫЕ ДЕНЬГИ
ДЕКУВЕР
ДЕКХОЛДЕР
"ДЕЛАТЕЛЬ РЫНКА" - см. МАРКЕР-МЕЙКЕР
ДЕЛЕГИРОВАНИЕ КРЕДИТОВ
ДЕЛЕГИРОВАНИЕ ПОЛНОМОЧИЙ
ДЕЛИВЕРИ
ДЕЛИКТ
ДЕЛИМЫЕ ИЗДЕРЖКИ
ДЕЛИСТИНГ
ДЕЛО
ДЕЛОВАЯ ИГРА
ДЕЛОВАЯ РЕПУТАЦИЯ ФИРМЫ
ДЕЛОВАЯ ЭТИКА
ДЕЛОВОЙ СТИЛЬ
ДЕЛОВЫЕ АКТИВЫ
ДЕЛОВЫЕ БАРОМЕТРЫ
ДЕЛОПРОИЗВОДСТВО
ДЕЛЬКРЕДЕРЕ
ДЕЛЬТА
ДЕЛЬТА-НЕЙТРАЛЬНАЯ ПОЗИЦИЯ
ДЕЛЬТА-СПРЭД
ДЕЛЬТА-ХЕДЖИРОВАНИЕ
ДЕМАРКЕТИНГ
ДЕМЕРРЕДЖ
ДЕМОГРАФИЯ
ДЕМОНЕТИЗАЦИЯ
ДЕМОНОПОЛИЗАЦИЯ
ДЕМОНСТРАЦИОННЫЙ ЭФФЕКТ
ДЕМПИНГ
ДЕМПИНГОВАЯ ЦЕНА .
ДЕНАРИЙ
ДЕНАЦИОНАЛИЗАЦИЯ
ДЕНЕЖКА
ДЕНЕЖНАЯ ГИПОТЕЗА
ДЕНЕЖНАЯ ЕДИНИЦА
ДЕНЕЖНАЯ ИЛЛЮЗИЯ
ДЕНЕЖНАЯ МАССА В ОБРАЩЕНИИ
ДЕНЕЖНАЯ МАССА СОВОКУПНАЯ
ДЕНЕЖНАЯ РЕНТА
ДЕНЕЖНАЯ РЕФОРМА
ДЕНЕЖНАЯ СИСТЕМА
ДЕНЕЖНАЯ ШКОЛА
ДЕНЕЖНОЕ ОБРАЩЕНИЕ - см. ОБРАЩЕНИЕ ДЕНЕЖНОЕ
ДЕНЕЖНОЕ ПОКРЫТИЕ
ДЕНЕЖНО-КРЕДИТНАЯ ПОЛИТИКА
ДЕНЕЖНО-КРЕДИТНЫЕ КРИЗИСЫ
ДЕНЕЖНЫЕ АГРЕГАТЫ
ДЕНЕЖНЫЕ ДОХОДЫ НАСЕЛЕНИЯ
ДЕНЕЖНЫЕ ЗНАКИ
ДЕНЕЖНЫЕ НАКОПЛЕНИЯ
ДЕНЕЖНЫЕ ОБЯЗАТЕЛЬСТВА
ДЕНЕЖНЫЕ РАСХОДЫ НАСЕЛЕНИЯ
ДЕНЕЖНЫЕ СРЕДСТВА
ДЕНЕЖНЫЕ ФОНДЫ
ДЕНЕЖНЫЙ АККРЕДИТИВ
"ДЕНЕЖНЫЙ ГОЛОД"
ДЕНЕЖНЫЙ КАПИТАЛ
ДЕНЕЖНЫЙ МЕТАЛЛ
ДЕНЕЖНЫЙ МЕХАНИЗМ
ДЕНЕЖНЫЙ МУЛЬТИПЛИКАТОР
ДЕНЕЖНЫЙ НАЧЕТ
ДЕНЕЖНЫЙ ПЕРЕВОД
ДЕНЕЖНЫЙ РЫНОК
ДЕНЕЖНЫЙ СТАНДАРТ
ДЕНЕЖНЫЙ ТОВАР
ДЕНЕЖНЫЙ ФЕТИШИЗМ
ДЕНОМИНАЦИЯ
ДЕНОНСАЦИЯ
ДЕНЬ БАНКОВСКИЙ
ДЕНЬ ПЛАТЕЖА ПО ЗАЙМУ
ДЕНЬГА
ДЕНЬГИ
ДЕНЬГИ МИРОВЫЕ
ДЕНЬЕ
ДЕПАРТАМЕНТ
ДЕПО
ДЕПО ПРЕМИЙ
ДЕПО УБЫТКОВ
ДЕПОЗИТ
ДЕПОЗИТАРИЙ
ДЕПОЗИТНАЯ ВАЛЮТА
ДЕПОЗИТНАЯ ПРОЦЕНТНАЯ СТАВКА
ДЕПОЗИТНЫЕ БАНКИ
ДЕПОЗИТНЫЕ ОПЕРАЦИИ
ДЕПОЗИТНЫЕ РЕСУРСЫ
ДЕПОЗИТНЫЙ СЕРТИФИКАТ
ДЕПОЗИТНЫЙ СЕРТИФИКАТ ДО ВОСТРЕБОВАНИЯ
ДЕПОЗИТНЫЙ СЧЕТ ДЕНЕЖНОГО РЫНКА
ДЕПОЗИТОР
ДЕПОНЕНТ
ДЕПОНИРОВАНИЕ
ДЕПОРТ
ДЕПРЕССИЯ
"ДЕРЕВО РЕШЕНИЙ"
"ДЕРЕВО ЦЕЛЕЙ"
"ДЕРЕВО ЦЕЛЕЙ И ЗАДАЧ"
ДЕРЕГУЛЯЦИЯ
ДЕРЖАТЕЛЬ ЦЕННЫХ БУМАГ
ДЕРИВАТ
ДЕСТАБИЛИЗАЦИЯ
ДЕСТРУКЦИЯ
ДЕСЯТИНА
ДЕСЯТИННЫЙ СБОР
ДЕТАЛЬНЫЙ СЕРТИФИКАТ
ДЕТЕЗАВРАЦИЯ
ДЕТЕРМИНИЗМ
ДЕФИЦИТ
ДЕФИЦИТ ВАЛОВОГО НАЦИОНАЛЬНОГО ПРОДУКТА
ДЕФИЦИТ ПЛАТЕЖНОГО БАЛАНСА
ДЕФИЦИТНАЯ ЭКОНОМИКА
ДЕФИЦИТНОЕ ФИНАНСИРОВАНИЕ
ДЕФЛЯТОР
ДЕФЛЯЦИОННАЯ ПОЛИТИКА
ДЕФЛЯЦИОННЫЙ РАЗРЫВ
ДЕФЛЯЦИЯ
ДЕЦЕНТРАЛИЗАЦИЯ
ДЕЦЕНТРАЛИЗОВАННЫЕ ИСТОЧНИКИ
"ДЕШЕВЫЕ ДЕНЬГИ"
ДЕЯТЕЛЬНОСТЬ ПРЕДПРИНИМАТЕЛЬСКАЯ
ДЖЕНТЛЬМЕНСКОЕ СОГЛАШЕНИЕ
ДЖИРИНГ
ДЖОББЕР
ДЖЭНК
ДЗАЙБАЦУ
ДИАГНОСТИКА ЭКОНОМИЧЕСКОЙ СИСТЕМЫ
ДИАГОНАЛЬНЫЙ ОПЦИОННЫЙ СПРЭД
ДИАПАЗОН
ДИВЕРСИФИКАЦИЯ
ДИВЕРСИФИКАЦИЯ КРЕДИТОВ
ДИВЕРСИФИКАЦИЯ ПРОИЗВОДСТВА
ДИВИДЕНД
ДИВИДЕНД КАПИТАЛИЗИРОВАННЫЙ
ДИВИДЕНД НЕКУМУЛЯТИВНЫЙ
ДИВИДЕНДНАЯ ПЕРЕПИСЬ
ДИВИДЕНДНОЕ ПОКРЫТИЕ
ДИВИДЕНДНЫЕ АРБИТРАЖНЫЕ СДЕЛКИ
ДИВИЗИОННАЯ СТРУКТУРА УПРАВЛЕНИЯ
ДИВИЗОР ФИКСИРОВАННЫЙ
ДИЗАЖИО
ДИЗАЙН
ДИКТАТ
ДИЛЕР
ДИЛЕРСКИЕ СКИДКИ
ДИЛЕРСТВО
ДИЛИНГ
ДИЛЮЦИЯ ПРИБЫЛИ
ДИНАМИКА ЦИКЛОВ ПРЕДЛОЖЕНИЯ
ДИНАМИКА ЭКОНОМИЧЕСКИХ ПОКАЗАТЕЛЕЙ
"ДИНАМИТЧИК"
ДИНАМИЧЕСКИЙ МУЛЬТИПЛИКАТОР
ДИНАР
ДИПЛЯЦИЯ
ДИРЕКТ-МЕЙЛ
ДИРЕКТИВА
ДИРЕКТИВНЫЕ МЕТОДЫ УПРАВЛЕНИЯ
ДИРЕКТОР
ДИРЕКТОР ИСПОЛНИТЕЛЬНЫЙ
ДИРЕКТОР ПРОГРАММЫ
ДИРЕКЦИЯ
ДИРХАМ
ДИСБУРСМЕНТСКИЙ СЧЕТ
ДИСКОНТ
ДИСКОНТ ВЕКСЕЛЯ
ДИСКОНТИРОВАНИЕ ЗАТРАТ
ДИСКОНТИРУЮЩИЙ МНОЖИТЕЛЬ
ДИСКОНТНАЯ ПОЛИТИКА
ДИСКОНТНЫЕ АРБИТРАЖНЫЕ СДЕЛКИ
ДИСКОНТНЫЙ БРОКЕР
ДИСКРЕДИТАЦИЯ
ДИСКРЕТНЫЕ ВЕЛИЧИНЫ
ДИСКРЕЦИОННАЯ ПОЛИТИКА
ДИСКРЕЦИОННЫЕ ЦЕНТРЫ
ДИСКРЕЦИОННЫЙ БРОКЕРСКИЙ СЧЕТ
ДИСКРЕЦИОННЫЙ ДОХОД
ДИСКРЕЦИОННЫЙ ЗАКАЗ
ДИСКРЕЦИЯ
ДИСКРИМИНАЦИЯ
ДИСКРИМИНАЦИЯ НА РЫНКЕ ТРУДА
ДИСПАЧ
ДИСПАША
ДИСПАШЕР - см. АДЖАСТЕР
ДИСПЕРСИЯ
ДИСПЕТЧЕР
ДИСПОЗИТИВНОСТЬ
ДИСПОЗИЦИЯ
ДИСПОНЕНТ
ДИСПОНИРОВАНИЁ
ДИСПРОПОРЦИИ
"ДИСТ"
ДИСТОРСИЯ
ДИСТРИБЬЮТОР
ДИСЦИПЛИНА
ДИФОЛТ
ДИФФАМАЦИЯ
ДИФФЕРЕНТ
ДИФФЕРЕНЦИАЛ
ДИФФЕРЕНЦИАЛЬНАЯ РЕНТА
ДИФФЕРЕНЦИАЦИЯ ДОХОДОВ
ДИФФЕРЕНЦИАЦИЯ ПРОДУКТОВ
ДИФФЕРЕНЦИАЦИЯ ТОВАРОВ
ДИФФЕРЕНЦИРОВАНИЕ ЦЕН
ДИФФЕРЕНЦИРОВАННЫЙ ТАРИФ
ДИФФЕРЕНЦИЯ
ДЛИННАЯ ПОЗИЦИЯ
ДНЕВНАЯ ВЫРАБОТКА
ДНЕВНОЙ ЗАКАЗ
"ДНО"
ДО ВОСТРЕБОВАНИЯ
ДОБАВЛЕННАЯ СТОИМОСТЬ
"ДОБРАЯ ВОЛЯ"
ДОБРОВОЛЬНОЕ БАНКРОТСТВО
ДОБРОВОЛЬНАЯ БЕЗРАБОТИЦА
ДОБРОВОЛЬНОЕ СТРАХОВАНИЕ
ДОБРОВОЛЬНЫЙ АУКЦИОН
ДОБРОТНЫЙ ТОВАР
ДОБЫВАЮЩАЯ ПРОМЫШЛЕННОСТЬ
ДОВЕРЕННОЕ лицо
ДОВЕРЕННОСТЬ
ДОВЕРЕННОСТЬ БЛАНКОВАЯ
ДОВЕРИТЕЛЬ
ДОВЕРИТЕЛЬНАЯ СОБСТВЕННОСТЬ
ДОВЕРИТЕЛЬНО-СБЕРЕГАТЕЛЬНЫЕ БАНКИ
ДОВЕРИТЕЛЬНЫЕ ОПЕРАЦИИ
ДОВЕРИТЕЛЬНЫЕ ПАЕВЫЕ ФОНДЫ
ДОВЕРИТЕЛЬНЕЙ СОБСТВЕННИК
ДОГМАТИЗМ
ДОГОВОР
ДОГОВОР АРЕНДЫ
ДОГОВОР В ПОЛЬЗУ ТРЕТЬЕГО ЛИЦА
ДОГОВОР ГЕНЕРАЛЬНЫЙ
ДОГОВОР КОЛЛЕКТИВНЫЙ
ДОГОВОР КОРРЕСПОНДЕНТСКИЙ
ДОГОВОР КУПЛИ-ПРОДАЖИ
ДОГОВОР ЛИЦЕНЗИОННЫЙ
ДОГОВОР МНОГОСТОРОННИЙ
ДОГОВОР О НАМЕРЕНИЯХ
ДОГОВОР О СОВМЕСТНОЙ ДЕЯТЕЛЬНОСТИ
ДОГОВОР ПОСТАВОК
ДОГОВОР РАМКОВЫЙ
ДОГОВОР РАМОЧНЫЙ
ДОГОВОР СТРАХОВАНИЯ
ДОГОВОР ТРУДОВОЙ
ДОГОВОР ХОЗЯЙСТВЕННЫЙ
ДОГОВОР ЭКСЦЕДЕНТА УБЫТКА
ДОГОВОР-ЗАКАЗ
ДОГОВОРНАЯ ДИСЦИПЛИНА
ДОГОВОРНЫЕ ЦЕНЫ
ДОГОВОРНЫЙ ТАРИФ
"ДОЙНАЯ КОРОВА"
ДОКТРИНА
ДОКУМЕНТ
ДОКУМЕНТАРНЫЙ АККРЕДИТИВ
ДОКУМЕНТАЦИЯ
ДОКУМЕНТООБОРОТ
ДОКУМЕНТЫ ПРОТИВ АКЦЕПТА
ДОЛГ
ДОЛГ ГОСУДАРСТВЕННЫЙ - см. ГОСУДАРСТВЕННЫЙ ДОЛГ
ДОЛГ ДОЛГОСРОЧНЫЙ
ДОЛГОВАЯ ЦЕННАЯ БУМАГА
ДОЛГОВОЕ ОБЯЗАТЕЛЬСТВО
ДОЛГОВОЕ ТРЕБОВАНИЕ
ДОЛГОВОЙ ИСК
ДОЛГОСРОЧНАЯ ЦЕНА БЕЗУБЫТОЧНОСТИ
ДОЛГОСРОЧНОЕ ПЛАТЕЖНОЕ УКАЗАНИЕ
ДОЛГОСРОЧНЫЕ ПЛАНЫ
ДОЛГОСРОЧНЫЕ ПРОГРАММЫ
ДОЛГОСРОЧНЫЕ ПРОЕКТЫ
ДОЛГОСРОЧНЫЙ ВРЕМЕННОЙ ИНТЕРВАЛ
ДОЛГОСРОЧНЫЙ ЗАЕМ
ДОЛГОСРОЧНЫЙ КРЕДИТ
ДОЛГОСРОЧНЫЙ ПЕРИОД ВРЕМЕНИ
ДОЛЕВАЯ СОБСТВЕННОСТЬ
ДОЛЕВОЕ УЧАСТИЕ
ДОЛЖНИК
ДОЛЖНИК НЕСОСТОЯТЕЛЬНЫЙ
ДОЛЖНОСТНАЯ ИНСТРУКЦИЯ
ДОЛЖНОСТНОЕ ЛИЦО
ДОЛЖНОСТНОЙ ОКЛАД
ДОЛЛАР
ДОЛЛАРИЗАЦИЯ
ДОЛЛАРОВАЯ ЗОНА
ДОЛЛАРОВЫЕ "ИНЪЕКЦИИ"
ДОЛЛАРОВЫЙ ГОЛОД
ДОЛЛАРОВЫЙ ПУЛ
ДОЛЛАРОВЫЙ СТАНДАРТ
ДОЛЯ
ДОМАШНЕЕ ХОЗЯЙСТВО
ДОМИНИРОВАНИЕ
ДОМИНИРУЮЩЕЕ ПОЛОЖЕНИЕ НА РЫНКЕ
ДОМИЦИЛИАТ
ДОМИЦИЛИРОВАНИЕ
ДОМИЦИЛИРОВАННЫЙ ВЕКСЕЛЬ
ДОМИЦИЛЬ
ДОПЛАТА
ДОПОЛНИТЕЛЬНАЯ ПРЕМИЯ
ДОПОЛНИТЕЛЬНЫЕ ИЗДЕРЖКИ ОБРАЩЕНИЯ
ДОПОЛНИТЕЛЬНЫЙ БЮДЖЕТ
ДОПУСК
ДОПУСТИМЫЕ ЗАТРАТЫ
ДОПУСТИМЫЙ ПРЕДЕЛ КОЛЕБАНИЙ ЦЕН
"ДОРОГИЕ ДЕНЬГИ"
ДОРОЖНАЯ ПОШЛИНА
ДОРОЖНЫЕ ПОВИННОСТИ
ДОРОЖНЫЙ ЧЕК
"ДОСАДНЫЙ" ИНДЕКС
ДОСМОТР
ДОСМОТРОВАЯ РОСПИСЬ
ДОСРОЧНОЕ ПРЕКРАЩЕНИЕ ДОГОВОРА
"ДОСТОЯНИЕ ОТЦА СЕМЕЙСТВА"
ДОСТУП К РЫНКАМ
ДОСЬЕ
ДОТАЦИЯ
ДОХОД
ДОХОД ГОСУДАРСТВА
ДОХОД ГРАЖДАН
ДОХОД ЗАЯВЛЕННЫЙ
ДОХОД, ОБЛАГАЕМЫЙ НАЛОГОМ
ДОХОДНОСТЬ ЦЕННЫХ БУМАГ
ДОХОДЫ БУДУЩИХ ПЕРИОДОВ
ДОХОДЫ ПЕРВИЧНЫЕ
ДОХОДЫ ФИСКАЛЬНЫЕ
ДОЧЕРНЕЕ ОБЩЕСТВО
ДОЧЕРНЕЕ ПРЕДПРИЯТИЕ
ДРАГОЦЕННЫЕ МЕТАЛЛЫ
ДРАФТ
ДРАХМА
ДРУЖЕСКИЕ ВЕКСЕЛЯ
ДУАЛЬНЫЙ ЗАЕМ
ДУБЛИКАТ
ДУБЛОН
ДУКАТ
ДУМА
ДУОПОЛИЯ
ДУОПСОНИЯ
"ДУЭЛЬ ШУМНАЯ"


Библиотека Воеводина ... Современный экономический словарь ... рефераты курсовая работа диплом бакалаврская курсовая экономика реферат финансы дипломная работа бизнес политэкономия экономикс суд юриспруденция опт право маркетинг брэндинг литература библиотека книги студент учебник теория инвестиции 

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЕВРО
ЕВРОВАЛЮТА
ЕВРОДОЛЛАРЫ
ЕВРОКАРД . ЕВРОКРЕДИТЫ
ЕВРОМАРКИ
ЕВРОНОТЫ
ЕВРООБЛИГАЦИИ
ЕВРООБЛИГАЦИОННЫЕ ЗАЙМЫ
"ЕВРОПАРТНЕРЫ"
ЕВРОПЕЙСКАЯ АССОЦИАЦИЯ СВОБОДНОЙ ТОРГОВЛИ
ЕВРОПЕЙСКАЯ ВАЛЮТНАЯ ЕДИНИЦА (ЭКЮ)
ЕВРОПЕЙСКАЯ ВАЛЮТНАЯ СИСТЕМА
ЕВРОПЕЙСКАЯ СИСТЕМА НАЦИОНАЛЬНОГО СЧЕТОВОДСТВА
ЕВРОПЕЙСКИЕ СООБЩЕСТВА
ЕВРОПЕЙСКИЙ БАНК РЕКОНСТРУКЦИИ И РАЗВИТИЯ
ЕВРОПЕЙСКИЙ ВАЛЮТНЫЙ ФОНД
ЕВРОПЕЙСКИЙ ИНВЕСТИЦИОННЫЙ БАНК
ЕВРОПЕЙСКИЙ СОЦИАЛЬНЫЙ ФОНД
ЕВРОПЕЙСКИЙ ФОНД ВАЛЮТНОГО СОТРУДНИЧЕСТВА
ЕВРОПЕЙСКОЕ ЭКОНОМИЧЕСКОЕ СООБЩЕСТВО
ЕВРОРЫНОК
ЕВРОЧЕКИ
ЕДИНАЯ ПРОГРАММА МАРКЕТИНГА
ЕДИНИЦА АННУИТЕТА
ЕДИНИЦА НАКОПЛЕНИЯ
ЕДИНИЦА СДЕЛКИ
ЕДИНИЦА СТРАХОВОЙ СУММЫ
ЕДИНИЦА СЧЕТА
ЕДИНИЦА ТОРГОВЛИ
ЕДИНИЦА ШТАТНАЯ
ЕДИНИЧНАЯ ЭЛАСТИЧНОСТЬ СПРОСА
ЕДИНИЧНЫЙ ПОКАЗАТЕЛЬ КОНКУРЕНТОСПОСОБНОСТИ
ЕДИНОВРЕМЕННЫЕ НАЛОГИ
ЕДИНОВРЕМЕННЫЙ СТРАХОВОЙ ВЗНОС
ЕДИНОЕ ЭКОНОМИЧЕСКОЕ ПРОСТРАНСТВО
ЕДИНОЛИЧНОЕ ПРЕДПРИЯТИЕ
ЕДИНСТВО ВЛАСТИ
ЕДИНСТВО КАССЫ
ЕДИНСТВО КОМАНДЫ
ЕДИНЫЕ ОПТОВЫЕ ЦЕНЫ
ЕДИНЫЙ АДМИНИСТРАТИВНЫЙ ДОКУМЕНТ
ЕДИНЫЙ ОТЧЕТ О ФИНАНСОВОЙ И ОПЕРАТИВНОЙ ДЕЯТЕЛЬНОСТИ БРОКЕРА
ЕДИНЫЙ ПЛАТЕЖНЫЙ ДОКУМЕНТ
ЕДИНЫЙ ТРАНСПОРТНЫЙ ТАРИФ
ЕДИНЫЙ ФОНД ОПЛАТЫ ТРУДА
ЕЖЕМЕСЯЧНЫЙ ПЕРЕВОД
ЕМКОСТЬ РЫНКА
ЕМКОСТЬ РЫНКА ДЕНЕЖНАЯ
ЕСТЕСТВЕННАЯ МОНОПОЛИЯ
ЕСТЕСТВЕННАЯ ОЛИГОПОЛИЯ
ЕСТЕСТВЕННЫЙ ТЕМП РОСТА
ЕСТЕСТВЕННЫЙ УРОВЕНЬ БЕЗРАБОТИЦЫ
ЕСТЕСТВЕННЫЙ УРОВЕНЬ ВАЛОВОГО НАЦИОНАЛЬНОГО ПРОДУКТА
ЕФИМОК


Библиотека Воеводина ... Современный экономический словарь ... рефераты курсовая работа диплом бакалаврская курсовая экономика реферат финансы дипломная работа бизнес политэкономия экономикс суд юриспруденция опт право маркетинг брэндинг литература библиотека книги студент учебник теория инвестиции 

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЭВЕНТУАЛЬНЫЙ УМЫСЕЛ
ЭВИКЦИЯ
"ЭВРИКА"
ЭВРИСТИКА
ЭГАЛИТАРИЗМ
ЭГАЛИТАРНАЯ СЕМЬЯ
ЭДИФАКТ
ЭЙРЕ
ЭКВИВАЛЕНТ
ЭКВИВАЛЕНТНАЯ ЗАМЕНА
ЭКВИВАЛЕНТНЫЕ ЕДИНИЦЫ
ЭКВИВАЛЕНТНЫЕ ПОЗИЦИИ
ЭКВИВАЛЕНТНЫЙ ПРОЦЕНТНЫЙ ДОХОД ПО ОБЛИГАЦИЯМ
ЭКВИВАЛЕНТЫ ОБЫЧНЫХ АКЦИЙ
ЭКВИФИНАЛЬНОСТЬ В МЕНЕДЖМЕНТЕ
ЭКЗЕКВАТУРА
ЭКЗЕКУЦИЯ
ЭКИПИРОВКА
ЭККАУТИНГ
ЭКОЛОГИЧЕСКИЙ ПАСПОРТ ПРЕДПРИЯТИЯ
ЭКОЛОГИЯ
ЭКОНОМ
ЭКОНОМЕТРИКА
ЭКОНОМЕТРИЯ
ЭКОНОМИКА
ЭКОНОМИКА ВЫСОКОЙ ЗАРАБОТНОЙ ПЛАТЫ
ЭКОНОМИКА ДЕФИЦИТА - см. ДЕФИЦИТНАЯ ЭКОНОМИКА
ЭКОНОМИКА СО СНИЖАЮЩЕЙСЯ ДЕЛОВОЙ АКТИВНОСТЬЮ
ЭКОНОМИКО-МАТЕМАТИЧЕСКИЕ МЕТОДЫ
ЭКОНОМИКО-МАТЕМАТИЧЕСКИЕ МОДЕЛИ
ЭКОНОМИКО-ПРАВОВОЕ ПРОСТРАНСТВО
ЭКОНОМИКС
"ЭКОНОМИСТ"
ЭКОНОМИЧЕСКАЯ ДЕСТАБИЛИЗАЦИЯ
ЭКОНОМИЧЕСКАЯ ДИАГНОСТИКА ПРЕДПРИЯТИЯ
ЭКОНОМИЧЕСКАЯ ЗАДАЧА - см. ЗАДАЧИ ЭКОНОМИЧЕСКИЕ
ЭКОНОМИЧЕСКАЯ ЗОНА РОССИИ
ЭКОНОМИЧЕСКАЯ ИНТЕГРАЦИЯ - см. ИНТЕГРАЦИЯ
ЭКОНОМИЧЕСКАЯ ИНТЕРВЕНЦИЯ - см. ИНТЕРВЕНЦИЯ
ЭКОНОМИЧЕСКАЯ ИНФОРМАЦИЯ
ЭКОНОМИЧЕСКАЯ КИБЕРНЕТИКА - см. КИБЕРНЕТИКА
ЭКОНОМИЧЕСКАЯ КОНЪЮНКТУРА - см. КОНЪЮНКТУРА ЭКОНОМИЧЕСКАЯ
ЭКОНОМИЧЕСКАЯ КУЛЬТУРА
ЭКОНОМИЧЕСКАЯ МОДЕЛЬ
ЭКОНОМИЧЕСКАЯ НАУКА
ЭКОНОМИЧЕСКАЯ ПОЛИТИКА
ЭКОНОМИЧЕСКАЯ ПСИХОЛОГИЯ
ЭКОНОМИЧЕСКАЯ СВОБОДА
ЭКОНОМИЧЕСКАЯ СВОБОДА ТОВАРОПРОИЗВОДИТЕЛЯ
ЭКОНОМИЧЕСКАЯ СИСТЕМА
ЭКОНОМИЧЕСКАЯ СРЕДА
ЭКОНОМИЧЕСКАЯ ТЕОРИЯ
ЭКОНОМИЧЕСКАЯ ЭКСПАНСИЯ - см. ЭКСПАНСИЯ ЭКОНОМИЧЕСКАЯ
ЭКОНОМИЧЕСКАЯ ЭФФЕКТИВНОСТЬ
ЭКОНОМИЧЕСКАЯ ЭФФЕКТИВНОСТЬ КАПИТАЛОВЛОЖЕНИЙ
ЭКОНОМИЧЕСКИ АКТИВНОЕ НАСЕЛЕНИЕ
ЭКОНОМИЧЕСКИЕ БАРОМЕТРЫ - см. БАРОМЕТРЫ ЭКОНОМИЧЕСКИЕ
ЭКОНОМИЧЕСКИЕ БЕЖЕНЦЫ
ЭКОНОМИЧЕСКИЕ БЛАГА
ЭКОНОМИЧЕСКИЕ ЗАКОНЫ
ЭКОНОМИЧЕСКИЕ ИНТЕРЕСЫ - см. ИНТЕРЕСЫ
ЭКОНОМИЧЕСКИЕ КАТЕГОРИИ
ЭКОНОМИЧЕСКИЕ НОРМАТИВЫ
ЭКОНОМИЧЕСКИЕ НОРМАТИВЫ ДЛЯ БАНКОВ
ЭКОНОМИЧЕСКИЕ РЕСУРСЫ
ЭКОНОМИЧЕСКИЕ РЕФОРМЫ
ЭКОНОМИЧЕСКИЕ РЫЧАГИ
ЭКОНОМИЧЕСКИЙ АНАЛИЗ
ЭКОНОМИЧЕСКИЙ ДУАЛИЗМ
ЭКОНОМИЧЕСКИЙ ИНСТИТУТ
ЭКОНОМИЧЕСКИЙ КРИЗИС - см. КРИЗИС ЭКОНОМИЧЕСКИЙ
ЭКОНОМИЧЕСКИЙ ОПТИМУМ
ЭКОНОМИЧЕСКИЙ ПОТЕНЦИАЛ
ЭКОНОМИЧЕСКИЙ РОСТ
ЭКОНОМИЧЕСКИЙ ТРЕД-ЮНИОНИЗМ
ЭКОНОМИЧЕСКИЙ ТРЕНИНГ
ЭКОНОМИЧЕСКИЙ ЦИКЛ
ЭКОНОМИЧЕСКИЙ ЧЕЛОВЕК
ЭКОНОМИЧЕСКИЙ ЭФФЕКТ,
ЭКОНОМИЧЕСКИЙ ЭФФЕКТ ВНЕШНЕЙ ТОРГОВЛИ
ЭКОНОМИЧЕСКОЕ ВЫТЕСНЕНИЕ
ЭКОНОМИЧЕСКОЕ СООБЩЕСТВО
ЭКОНОМИЯ
ЭКС ОФФИЦИО
ЭКС-ДИВИДЕНДНЫЙ СРОК
ЭКСКЛЮЗИВНОЕ ПРАВО
ЭКС-КУПОН
ЭКСПАНСИЯ ЭКОНОМИЧЕСКАЯ
ЭКСПЕДИРОВАТЬ
ЭКСПЕДИТОР
ЭКСПЕДИЦИЯ
ЭКСПЕРИМЕНТ
ЭКСПЕРТ
ЭКСПЕРТИЗА
ЭКСПЕРТНЫЕ ОЦЕНКИ
ЭКСПИРАЦИЯ
ЭКСПЛЕРЕНТ
ЭКСПЛИКАЦИЯ
ЭКСПЛУАТАЦИОННЫЕ РАСХОДЫ
ЭКСПЛУАТАЦИОННЫЕ РАСХОДЫ НА ТРАНСПОРТЕ
ЭКСПЛУАТАЦИЯ
ЭКСПОЗЕ
ЭКСПОНАТ
ЭКСПОНЕНТ
ЭКСПОРТ
ЭКСПОРТ ИНФЛЯЦИИ
ЭКСПОРТ КАПИТАЛА
ЭКСПОРТЕР
ЭКСПОРТНАЯ ДЕТАКСАЦИЯ
ЭКСПОРТНАЯ КВОТА
ЭКСПОРТНАЯ ЛИЦЕНЗИЯ
ЭКСПОРТНАЯ ПРОГРАММА ПРЕДПРИЯТИЯ
ЭКСПОРТНАЯ СТОИМОСТЬ ТОВАРА
ЭКСПОРТНАЯ СУБСИДИЯ
ЭКСПОРТНО-ИМПОРТНЫЕ БАНКИ
ЭКСПОРТНЫЕ ДОТАЦИИ
ЭКСПОРТНЫЕ ЗАКАЗЫ
ЭКСПОРТНЫЕ ПОШЛИНЫ
ЭКСПОРТНЫЕ РЕСУРСЫ
ЭКСПОРТНЫЙ КОНТРОЛЬ
ЭКСПОРТНЫЙ КРЕДИТ
ЭКСПОРТНЫЙ ЛИЗИНГ
ЭКСПОРТНЫЙ ПОТЕНЦИАЛ
ЭКСПОРТНЫЙ УКЛОН
ЭКСПОРТНЫЙ ФАКТОРИНГ
ЭКСПОРТНЫЙ ФОНД
ЭКСПОЦЕНТР
ЭКСПРЕСС-ГРУЗ
ЭКСПРЕСС-ИНФОРМАЦИЯ
ЭКСПРОПРИАЦИЯ
ЭКСТЕНСИВНОЕ ВЕДЕНИЕ ХОЗЯЙСТВА
ЭКСТЕНСИВНЫЙ
ЭКСТЕНСИВНЫЙ ПУТЬ РАЗВИТИЯ
ЭКСТЕНСИФИКАЦИЯ
ЭКСТЕРРИТОРИАЛЬНОСТЬ
ЭКСТЕРРИТОРИАЛЬНЫЙ
"ЭКСТРА"
ЭКСТРА-ДИВИДЕНД
ЭКСТРАОРДИНАРНЫЕ ПРИБЫЛИ, УБЫТКИ
ЭКСТРАОРДИНАРНЫЕ СТАТЬИ В ФИНАНСОВЫХ ОТЧЕТАХ
ЭКСТРАОРДИНАРНЫЙ РЕМОНТ
ЭКСТРАПОЛЯЦИЯ
ЭКСТРЕМАЛЬНОЕ ЗНАЧЕНИЕ
ЭКСТРЕМУМ
ЭКСЦЁДЕНТ
ЭКСЦЕДЕНТ РИСКА
ЭКСЦЕДЕНТ СУММЫ
ЭКСЦЕДЕНТ УБЫТКА
ЭКСЦЕСС
ЭКУЭЛЕ
ЭКЮ
ЭЛАСТИЧНОСТЬ
ЭЛАСТИЧНОСТЬ СПРОСА И ПРЕДЛОЖЕНИЯ
ЭЛЕКТОРАТ
ЭЛЕКТРОННАЯ ИДЕНТИФИКАЦИЯ ТОВАРА
ЭЛЕКТРОННАЯ ПОЧТА
ЭЛЕКТРОННО-ЦИФРОВАЯ ПОДПИСЬ
ЭЛЕКТРОННЫЕ ДЕНЬГИ
ЭЛЕКТРОННЫЙ ТОРГОВЫЙ ТЕРМИНАЛ
ЭЛЕМЕНТЫ НАЛОГА
ЭЛЕМЕНТЫ УБЫТОЧНОСТИ СТРАХОВОЙ СУММЫ
ЭЛИМИНАЦИЯ КОЛЕБАНИЙ ЦЕН
ЭЛИМИНИРОВАНИЕ
ЭЛИТА
ЭЛЬДОРАДО
ЭМБАРГО
ЭМБЛЕМА
ЭМБОССИНГ
ЭМБОССИРОВАНИЕ
ЭМЕРИТАЛЬНЫЕ КАССЫ
ЭМИГРАНТ
ЭМИГРАЦИЯ
ЭМИССИОННАЯ ПРЕМИЯ
ЭМИССИОННАЯ ПРИБЫЛЬ
ЭМИССИОННАЯ СИСТЕМА
ЭМИССИОННАЯ ЦЕНА
ЭМИССИОННОЕ ПРАВО
ЭМИССИОННЫЕ ОПЕРАЦИИ
ЭМИССИОННЫЙ БАНК
ЭМИССИОННЫЙ ПРОСПЕКТ
ЭМИССИЯ
ЭМИССИЯ "РОЗОВОЙ ФОРМЫ"
ЭМИССИЯ ФИДУЦИАРНАЯ
ЭМИССИЯ ЦЕННЫХ БУМАГ
ЭМИТЕНТ
ЭМИТИРОВАТЬ
ЭМФИТЕВЗИС
ЭНТРОПИЯ
ЭРГОНОМИКА
ЭРЕ
ЭРЗАЦ
ЭРЛАНГ
ЭСКАЛАЦИОННАЯ КЛАУЗУЛА
ЭСКРОУ
ЭСКУДО
ЭСТИМАТИВНАЯ СТОИМОСТЬ
ЭТАЛОН
ЭТАП ЗРЕЛОСТИ
ЭТАП УПАДКА
ЭТАПЫ ЖИЗНЕННОГО ЦИКЛА ТОВАРА
ЭТАТИЗМ
ЭТИКА ПРЕДПРИНИМАТЕЛЬСТВА
ЭТИКЕТ
ЭТИКЕТКА
ЭТИКЕТНАЯ ЦЕНА
ЭТИКЕТ-ПИСТОЛЕТ
ЭФФЕКТ
ЭФФЕКТ "ВОЗДУШНОГО ШАРА"
ЭФФЕКТ ВОЗРАСТА
ЭФФЕКТ ВЫТЕСНЕНИЯ
ЭФФЕКТ ДЕМОНСТРАЦИИ
ЭФФЕКТ ДОХОДА
ЭФФЕКТ ЗАМЕЩЕНИЯ
ЭФФЕКТ "КРИВОЙ ДЖЕЙ"
ЭФФЕКТ МУЛЬТИПЛИКАТОРА
ЭФФЕКТ СИМПАТИИ
ЭФФЕКТ СНОБИЗМА
ЭФФЕКТ СТАДНОСТИ
ЭФФЕКТ ХОТТОРНА
ЭФФЕКТИВНОЕ РАСПРЕДЕЛЕНИЕ
ЭФФЕКТИВНОСТЬ
ЭФФЕКТИВНОСТЬ ИМПОРТА
ЭФФЕКТИВНОСТЬ КРЕДИТОВАНИЯ
ЭФФЕКТИВНОСТЬ ОБЩЕСТВЕННОГО ПРОИЗВОДСТВА
ЭФФЕКТИВНОСТЬ ЭКСПОРТА
ЭФФЕКТИВНЫЙ ПОРТФЕЛЬ


Библиотека Воеводина ... Современный экономический словарь ... рефераты курсовая работа диплом бакалаврская курсовая экономика реферат финансы дипломная работа бизнес политэкономия экономикс суд юриспруденция опт право маркетинг брэндинг литература библиотека книги студент учебник теория инвестиции 

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ФАБРИКА
ФАБРИКАТ
ФАБРИКАЦИЯ
ФАБРИЧНАЯ МАРКА
ФАВОРИТ
ФАЗЫ ЭКОНОМИЧЕСКОГО ЦИКЛА
ФАКСИМИЛЕ
ФАКСИМИЛЬНАЯ СВЯЗЬ
ФАКТ
ФАКТИЧЕСКИЕ ВЕЛИЧИНЫ
ФАКТИЧЕСКИЕ ИНВЕСТИЦИИ
ФАКТИЧЕСКИЕ НАРУШЕНИЯ
ФАКТИЧЕСКИЕ РЕЗЕРВЫ
ФАКТОР
ФАКТОР ПРЕДЛОЖЕНИЯ
ФАКТОР РАСПРЕДЕЛЕНИЯ
ФАКТОР СПРОСА
ФАКТОРИНГ
ФАКТОРИНГ КОНВЕНЦИОННЫЙ
ФАКТОРИНГ КОНФИДЕНЦИАЛЬНЫЙ
ФАКТОРИНГ "ОТКРЫТЫЙ"
ФАКТОРИНГ "ТИХИЙ"
ФАКТОРИНГ ЭКСПОРТНЫЙ
ФАКТОРИНГОВАЯ КОМИССИЯ
ФАКТОРИНГОВЫЕ ОПЕРАЦИИ
ФАКТОРИЯ
ФАКТОР-КОМПАНИЯ
ФАКТОРНЫЕ ОПЕРАЦИИ
ФАКТОРНЫЙ АНАЛИЗ
ФАКТОРОИНТЕНСИВНОСТЬ
ФАКТОРЫ
ФАКТОРЫ ПРОИЗВОДСТВА
ФАКТУРА
ФАЛЬСИФИКАЦИЯ
ФАО
ФАС
ФАСОВКА
ФЕДЕРАЛЬНАЯ РЕЗЕРВНАЯ СИСТЕМА США
ФЕДЕРАЛЬНЫЕ ФОНДЫ
ФЕДЕРАЛЬНЫЙ БЮДЖЕТ
ФЕДЕРАЦИЯ
ФЕРМА
ФЕРМЕРСКОЕ ХОЗЯЙСТВО
ФЕШЕНЕБЕЛЬНЫЙ
ФИАСКО
"ФИГУРА.
ФИДУЦИАР
ФИДУЦИАРНАЯ ЭМИССИЯ
ФИДУЦИЯ
ФИЗИЧЕСКИЙ ИЗНОС ОСНОВНЫХ СРЕДСТВ
ФИЗИЧЕСКИЙ КАПИТАЛ
ФИЗИЧЕСКОЕ ЛИЦО
ФИКСАЦИЯ ЦЕН
ФИКСИНГ
ФИКСИРОВАНИЕ ЦЕН
ФИКСИРОВАННАЯ ПРОЦЕНТНАЯ СТАВКА
ФИКСИРОВАННЫЕ ПЛАТЕЖИ
ФИКСИРОВАННЫЙ ВАЛЮТНЫЙ КУРС
ФИКСИРОВАННЫЙ ПРОЦЕНТ
ФИКТИВНЫЙ КАПИТАЛ
ФИЛАДЕЛЬФИЙСКИЙ ПЛАН
ФИЛАНТРОП
ФИЛИАЛ
ФИЛЛЕР
ФИЛЬЕРА
ФИЛЬЕРИСТ
ФИНАНСИРОВАНИЕ
ФИНАНСИРОВАНИЕ ВЕНЧУРНОЕ
ФИНАНСИРОВАНИЕ ВТОРОГО ЭТАПА
ФИНАНСОВАЯ БЛОКАДА
ФИНАНСОВАЯ ГРУППА
ФИНАНСОВАЯ ДИСЦИПЛИНА
ФИНАНСОВАЯ ИНТЕГРАЦИЯ
ФИНАНСОВАЯ ПАНИКА
ФИНАНСОВАЯ ПОЛИТИКА
ФИНАНСОВАЯ СИСТЕМА
"ФИНАНСОВОЕ МЕНЮ"
ФИНАНСОВОЕ ОБЕСПЕЧЕНИЕ
ФИНАНСОВОЕ СОСТОЯНИЕ
ФИНАНСОВОЕ УЧРЕЖДЕНИЕ
ФИНАНСОВО-КРЕДИТНЫЕ ИНСТИТУТЫ
ФИНАНСОВО-ПРОМЫШЛЕННАЯ ГРУППА- см. ГРУППА ФИНАНСОВО-ПРОМЫШЛЕННАЯ
ФИНАНСОВЫЕ ИНВЕСТИЦИИ - см. ИНВЕСТИЦИИ ФИНАНСОВЫЕ
ФИНАНСОВЫЕ ИННОВАЦИИ
ФИНАНСОВЫЕ ИНСТРУМЕНТЫ
ФИНАНСОВЫЕ КОМПАНИИ
ФИНАНСОВЫЕ ОБЯЗАТЕЛЬСТВА
ФИНАНСОВЫЕ ОТНОШЕНИЯ
ФИНАНСОВЫЕ ПОКАЗАТЕЛИ
ФИНАНСОВЫЕ РЕЗЕРВЫ - см. РЕЗЕРВЫ ФИНАНСОВЫЕ
ФИНАНСОВЫЕ РЕСУРСЫ
ФИНАНСОВЫЕ РЫНКИ
ФИНАНСОВЫЕ ФЬЮЧЕРСЫ
ФИНАНСОВЫЙ ГОД
ФИНАНСОВЫЙ ИНЖИНИРИНГ
ФИНАНСОВЫЙ КАПИТАЛ
ФИНАНСОВЫЙ КОНТРОЛЬ
ФИНАНСОВЫЙ КРИЗИС
ФИНАНСОВЫЙ ЛИЗИНГ - см. ЛИЗИНГ ФИНАНСОВЫЙ
ФИНАНСОВЫЙ МЕХАНИЗМ
ФИНАНСОВЫЙ ОТЧЕТ КОМПАНИИ
ФИНАНСОВЫЙ "РЫЧАГ"
ФИНАНСОВЫЙ УЧЕТ
ФИНАНСЫ
ФИО
ФИРМА
ФИРМЕННОЕ НАИМЕНОВАНИЕ
ФИРМЕННЫЙ ЗНАК - см. ТОРГОВАЯ МАРКА
ТОВАРНЫЙ ЗНАК
ФИРМЕННЫЙ СТИЛЬ
ФИСК
ФИСКАЛЬНАЯ ПОЛИТИКА
ФИСКАЛЬНАЯ ПОШЛИНА
ФИСКАЛЬНЫЕ ДОХОДЫ
ФИСКАЛЬНЫЙ ГОД
ФИСКАЛЬНЫЙ ФЕДЕРАЛИЗМ
ФИФО
"ФЛАГ"
ФЛАТ
"ФЛИППЕР"
ФЛОРИН
ФЛОТРЭЙДЕР
ФЛЮКТУАЦИЯ
ФОБ
ФОЛИО
ФОЛЛИС
ФОНД
ФОНД АМОРТИЗАЦИИ
ФОНД ВОЗМЕЩЕНИЯ, НАКОПЛЕНИЯ, ПОТРЕБЛЕНИЯ
ФОНДДЕНЕЖНОГО РЫНКА
ФОНД ЗАНЯТОСТИ
ФОНД ОПЛАТЫ ТРУДА
ФОНД ССУДНЫЙ
ФОНД СТАБИЛИЗАЦИИ
ФОНДОВАЯ БИРЖА
ФОНДОВООРУЖЕННОСТЬ
ФОНДОВЫЕ ОПЕРАЦИИ БАНКОВ
ФОНДОВЫЕ АРБИТРАЖНЫЕ СДЕЛКИ
ФОНДОВЫЙ АРБИТРАЖ
ФОНДОЕМКОСТЬ ФОНДООТДАЧА
ФОНДЫ СТАБИЛИЗАЦИОННЫЕ
ФОРВАРД
ФОРВАРДНАЯ ИНТЕРВЕНЦИЯ
ФОРВАРДНАЯ МАРЖА
ФОРВАРДНОЕ ПОКРЫТИЕ
ФОРВАРДНЫЕ ОПЕРАЦИИ
ФОРВАРДНЫЕ СДЕЛКИ
ФОРВАРД-РЫНОК
ФОРВАРДЭЙШН
ФОРДИЗМ
ФОРИНТ
ФОРМАЛИЗОВАННЫЕ МЕТОДЫ
ФОРМИРОВАНИЕ СПРОСА
ФОРМУЛЯР
ФОРМУЛЯРНОЕ ПРАВО
ФОРМЫ КРЕДИТА
ФОРС-МАЖОРНЫЕ ОБСТОЯТЕЛЬСТВА
ФОРФЕЙТИНГ
ФОРФЕЙТОР
ФОРФЕТИРОВАНИЕ
ФОССТИС
ФРА
ФРАНК
ФРАНКО
ФРАНКО-БОРТ
ФРАНЧАЙЗЕР
ФРАНЧАЙЗИ
ФРАНЧАЙЗИНГ
ФРАНШИЗА
ФРАХТ
ФРАХТОВАНИЕ
ФРАХТОВАЯ СТАВКА
ФРИКЦИОННАЯ БЕЗРАБОТИЦА
ФРИ-РАЙДЕР
ФРИТРЕДЕРСТВО
ФРОНТИНГ
ФУЗИЯ
ФУНДИРОВАННЫЕ ЗАЙМЫ
ФУНДИРОВАННЫЙ
ФУНДИРОВАННЫЙ ДОХОД
ФУНКЦИИ УПРАВЛЕНИЯ
ФУНКЦИОНАЛЬНАЯ ОРГАНИЗАЦИЯ МАРКЕТИНГА
ФУНКЦИОНАЛЬНАЯ СТРУКТУРА
ФУНКЦИОНАЛЬНОЕ РАСПРЕДЕЛЕНИЕ ДОХОДА
ФУНКЦИОНАЛЬНОЕ УПРАВЛЕНИЕ
ФУНКЦИОНАЛЬНОЕ ФИНАНСИРОВАНИЕ
ФУНКЦИОНАЛЬНО-СТОИМОСТНЫЙ АНАЛИЗ
ФУНКЦИЯ ПОТРЕБЛЕНИЯ
ФУНКЦИЯ СБЕРЕЖЕНИЙ
ФУНТ
ФУНТ СТЕРЛИНГОВ
ФЫНЬ
ФЬЮЧЕРСНЫЕ СДЕЛКИ
ФЬЮЧЕРСНЫЙ КОНТРАКТ
ФЬЮЧЕРСЫ


Библиотека Воеводина ... Современный экономический словарь ... рефераты курсовая работа диплом бакалаврская курсовая экономика реферат финансы дипломная работа бизнес политэкономия экономикс суд юриспруденция опт право маркетинг брэндинг литература библиотека книги студент учебник теория инвестиции 

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ГААГСКИЕ ПРАВИЛА
ГАВАНИ НАЛОГОВЫЕ
ГАЛАНТЕРЕЯ
ГАЛОПИРУЮЩАЯ ИНФЛЯЦИЯ
ГАМБУРГСКАЯ МЕТОДИКА
ГАП
ГАРАНТ
ГАРАНТ ВЫПУСКА
ГАРАНТИЙНОЕ ОБЯЗАТЕЛЬСТВО
ГАРАНТИЙНОЕ ПИСЬМО - см. ГАРАНТИЙНОЕ ОБЯЗАТЕЛЬСТВО
ГАРАНТИЙНЫЙ ВЗНОС
ГАРАНТИЙНЫЙ КАПИТАЛ
ГАРАНТИЙНЫЙ КОНТРАКТ-см. КОНТРАКТ ГАРАНТИЙНЫЙ
ГАРАНТИЙНЫЙ КРЕДИТ
ГАРАНТИЙНЫЙ СРОК
ГАРАНТИЙНЫЙ СРОК ГОДНОСТИ
ГАРАНТИЙНЫЙ СРОК ХРАНЕНИЯ
ГАРАНТИЙНЫЙ СРОК ЭКСПЛУАТАЦИИ
ГАРАНТИРОВАННЫЕ ЦЕННЫЕ БУМАГИ
ГАРАНТИРОВАННЫЙ ДОХОД
ГАРАНТИРОВАННЫЙ ЗАЕМ
ГАРАНТИРОВАННЫЙ КРЕДИТ
ГАРАНТИЯ
ГАРАНТИЯ БАНКОВСКАЯ
ГАРАНТИЯ ПАРИТЕТА
ГАРАНТИЯ РИСКА ИНВЕСТИЦИЙ
ГАРАНТИЯ РИСКА ЭКСПОРТА
ГАРАНТЫ СОЛИДАРНЫЕ
ГАРМОНИЗАЦИЯ
ГАРМОНИЗАЦИЯ НАЛОГОВ
ГАРМОНИЧНОСТЬ ТОВАРНОЙ НОМЕНКЛАТУРЫ
ГАСТАРБАЙТЕР
ГАСТРОЛЕР
ГАТТ (ГЕНЕРАЛЬНОЕ СОГЛАШЕНИЕ ПО ТАРИФАМ И ТОРГОВЛЕ)
ГЕДОНИЗМ
ГЕЛИАШЕР
ГЕНЕРАЛЬНАЯ ЦЕЛЬ
ГЕНЕРАЛЬНЫЙ АГЕНТ
ГЕНЕРАЛЬНЫЙ ДИРЕКТОР
ГЕНЕРАЛЬНЫЙ ДИСТРИБЬЮТОР
ГЕНЕРАЛЬНЫЙ ЗАЛОГ
ГЕНЕРАЛЬНЫЙ ОПЦИОН - см. ОПЦИОН ГЕНЕРАЛЬНЫЙ
ГЕНЕРАЛЬНЫЙ ПОДРЯДЧИК
ГЕНЕРАЛЬНЫЙ ПОЛИС
ГЕНЕРАЛЬНЫЙ ПОСТАВЩИК
ГЕНЕРАЛЬНЫЙ ПРОЕКТИРОВЩИК
ГЕРБОВАЯ БУМАГА
ГЕРБОВАЯ МАРКА
ГЕРБОВЫЙ ЗНАК
ГЕРБОВЫЙ НАЛОГ
ГЕРБОВЫЙ СБОР
ГЕШЕФТ
ГИБЕЛЬ ПОЛНАЯ
ГИБКИЕ ПРОИЗВОДСТВЕННЫЕ СИСТЕМЫ
ГИБКИЕ ЦЕНЫ
ГИБКИЙ ВАЛЮТНЫЙ КУРС
ГИБКИЙ ГРАФИК ИСПОЛЬЗОВАНИЯ РАБОЧЕГО ВРЕМЕНИ
ГИБКИЙ РЕЖИМ
ГИБКИЙ ЭКОНОМИЧЕСКИЙ КУРС
ГИБКОСТЬ
ГИБРИДНЫЕ ЦЕННЫЕ БУМАГИ
ГИЛЬДИЯ
ГИПЕРИНФЛЯЦИЯ
ГИПОТЕЗА
ГИСТОГРАММА
ГКО
ГЛАВНАЯ КНИГА
ГЛАВНАЯ КОНТОРА КОМПАНИИ
ГЛАВНЫЙ РАСПОРЯДИТЕЛЬ КРЕДИТОВ
ГЛАСНЫЕ ТОРГИ
ГЛОБАЛЬНОЕ ДЕПОНИРОВАНИЕ
ГЛОБАЛЬНОЕ ХРАНЕНИЕ
ГЛОБАЛЬНЫЙ КОНТРАКТ - см. КОНТРАКТ ГЛОБАЛЬНЫЙ
ГЛОБАЛЬНЫЙ ПОДОХОДНЫЙ НАЛОГ
ГЛУБИНА НОМЕНКЛАТУРЫ ТОВАРОВ
"ГЛУБИНА РЫНКА"
ГОД БАЗИСНЫЙ
ГОД ПОЛИСНЫЙ
ГОДОВОЙ БАЛАНС
ГОДОВОЙ ОТЧЕТ
ГОЛЛАНДСКИЙ АУКЦИОН
ГОЛОВНОЕ ПРЕДПРИЯТИЕ
"ГОЛОД ДЕНЕЖНЫЙ"
"ГОЛУБЫЕ ФИШКИ"
ГОМЕОСТАЗИС
"ГОМО ЭКОНОМИКУС"
ГОНОРАР
ГОРИЗОНТ ПЛАНИРОВАНИЯ
ГОРИЗОНТ ПРОГНОЗИРОВАНИЯ
ГОРИЗОНТАЛЬНАЯ ДИВЕРСИФИКАЦИЯ
ГОРИЗОНТАЛЬНАЯ ИНТЕГРАЦИЯ
ГОРИЗОНТАЛЬНАЯ РЕВИЗИЯ - см. РЕВИЗИЯ ГОРИЗОНТАЛЬНАЯ
ГОРИЗОНТАЛЬНОЕ РАСШИРЕНИЕ СПРОСА
ГОРИЗОНТАЛЬНОЕ СЛИЯНИЕ
ГОРНАЯ ПОДАТЬ
"ГОРЯЧИЕ ДЕНЬГИ"
ГОСПОДСТВУЮЩЕЕ ПОЛОЖЕНИЕ НА РЫНКЕ
ГОСУДАРСТВЕННАЯ КАЗНА
ГОСУДАРСТВЕННАЯ НАЛОГОВАЯ СЛУЖБА
ГОСУДАРСТВЕННАЯ ПОШЛИНА
ГОСУДАРСТВЕННАЯ РЕГИСТРАЦИЯ ЦЕННЫХ БУМАГ
ГОСУДАРСТВЕННАЯ РЕГИСТРАЦИЯ ЮРИДИЧЕСКОГО ЛИЦА
ГОСУДАРСТВЕННАЯ СОБСТВЕННОСТЬ
ГОСУДАРСТВЕННАЯ ФИСКАЛЬНАЯ МОНОПОЛИЯ
ГОСУДАРСТВЕННАЯ ЭКОНОМИЧЕСКАЯ ПОЛИТИКА
ГОСУДАРСТВЕННОЕ БАНКРОТСТВО
ГОСУДАРСТВЕННОЕ ВСПОМОЩЕСТВОВАНИЕ
ГОСУДАРСТВЕННОЕ ПОСОБИЕ
ГОСУДАРСТВЕННОЕ ПОТРЕБЛЕНИЕ
ГОСУДАРСТВЕННОЕ ПРЕДПРИЯТИЕ
ГОСУДАРСТВЕННОЕ РЕГУЛИРОВАНИЕ
ГОСУДАРСТВЕННЫЕ ДОХОДЫ
ГОСУДАРСТВЕННЫЕ ЗАЙМЫ
ГОСУДАРСТВЕННЫЕ ЗАКУПКИ
ГОСУДАРСТВЕННЫЕ ИНВЕСТИЦИИ
ГОСУДАРСТВЕННЫЕ КРАТКОСРОЧНЫЕ ОБЛИГАЦИИ
ГОСУДАРСТВЕННЫЕ РАСХОДЫ
ГОСУДАРСТВЕННЫЕ СУБСИДИИ
ГОСУДАРСТВЕННЫЕ ЦЕННЫЕ БУМАГИ
ГОСУДАРСТВЕННЫЙ АКТ
ГОСУДАРСТВЕННЫЙ АППАРАТ
ГОСУДАРСТВЕННЫЙ БАНК
ГОСУДАРСТВЕННЫЙ БЮДЖЕТ
ГОСУДАРСТВЕННЫЙ ДОЛГ
ГОСУДАРСТВЕННЫЙ ЗАЕМ
ГОСУДАРСТВЕННЫЙ ЗАКАЗ
ГОСУДАРСТВЕННЫЙ КАЗНАЧЕЙСКИЙ БИЛЕТ
ГОСУДАРСТВЕННЫЙ КОНТРОЛЬ
ГОСУДАРСТВЕННЫЙ КРЕДИТ
ГОСУДАРСТВЕННЫЙ ПЕНСИОННЫЙ ФОНД
ГОСУДАРСТВЕННЫЙ РЕГИСТР
ГОСУДАРСТВЕННЫЙ СЕКТОР ЭКОНОМИКИ
ГОСУДАРСТВЕННЫЙ СТРАХОВОЙ ФОНД
ГОСУДАРСТВО
ГОСУДАРСТВО-РАНТЬЕ
ГОТОВАЯ ПРОДУКЦИЯ
ГОФ-МАКЛЕР
ГРАВИТАЦИЯ
ГРАЖДАНОВЕДЕНИЕ
ГРАНИЦА ПРОИЗВОДСТВЕННЫХ ВОЗМОЖНОСТЕЙ
ГРАНТ
ГРАНТОР
ГРАНТ-ЭКВИВАЛЕНТ
ГРАНТ-ЭЛЕМЕНТ
ГРАТИФИКАЦИЯ
ГРАФИК
ГРАФИК ПРИБЫЛЕЙ
ГРАЦИЯ ВЕКСЕЛЬНАЯ
ГРИВЕННИК
ГРИВНА
ГРИФ
ГРОССБУХ
ГРОШ
ГРУЗ
ГРУЗ БОНДОВЫЙ
ГРУЗОВАЯ НАКЛАДНАЯ
ГРУЗОВАЯ ТАМОЖЕННАЯ ДЕКЛАРАЦИЯ
ГРУЗОВОЙ СБОР
ГРУЗОВЫЕ ПОТОКИ
ГРУЗООБОРОТ
ГРУЗООТПРАВИТЕЛЬ
ГРУЗОПОЛУЧАТЕЛЬ
ГРУППА ОПЕРЕЖАЮЩАЯ
ГРУППА ПОДПИСКИ
ГРУППА ФИНАНСОВО-ПРОМЫШЛЕННАЯ
ГРУППОВОЕ СТРАХОВАНИЕ
ГРУППОВОЙ АУКЦИОН
ГРУППОВОЙ ПОКАЗАТЕЛЬ
ГРУППОВОЙ ЭГОИЗМ
ГРЮНДЕРСТВО
ГУДВИЛЛ
ГУЛЬДЕН
ГУМАНИТАРНАЯ ПОМОЩЬ
ГУРТ


Библиотека Воеводина ... Современный экономический словарь ... рефераты курсовая работа диплом бакалаврская курсовая экономика реферат финансы дипломная работа бизнес политэкономия экономикс суд юриспруденция опт право маркетинг брэндинг литература библиотека книги студент учебник теория инвестиции 

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ХАЙРИНГ
ХАЙТЭК-КОМПАНИЯ
ХАЛАЛ
ХАО
ХАРАКТЕР СДЕЛКИ
ХАРАКТЕРИСТИКА
"ХВОСТ"
ХЕДЖ
ХЕДЖ ДЛИННЫЙ
ХЕДЖ КОРОТКИЙ
ХЕДЖ ЧИСТЫЙ
ХЕДЖЕР
ХЕДЖИРОВАНИЕ
ХЕДЖИРОВАНИЕ АРБИТРАЖНОЕ
ХЕДЖИРОВАНИЕ ПОКУПКОЙ
ХЕДЖИРОВАНИЕ ПРЕДВОСХИЩАЮЩЕЕ
ХЕДЖИРОВАНИЕ ПРОДАЖЕЙ
ХЕДЖИРОВАНИЕ СЕЛЕКТИВНОЕ
ХЕДЖИРОВАНИЕ ЧИСТОЕ
ХЕДЖ-ФОНД
ХИЩЕНИЕ
"ХОДОВОЙ ТОВАР"
"ХОДЬБА НАУГАД"
ХОЗЯЙСТВЕННАЯ САМОСТОЯТЕЛЬНОСТЬ
ХОЗЯЙСТВЕННОЕ ОБЪЕДИНЕНИЕ
ХОЗЯЙСТВЕННОЕ ПРАВО
ХОЗЯЙСТВЕННЫЕ ОБЩЕСТВА
ХОЗЯЙСТВЕННЫЕ РАСХОДЫ
ХОЗЯЙСТВЕННЫЕ СВЯЗИ ПРЯМЫЕ .
ХОЗЯЙСТВЕННЫЕ СРЕДСТВА ОРГАНИЗАЦИИ
ХОЗЯЙСТВЕННЫЕ ТОВАРИЩЕСТВА
ХОЗЯЙСТВЕННЫЙ МЕХАНИЗМ
ХОЗЯЙСТВЕННЫЙ РАСЧЕТ
ХОЗЯЙСТВЕННЫЙ РИСК
ХОЗЯЙСТВЕННЫЙ СПОСОБ СТРОИТЕЛЬСТВА
ХОЗЯЙСТВО
ХОЗЯЙСТВУЮЩИЙ СУБЪЕКТ
ХОЛДИНГ
"ХОЛОДНАЯ ВЕРБОВКА"
"ХОРОШАЯ ПОСТАВКА"
ХРАНЕНИЕ
ХРАНЕНИЕ ОТВЕТСТВЕННОЕ
ХРАНИТЕЛЬ ВЗАИМНОГО ФОНДА
ХРИЗОГЕДОНИЗМ
"ХРОМАЮЩИЙ" СТАНДАРТ
"ХРОМАЯ УТКА"
ХРОНОЛОГИЯ ЭКОНОМИЧЕСКОГО ЦИКЛА
ХРОНОМЕТРАЖ
"ХЭВИ-АКЦИЯ"
ХЭЛСИ СИСТЕМА
"ХЭНДЗ-ОН"


Библиотека Воеводина ... Современный экономический словарь ... рефераты курсовая работа диплом бакалаврская курсовая экономика реферат финансы дипломная работа бизнес политэкономия экономикс суд юриспруденция опт право маркетинг брэндинг литература библиотека книги студент учебник теория инвестиции 

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

"И ПРОЦЕНТЫ"
ИГОРНЫЙ БИЗНЕС
"ИГРА АКТИВАМИ"
"ИГРА АНТАГОНИСТИЧЕСКАЯ"
ИГРА ДЕЛОВАЯ - см. ДЕЛОВАЯ ИГРА
ИГРА НА БИРЖЕ
ИГРА НА ПОВЫШЕНИЕ
ИГРА НА ПОНИЖЕНИЕ
"ИГРАТЬ" НА КРИВОЙ ДОХОДНОСТИ
ИГРАЮЩИЙ МЕНЕДЖЕР
ИГРОВЫЕ МЕТОДЫ
ИДЕАЛЬНЫЙ РЫНОК
ИДЕАЛЬНЫЙ ТОВАР
"ИДЕАЛЬНЫЙ ХЕДЖ"
ИДЕНТИФИКАЦИЯ
ИДЕЯ ТОВАРА
ИЕНА
ИЕРАРХИЧЕСКАЯ СТРУКТУРА - см. ИЕРАРХИЯ
ИЕРАРХИЯ
ИЖДИВЕНЦЫ
"ИЗБЕЖАНИЕ" НАЛОГОВ
ИЗБИРАТЕЛЬНЫЙ ПРОТЕКЦИОНИЗМ
ИЗБИРАТЕЛЬНЫЙ СПРОС
ИЗБЫТОК В СТРАХОВАНИИ
ИЗБЫТОК КАПИТАЛА
ИЗБЫТОК КРЕДИТА
ИЗБЫТОЧНОЕ НАЛОГОВОЕ БРЕМЯ
ИЗБЫТОЧНОЕ ПРЕДЛОЖЕНИЕ
ИЗБЫТОЧНЫЕ МОЩНОСТИ
ИЗБЫТОЧННЕ РЕЗЕРВЫ
ИЗБЫТОЧНЫЙ СПРОС
ИЗВЕЩЕНИЕ
ИЗВЕЩЕНИЕ ОБ ОТКРЫТИИ КРЕДИТА
ИЗГОТОВИТЕЛЬ ПРОДУКЦИИ
ИЗДЕЛИЕ
ИЗДЕЛИЕ ГОТОВОЕ
ИЗДЕЛИЕ КУСТАРНОЕ
ИЗДЕРЖКИ
ИЗДЕРЖКИ КАЛЬКУЛЯЦИОННЫЕ
ИЗДЕРЖКИ КОНКУРЕНЦИИ
ИЗДЕРЖКИ МАРКЕТИНГА
ИЗДЕРЖКИ "МЕНЮ"
ИЗДЕРЖКИ МОНОПОЛИСТИЧЕСКОЙ КОНКУРЕНЦИИ
ИЗДЕРЖКИ ОБРАЩЕНИЯ
ИЗДЕРЖКИ ОБРАЩЕНИЯ ПОТРЕБИТЕЛЕЙ
ИЗДЕРЖКИ ОБРАЩЕНИЯ ПРОИЗВОДИТЕЛЕЙ
ИЗДЕРЖКИ ОБРАЩЕНИЯ ТОРГОВЛИ
ИЗДЕРЖКИ ПЕРЕЛИВА
ИЗДЕРЖКИ ПЛЮС
ИЗДЕРЖКИ ПРЕДЕЛЬНЫЕ
ИЗДЕРЖКИ ПРОИЗВОДСТВА
ИЗДЕРЖКИ РАСПРЕДЕЛЕНИЯ
ИЗДЕРЖКИ СБЫТА
ИЗДЕРЖКИ СКРЫТЫЕ
ИЗДЕРЖКИ СТОПТАННЫХ БАШМАКОВ
ИЗДЕРЖКИ ТРАНСПОРТНЫЕ
ИЗДЕРЖКИ ФАКТОРНЫЕ
ИЗДЕРЖКИ ФИНАНСОВЫЕ
ИЗДОЛЬЩИНА
ИЗЛИШЕК ДЛЯ ПОКУПАТЕЛЯ
ИЗЛИШЕК ДЛЯ ПРОИЗВОДИТЕЛЯ
ИЗЛИШКИ КАССОВОЙ НАЛИЧНОСТИ
ИЗЛИШКИ ОБОРОТНЫХ СРЕДСТВ
ИЗЛИШКИ ТОВАРНЫХ ЦЕННОСТЕЙ
ИЗМЕНЕНИЕ СТОИМОСТИ ЗАПАСОВ
ИЗМЕНЧИВОСТЬ
ИЗМЕНЧИВОСТЬ ПОКАЗАТЕЛЯ УСТОЙЧИВОСТИ
ИЗМЕРЕНИЕ НЕРАВЕНСТВА
ИЗНОС
ИЗОБРЕТЕНИЕ
ИЗОКВАНТА
ИЗОТИМЫ
ИЗОФОРЫ
ИЗУЧЕНИЕ МОТИВОВ СПРОСА ПОТРЕБИТЕЛЯ
ИЗЪЯТИЕ ДЕНЕГ И ЦЕННЫХ БУМАГ ИЗ ОБРАЩЕНИЯ
ИЗЪЯТИЕ ИМУЩЕСТВА
ИЗЪЯТИЕ ПРИБЫЛИ
ИЗЫСКАТЕЛЬСКИЕ РАБОТЫ ДЛЯ КАПИТАЛЬНОГО СТРОИТЕЛЬСТВА
"ИЛИ ВСЕ, ИЛИ НИЧЕГО"
"ИЛИ-ИЛИ"
ИЛЛЮЗИЯ ДЕНЕЖНАЯ
"ИЛЛЮЗОРНЫЙ" ПЛАН
ИМЕННИК
ИМЕННЫЕ ВКЛАДЫ
ИМЕННЫЕ ЦЕННЫЕ БУМАГИ
ИМИДЖ
ИМИТАЦИЯ
ИМИТАЦИЯ В МЕНЕДЖМЕНТЕ
ИММИГРАЦИЯ
ИММИГРАЦИЯ КАПИТАЛА
ИММОБИЛИЗАЦИЯ ОБОРОТНЫХ СРЕДСТВ
ИММУНИТЕТ
ИММУНИТЕТ НАЛОГОВЫЙ
ИММУНИТЕТ СУВЕРЕННЫЙ
ИМПЕРАТИВ
ИМПЕРАТИВНЫЙ
ИМПЕРИАЛ
ИМПЛИЦИТНЫЕ ИЗДЕРЖКИ
ИМПОРТ
ИМПОРТ ВИДИМЫЙ
ИМПОРТ КОСВЕННЫЙ
ИМПОРТ НЕВИДИМЫЙ
ИМПОРТ СПЕЦИАЛЬНЫЙ
ИМПОРТЕР
ИМПОРТИРУЕМАЯ ИНФЛЯЦИЯ
ИМПОРТНАЯ ЗОЛОТАЯ ТОЧКА
ИМПОРТНАЯ КВОТА
ИМПОРТНАЯ ЛИЦЕНЗИЯ
ИМПОРТНАЯ СТОИМОСТЬ ТОВАРА
ИМПОРТНЫЕ ПОШЛИНЫ
ИМПОРТНЫЙ ДЕПОЗИТ
ИМПОРТНЫЙ ЛИЗИНГ
ИМПОРТНЫЙ УКЛОН
ИМПОРТОЗАМЕЩАЮЩИЕ ТОВАРЫ
ИМПОРТОЗАМЕЩЕНИЕ
ИМПРЕССАРИО
ИМПУТАЦИОННАЯ СИСТЕМА НАЛОГОВ
ИМУЩЕСТВЕННАЯ ДЕКЛАРАЦИЯ
ИМУЩЕСТВЕННОЕ СТРАХОВАНИЕ
ИМУЩЕСТВЕННЫЙ НАЕМ
ИМУЩЕСТВЕННЫЙ ЦЕНЗ
ИМУЩЕСТВО
"ИН ПАРИ ДЕЛИКТО"
ИНАУДИТ
ИНВАЛЮТНЫЙ РУБЛЬ
ИНВЕНТАРИЗАЦИОННЫЙ КУРС
ИНВЕНТАРИЗАЦИЯ
ИНВЕНТАРНАЯ КАРТОЧКА
ИНВЕНТАРНАЯ ОПИСЬ
ИНВЕНТАРНЫЙ НОМЕР
ИНВЕНТАРЬ
ИНВЕСТИРОВАНИЕ ПО ФОРМУЛЕ
ИНВЕСТИЦИИ
ИНВЕСТИЦИИ В ЗАПАСЫ
ИНВЕСТИЦИИ ИНДУЦИРОВАННЫЕ
ИНВЕСТИЦИИ НЕФИНАНСОВЫЕ
ИНВЕСТИЦИИ ОСУЩЕСТВЛЕННЫЕ
ИНВЕСТИЦИИ ПОРТФЕЛЬНЫЕ
ИНВЕСТИЦИИ ПРЯМЫЕ
ИНВЕСТИЦИИ РЕАЛЬНЫЕ
ИНВЕСТИЦИИ ФАКТИЧЕСКИЕ
ИНВЕСТИЦИИ ФИНАНСОВЫЕ
ИНВЕСТИЦИОННАЯ ДЕЯТЕЛЬНОСТЬ
ИНВЕСТИЦИОННАЯ КОМПАНИЯ
ИНВЕСТИЦИОННАЯ ПОЛИТИКА
ИНВЕСТИЦИОННАЯ ЦЕННАЯ БУМАГА
ИНВЕСТИЦИОННОЕ СОТРУДНИЧЕСТВО
ИНВЕСТИЦИОННЫЕ БАРОМЕТРЫ - см. БАРОМЕТРЫ ИНВЕСТИЦИОННЫЕ
ИНВЕСТИЦИОННЫЕ ТОВАРЫ
ИНВЕСТИЦИОННЫЕ ЦЕННОСТИ
ИНВЕСТИЦИОННЫЙ БАНК - БАНК ИНВЕСТИЦИОННЫЙ
ИНВЕСТИЦИОННЫЙ БРОКЕР
ИНВЕСТИЦИОННЫЙ БУМ
ИНВЕСТИЦИОННЫЙ ИНСТИТУТ
ИНВЕСТИЦИОННЫЙ КЛУБ
ИНВЕСТИЦИОННЫЙ КОНСУЛЬТАНТ
ИНВЕСТИЦИОННЫЙ МЕНЕДЖМЕНТ
ИНВЕСТИЦИОННЫЙ НАЛОГОВЫЙ КРЕДИТ
ИНВЕСТИЦИОННЫЙ ПОРТФЕЛЬ
ИНВЕСТИЦИОННЫЙ СЕРТИФИКАТ
ИНВЕСТИЦИОННЫЙ СПРАВОЧНИК
ИНВЕСТИЦИОННЫЙ ФОНД
ИНВЕСТИЦИОННЫЙ ФОНД ЗАКРЫТОГО ТИПА
ИНВЕСТИЦИОННЫЙ ФОНД ОТКРЫТОГО ТИПА
ИНВЕСТОР
ИНВЕСТОР АГРЕССИВНЫЙ
ИНВЕСТОР ИНДИВИДУАЛЬНЫЙ
ИНВЕСТОР ИНОСТРАННЫЙ
ИНВЕСТОР ИНСТИТУЦИОНАЛЬНЫЙ
ИНВОЙС - см. СЧЕТ-ФАКТУРА
ИНДЕКС
ИНДЕКС All ordinaries
ИНДЕКС САС-40
ИНДЕКС DAX-30
ИНДЕКС FTSE-100
ИНДЕКС Hang Seng
ИНДЕКС NASDAQ
ИНДЕКС NIKKEI
ИНДЕКС АЭН
ИНДЕКС АЭН СВОДНЫЙ
ИНДЕКС БЕДНОСТИ
ИНДЕКС ГЕДОНИСТИЧЕСКИЙ
ИНДЕКС ГЕРФИНДАЛЯ
ИНДЕКС "ДЛ"
ИНДЕКС ДОЛГОСРОЧНЫХ ОПЕРЕЖАЮЩИХ ИНДИКАТОРОВ
ИНДЕКС ДОУ-ДЖОНСА
ИНДЕКС ЗАРАБОТНОЙ ПЛАТЫ
ИНДЕКС КОНКУРЕНТОСПОСОБНОСТИ ТОВАРОВ
ИНДЕКС КОНЦЕНТРАЦИИ ДОХОДОВ
ИНДЕКС КУРСОВ ЦЕННЫХ БУМАГ
ИНДЕКС ЛАСПЕЙРЕСА
ИНДЕКС НЬЮ-ЙОРКСКОЙ ФОНДОВОЙ БИРЖИ (NYSE)
ИНДЕКС ОХВАТА
ИНДЕКС ПААШЕ
ИНДЕКС ПРОМЫШЛЕННОГО ПРОИЗВОДСТВА
ИНДЕКС ПСД ("ФинИст")
ИНДЕКС РАЗЛИЧИЙ ДУНКАНА
ИНДЕКС "РОССИЙСКИЙ ФОНДОВЫЙ"
ИНДЕКС РЫНКА
ИНДЕКС СЕБЕСТОИМОСТИ
ИНДЕКС СИНТЕТИЧЕСКИЙ
ИНДЕКС СТОИМОСТИ ЖИЗНИ
ИНДЕКС УРОВНЯ ЖИЗНИ
ИНДЕКС ФОНДОВОГО РЫНКА
ИНДЕКС ХЕДЖИРОВАНИЯ
ИНДЕКС ЦЕН
ИНДЕКСАЦИЯ
ИНДЕКСАЦИЯ ДОХОДОВ
ИНДЕКСАЦИЯ НАЛОГОВ
ИНДЕКСАЦИЯ ЦЕН
ИНДЕКСИРОВАННЫЙ ЗАЕМ
ИНДЕКСНАЯ ОГОВОРКА
ИНДЕКСЫ АКЦИЙ
ИНДЕКСЫ ВЕДУЩИЕ
ИНДЕКСЫ ДИНАМИКИ
ИНДЕКСЫ ФОНДОВЫЕ
ИНДЕКСЫ ФРАХТОВЫЕ
ИНДЕМНИТЕТ
ИНДЕНТ
ИНДЕНТ-АГЕНТ
ИНДЕНТУРА
ИНДИВИДУАЛЬНАЯ ТРУДОВАЯ ДЕЯТЕЛЬНОСТЬ
ИНДИВИДУАЛЬНОЕ СТРАХОВАНИЕ
ИНДИВИДУАЛЬНОЕ ЧАСТНОЕ ПРЕДПРИЯТИЕ
ИНДИВИДУАЛЬНЫЕ БЛАГА
ИНДИВИДУАЛЬНЫЕ ИЗДЕРЖКИ
ИНДИВИДУАЛЬНЫЙ ИНДЕКС ЦЕН
ИНДИКАТИВНОЕ ПЛАНИРОВАНИЕ
ИНДИКАТОР
ИНДОССАМЕНТ
ИНДОССАМЕНТ БЛАНКОВЫЙ
ИНДОССАМЕНТДРУЖЕСКИЙ
ИНДОССАМЕНТ ИМЕННОЙ
ИНДОССАМЕНТ ОГРАНИЧЕННЫЙ
ИНДОССАМЕНТ ОРДЕРНЫЙ
ИНДОССАМЕНТ ПОЛНЫЙ
ИНДОССАНТ
ИНДОССАТ
ИНДОССО
ИНДУСТРИАЛИЗАЦИЯ СТРАНЫ
ИНДУСТРИЯ
ИНДУЦИРОВАННЫЕ КАПИТАЛОВЛОЖЕНИЯ
ИНЖЕНЕР-РЕЗИДЕНТ
ИНЖИНИРИНГ
ИНЖИНИРИНГОВАЯ КОМПАНИЯ
ИНИЦИАТИВНОЕ ИЗМЕНЕНИЕ ЦЕН
ИНКАССАТОР
ИНКАССАЦИОННЫЙ ВЕКСЕЛЬ
ИНКАССАЦИЯ
ИНКАССО
ИНКАССО ДОКУМЕНТАРНОЕ
ИНКАССО ИМПОРТНОЕ
ИНКАССО ЧЕКОВ
ИНКАССО ЧИСТОЕ
ИНКАССО ЭКСПОРТНОЕ
ИНКАССОВОЕ ПОРУЧЕНИЕ
ИНКОРПОРАЦИЯ
"ИНКОТЕРМС"
ИНКОТЕРМЫ
ИНКРИМИНИРОВАТЬ
"ИНКУБАТОРЫ НОВЫХ ФИРМ"
ИННОВАЦИИ
ИННОВАЦИОННАЯ ФИРМА
ИННОВАЦИОННЫЙ БАНК - см. БАНК ИННОВАЦИОННЫЙ
ИННОВАЦИОННЫЙ ФОНД
ИНОСТРАННАЯ ВАЛЮТА
ИНОСТРАННАЯ ПОМОЩЬ
ИНОСТРАННЫЕ АВУАРЫ
ИНОСТРАННЫЕ БАНКИ
ИНОСТРАННЫЕ ЗАЙМЫ
ИНОСТРАННЫЕ ИНВЕСТИЦИИ - см. ИНОСТРАННЫЙ КАПИТАЛ
ИНОСТРАННЫЕ ИНВЕСТОРЫ
ИНОСТРАННЫЙ КАПИТАЛ
ИНОСТРАННЫЙ КОНТРАГЕНТ
ИНОСТРАННЫЙ КРЕДИТ
ИНОСТРАННЫЙ НАЛОГОВЫЙ КРЕДИТ
ИНСАЙДЕР
ИНСИНУАЦИЯ
ИНСПЕКЦИЯ
ИНСПЕКЦИЯ НАЛОГОВАЯ
ИНСТАНЦИЯ
ИНСТИТУТ
ИНСТИТУТ ИНВЕСТИЦИОННЫЙ - см. ИНВЕСТИЦИОННЫЙ ИНСТИТУТ
ИНСТИТУТ МЕЖДУНАРОДНЫХ ФИНАНСОВ
ИНСТИТУТ ФИНАНСОВО-КРЕДИТНЫЙ - см. ФИНАНСОВО-КРЕДИТНЫЕ ИНСТИТУТЫ
ИНСТИТУЦИОНАЛИЗМ
ИНСТИТУЦИОНАЛЬНАЯ ПОЛИТИКА
ИНСТИТУЦИОНАЛЬНЫЕ ФАКТОРЫ
ИНСТРУКЦИЯ
"ИНСТРУМЕНТЫ ПРИКАЗА"
ИНСТРУМЕНТЫ РЕГУЛИРОВАНИЯ РЫНКА
ИНСТРУМЕНТЫ ФИНАНСОВЫЕ - см. ФИНАНСОВЫЕ ИНСТРУМЕНТЫ
ИНСТРУМЕНТЫ ФИНАНСОВЫЕ РЫНКА КАПИТАЛА
ИНТЕГРАЛЬНЫЕ ЭКОНОМИЧЕСКИЕ ПОКАЗАТЕЛИ
ИНТЕГРАЛЬНЫЙ ПОКАЗАТЕЛЬ КОНКУРЕНТОСПОСОБНОСТИ
ИНТЕГРАЦИОННЫЙ МЕТОД
ИНТЕГРАЦИЯ
ИНТЕГРАЦИЯ ПРОГРЕССИВНАЯ
ИНТЕГРАЦИЯ РЕГРЕССИВНАЯ
ИНТЕЛЛЕКТУАЛЬНАЯ СОБСТВЕННОСТЬ
ИНТЕЛЛЕКТУАЛЬНЫЕ ИНВЕСТИЦИИ
ИНТЕЛЛЕКТУАЛЬНЫЙ ПРОДУКТ
ИНТЕНСИВНОСТЬ
ИНТЕНСИВНЫЕ СТИМУЛЫ
ИНТЕНСИФИКАЦИЯ
ИНТЕНСИФИКАЦИЯ ВАЛЮТНАЯ
ИНТЕРВЕНЦИЯ
"ИНТЕРЕСА НЕТ"
ИНТЕРЕСЫ
ИНТЕРНАЛИИ
ИНТЕРНАЦИОНАЛИЗАЦИЯ ЭКОНОМИКИ
ИНТЕРНАЦИОНАЛЬНАЯ СТОИМОСТЬ
ИНТЕРНЕТ
"ИНТРАВИРЕС"
ИНТРАПРЕДПРИНИМАТЕЛЪСТВО
ИНФЛЯЦИОННАЯ ОГОВОРКА
ИНФЛЯЦИОННАЯ СПИРАЛЬ
ИНФЛЯЦИОННЫЕ ОЖИДАНИЯ
ИНФЛЯЦИОННЫЙ КУРС
ИНФЛЯЦИОННЫЙ РАЗРЫВ,
ИНФЛЯЦИЯ
ИНФЛЯЦИЯ АДМИНИСТРАТИВНАЯ
ИНФЛЯЦИЯ ВСТРОЕННАЯ
ИНФЛЯЦИЯ ИЗДЕРЖЕК
ИНФЛЯЦИЯ ИМПОРТИРУЕМАЯ
ИНФЛЯЦИЯ ИНДУЦИРОВАННАЯ
ИНФЛЯЦИЯ КРЕДИТНАЯ
ИНФЛЯЦИЯ НЕПРЕДВИДЕННАЯ
ИНФЛЯЦИЯ ОЖИДАЕМАЯ
ИНФЛЯЦИЯ ОТКРЫТАЯ
ИНФЛЯЦИЯ ПОДАВЛЕННАЯ
ИНФЛЯЦИЯ ПОЛЗУЧАЯ
ИНФЛЯЦИЯ СКРЫТАЯ
ИНФЛЯЦИЯ СПРОСА
ИНФОРМАЦИОННАЯ АСИММЕТРИЯ
ИНФОРМАЦИОННАЯ КУЛЬТУРА
ИНФОРМАЦИОННОЕ ОБЕСПЕЧЕНИЕ
ИНФОРМАЦИОННЫЕ СИСТЕМЫ НО
ИНФОРМАЦИОННЫЙ ОБМЕН
ИНФОРМАЦИЯ
ИНФОРМАЦИЯ РЕЛЕВАНТНАЯ
ИНФРАКЦИЯ
ИНФРАМАРЖИНАЛЬНАЯ РЕНТА
ИНФРАСТРУКТУРА
ИНФРАСТРУКТУРА РЫНКА
ИНЪЕКЦИИ
ИПОТЕКА
ИПОТЕКА "МЛАДШАЯ"
ИПОТЕЧНАЯ ССУДА
ИПОТЕЧНЫЕ ОБЛИГАЦИИ
ИПОТЕЧНЫЙ БАНК - см. БАНК ИПОТЕЧНЫЙ
ИПОТЕЧНЫЙ КРЕДИТ
ИПОТЕЧНЫЙ РЫНОК
ИПОТЕЧНЫЙ СЕРТИФИКАТ
ИРРЕЙТА
ИСК
ИСК ВИНДИКАЦИОННЫЙ
ИСК ВСТРЕЧНЫЙ
ИСК НЕГАТОРНЫЙ
ИСК ПО ВОЗМЕЩЕНИЮ УЩЕРБА
ИСК ПРОИЗВОДНЫЙ
ИСК РЕГРЕССИВНЫЙ
ИСКЧЕРЕЗ РЕГИСТР
"ИСКЛЮЧАЯ ПРАВА НА КУПОН"
ИСКЛЮЧИТЕЛЬНАЯ ЛИЦЕНЗИЯ
ИСКЛЮЧИТЕЛЬНАЯ ЭКОНОМИЧЕСКАЯ ЗОНА
ИСКОВАЯ ДАВНОСТЬ - см. ДАВНОСТЬ ИСКОВАЯ
ИСКУССТВО КОММЕРЧЕСКОЕ
ИСПОЛНЕНИЕ БЮДЖЕТА
ИСПОЛНЕНИЕ ОБЯЗАТЕЛЬСТВ
ИСПОЛНИТЕЛЬ
ИСПОЛНИТЕЛЬНАЯ НАДПИСЬ
"ИСПОЛНИТЬ ИЛИ ОТМЕНИТЬ"
ИСПОЛЬЗОВАНИЕ ОБОРОТНЫХ СРЕДСТВ
ИСПОЛЬЗОВАНИЕ ОСНОВНЫХ СРЕДСТВ
ИСПЫТАНИЯ В РЫНОЧНЫХ УСЛОВИЯХ
ИСПЫТАТЕЛЬНЫЙ СРОК
ИССЛЕДОВАНИЕ ДЕЯТЕЛЬНОСТИ КОМПАНИИ
ИССЛЕДОВАНИЕ РЫНКА
ИССЛЕДОВАНИЕ СПРОСА
ИСТЕБЛИШМЕНТ
ИСТЕЦ
ИСТИННАЯ СТОИМОСТЬ
ИСТОРИЧЕСКАЯ ВОЛАТИЛЬНОСТЬ
"ИСТОРИЧЕСКАЯ" ДОХОДНОСТЬ
ИСТОЧНИКИ ФИНАНСИРОВАНИЯ
ИСТОЩАЮЩИЕ РАСХОДЫ
ИСТРЕБОВАНИЕ ИМУЩЕСТВА
"ИЩУЩИЙ ЦЕНУ"


Библиотека Воеводина ... Современный экономический словарь ... рефераты курсовая работа диплом бакалаврская курсовая экономика реферат финансы дипломная работа бизнес политэкономия экономикс суд юриспруденция опт право маркетинг брэндинг литература библиотека книги студент учебник теория инвестиции 

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

"К ЗАКРЫТИЮ"
КАБАЛА
КАБАЛЬНЫЕ КНИГИ
"КАБИНЕТНАЯ" ЦЕННАЯ БУМАГА
КАДАСТР
КАЗЕННОЕ ПРЕДПРИЯТИЕ
КАЗНА
КАЗНАЧЕЙ
КАЗНАЧЕЙСКАЯ ЭМИССИЯ
КАЗНАЧЕЙСКИЕ БИЛЕТЫ
КАЗНАЧЕЙСКИЕ БОНЫ
КАЗНАЧЕЙСКИЕ ВЕКСЕЛЯ
КАЗНАЧЕЙСКИЕ ОБЯЗАТЕЛЬСТВА
КАЗНАЧЕЙСТВО
КАЛЕНДАРНАЯ КОМБИНАЦИЯ
КАЛЕНДАРНЫЙ ГОД
КАЛЫМ
КАЛЬКУЛЯЦИЯ
КАЛЬКУЛЯЦИЯ ОТЧЕТНАЯ
КАЛЬКУЛЯЦИЯ ПЛАНОВАЯ
КАЛЬКУЛЯЦИЯ ПРОГНОЗНАЯ
КАМБИО
КАМБИСТ
"КАМЕННОЕ ДНО"
КАМЕРАЛЬНОЕ ИМУЩЕСТВО
КАМПАНИЯ
КАНАЛ МАРКЕТИНГА
КАНАЛ НУЛЕВОГО УРОВНЯ
КАНАЛ ПРЯМОГО МАРКЕТИНГА
КАНАЛ СБЫТА ДВУХУРОВНЕВЫЙ
КАНАЛ СБЫТА НУЛЕВОГО УРОВНЯ
КАНАЛ СБЫТА ОДНОУРОВНЕВЫЙ
КАНАЛЫ ДВИЖЕНИЯ ТОВАРОВ И ДЕНЕГ
КАНАЛЫ ПОЛУЧЕНИЯ ДЕНЕГ
КАНАЛЫ РАСПРЕДЕЛЕНИЯ
КАНАЛЬНЫЙ СБОР
КАНИКУЛЫ НАЛОГОВЫЕ - СМ. НАЛОГОВЫЕ КАНИКУЛЫ
КАНЦЕЛИНГ
КАНЦЕЛЯРИЯ
КАНЦЛЕР КАЗНАЧЕЙСТВА
КАПИТАЛ
КАПИТАЛ АВАНСИРОВАННЫЙ
КАПИТАЛ АКТИВНЫЙ
КАПИТАЛ АКЦИОНЕРНЫЙ
КАПИТАЛ АМОРТИЗАЦИОННЫЙ
КАПИТАЛ БАНКОВСКИЙ - СМ. БАНКОВСКИЙ КАПИТАЛ
КАПИТАЛ ВЕНЧУРНЫЙ
КАПИТАЛ ВЛОЖЕННЫЙ
КАПИТАЛ ГИБКИЙ
КАПИТАЛ ГОМОГЕННЫЙ
КАПИТАЛ ДЕКЛАРИРОВАННЫЙ
КАПИТАЛ ДЕНЕЖНЫЙ - см. ДЕНЕЖНЫЙ КАПИТАЛ
КАПИТАЛ ДОПОЛНИТЕЛЬНЫЙ
КАПИТАЛ ЗАЕМНЫЙ
КАПИТАЛ ЗАКРЕПЛЕННЫЙ
КАПИТАЛ ИММОБИЛИЗОВАННЫЙ
КАПИТАЛ ИНВЕСТИЦИОННЫЙ
КАПИТАЛ НЕГАТИВНЫЙ
КАПИТАЛ НЕОПЛАЧЕННЫЙ
КАПИТАЛ НОМИНАЛЬНЫЙ
КАПИТАЛ ОБЛИГАЦИОННЫЙ
КАПИТАЛ ОПЛАЧЕННЫЙ
КАПИТАЛ ПАЕВОЙ
КАПИТАЛ РАЗРЕШЕННЫЙ
КАПИТАЛ РЕЗЕРВНЫЙ - см. РЕЗЕРВНЫЙ КАПИТАЛ
КАПИТАЛ РИСКОВЫЙ - см. РИСКОВЫЙ КАПИТАЛ
КАПИТАЛ САНКЦИОНИРОВАННЫЙ
КАПИТАЛ СОБСТВЕННЫЙ - см. СОБСТВЕННЫЙ КАПИТАЛ
КАПИТАЛ ССУДНЫЙ - см. ССУДНЫЙ КАПИТАЛ
КАПИТАЛ УСТАВНЫЙ - см. УСТАВНЫЙ КАПИТАЛ
КАПИТАЛ УЧРЕДИТЕЛЬНЫЙ
КАПИТАЛ ФИКТИВНЫЙ -см. ФИКТИВНЫЙ КАПИТАЛ
КАПИТАЛИЗАЦИЯ АКЦИОНЕРНОЙ КОМПАНИИ
КАПИТАЛИЗАЦИЯ ДОХОДА
КАПИТАЛИЗАЦИЯ ОДНОЙ АКЦИИ
КАПИТАЛИЗАЦИЯ ПРИБЫЛИ
КАПИТАЛИЗАЦИЯ РЫНОЧНАЯ
КАПИТАЛИЗАЦИЯ СТРАХОВАНИЯ
КАПИТАЛИЗМ
"КАПИТАЛ-МОРКОВКА"
КАПИТАЛОВЛОЖЕНИЯ
КАПИТАЛОВЛОЖЕНИЯ КОСВЕННЫЕ
КАПИТАЛОВЛОЖЕНИЯ ПРЯМЫЕ
КАПИТАЛОВЛОЖЕНИЯ СОПРЯЖЕННЫЕ
КАПИТАЛОЕМКИЙ ТЕХНИЧЕСКИЙ ПРОГРЕСС
КАПИТАЛОЕМКИЙ ТОВАР
КАПИТАЛОЕМКОСТЬ
КАПИТАЛООТДАЧА
КАПИТАЛОСБЕРЕГАЮЩИЙ ТЕХНИЧЕСКИЙ ПРОГРЕСС
КАПИТАЛЬНЫЕ ВЛОЖЕНИЯ
КАПИТАЛЬНЫЕ ЗАТРАТЫ
КАПИТАЛЬНЫЙ РЕМОНТ
КАПИТАЛЫ ПЛАВАЮЩИЕ
КАРБОВАНЕЦ
КАРГО
КАРГО-ПЛАН
КАРТА КРИВЫХ БЕЗРАЗЛИЧИЯ
КАРТА ТЕХНОЛОГИЧЕСКАЯ
КАРТАЛИЗМ
КАРТ-БЛАНШ
КАРТЕЛЬ
КАРТЕЛЬНОЕ ПРАВО
КАРТЕЛЬНОЕ СОГЛАШЕНИЕ
КАРТЕЛЬНОЕ СОГЛАШЕНИЕ ВЕРТИКАЛЬНОЕ
КАРТЕЛЬНОЕ СОГЛАШЕНИЕ ГОРИЗОНТАЛЬНОЕ
КАРТОТЕКА
КАРТОЧКА БАНКОВСКАЯ
КАРТОЧКА ДЕБЕТНАЯ
КАРТОЧКА ДЕБЕТОВАЯ - см. ДЕБЕТОВЫЕ КАРТОЧКИ
КАРТОЧКА ДЕНЕЖНАЯ
КАРТОЧКА ДИСКОНТНАЯ
КАРТОЧКА КОМПАНИИ
КАРТОЧКА КРЕДИТНАЯ - см. КРЕДИТНАЯ КАРТА
КАРТОЧКА КРЕДИТНАЯ РЕВОЛЬВЕРНАЯ
КАРТОЧКА ПЛАСТИКОВАЯ
КАРЬЕРА
КАРЬЕРИЗМ
КАСКО
КАССА
КАССА ВАЛЮТНАЯ
КАССА ВЗАИМОПОМОЩИ
КАССА ДЕПОЗИТНАЯ
КАССА ПРИХОДНАЯ
КАССОВАЯ КНИГА
КАССОВАЯ ЛЬГОТА
КАССОВАЯ НАЛИЧНОСТЬ
КАССОВАЯ СДЕЛКА
КАССОВОЕ ИСПОЛНЕНИЕ БЮДЖЕТА
КАССОВЫЕ ОПЕРАЦИИ
КАССОВЫЕ РЕЗЕРВЫ
КАССОВЫЙ ДЕФИЦИТ
КАССОВЫЙ ЖУРНАЛ
КАССОВЫЙ ОБОРОТ
КАССОВЫЙ ОРДЕР
КАССОВЫЙ ПЛАН
КАССЫ БОЛЬНИЧНЫЕ - см. БОЛЬНИЧНЫЕ КАССЫ
КАСТОДИ
КАСТОДИАЛЬНЫЕ УСЛУГИ
КАСТОДИАН
КАТАЛОГ
КАТЕГОРИЯ
КАФ
КАЧЕСТВЕННЫЕ ЭКОНОМИЧЕСКИЕ ПОКАЗАТЕЛИ
КАЧЕСТВО
КАЧЕСТВО ЖИЗНИ
КАЧЕСТВО КОНТРАКТНОЕ
"КВАДРИПЛИКАТ"
КВАЗИБЕЗРАБОТИЦА
КВАЗИГОСУДАРСТВЕННЫЙ БАНК
КВАЗИГОСУДАРСТВЕННЫЙ ТОВАР
КВАЗИДЕНЬГИ
КВАЗИКОНКУРЕНЦИЯ
КВАЗИКОРПОРАЦИЯ
КВАЗИОБЩЕСТВЕННЫЙ ТОВАР
КВАЗИЦЕНА
КВАЛИМЕТРИЯ
КВАЛИФИКАЦИОННЫЕ ТРЕБОВАНИЯ
КВАЛИФИКАЦИЯ
КВАНТИФИКАЦИЯ
"КВИПРОКВО"
КВИТАНЦИЯ
КВИТАНЦИЯ БАГАЖНАЯ
КВИТАНЦИЯ ГРУЗОВАЯ
КВОРУМ
КВОТА
КВОТИРОВАНИЕ
КЕЙНСИАНСКИЙ ОТРЕЗОК
КЕЙНСИАНСТВО
КЕРБ
КИБЕРНЕТИКА
КИБУЦ
"КИТАЙСКАЯ СТЕНА"
КЛАД
КЛАН
КЛАРИРОВАНИЕ
"КЛАСС"
КЛАССИФИКАТОР
КЛАССИФИКАЦИЯ
КЛАССИЧЕСКАЯ ШКОЛА
КЛАССИЧЕСКАЯ ТЕОРИЯ
КЛАССИЧЕСКИЙ ОТРЕЗОК
КЛАУЗУЛА
КЛЕЙМ
КЛЕЙМЕНИЕ
КЛЕЙМО
КЛЕРК
КЛИЕНТ
КЛИЕНТСКИЕ СЧЕТА
КЛИЕНТУРА
КЛИРАНС
КЛИРИНГ
КЛИРИНГ БАНКОВСКИЙ
КЛИРИНГ ВАЛЮТНЫЙ
КЛИРИНГ ВНУТРЕННИЙ
КЛИРИНГ ДВУСТОРОННИЙ
КЛИРИНГ МНОГОСТОРОННИЙ
КЛИРИНГ С ЛИМИТИРУЕМЫМ САЛЬДО
КЛИРИНГ-БАНК
КЛИРИНГОВАЯ ВАЛЮТА
КЛИРИНГОВОЕ СОГЛАШЕНИЕ
КЛИРИНГОВЫЕ РАСЧЕТЫ
КЛЮЧЕВАЯ ВАЛЮТА
КНИГА АКЦИОНЕРОВ
КНИГА РЕГИСТРАЦИИ ИМЕННЫХ АКЦИЙ
КНИГА БУХГАЛТЕРСКАЯ - см. БУХГАЛТЕРСКИЕ КНИГИ
КНИГА КАССОВАЯ - см. КАССОВАЯ КНИГА
КНИГА ТРАНСФЕРТОВ
КНИГА УЧЕТА ОБЛИГАЦИЙ
КНИГА ЦЕННЫХ БУМАГ
КНИЖКА ВЕКСЕЛЬНАЯ
КНИЖКА СБЕРЕГАТЕЛЬНАЯ
КНИЖКА ЧЕКОВАЯ - см. ЧЕКОВАЯ КНИЖКА
КОАЛИЦИЯ
КОВЕРНОТ
КОД
КОДЕКС
КОДИРОВАНИЕ
КОДИФИКАЦИЯ
КОЛЕБАНИЯ КУРСА
КОЛИЧЕСТВЕННАЯ ТЕОРИЯ ДЕНЕГ
КОЛИЧЕСТВЕННЫЕ ЭКОНОМИЧЕСКИЕ ПОКАЗАТЕЛИ
КОЛЛ
КОЛЛЕГИАЛЬНОСТЬ
КОЛЛЕКТИВ
КОЛЛЕКТИВНОЕ ПРЕДПРИЯТИЕ
КОЛЛЕКТИВНЫЙ ГОЛОС
КОЛЛЕКТИВНЫЙ ДОГОВОР - см. ДОГОВОР КОЛЛЕКТИВНЫЙ
КОЛЛЕКТИВНЫЙ ПОДРЯД - см. БРИГАДНЫЙ ПОДРЯД
КОЛЛЕКТОР
КОЛЛ-СПРЭД "МЕДВЕДЕЙ"
КОЛОНИАЛИЗМ
КОЛОНИАЛЬНЫЕ ТОВАРЫ
КОЛЬБЕРТИЗМ
"КОЛЬЦО БИРЖЕВОЕ"
КОМАНДА
КОМАНДИРОВКА
КОМАНДНАЯ ЭКОНОМИКА
КОМАНДИРОВОЧНЫЕ РАСХОДЫ
КОМАНДНЫЕ МЕТОДЫ УПРАВЛЕНИЯ
КОМБИНАТ
КОМБИНАТ УЧЕБНЫЙ
КОМБИНИРОВАНИЕ ПРОИЗВОДСТВА
КОМИССИОНЕР
КОМИССИОННОЕ ВОЗНАГРАЖДЕНИЕ
КОМИССИОННЫЕ
КОМИССИЯ
КОМИССИЯ АРБИТРАЖНАЯ - см. АРБИТРАЖНАЯ КОМИССИЯ
КОМИССИЯ КОТИРОВОЧНАЯ
КОМИССИЯ ЛИКВИДАЦИОННАЯ
КОМИССИЯ РЕВИЗИОННАЯ
КОМИТЕНТ
КОМИТЕТ
КОМИТЕТ БИРЖЕВОЙ - см. БИРЖЕВОЙ КОМИТЕТ
КОМИТЕТ КОНТРОЛЬНЫЙ
КОМИТЕТ НАБЛЮДАТЕЛЬНЫЙ
КОМИТЕТ ПО ДЕЛОВОЙ ЭТИКЕ
КОМИТЕТ ПО ЛИСТИНГУ
КОМИТЕТ ПО НОВЫМ ТОВАРАМ
КОМИТЕТ ПО ПРИЕМУ НОВЫХ ЧЛЕНОВ
КОМИТЕТ ПО ПРОЦЕДУРАМ ТОРГОВОГО ЗАЛА
КОМИТЕТ РИНГОВЫЙ
КОММАНДИТИСТ
КОММАНДИТНОЕ ТОВАРИЩЕСТВО
КОММАНДИТНЫЙ ПАЙ
КОММЕРСАНТ
КОММЕРЦИАЛИЗАЦИЯ
КОММЕРЦИЯ
КОММЕРЧЕСКАЯ ТАЙНА
КОММЕРЧЕСКАЯ ТОРГОВЛЯ
КОММЕРЧЕСКИЕ БАНКИ
КОММЕРЧЕСКИЕ ОРГАНИЗАЦИИ
КОММЕРЧЕСКИЙ ДИРЕКТОР
КОММЕРЧЕСКИЙ КРЕДИТ
КОММЕРЧЕСКИЙ РАСЧЕТ
КОММЕРЧЕСКИЙ РИСК
КОММИВОЯЖЕР
КОММУНАЛЬНЫЕ БАНКИ
КОММУНАЛЬНЫЕ УСЛУГИ
КОММУНИЗМ
КОММУНИКАБЕЛЬНОСТЬ
КОММУНИКАЦИИ
КОММУНИКАЦИЯ
КОММУТАНТ
КОМПАКТ
КОМПАНИЯ
КОМПАНИЯ ДОЧЕРНЯЯ - см. ДОЧЕРНЕЕ ПРЕДПРИЯТИЕ
КОМПАНИЯ ЕДИНОЛИЧНАЯ
КОМПАНИЯ ЗАКРЫТАЯ - см. ЗАКРЫТОЕ АКЦИОНЕРНОЕ ОБЩЕСТВО
КОМПАНИЯ ИНВЕСТИЦИОННАЯ - см. ИНВЕСТИЦИОННАЯ КОМПАНИЯ
КОМПАНИЯ КОНСАЛТИНГОВАЯ
КОМПАНИЯ ЛИЗИНГОВАЯ
КОМПАНИЯ МАТЕРИНСКАЯ - см. ГОЛОВНОЕ ПРЕДПРИЯТИЕ
КОМПАНИЯ ПРИВИЛЕГИРОВАННАЯ
КОМПАНИЯ ПРОИЗВОДСТВЕННАЯ
КОМПАНИЯ ПРОМЫШЛЕННАЯ
КОМПАНИЯ СМЕШАННАЯ
КОМПАНИЯ СТРАХОВАЯ
КОМПАНИЯ ТОРГОВАЯ
КОМПАНИЯ ФИНАНСОВАЯ - см. ФИНАНСОВЫЕ КОМПАНИИ
КОМПАНИЯ ЧАСТНАЯ
КОМПАНЬОН
КОМПЕНСАЦИОННАЯ ПОШЛИНА
КОМПЕНСАЦИОННАЯ ТОРГОВЛЯ
КОМПЕНСАЦИОННЫЕ ВЫПЛАТЫ
КОМПЕНСАЦИОННЫЕ СДЕЛКИ
КОМПЕНСАЦИОННЫЕ СОГЛАШЕНИЯ
КОМПЕНСАЦИОННЫЙ ЗАЕМ
КОМПЕНСАЦИОННЫЙ КУРС
КОМПЕНСАЦИЯ
КОМПЕНСАЦИЯ ВНЕШНЕТОРГОВАЯ
КОМПЕНСАЦИЯ ЗА ОБЕСЦЕНЕННЫЕ ДЕНЬГИ
КОМПЕНСАЦИЯ МОРАЛЬНОГО УЩЕРБА
КОМПЕНСАЦИЯ НОМИНАЛЬНАЯ
КОМПЕТЕНТНОСТЬ
КОМПЕТЕНЦИЯ
КОМПЛЕКС
КОМПЛЕКС МАРКЕТИНГА
КОМПЛЕКСНАЯ ПРОГРАММА
КОМПЛЕКСНОСТЬ
КОМПЛЕКТ
КОМПЛЕКТНАЯ ПОСТАВКА
КОМПЛЕКТНОСТЬ ПРОДУКЦИИ
КОМПЛЕМЕНТАРИЙ
КОМПЛЕМЕНТАРНЫЕ БЛАГА
КОМПЛЕМЕНТАРНЫЕ ТОВАРЫ
КОМПОНЕНТ
КОМПОНОВКА
КОМПРАДОР
КОМПРОМЕТАЦИЯ
КОМПРОМИСС
КОМПЬЮТЕРИЗАЦИЯ
КОМПЬЮТЕРНЫЙ ВЗЛОМ
КОНВЕЙЕР
КОНВЕНЦИИ
КОНВЕНЦИОНАЛЬНЫЕ ШТРАФЫ
КОНВЕНЦИОННЫЕ СТАВКИ
КОНВЕНЦИОННЫЙ ТАРИФ
КОНВЕНЦИЯ МОНЕТНАЯ
КОНВЕНЦИЯ ПО ЦЕНАМ
КОНВЕРГЕНЦИЯ
КОНВЕРСИОННЫЕ ОПЕРАЦИИ
КОНВЕРСИОННЫЙ МАРКЕТИНГ
КОНВЕРСИЯ
КОНВЕРСИЯ ВАЛЮТ И ЦЕННЫХ БУМАГ
КОНВЕРСИЯ ЗАЙМА
КОНВЕРСИЯ ВНЕШНЕГО ДОЛГА
КОНВЕРСИЯ ВОЕННОГО ПРОИЗВОДСТВА
КОНВЕРСИЯ ОБРАТНАЯ
КОНВЕРТИРУЕМОСТЬ
КОНВЕРТИРУЕМОСТЬ ВАЛЮТЫ
КОНВЕРТИРУЕМОСТЬ ВНЕШНЯЯ
КОНВЕРТИРУЕМОСТЬ ВНУТРЕННЯЯ
КОНВЕРТИРУЕМЫЕ ФОНДЫ
КОНВЕРТИРУЕМЫЕ ЦЕННЫЕ БУМАГИ
КОНГЛОМЕРАТ
КОНГЛОМЕРАТИВНОЕ СЛИЯНИЕ
КОНДИЦИОННЫЙ ТОВАР
КОНДИЦИЯ
КОНДОМИНИУМ
КОНДОМИНАТ
КОНДОР
КОНДУИТ
КОНДУИТНОЕ ФИНАНСИРОВАНИЕ
КОНЕЧНЫЙ ОБЩЕСТВЕННЫЙ ПРОДУКТ
КОНЕЧНЫЙ ПРОДУКТ
КОНЕЧНЫЙ СПРОС
КОНКЛЮДЕНТНЫЕ ДЕЙСТВИЯ
КОНКУРЕНТ
КОНКУРЕНТНЫЙ ЛИСТ
КОНКУРЕНТОСПОСОБНОСТЬ
КОНКУРЕНЦИЯ
КОНКУРЕНЦИЯ ИДЕАЛЬНАЯ
КОНКУРЕНЦИЯ МОНОПОЛИСТИЧЕСКАЯ
КОНКУРЕНЦИЯ ОЛИГОЦОЛИСТИЧЕСКАЯ
КОНКУРЕНЦИЯ НЕДОБРОСОВЕСТНАЯ
КОНКУРЕНЦИЯ НЕСОВЕРШЕННАЯ
КОНКУРЕНЦИЯ НЕЦЕНОВАЯ
КОНКУРЕНЦИЯ ХИЩНИЧЕСКАЯ
КОНКУРЕНЦИЯ ЧИСТАЯ
КОНКУРЕНЦИЯ ЦЕНОВАЯ
КОНКУРС
КОНОСАМЕНТ
КОНОСАМЕНТ ИНДОССИРОВАННЫЙ
КОНОСАМЕНТ "НЕЧИСТЫЙ"
КОНОСАМЕНТ НА ПРЕДЪЯВИТЕЛЯ
КОНОСАМЕНТ ИМЕННОЙ
КОНОСАМЕНТ СКВОЗНОЙ
КОНОСАМЕНТ ЧАРТЕРНЫЙ
КОНОСАМЕНТ "ЧИСТЫЙ"
КОНСАЛТИНГ
КОНСАЛТИНГОВАЯ ФИРМА
КОНСЕНСУС
КОНСЕРВАЦИЯ
КОНСИГНАНТ
КОНСИГНАТОР
КОНСИГНАЦИОННАЯ ПОСТАВКА ТОВАРОВ
КОНСИГНАЦИЯ
КОНСОЛИДАЦИЯ
КОНСОЛИДАЦИЯ ДОЛГА
КОНСОЛИДИРОВАННЫЙ БАЛАНС
КОНСОЛИДИРОВАННЫЙ БЮДЖЕТ
КОНСОЛИДИРОВАННЫЙ ДОЛГ
КОНСОЛИДИРОВАННЫЙ СЧЕТ
КОНСОРЦИАЛЬНЫЙ БАНК
КОНСОРЦИУМНЫЙ БАНК
КОНСОРЦИУМ
КОНСОРЦИУМ БАНКОВ - см. БАНКОВСКИЙ КОНСОРЦИУМ
КОНСОРЦИУМ ПОДПИСНОЙ
КОНСОРЦИУМ-ГАРАНТ
КОНСТРУКТИВНАЯ ПОЛНАЯ ГИБЕЛЬ
КОНСУЛЬТАНТ ИНВЕСТИЦИОННЫЙ
КОНСУЛЬТАНТ ФИРМЫ
КОНСУМЕНТ
КОНСУМЕРИЗМ
КОНТАНГО
КОНТИНГЕНТ
КОНТИНГЕНТ ТАРИФНЫЙ
КОНТИНГЕНТИРОВАНИЕ
КОНТИНГЕНТИРОВАНИЕ ЭМИССИИ
КОНТИНГЕНТИРОВАННЫЕ НАЛОГИ
КОНТИНГЕНТНЫЕ ДОГОВОРЫ
КОНТИНГЕНТНЫЙ ЗАКАЗ
КОНТИРОВКА
КОНТОКОРРЕНТНЫЙ КРЕДИТ - см. КРЕДИТ КОНТОКОРРЕНТНЫЙ
КОНТОКОРРЕНТНЫЙ СЧЕТ
КОНТОКОРРЕНТ
КОНТОМАТ
КОНТОРА
КОНТО-СЕПАРАТО
КОНТРАБАЛАНС
КОНТРАБАНДА
КОНТРАГЕНТЫ
КОНТРАКТ
КОНТРАКТ БИРЖЕВОЙ
КОНТРАКТ ГАРАНТИЙНЫЙ
КОНТРАКТ ГЛОБАЛЬНЫЙ
КОНТРАКТ КАССОВЫЙ НА ПОСТАВКУ ЦЕННЫХ БУМАГ
КОНТРАКТ КУПЛИ-ПРОДАЖИ - см. ДОГОВОР КУПЛИ-ПРОДАЖИ
КОНТРАКТ ЛОНГ
КОНТРАКТ НА БУДУЩУЮ ПОСТАВКУ
КОНТРАКТ НА СРОК
КОНТРАКТ, НЕВЫПОЛНЕННЫЙ ЗА ДАВНОСТЬЮ
КОНТРАКТ ОБЛИГАЦИОННЫЙ
КОНТРАКТ ОТКРЫТЫЙ
КОНТРАКТ "ПОД КЛЮЧ"
КОНТРАКТ ПРОСТОЙ КОМПЕНСАЦИОННЫЙ
КОНТРАКТ ФЬЮЧЕРСНЫЙ
КОНТРАКТ ШОРТ
КОНТРАКТАНТ
КОНТРАКТАЦИЯ
КОНТРАКТИВНЫЙ СЧЕТ
КОНТРАКТНАЯ ОТВЕТСТВЕННОСТЬ
КОНТРАКТНАЯ СТАВКА
КОНТРАКТНЫЕ АССИГНОВАНИЯ
КОНТРАКТНЫЙ ЛИСТ
КОНТРАКТНЫЙ МЕСЯЦ
КОНТРАКТЫ ТИПОВЫЕ
КОНТРАРНЫЕ СЧЕТА
КОНТРАСИГНАЦИЯ
КОНТРАСИГНАТУРА
КОНТРАФАКЦИЯ
КОНТРБРОКЕР
КОНТРИБУЦИЯ
КОНТРОЛЕР
КОНТРОЛИРУЕМАЯ КОМПАНИЯ
КОНТРОЛИРУЮЩИЕ ИНВЕСТИЦИИ
КОНТРОЛЛИНГ
КОНТРОЛЬ
КОНТРОЛЬ БАНКОВСКИЙ
КОНТРОЛЬ ВЫБОРОЧНЫЙ
КОНТРОЛЬ ДОКУМЕНТАЛЬНЫЙ
КОНТРОЛЬ ИНСПЕКЦИОННЫЙ
КОНТРОЛЬ НАД ЦЕНАМИ
КОНТРОЛЬ ПАРАМЕТРИЧЕСКИЙ
КОНТРОЛЬ ПРИЕМОЧНЫЙ
КОНТРОЛЬ СПЛОШНОЙ
КОНТРОЛЬНАЯ СУММА
КОНТРОЛЬНЫЙ ПАКЕТ АКЦИЙ
КОНТРОФЕРТА
КОНТРПАССИВНЫЙ СЧЕТ
КОНТРПОЗИЦИЯ
КОНТРПОКУПКА
КОНФЕКЦИОН
КОНФИДЕНЦИАЛЬНЫЕ СВЕДЕНИЯ
КОНФИСКАЦИЯ
КОНФЛИКТ
КОНФОРМИЗМ
КОНФРОНТАЦИЯ
КОНЦЕНТРАЦИЯ
КОНЦЕНТРАЦИЯ КАПИТАЛА
КОНЦЕНТРАЦИЯ ПРОИЗВОДСТВА
КОНЦЕПЦИЯ
КОНЦЕПЦИЯ ТОВАРА
КОНЦЕРН
КОНЦЕРН МУЛЬТИНАЦИОНАЛЬНЫЙ
КОНЦЕРН ТРАНСНАЦИОНАЛЬНЫЙ
КОНЦЕССИЯ
КОНЪЮНКТУРА
КОНЪЮНКТУРА МИРОВОГО РЫНКА
КОНЪЮНКТУРА РЫНКА БЛАГОПРИЯТНАЯ
КОНЪЮНКТУРА РЫНКА ВЯЛАЯ
КОНЪЮНКТУРА РЫНКА ПОВЫШАТЕЛЬНАЯ
КОНЪЮНКТУРА РЫНКА УСТОЙЧИВАЯ
КОНЪЮНКТУРА ЭКОНОМИЧЕСКАЯ
КООПЕРАТИВ
КООПЕРАТИВЫ ЖИЛИЩНЫЕ
КООПЕРАТИВЫ ПОТРЕБИТЕЛЬСКИЕ
КООПЕРАТИВЫ ПРОИЗВОДСТВЕННЫЕ
КООПЕРАЦИЯ
КООПЕРАЦИЯ ТРУДА
КООПЕРИРОВАНИЕ
КООПТАЦИЯ
КООРДИНАЦИЯ
КОПЕЙКА
КОРЕШОК
КОРЕШОК АКЦИИ
КОРЗИНА ВАЛЮТ - см. ВАЛЮТНАЯ КОРЗИНА
КОРЗИНА ПОТРЕБИТЕЛЬСКАЯ - см. ПОТРЕБИТЕЛЬСКАЯ КОРЗИНА
КОРИДОР ВАЛЮТНЫЙ
КОРНЕР
КОРОТКАЯ ПОЗИЦИЯ
КОРПОРАТИВНЫЕ СИМВОЛЫ
КОРПОРАТИЗМ
КОРПОРАЦИОННЫЕ СИМВОЛЫ
КОРПОРАЦИЯ
КОРПОРАЦИЯ ПУБЛИЧНАЯ
КОРРЕКТИРОВАНИЕ
КОРРЕКТИРОВКА
КОРРЕКЦИЯ
КОРРЕЛЯЦИЯ
КОРРЕСПОНДЕНТ
КОРРЕСПОНДЕНТСКИЙ ДОГОВОР
КОРРЕСПОНДЕНТСКИЙ СЧЕТ
КОРРЕСПОНДЕНЦИЯ КОММЕРЧЕСКАЯ
КОРРЕСПОНДЕНЦИЯ СЧЕТОВ
"КОСВЕННОЕ" ПРОИЗВОДСТВО
КОСВЕННЫЕ ЗАТРАТЫ
КОСВЕННЫЕ НАЛОГИ
КОТИРОВКА
КОТИРОВКА АКЦИЙ
КОТИРОВКА ВАЛЮТЫ
КОТИРОВКА КУРСОВ
КОТИРОВКА ОБЛИГАЦИЙ
КОТИРОВКА ОФИЦИАЛЬНАЯ
КОТИРОВКА ТВЕРДАЯ
КОТИРОВКА ТОВАРНАЯ
"КОШКИ И СОБАКИ"
КОЭФФИЦИЕНТ
КОЭФФИЦИЕНТ АБСЕНТИЗМА
КОЭФФИЦИЕНТ ВАЛЮТНЫЙ
КОЭФФИЦИЕНТ ВЫРУЧКИ
КОЭФФИЦИЕНТ "ДЕЛЬТА"
КОЭФФИЦИЕНТ ДЖИНИ
КОЭФФИЦИЕНТ ЗАДОЛЖЕННОСТИ
КОЭФФИЦИЕНТ КУКА
КОЭФФИЦИЕНТЛИКВИДНОСТИ
КОЭФФИЦИЕНТ МАРЖИНАЛЬНОГО ДОХОДА
КОЭФФИЦИЕНТ НАЛИЧНОСТИ
КОЭФФИЦИЕНТ ОТНОСИТЕЛЬНОЙ ДОХОДНОСТИ
КОЭФФИЦИЕНТ ОХВАТА
КОЭФФИЦИЕНТ ПОКРЫТИЯ ДОЛГОСРОЧНОЙ ЗАДОЛЖЕННОСТИ
КОЭФФИЦИЕНТ ПРИБЫЛЬНОСТИ
КОЭФФИЦИЕНТ РЕЗЕРВИРОВАНИЯ
КОЭФФИЦИЕНТ РЕНТАБЕЛЬНОСТИ
КОЭФФИЦИЕНТ РИТМИЧНОСТИ
КОЭФФИЦИЕНТ СМЕННОСТИ
КОЭФФИЦИЕНТ ТРУДОВОГО УЧАСТИЯ
КОЭФФИЦИЕНТ ТРУДОЕМКОСТИ
КОЭФФИЦИЕНТ ФЕРТИЛЬНОСТИ
КОЭФФИЦИЕНТ ХЕДЖИРОВАНИЯ - см. КОЭФФИЦИЕНТ "ДЕЛЬТА"
КОЭФФИЦИЕНТ ЭЛАСТИЧНОСТИ
КОЭФФИЦИЕНТ ЭФФЕКТИВНОСТИ
"КРАСНОЕ СТОРНО"
КРАТКОСРОЧНЫЕ ОБЛИГАЦИИ
КРАТКОСРОЧНЫЕ ОБЯЗАТЕЛЬСТВА
КРАТКОСРОЧНЫЙ ПЕРИОД
КРАХ
КРЕДИТ
КРЕДИТ АВАЛЬНЫЙ
КРЕДИТ АКЦЕПТНЫЙ
КРЕДИТ БАНКОВСКИЙ
КРЕДИТ БЕЗОТЗЫВНЫЙ
КРЕДИТ БЛАНКОВЫЙ - см. БЛАНКОВЫЙ КРЕДИТ
КРЕДИТ ВЕЩНЫЙ
КРЕДИТ ВОЗОБНОВЛЯЕМЫЙ
КРЕДИТ ГАРАНТИРОВАННЫЙ
КРЕДИТ ГОСУДАРСТВЕННЫЙ
КРЕДИТ ДОЛГОСРОЧНЫЙ
КРЕДИТ ИПОТЕЧНЫЙ
КРЕДИТ КОММЕРЧЕСКИЙ
КРЕДИТ КОМПЕНСАЦИОННЫЙ
КРЕДИТ КОНТОКОРРЕНТНЫЙ
КРЕДИТ КРАТКОСРОЧНЫЙ
КРЕДИТЛОМБАРДНЫЙ
КРЕДИТ МЕЖДУНАРОДНЫЙ
КРЕДИТ ОБЕСПЕЧЕННЫЙ
КРЕДИТ ОНКОЛЬНЫЙ - см. ОНКОЛЬНЫЙ КРЕДИТ
КРЕДИТ ОТКРЫТЫЙ
КРЕДИТ ПАРТНЕРСКИЙ
КРЕДИТ ПЛАТЕЖНЫЙ - см. ПЛАТЕЖНЫЙ КРЕДИТ
КРЕДИТ ПОТРЕБИТЕЛЬСКИЙ
КРЕДИТ ПРАВИТЕЛЬСТВЕННЫЙ
КРЕДИТ РЕВОЛЬВЕРНЫЙ - см. РЕВОЛЬВЕРНЫЙ КРЕДИТ
КРЕДИТ "СВЯЗАННЫЙ"
КРЕДИТ "СТЭНД-БАЙ"
КРЕДИТ ТОВАРНЫЙ
КРЕДИТ ЭКСПОРТНЫЙ
КРЕДИТНАЯ БЛОКАДА
КРЕДИТНАЯ ВОЙНА
КРЕДИТНАЯ КАРТА
КРЕДИТНАЯ ЛИНИЯ
КРЕДИТНАЯ СИСТЕМА
КРЕДИТНОЕ СТРАХОВАНИЕ
КРЕДИТ-НОТА
КРЕДИТНЫЕ БИЛЕТЫ
КРЕДИТНЫЕ ДЕНЬГИ
КРЕДИТНЫЕ ОГРАНИЧЕНИЯ
КРЕДИТНЫЙ РИСК
КРЕДИТНЫЙ СОЮЗ
КРЕДИТОВАНИЕ
КРЕДИТОР
КРЕДИТОРСКАЯ ЗАДОЛЖЕННОСТЬ
КРЕДИТОСПОСОБНОСТЬ
КРЕСТЬЯНСКОЕ ХОЗЯЙСТВО
КРИВАЯ БЕЗРАЗЛИЧИЯ
КРИВАЯ ИНВЕСТИЦИЙ
КРИВАЯ ЛАФФЕРА
КРИВАЯ ЛОРЕНЦА
КРИВАЯ ПРЕДЛОЖЕНИЯ
КРИВАЯ ПРОИЗВОДСТВЕННЫХ ВОЗМОЖНОСТЕЙ
КРИВАЯ СПРОСА
КРИВАЯ ФИЛЛИПСА
КРИЗИС ФИНАНСОВЫЙ
КРИЗИС ЭКОНОМИЧЕСКИЙ
КРИПТОГРАФИЯ
КРИТЕРИЙ
КРИТИЧЕСКАЯ МАССА
КРИТИЧЕСКИЙ ПУТЬ
КРОНА
КРОССИРОВАННЫЙ ЧЕК
КРОСС-КОЭФФИЦИЕНТ
КРОСС-КУРС
КРОСС-ОВЕР
КРОСС-ЧЕК ,
КРОССОВЫЕ СДЕЛКИ
КРОСС-УСЛОВИЕ
КРОСС-ФАКТОРНЫЙ АНАЛИЗ
КРУГООБОРОТ
КРУГООБОРОТ ДЕНЕГ
КРУГООБОРОТ КАПИТАЛА
КРУПНОЕ ПРЕДПРИЯТИЕ
КРУПЬЕ
КУЛАЖ
КУЛИСА
КУМУЛЯТИВНАЯ АКЦИЯ
КУМУЛЯТИВНЫЙ ЭФФЕКТ
КУНА
КУПЛЯ-ПРОДАЖА
КУПОН
КУПОН ГАРАНТИРОВАННЫЙ
КУПОННЫЙ ЛИСТ
КУПОН ПЕРЕМЕННЫЙ
КУПЧАЯ
КУПЮРА
КУРС
КУРС АКЦИЙ
КУРС БИРЖЕВОЙ
КУРС ВАЛЮТЫ-см. ВАЛЮТНЫЙ КУРС
КУРС КАССОВЫХ СДЕЛОК
КУРС ЛИМИТНЫЙ
КУРС НОМИНАЛЬНЫЙ
КУРС ОБМЕННЫЙ
КУРС ОФИЦИАЛЬНЫЙ
КУРС ПАРИТЕТНЫЙ
КУРС ПОКУПАТЕЛЯ
КУРС ПРОДАВЦА
КУРС ТЕКУЩИЙ
КУРС УСТАНОВЛЕННЫЙ
КУРС ЦЕННЫХ БУМАГ
КУРС ЭМИССИОННЫЙ
КУРСОВАЯ ПОТЕРЯ
КУРСОВАЯ ПРИБЫЛЬ
КУРСОВАЯ РАЗНИЦА
КУРТАЖ
КУРТЬЕ
КУСТАРНОЕ ПРОИЗВОДСТВО
КЭШ
"КЭШ-ФЛОУ"


Библиотека Воеводина ... Современный экономический словарь ... рефераты курсовая работа диплом бакалаврская курсовая экономика реферат финансы дипломная работа бизнес политэкономия экономикс суд юриспруденция опт право маркетинг брэндинг литература библиотека книги студент учебник теория инвестиции 

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЛАГ
ЛАЖ
ЛАМПСУМ
ЛАМПСУМ-РОЙЯЛТИ
ЛАРИ
ЛАТ
ЛАТИФУНДИЯ
ЛЕВ
ЛЕГАЛИЗАЦИЯ
ЛЕГАЛЬНЫЙ ИММИГРАНТ
ЛЕГАТ
ЛЕГЕНДА
ЛЕГИТИМАЦИЯ
ЛЕГКАЯ ПРОМЫШЛЕННОСТЬ
ЛЕЙ
ЛЕК
ЛЕКАЖ
"ЛЕНДИНГ-БИЗНЕС"
ЛЕНД-ЛИЗ
ЛЕПТА
ЛЕСНАЯ ТАКСА
ЛЕСНОЕ ХОЗЯЙСТВО
ЛЕСОРУБОЧНЫЙ БИЛЕТ
ЛИБЕРАЛИЗАЦИЯ
ЛИБЕРАЛИЗАЦИЯ ЦЕН
ЛИБОР
ЛИВР
ЛИДЕР КОНСОРЦИУМА
ЛИДЕР ПРЕДПОЛАГАЕМЫЙ
ЛИДЕРСТВО В ЦЕНАХ
"ЛИДЗ ЭНД ЛЭГЗ"
ЛИЗ-БЭК
ЛИЗИНГ
ЛИЗИН Г БАНКОВСКИЙ
ЛИЗИНГ ВОЗВРАТНЫЙ - см. ЛИЗ-БЭК
ЛИЗИНГ ГЕНЕРАЛЬНЫЙ
ЛИЗИНГ ИМПОРТНЫЙ
ЛИЗИНГ КЛАССИЧЕСКИЙ
ЛИЗИНГ МЕЖДУНАРОДНЫЙ
ЛИЗИНГ ОПЕРАТИВНЫЙ
ЛИЗИНГ ОПЕРАЦИОННЫЙ
ЛИЗИНГ ПОЛНЫЙ
ЛИЗИНГ ФИНАНСОВЫЙ
ЛИЗИНГОВАЯ КОМПАНИЯ
ЛИЗИНГОДАТЕЛЬ
ЛИЗИНГОПОЛУЧАТЕЛЬ
ЛИКВИДАНТ
ЛИКВИДАТ
ЛИКВИДАТОР
ЛИКВИДАЦИОННАЯ СТОИМОСТЬ
ЛИКВИДАЦИЯ
ЛИКВИДАЦИЯ ДОБРОВОЛЬНАЯ
ЛИКВИДАЦИЯ ИМУЩЕСТВА
ЛИКВИДАЦИЯ КОНТРАКТА
ЛИКВИДАЦИЯ ПРИНУДИТЕЛЬНАЯ
ЛИКВИДАЦИЯ СДЕЛКИ
ЛИКВИДАЦИЯ УБЫТКОВ
ЛИКВИДАЦИЯ ЦЕННОСТЕЙ
ЛИКВИДНОСТЬ
ЛИКВИДНОСТЬ АКЦИЙ
ЛИКВИДНОСТЬ БАЛАНСА БАНКА
ЛИКВИДНОСТЬ БАНКОВ
ЛИКВИДНОСТЬ ВАЛЮТНАЯ
ЛИКВИДНОСТЬ ИЗБЫТОЧНАЯ
ЛИКВИДНОСТЬ РЫНКА
ЛИКВИДНОСТЬ ФИРМ
ЛИКВИДНОСТЬ ЦЕННЫХ БУМАГ
ЛИКВИДНЫЕ АКТИВЫ
ЛИКВИДНЫЕ СРЕДСТВА
ЛИКВИДЫ
ЛИМИТ
ЛИМИТ ВЫДАЧ
ЛИМИТ КОНТРАКТОВ
ЛИМИТ КРЕДИТА
ЛИМИТ ПОЗИЦИИ
ЛИМИТ ЦЕН
ЛИМИТАЦИЯ
ЛИМИТЕД(LTD)
ЛИМИТИРОВАНИЕ КРЕДИТА
ЛИМИТИРОВАННАЯ ЧЕКОВАЯ КНИЖКА
ЛИМИТИРУЮЩЕЕ ЦЕНООБРАЗОВАНИЕ
ЛИМИТНАЯ ЦЕНА
ЛИМИТНЫЙ ЧЕК
ЛИМИТЫ БРОКЕРСКИЕ
ЛИНЕЙНАЯ ФОРМА УПРАВЛЕНИЯ
ЛИНЕЙНО-ФУНКЦИОНАЛЬНАЯ СИСТЕМА УПРАВЛЕНИЯ
ЛИНЕЙНЫЕ ЗАВИСИМОСТИ
ЛИНЕЙНЫЕ СООТНОШЕНИЯ
ЛИНЕЙНЫЕ СВЯЗИ ЛИНИЯ
ЛИНИЯ БЮДЖЕТНЫХ ОГРАНИЧЕНИЙ
ЛИНИЯ ИГРЫ КЛИЕНТОВ БИРЖИ
ЛИНИЯ КРЕДИТНАЯ - см. КРЕДИТНАЯ ЛИНИЯ
ЛИНИЯ ПОТОЧНАЯ
ЛИНИЯ РЫНКА ЦЕННЫХ БУМАГ
ЛИНИЯ 45'
ЛИНИЯ ЭКСПАНСИИ
ЛИНИЯ ПОТОЧНАЯ
ЛИНКИДЖ
ЛИРА ИТАЛЬЯНСКАЯ
ЛИРА ТУРЕЦКАЯ
ЛИСТ КОНКУРЕНТНЫЙ - см. КОНКУРЕНТНЫЙ ЛИСТ
ЛИСТ КУПОННЫЙ - см. КУПОН
ЛИСТИНГ
ЛИСТКИ
ЛИСТКИ ЖЕЛТЫЕ
ЛИСТКИ РОЗОВЫЕ
ЛИТ
ЛИТЕР
ЛИТЕРНЫЙ БИЛЕТ
ЛИФО
ЛИЦЕВОЙ СЧЕТ
ЛИЦЕНЗИАР
ЛИЦЕНЗИАТ
ЛИЦЕНЗИОННАЯ СИСТЕМА
ЛИЦЕНЗИОННАЯ ТОРГОВЛЯ
ЛИЦЕНЗИОННОЕ ВОЗНАГРАЖДЕНИЕ
ЛИЦЕНЗИОННОЕ СОГЛАШЕНИЕ
ЛИЦЕНЗИОННЫЙ ПЛАТЕЖ
ЛИЦЕНЗИРОВАНИЕ
ЛИЦЕНЗИЯ
ЛИЦЕНЗИЯ ВАЛЮТНАЯ
ЛИЦЕНЗИЯ ГЕНЕРАЛЬНАЯ
ЛИЦЕНЗИЯ ИСКЛЮЧИТЕЛЬНАЯ
ЛИЦЕНЗИЯ НА ПРОИЗВОДСТВО
ЛИЦЕНЗИЯ ПАКЕТНАЯ
ЛИЦЕНЗИЯ ПАТЕНТНАЯ
ЛИЦЕНЗИЯ ПРОСТАЯ
ЛИЦЕНЗИЯ РАЗОВАЯ
ЛИЦЕНЗИЯ СОПУТСТВУЮЩАЯ
ЛИЦО, ПРИНИМАЮЩЕЕ РЕШЕНИЕ
ЛИЧНАЯ СОБСТВЕННОСТЬ
ЛИЧНОЕ СТРАХОВАНИЕ
ЛИЧНЫЕ ПОТРЕБИТЕЛЬСКИЕ РАСХОДЫ
ЛИЧНЫЕ СБЕРЕЖЕНИЯ
ЛИЧНЫЙ ДОХОД
ЛИЧНЫЙ НОМИНАЛЬНЫЙ ДОХОД
ЛИЧНЫЙ РАСПОЛАГАЕМЫЙ ДОХОД
ЛИЧНЫЙ РЕАЛЬНЫЙ ДОХОД
ЛЛОЙД
ЛОББИ
ЛОББИ АГРАРНОЕ
ЛОББИ ПРОМЫШЛЕННОЕ
ЛОББИЗМ
ЛОББИРОВАНИЕ
ЛОВУШКА
ЛОГИСТИКА
ЛОГОТИП
ЛОГРОЛЛИНГ
ЛОКАУТ
ЛОКО
"ЛОКТ-ИН"
"ЛОМАНАЯ" КРИВАЯ СПРОСА
ЛОМБАРД
ЛОМБАРДНАЯ СТАВКА
ЛОМБАРДНЫЙ БИЛЕТ
"ЛОНГ-ПОЗИЦИЯ" - см. ДЛИННАЯ ПОЗИЦИЯ
"ЛОНГ-СРОК"
ЛОРО-КОНТО
ЛОТ
ЛОТ НЕПОЛНЫЙ
ЛОТ ПОЛНЫЙ
ЛОТЕРЕЯ
ЛОТЕРЕЙНЫЙ БИЛЕТ
ЛОТЕРЕЯ-АЛЛЕГРИ
ЛУИДОР
ЛЬГОТНЫЙ ТАРИФ
ЛЬГОТЫ
ЛЬГОТЫ АДРЕСНЫЕ
ЛЬГОТЫ НАЛОГОВЫЕ
"ЛЭЙ-ЭВЭЙ"
ЛЭНДИНГ
"ЛЮБОЙ ЦЕНОЙ"
ЛЮКСОВЫЕ БЛАГА


Библиотека Воеводина ... Современный экономический словарь ... рефераты курсовая работа диплом бакалаврская курсовая экономика реферат финансы дипломная работа бизнес политэкономия экономикс суд юриспруденция опт право маркетинг брэндинг литература библиотека книги студент учебник теория инвестиции 

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

МАГАЗИН
МАГИСТРАЛЬ
МАГНАТЫ
МАЖОРИЗАЦИЯ
МАЙОРАТ
МАКЛЕР
МАКЛЕР ЗАРЕГИСТРИРОВАННЫЙ
МАКЛЕР КУРСОВОЙ
МАКЛЕР ОПЕРАЦИОННЫЙ
МАКЛЕР СТРАХОВОЙ
МАКЛЕРИАТ
МАКЛЕР-СПЕЦИАЛИСТ
МАКРОСРЕДА
МАКРОЭКОНОМИКА
МАКРОЭКОНОМИЧЕСКАЯ ПОЛИТИКА
МАКРОЭКОНОМИЧЕСКИЕ МОДЕЛИ
МАКРОЭКОНОМИЧЕСКИЕ ПОКАЗАТЕЛИ
МАКРОЭКОНОМИЧЕСКИЙ АНАЛИЗ
МАКСИМИЗАЦИИ ТЕКУЩЕЙ ПРИБЫЛИ
МАКУЛАТУРА
МАЛАЯ ОТКРЫТАЯ ЭКОНОМИКА
МАЛОЕ ПРЕДПРИЯТИЕ
МАЛОЧИСЛЕННОСТЬ
МАЛЫЙ БИЗНЕС
МАЛЬТУЗИАНСКАЯ ЛОВУШКА
МАЛЬТУЗИАНСТВО
МАНАТ
МАНГОНИЗАЦИЯ
МАНДАТ
МАНИПУЛИРОВАНИЕ
МАНИПУЛИРУЕМЫЙ ПОТРЕБИТЕЛЬ
МАНИФЕСТ
МАНКИРОВАТЬ
МАНКО
МАНТО
МАНТО АКЦИОННОЕ
МАНУФАКТУРА
МАНЦИПАЦИЯ
МАРГИНАЛИЗМ
МАРГИНАЛИИ
МАРГО
МАРЖА
МАРЖА БАНКОВСКАЯ
МАРЖА ГАРАНТИЙНАЯ
МАРЖА КРЕДИТНАЯ
МАРЖА ПОДДЕРЖИВАЕМАЯ
МАРЖА ПРИБЫЛИ
МАРЖА УЧЕТНОЙ СТАВКИ
МАРЖА ФОРВАРДНАЯ - СМ. ФОРВАРДНАЯ МАРЖА
МАРЖИНАЛИЗМ
МАРЖИНАЛЬНАЯ ВЫРУЧКА
МАРЖИНАЛЬНАЯ СТАВКА НАЛОГА
МАРЖИНАЛЬНЫЙ АНАЛИЗ
МАРЖИНАЛЬНЫЙ ДОХОД
МАРЖИНАЛЬНЫЙ ОСТАТОК
МАРКА
МАРКА ПРОИЗВОДСТВЕННАЯ
МАРКА ТОРГОВАЯ
МАРКЕТИНГ
МАРКЕТИНГ ДИФФЕРЕНЦИРОВАННЫЙ
МАРКЕТИНГ КОНВЕРСИОННЫЙ
МАРКЕТИНГ КОНЦЕНТРИРОВАННЫЙ
МАРКЕТИНГ МАССОВЫЙ
МАРКЕТИНГ ПРОТИВОДЕЙСТВУЮЩИЙ
МАРКЕТИНГ РАЗВИВАЮЩИЙ
МАРКЕТИНГ СТРАТЕГИЧЕСКИЙ
МАРКЕТИНГ ЦЕЛЕВОЙ
МАРКЕТИНГ ЦЕНОВОЙ
МАРКЕТИНГОВЫЕ ИССЛЕДОВАНИЯ
МАРКЕТИНГОВЫЙ АНАЛИЗ
МАРКЕТИНГОВЫЙ КОНТРОЛЬ
МАРКЕТ-МЕЙКЕР
МАРКИРОВКА
МАРКИТАНТ
МАРКИТАНТКА
МАРОЧНЫЙ ПРОДУКТ
МАРОЧНЫЙ ТОВАР
МАССА
МАССА ДЕНЕЖНАЯ
МАССА КОНКУРСНАЯ
МАССА КРИТИЧЕСКАЯ
МАССОВОЕ ПРОИЗВОДСТВО
МАССОВОЕ ЯВЛЕНИЕ
МАСТЕР
МАСШТАБ ОТКЛОНЕНИЙ
МАСШТАБ ЦЕН
МАТЕМАТИЧЕСКАЯ ЭКОНОМИКА
МАТЕРИАЛОЕМКОСТЬ
МАТЕРИАЛОСБЕРЕГАЮЩИЕ ТЕХНОЛОГИИ
МАТЕРИАЛЫ
МАТЕРИАЛЬНАЯ ОТВЕТСТВЕННОСТЬ
МАТЕРИАЛЬНАЯ ПОМОЩЬ
МАТЕРИАЛЬНОЕ ПРОИЗВОДСТВО
МАТЕРИАЛЬНОЕ СТИМУЛИРОВАНИЕ
МАТЕРИАЛЬНО-ТЕХНИЧЕСКАЯ БАЗА
МАТЕРИАЛЬНО-ТЕХНИЧЕСКАЯ БАЗА ПРОИЗВОДСТВА
МАТЕРИАЛЬНО-ТЕХНИЧЕСКАЯ БАЗА ЭКОНОМИКИ
МАТЕРИАЛЬНЫЕ ЗАТРАТЫ
МАТЕРИАЛЬНЫЕ РЕСУРСЫ
МАТЕРИАЛЬНЫЕ ЦЕННОСТИ
МАТЕРИНСКАЯ КОМПАНИЯ - см. ГОЛОВНОЕ ПРЕДПРИЯТИЕ
МАТРИЧНАЯ МОДЕЛЬ
МАТРИЧНАЯ СТРУКТУРА УПРАВЛЕНИЯ
МАФИЯ
МБРР
МВФ
МЕГАПОЛИС
"МЕДВЕДИ"
МЕДИКЕЙТ
МЕДИКЭР
МЕДИО
МЕДНЫЙ БУНТ
МЕЖБАНКОВСКИЙ ВАЛЮТНЫЙ РЫНОК
МЕЖБАНКОВСКИЙ РЫНОК - см. РЫНОК МЕЖБАНКОВСКИЙ
МЕЖВРЕМЕННОЕ БЮДЖЕТНОЕ ОГРАНИЧЕНИЕ
МЕЖВРЕМЕННОЕ ЗАМЕЩЕНИЕ НА РЫНКЕ ТРУДА
МЕЖДУНАРОДНАЯ ОРГАНИЗАЦИЯ ТРУДА
МЕЖДУНАРОДНАЯ ТОРГОВАЯ ПАЛАТА
МЕЖДУНАРОДНАЯ ТОРГОВЛЯ
МЕЖДУНАРОДНАЯ ФЕДЕРАЦИЯ ФОНДОВЫХ БИРЖ
МЕЖДУНАРОДНОЕ РАЗДЕЛЕНИЕ ТРУДА
МЕЖДУНАРОДНЫЕ АУКЦИОНЫ
МЕЖДУНАРОДНЫЕ ВАЛЮТНО-КРЕДИТНЫЕ ОРГАНИЗАЦИИ
МЕЖДУНАРОДНЫЕ ВАЛЮТНЫЕ ОТНОШЕНИЯ -см. ОТНОШЕНИЯ МЕЖДУНАРОДНЫЕ ВАЛЮТНЫЕ
МЕЖДУНАРОДНЫЕ ВАЛЮТНЫЕ РЕСУРСЫ
МЕЖДУНАРОДНЫЕ ПЛАТЕЖНЫЕ СРЕДСТВА
МЕЖДУНАРОДНЫЕ РАСЧЕТЫ
МЕЖДУНАРОДНЫЕ СЧЕТНЫЕ ДЕНЕЖНЫЕ ЕДИНИЦЫ
МЕЖДУНАРОДНЫЕ ТОРГИ
МЕЖДУНАРОДНЫЕ ТЕНДЕРЫ
МЕЖДУНАРОДНЫЕ ФИНАНСОВЫЕ ЦЕНТРЫ
МЕЖДУНАРОДНЫЙ БАНК РЕКОНСТРУКЦИИ И РАЗВИТИЯ
МЕЖДУНАРОДНЫЙ БИЗНЕС
МЕЖДУНАРОДНЫЙ ВАЛЮТНЫЙ ФОНД
МЕЖДУНАРОДНЫЙ ЗОЛОТОЙ СТАНДАРТ
МЕЖДУНАРОДНЫЙ КРЕДИТ
МЕЖДУНАРОДНЫЙ РЫНОК ССУДНОГО КАПИТАЛА
МЕЖДУНАРОДНЫЙ РЫНОК КРЕДИТОВ
МЕЖДУНАРОДНЫЙ ТОРГОВЫЙ СЕРТИФИКАТ
МЕЖОТРАСЛЕВАЯ КОНКУРЕНЦИЯ
МЕЖОТРАСЛЕВОЙ БАЛАНС
МЕЖОТРАСЛЕВЫЕ КОМПЛЕКСЫ
МЕЖОТРАСЛЕВЫЕ СВЯЗИ
МЕЖПРАВИТЕЛЬСТВЕННЫЙ ЗАЕМ
МЕЛИОРАТИВНЫЕ БАНКИ
МЕЛОН
МЕМОРАНДУМ КОМПАНИИ
МЕМОРИАЛ
МЕНА
МЕНЕДЖЕР
МЕНЕДЖЕРИЗМ
МЕНЕДЖМЕНТ
МЕНОВАЯ СТОИМОСТЬ
МЕНЯЛА
МЕНЯЛЬНАЯ КОНТОРА
МЕРА СТОИМОСТИ
МЕРКАНТИЛИЗМ
МЕРКАНТИЛЬНОСТЬ
"МЕРКУРИЙ"
"МЕРТВАЯ" КОМИССИЯ
"МЕРТВАЯ" РЕНТА
МЕРТВАЯ ТОЧКА
МЕРЧАНДАЙЗИНГ
МЕСТНЫЙ БЮДЖЕТ
МЕСТО БРОКЕРСКОЕ - см. БРОКЕРСКОЕ МЕСТО
МЕСТО НА БИРЖЕ
МЕСТО РАБОЧЕЕ - см. РАБОЧЕЕ МЕСТО
МЕСЯЦ БЛИЖАЙШИЙ
МЕСЯЦ КОНТРАКТНЫЙ
МЕТА
МЕТОД "ДЕЛЬФИ"
МЕТОД МОЗГОВОГО ШТУРМА
МЕТОД "ЗАТРАТЫ-ВЫПУСК"
МЕТОД ИЗЪЯТИЙ И ИНЪЕКЦИЙ
МЕТОД КРИТИЧЕСКОГО ПУТИ
МЕТОД ЛИФО-см. ЛИФО
МЕТОД СРЕДНЕЙ ЦЕНЫ
МЕТОД СЫРЬЕВЫХ БАЛАНСОВ
МЕТОД ФИФО-см. ФИФО .
МЕТОД ЦЕНООБРАЗОВАНИЯ АДМИНИСТРАТИВНЫЙ
МЕТОД ЦЕНООБРАЗОВАНИЯ ЗАТРАТНЫЙ
МЕТОД ЦЕНООБРАЗОВАНИЯ РЫНОЧНЫЙ
МЕТОД ЦЕНООБРАЗОВАНИЯ КОНТРАКТНЫЙ
МЕТОД ЦЕНООБРАЗОВАНИЯ ПАРАМЕТРИЧЕСКИЙ
МЕТОД ЭКСПЕРТНЫХ ОЦЕНОК
МЕТОДИКА
МЕТОДОЛОГИЯ
МЕТОДЫ СЛИЯНИЯ КОМПАНИЙ
МЕТОДЫ ЦЕНООБРАЗОВАНИЯ
МЕХАНИЗМ ДЕНЕЖНОЙ ТРАНСМИССИИ
МЕХАНИЗМ ДОБРОВОЛЬНОГО УВОЛЬНЕНИЯ
МЕХАНИЗМ УСТНЫХ КОНТАКТОВ
МЕЦЕНАТ
МИБИД
МИБОР
МИГРАЦИЯ
МИГРАЦИЯ БЕЗВОЗВРАТНАЯ
МИГРАЦИЯ ВРЕМЕННАЯ
МИГРАЦИЯ ВНЕШНЯЯ
МИГРАЦИЯ ВНУТРЕННЯЯ
МИГРАЦИЯ КАПИТАЛА
МИГРАЦИЯ МАЯТНИКОВАЯ
МИГРАЦИЯ СЕЗОННАЯ
МИКРОМАРКЕТИНГ
МИКРОРЕШЕНИЕ
МИКРОСРЕДА
МИКРОЭКОНОМИКА
МИКРОЭКОНОМИЧЕСКИЙ АНАЛИЗ
"МИКСЕРЫ"
МИКС-ФОНД
МИЛЛЬ
МИНИМАЛЬНАЯ ЗАРАБОТНАЯ ПЛАТА
МИНИМАЛЬНАЯ ПРИБЫЛЬ
МИНИМАЛЬНАЯ ЦЕНА
МИНИМАЛЬНОЕ КОЛЕБАНИЕ
МИНИМАЛЬНОЕ ОТКЛОНЕНИЕ
МИНИСТЕРИАЛЬНАЯ БЮДЖЕТНАЯ КЛАССИФИКАЦИЯ
МИНИСТЕРСТВО
МИНИСТЕРСТВО ОТРАСЛЕВОЕ
МИНИСТЕРСТВО ФУНКЦИОНАЛЬНОЕ
МИНОРАТ
МИНУС-ТИК
МИРОВАЯ ВАЛЮТНАЯ СИСТЕМА
МИРОВОЕ ХОЗЯЙСТВО
МИРОХОЗЯЙСТВЕННАЯ СИСТЕМА
МИРОВОЙ РЫНОК - см. РЫНОК МИРОВОЙ
МИРОВЫЕ ДЕНЬГИ - см. ДЕНЬГИ МИРОВЫЕ
МИРОВЫЕ ФИНАНСОВЫЕ ЦЕНТРЫ - см. МЕЖДУНАРОДНЫЕ ФИНАНСОВЫЕ ЦЕНТРЫ
"МЛАДШАЯ" ЦЕННАЯ БУМАГА
МЛАДШИЙ ОБСЛУЖИВАЮЩИЙ ПЕРСОНАЛ
МНИМЫЕ ВКЛАДЫ
МНОГОКРАТНОЕ НАЛОГОВОЕ ОБЛОЖЕНИЕ
МНОГООТРАСЛЕВЫЕ КОМПЛЕКСЫ
МНОЖЕСТВЕННОСТЬ ВАЛЮТНЫХ КУРСОВ
МОДЕЛИ ЛИНЕЙНОГО ПРОГРАММИРОВАНИЯ
МОДЕЛИ УПРАВЛЕНИЯ ЗАПАСАМИ
МОДЕЛИ УПРАВЛЕНИЯ РЕСУРСАМИ
МОДЕЛИ ЭКОНОМИЧЕСКОГО РОСТА
МОДЕЛИРОВАНИЕ
МОДЕЛЬ "УСРЕДНЕННОГО ИЗБИРАТЕЛЯ"
МОДЕРНИЗАЦИЯ
МОДИФИКАЦИЯ
МОДУС ВИВЕНДИ
"МОЗГОВАЯ АТАКА"
МОЗГОВОЙ ТРЕСТ
МОЗГОВОЙ ШТУРМ - см. МЕТОД "ДЕЛЬФИ"
МОЛЧАЛИВЫЙ СГОВОР
МОМЕНТ ПЕРЕХОДА
МОМЕНТ ПРОДАЖИ
МОНЕТА
МОНЕТА РАЗМЕННАЯ
МОНЕТАРИЗМ
МОНЕТАРНОЕ ПРАВИЛО
МОНЕТНЫЙ ДВОР
МОНЕТНЫЙ ПАРИТЕТ
МОНИТОРИНГ
МОНОМЕТАЛЛИЗМ
МОНОПОЛИЗМ
МОНОПОЛИИ
МОНОПОЛИСТИЧЕСКАЯ КОНКУРЕНЦИЯ - см. КОНКУРЕНЦИЯ
МОНОПОЛИЯ
МОНОПОЛИЯ ЕСТЕСТВЕННАЯ
МОНОПОЛИЯ ЗАКРЫТАЯ
МОНОПОЛИЯ ОТКРЫТАЯ
МОНОПОЛЬНАЯ ЦЕНА
МОНОПСОНИЯ
МОНОПСОНИЯ ЛОЖНАЯ
МОНОТОННЫЙ ТРУД
МОРАЛЬНОЕ ВОЗДЕЙСТВИЕ
МОРАЛЬНОЕ СТАРЕНИЕ
МОРАЛЬНЫЙ ИЗНОС ОСНОВНЫХ СРЕДСТВ
МОРАЛЬНЫЙ УЩЕРБ
МОРАТОРИЙ
МОРТИФИКАЦИЯ
"МОРЩИНА"
МОТИВАЦИЯ
МОЩНОСТЬ ПРОИЗВОДСТВЕННАЯ
МУЛЬТИЛАТЕРАЛИЗМ
МУЛЬТИПЛИКАТОР
МУНИЦИПАЛЫ
МУНИЦИПАЛЬНАЯ СОБСТВЕННОСТЬ
МУНИЦИПАЛЬНЫЕ ОРГАНЫ
МУНИЦИПАЛИТЕТЫ
МУНИЦИПАЛЬНЫЙ БЮДЖЕТ
МЭТЧИНГ
МЭТЬЮРИТИ
"МЯГКИЕ ДОЛЛАРЫ"
"МЯГКОЕ ПРИЗЕМЛЕНИЕ"


Библиотека Воеводина ... Современный экономический словарь ... рефераты курсовая работа диплом бакалаврская курсовая экономика реферат финансы дипломная работа бизнес политэкономия экономикс суд юриспруденция опт право маркетинг брэндинг литература библиотека книги студент учебник теория инвестиции 

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

"НА МЕСТЕ"
"НА ПОЧТИТЕЛЬНОМ РАССТОЯНИИ"
"НАБЕГ" НА БАНК
"НАБЛЮДАТЕЛЬ ЗА "АКУЛАМИ"
НАБЛЮДАТЕЛЬНЫЙ СОВЕТ
НАБОР БЕЗРАЗЛИЧИЯ
"НАД ЧЕРТОЙ"
НАДБАВКА ЗА ПАКЕТ АКЦИЙ
НАДБАВКА К ГОСУДАРСТВЕННОМУ НАЛОГУ
НАДБАВКА К ТАМОЖЕННОЙ ПОШЛИНЕ
НАДБАВКИ
НАДЕЖНАЯ БУМАГА
НАДЕЖНОСТЬ
НАДЕЛ
НАДОМНИК
НАДПИСЬ ПЕРЕДАТОЧНАЯ - см. ИНДОССАМЕНТ
НАДУВАТЕЛЬСТВО
НАЕМ
НАЕМ РУКОВОДИТЕЛЯ
НАЕМНЫЙ ТРУД
НАЙМОДАТЕЛЬ
НАКЛАДНАЯ
НАКЛАДНАЯ ТОВАРНАЯ
НАКЛАДНАЯ ТРАНСПОРТНАЯ
НАКЛАДНЫЕ РАСХОДЫ
НАКОПИТЕЛЬНЫЙ ВКЛАД
НАКОПЛЕНИЕ
НАКОПЛЕНИЯ ДЕНЕЖНЫЕ
НАКОПЛЕННАЯ ЗАДОЛЖЕННОСТЬ
НАКОПЛЕННЫЙ ИЗНОС
НАКОПЛЕННЫЙ ПРОЦЕНТ
НАЛЕТ "МЕДВЕДЕЙ"
"НАЛЕТЧИК"
"НАЛИЧНАЯ КОРОВА"
НАЛИЧНЫЕ ДЕНЬГИ
НАЛИЧНЫЙ ДОХОД
НАЛИЧНЫЙ РАСЧЕТ
НАЛИЧНЫЙ ТОВАР
НАЛОГ АКЦИЗНЫЙ-см. АКЦИЗ
НАЛОГ БИРЖЕВОЙ
НАЛОГ ГЕРБОВЫЙ - см. ГЕРБОВЫЙ НАЛОГ
НАЛОГ ДЕЛОВОЙ
НАЛОГ ЗЕМЕЛЬНЫЙ - см. ЗЕМЕЛЬНЫЙ НАЛОГ
НАЛОГ МАРГИНАЛЬНЫЙ
НАЛОГ НА "ДВИЖЕНИЕ" ИМУЩЕСТВА
НАЛОГ НАДОБАВЛЕННУЮ СТОИМОСТЬ
НАЛОГ НА ДОХОДЫ ГРАЖДАН
НАЛОГ НА ДОХОДЫ ОТ ДЕНЕЖНЫХ КАПИТАЛОВ
НАЛОГ НА ДОХОДЫ ФИЗИЧЕСКИХ ЛИЦ
НАЛОГ НА ИМУЩЕСТВО ПРЕДПРИЯТИЙ
НАЛОГ НАЛИЧНОЕ ИМУЩЕСТВО
НАЛОГ НА ЛИЧНОЕ СОСТОЯНИЕ
НАЛОГ НА НЕРАСПРЕДЕЛЕННУЮ ПРИБЫЛЬ
НАЛОГ НА ОПЕРАЦИИ С ЦЕННЫМИ БУМАГАМИ - см. НАЛОГ БИРЖЕВОЙ
НАЛОГ НА ПРИБЫЛЬ КОРПОРАЦИЙ
НАЛОГ НА ПРИРОСТ КАПИТАЛА
НАЛОГ НА ПРОДАЖУ
НАЛОГ НА ПРОДАЖУ ИМУЩЕСТВА
НАЛОГ НА СВЕРХПРИБЫЛЬ КОРПОРАЦИЙ
НАЛОГ НА СОБСТВЕННОСТЬ
НАЛОГ НА ЦЕННЫЕ БУМАГИ
НАЛОГ НА ЭКСПОРТ И ИМПОРТ
НАЛОГ НА ЮРИДИЧЕСКИХ ЛИЦ
НАЛОГ НАТУРАЛЬНЫЙ - см. НАТУРАЛЬНЫЙ НАЛОГ
НАЛОГ ПОДОХОДНЫЙ - см. НАЛОГ НА ДОХОДЫ ФИЗИЧЕСКИХ ЛИЦ
НАЛОГ С НАСЛЕДСТВА И ДАРЕНИЙ
НАЛОГ С ОБОРОТА
НАЛОГ С ПРОДАЖ
НАЛОГИ
НАЛОГИ В ДЕНЕЖНОЙ ФОРМЕ
НАЛОГИ ГОСУДАРСТВЕННЫЕ
НАЛОГИ ЛИЧНЫЕ
НАЛОГИ КОСВЕННЫЕ
НАЛОГИ МЕСТНЫЕ
НАЛОГИ НАТУРАЛЬНЫЕ
НАЛОГИ ПРОГРЕССИВНЫЕ
НАЛОГИ ПРОПОРЦИОНАЛЬНЫЕ
НАЛОГИ ПРЯМЫЕ
НАЛОГИ РЕАЛЬНЫЕ
НАЛОГИ РЕГРЕССИВНЫЕ
НАЛОГИ РЕСПУБЛИКАНСКИЕ
НАЛОГИ ФЕДЕРАЛЬНЫЕ
НАЛОГИ ЦЕЛЕВЫЕ
НАЛОГОВАЯ ДЕКЛАРАЦИЯ
НАЛОГОВАЯ ИНСПЕКЦИЯ
НАЛОГОВАЯ КВОТА
НАЛОГОВАЯ ОГОВОРКА
НАЛОГОВАЯ ПОЛИТИКА
НАЛОГОВАЯ ПОЛИЦИЯ
НАЛОГОВАЯ СИСТЕМА
НАЛОГОВАЯ СТАВКА
НАЛОГОВАЯ СТАВКА ТВЕРДАЯ
НАЛОГОВАЯ СТАВКА ПРОПОРЦИОНАЛЬНАЯ
НАЛОГОВАЯ СТАВКА ПРОГРЕССИВНАЯ
НАЛОГОВОЕ БРЕМЯ
НАЛОГОВОЕ ЗАКОНОДАТЕЛЬСТВО
НАЛОГОВОЕ ПРАВО
НАЛОГОВОЕ РЕГУЛИРОВАНИЕ
НАЛОГОВЫЕ КАНИКУЛЫ
НАЛОГОВЫЕ ЛЬГОТЫ
НАЛОГОВЫЕ УБЕЖИЩА
НАЛОГОВЫЙ КОДЕКС
НАЛОГООБЛОЖЕНИЕ
НАЛОГООБЛОЖЕНИЕ ДВОЙНОЕ - см. ДВОЙНОЕ НАЛОГООБЛОЖЕНИЕ
НАЛОГОПЛАТЕЛЬЩИКИ
НАЛОЖЕННЫЙ ПЛАТЕЖ
НАНИМАТЕЛЬ ИМУЩЕСТВА
НАПОЛЕОНДОР
НАРИЦАТЕЛЬНАЯ СТОИМОСТЬ
НАРОДНОЕ ПРЕДПРИЯТИЕ
НАРОДНОЕ ХОЗЯЙСТВО
НАРУШЕНИЕ ДОГОВОРА
НАРУШЕНИЕ НОРМ
НАРУШЕНИЕ ОБЯЗАТЕЛЬСТВ
НАРУШЕНИЕ ПРАВИЛ
НАРЯД
НАСЛЕДОВАНИЕ
НАСЛЕДСТВО
НАСТАВНИК
НАСТОЯТЕЛЬНЫЕ ПОТРЕБНОСТИ
НАСЫЩЕНИЕ СПРОСА
НАТУРАЛЬНАЯ МОНОПОЛИЯ
НАТУРАЛЬНАЯ ФОРМА ОПЛАТЫ ТРУДА
НАТУРАЛЬНОЕ ХОЗЯЙСТВО
НАТУРАЛЬНЫЕ ИЗМЕРИТЕЛИ
НАТУРАЛЬНЫЕ ПОВИННОСТИ
НАТУРАЛЬНЫЕ ПОКАЗАТЕЛИ
НАТУРАЛЬНЫЕ ТРАНСФЕРТЫ
НАТУРАЛЬНЫЙ НАЛОГ
НАУКОЕМКИЕ ОТРАСЛИ
НАУ-СЧЕТА
НАУЧНОЕ УПРАВЛЕНИЕ
НАУЧНО-ИССЛЕДОВАТЕЛЬСКИЕ РАБОТЫ
НАУЧНО-ИССЛЕДОВАТЕЛЬСКИЕ РАЗРАБОТКИ
НАУЧНО-ТЕХНИЧЕСКИЙ ПРОГРЕСС
НАЦЕНКА
НАЦЕНКА БРОКЕРА
НАЦЕНКА ДИЛЕРА
НАЦИОНАЛИЗАЦИЯ
НАЦИОНАЛЬНАЯ ВАЛЮТА
НАЦИОНАЛЬНАЯ ДЕНЕЖНАЯ СИСТЕМА
НАЦИОНАЛЬНОЕ БОГАТСТВО
НАЦИОНАЛЬНЫЕ БАНКИ
НАЦИОНАЛЬНЫЕ ВАЛЮТНЫЕ СИСТЕМЫ
НАЦИОНАЛЬНЫЕ СЧЕТА
НАЦИОНАЛЬНЫЙ ДОХОД
НАЦИОНАЛЬНЫЙ ПРОДУКТ
НАЧАЛЬНЫЙ КУРС
НАЧИСЛЕННАЯ ЗАРАБОТНАЯ ПЛАТА
НАЧИСЛЕННЫЕ ПРОЦЕНТЫ
"НЕВИДИМАЯ НОГА"
"НЕВИДИМАЯ РУКА"
"НЕВИДИМЫЕ" ЭКСПОРТНО-ИМПОРТНЫЕ
ОПЕРАЦИИ - см. ОПЕРАЦИИ НЕВИДИМЫЕ
НЕВОЗВРАТНЫЕ ИЗДЕРЖКИ
НЕГАРАНТИРОВАННЫЙ ЗАЕМ
НЕГАТИВНЫЙ ПОДОХОДНЫЙ НАЛОГ
НЕГАТИВНЫЙ СПРОС
НЕГАТИВНЫЙ ЧИСТЫЙ ЭКСПОРТ
НЕГЛАСНЫЕ ТОРГИ
НЕГОЦИАНТ
НЕГОЦИАЦИЯ ТРАТТ
НЕДВИЖИМОЕ ИМУЩЕСТВО
НЕДВИЖИМОСТЬ
НЕДЕЛИМЫЙ АННУИТЕТ
НЕДИСКРЕЦИОННАЯ ПОЛИТИКА
НЕДИФФЕРЕНЦИРОВАННЫЙ МАРКЕТИНГ
НЕДОБРОСОВЕСТНАЯ КОНКУРЕНЦИЯ - см. КОНКУРЕНЦИЯ
НЕДОИМКА
НЕДОПОСТАВКА
НЕДОСТАТОК СОБСТВЕННЫХ СРЕДСТВ
НЕДОСТАТОЧНОСТЬ СОБСТВЕННЫХ СРЕДСТВ
НЕЖИЛОЕ СТРОЕНИЕ
НЕЗАВЕРШЕННОЕ ПРОИЗВОДСТВО
НЕЗАВЕРШЕННОЕ СТРОИТЕЛЬСТВО
НЕЗАВИСИМЫЙ СПРОС
НЕЗАКОННАЯ ДЕЯТЕЛЬНОСТЬ
НЕЗАНЯТОСТЬ
НЕИЗМЕННЫЕ ЦЕНЫ
НЕЙМАНОВСКИЙ ПУТЬ
НЕЙТРАЛЬНОСТЬ ДЕНЕГ
НЕКОММЕРЧЕСКАЯ ОРГАНИЗАЦИЯ
НЕКОНВЕРТИРУЕМАЯ ВАЛЮТА
НЕКОНТРОЛИРУЮЩИЕ ИНВЕСТИЦИИ
НЕКОНДИЦИОННЫЙ ТОВАР
НЕЛИКВИДЫ
НЕМАТЕРИАЛЬНЫЕ АКТИВЫ
НЕНОРМИРУЕМЫЙ РАБОЧИЙ ДЕНЬ
НЕОБЕСПЕЧЕННАЯ ЗАДОЛЖЕННОСТЬ
НЕОБЛАГАЕМЫЙ МИНИМУМ
НЕОБРАТИМАЯ ВАЛЮТА
НЕОБХОДИМЫЙ ПРОДУКТ
НЕОГРАНИЧЕННАЯ ОТВЕТСТВЕННОСТЬ
НЕОКЛАССИЦИЗМ
НЕОПРЕДЕЛЕННОСТЬ
НЕОПРОТЕКЦИОНИЗМ
НЕОСЯЗАЕМЫЕ АКТИВЫ - см. НЕМАТЕРИАЛЬНЫЕ АКТИВЫ
НЕОСЯЗАЕМЫЕ ЦЕННОСТИ
НЕОТЛОЖНЫЕ НУЖДЫ
НЕПЛАТЕЖЕСПОСОБНОСТЬ
НЕПОДВИЖНЫЕ ВКЛАДЫ
НЕПОЛНАЯ ЗАНЯТОСТЬ
НЕПРЕОДОЛИМАЯ СИЛА-см. ФОРС-МАЖОРНЫЕ ОБСТОЯТЕЛЬСТВА
НЕПРОИЗВОДИТЕЛЬНЫЕ ЗАТРАТЫ
НЕПРОИЗВОДСТВЕННАЯ СФЕРА
НЕПРОИЗВОДСТВЕННЫЕ ЗАТРАТЫ
НЕРАЗДЕЛЬНОЕ СОВЛАДЕНИЕ
НЕРАЗМЕННЫЕ БАНКНОТЫ
НЕРАСПРЕДЕЛЕННАЯ ПРИБЫЛЬ
НЕРАЦИОНАЛЬНЫЙ СПРОС
НЕРЕГУЛИРУЕМЫЙ СПРОС
НЕРЕЗИДЕНТ
НЕРЫНОЧНЫЕ ГОСУДАРСТВЕННЫЕ ЦЕННЫЕ БУМАГИ
НЕСОВЕРШЕННАЯ КОНКУРЕНЦИЯ
НЕСОВЕРШЕННЫЙ ЗАМЕНИТЕЛЬ
НЕСОСТОЯТЕЛЬНОСТЬ
НЕСОСТОЯТЕЛЬНЫЙ ДОЛЖНИК
НЕТАРИФНЫЕ БАРЬЕРЫ
НЕТАРИФНЫЕ ОГРАНИЧЕНИЯ
НЕТРУДОВЫЕ ДОХОДЫ
НЕТРУДОСПОСОБНОСТЬ
НЕТТИНГ
НЕТТО
НЕТТО-АКТИВЫ
НЕТТО-ДОХОД
НЕТГО-ПРИБЫЛЬ
НЕТГО-ПРОЦЕНТЫ
НЕТТО-СТОИМОСТЬ КОМПАНИИ
НЕУСТОЙКА
НЕУСТРАНИМЫЕ ИЗДЕРЖКИ
НЕФОРМАЛЬНАЯ ОРГАНИЗАЦИЯ
НЕФОРМАЛЬНОЕ ОБЪЕДИНЕНИЕ
НЕФТЕДОЛЛАРЫ
НЕФУНДИРОВАННЫЕ ЗАЙМЫ
НЕЦЕНОВАЯ КОНКУРЕНЦИЯ
НЕЦЕНОВЫЕ ФАКТОРЫ
НЕЦЕНТРАЛИЗОВАННЫЕ ИСТОЧНИКИ
НЕЧЕСТНАЯ КОНКУРЕНЦИЯ
НЕЭЛАСТИЧНОЕ ПРЕДЛОЖЕНИЕ
НЕЭЛАСТИЧНЫЙ СПРОС
НЕЯВНЫЕ ИЗДЕРЖКИ
НИЖНИЙ ИНВЕСТИЦИОННЫЙ ПРЕДЕЛ
НИЗШИЙ ТОВАР
"НИША"
НОВАЯ КЛАССИЧЕСКАЯ ЭКОНОМИЧЕСКАЯ ШКОЛА
НОВАЯ ЭКОНОМИЧЕСКАЯ ПОЛИТИКА
НОВГОРОДКА
НОВГОРОДСКАЯ ДЕНЬГА
НОВОВВЕДЕНИЯ
"НОВЫЕ" РУССКИЕ
НОВЫЙ ВЫПУСК
НОВЫЙ МЕЖДУНАРОДНЫЙ ЭКОНОМИЧЕСКИЙ ПОРЯДОК
НОВЫЙ ТОВАР
НОГАТА
"НОЖНИЦЫ ЦЕН"
НОМЕНКЛАТУРА
НОМЕНКЛАТУРА КАЛЬКУЛЯЦИИ ЗАТРАТ
НОМЕНКЛАТУРНЫЙ НОМЕР
НОМЕНКЛАТУРНЫЙ РАБОТНИК
НОМИНАЛ
НОМИНАЛИСТИЧЕСКАЯ КОНЦЕПЦИЯ ДЕНЕГ
НОМИНАЛЬНАЯ ВЕЛИЧИНА
НОМИНАЛЬНАЯ ЗАРАБОТНАЯ ПЛАТА
НОМИНАЛЬНАЯ ПРОЦЕНТНАЯ СТАВКА
НОМИНАЛЬНАЯ СТОИМОСТЬ
НОМИНАЛЬНАЯ ЦЕНА
НОМИНАЛЬНЫЙ ВАЛОВОЙ НАЦИОНАЛЬНЫЙ ПРОДУКТ
НОМИНАЛЬНЫЙ ДОХОД
НОМИНАЛЬНЫЙ ПАРИТЕТ
НОМИНАЛЬНЫЙ СОВОКУПНЫЙ СПРОС
НОРМА
НОРМА АМОРТИЗАЦИИ
НОРМА НАКОПЛЕНИЯ
НОРМА ОБОРОТА
НОРМА ОБСЛУЖИВАНИЯ
НОРМА ОБЯЗАТЕЛЬНЫХ РЕЗЕРВОВ
НОРМА ПРИБЫЛИ
НОРМА ПРИБЫЛИ НА АКТИВЫ
НОРМА ПРИБЫЛИ НА ИНВЕСТИЦИИ
НОРМА РЕЗЕРВОВ
НОРМА РЕНТАБЕЛЬНОСТИ
НОРМАЛЬНАЯ ПРИБЫЛЬ
НОРМАЛЬНАЯ ЦЕНА
НОРМАЛЬНЫЙ ТОВАР
НОРМАТИВ
НОРМАТИВ ОБОРОТНЫХ СРЕДСТВ
НОРМАТИВНАЯ ЭКОНОМИЧЕСКАЯ ТЕОРИЯ
НОРМАТИВНЫЕ ЗАПАСЫ
НОРМАТИВНЫЙ СРОК СЛУЖБЫ
НОРМАТИВНЫЙ СРОК СЛУЖБЫ ОСНОВНЫХ СРЕДСТВ
НОРМИРОВАНИЕ
НОСТРО
НОТА
НОТАРИАЛЬНАЯ КОНТОРА
НОТАРИАТ
НОТАРИУС
НОТИС
НОТИФИКАЦИЯ
НОУ-ХАУ
НУВОРИШ
НУЛЛИФИКАЦИЯ
НУМИЗМАТИКА
НЬЮС-МЕЙКЕРЫ
НЬЮС-РЕЛИЗ


Библиотека Воеводина ... Современный экономический словарь ... рефераты курсовая работа диплом бакалаврская курсовая экономика реферат финансы дипломная работа бизнес политэкономия экономикс суд юриспруденция опт право маркетинг брэндинг литература библиотека книги студент учебник теория инвестиции 

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОБЕРТОЧНАЯ КРИВАЯ
ОБЕСПЕЧЕНИЕ
ОБЕСПЕЧЕНИЕ ДЕНЕГ
ОБЕСПЕЧЕНИЕ ИНФОРМАЦИОННОЕ
ОБЕСПЕЧЕНИЕ ИСКА
ОБЕСПЕЧЕНИЕ ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ
ОБЕСПЕЧЕНИЕ КРЕДИТА
ОБЕСПЕЧЕНИЕ ТЕХНИЧЕСКОЕ
ОБЕСЦЕНЕНИЕ ДЕНЕГ
ОБЛАГАЕМЫЕ ДОХОДЫ - см. ДОХОД, ОБЛАГАЕМЫЙ НАЛОГОМ
ОБЛАСТЬ НАКОПЛЕНИЯ
ОБЛИГАЦИИ
ОБЛИГАЦИИ АКТИВНЫЕ
ОБЛИГАЦИИ БЕЗОПАСНЫЕ
ОБЛИГАЦИИ БЕСПРОЦЕНТНЫЕ
ОБЛИГАЦИИ ВОЗВРАЩАЕМЫЕ
ОБЛИГАЦИИ ГАРАНТИРОВАННЫЕ
ОБЛИГАЦИИ ГОСУДАРСТВЕННЫЕ
ОБЛИГАЦИИ ДОЛГОСРОЧНЫЕ
ОБЛИГАЦИИ ЖИЛИЩНЫЕ
ОБЛИГАЦИИ ИМЕННЫЕ
ОБЛИГАЦИИ ИПОТЕЧНЫЕ
ОБЛИГАЦИИ КОНВЕРТИРУЕМЫЕ
ОБЛИГАЦИИ "МЛАДШИЕ"
ОБЛИГАЦИИ МУНИЦИПАЛЬНЫЕ
ОБЛИГАЦИИ "МУСОРНЫЕ"
ОБЛИГАЦИИ ОБРАТИМЫЕ
ОБЛИГАЦИИ ПРОЦЕНТНЫЕ
ОБЛИГАЦИИ С ПРАВОМ ДОСРОЧНОГО ВЫКУПА
ОБЛИГАЦИИ СЕРИЙНЫЕ
ОБЛИГАЦИИ ЦЕЛЕВЫЕ
ОБЛИГАЦИОННЫЙ ЗАЕМ
ОБЛИГАЦИЯ "ВЕЧНАЯ"
ОБЛИГАЦИЯ ДИСКОНТНАЯ
ОБЛИГАЦИЯ ДОХОДНАЯ
ОБЛИГАЦИЯ КУПОННАЯ
ОБЛИГАЦИЯ ОБЕСПЕЧЕННАЯ
ОБЛИГАЦИЯ ОБЫЧНАЯ
ОБЛИГАЦИЯ ПРЕДЪЯВИТЕЛЬСКАЯ
ОБЛИГО
ОБЛОЖЕНИЕ
ОБМЕН
ОБМЕН БЕЗВАЛЮТНЫЙ
ОБМЕННЫЙ КУРС
ОБМЕННЫЙ КУРС ГИБКИЙ
ОБМЕННЫЙ КУРС НОМИНАЛЬНЫЙ
ОБМЕННЫЙ КУРС ПЛАВАЮЩИЙ
ОБМЕННЫЙ КУРС РЕАЛЬНЫЙ
ОБМЕННЫЙ КУРС ФИКСИРОВАННЫЙ
ОБОБЩЕСТВЛЕНИЕ
ОБОРАЧИВАЕМОСТЬ
ОБОРАЧИВАЕМОСТЬ ВКЛАДОВ
ОБОРАЧИВАЕМОСТЬ КРЕДИТА
ОБОРАЧИВАЕМОСТЬ ОБОРОТНЫХ СРЕДСТВ
ОБОРАЧИВАЕМОСТЬ ТОВАРОВ
ОБОРОТ
ОБОРОТ АКТИВОВ
ОБОРОТ БЕЗНАЛИЧНЫЙ
ОБОРОТ ВАЛОВОЙ
ОБОРОТ ВНЕШНЕТОРГОВЫЙ
ОБОТОТ КАПИТАЛА
ОБОРОТ ОБЛАГАЕМЫЙ
ОБОРОТ ПЛАТЕЖНЫЙ - см. ПЛАТЕЖНЫЙ ОБОРОТ
ОБОРОТНЫЕ АКТИВЫ
ОБОРОТНЫЕ ДОКУМЕНТЫ
ОБОРОТНЫЕ СРЕДСТВА
ОБОРОТНЫЙ КАПИТАЛ
ОБОРОТЫ ПО ВКЛАДАМ
ОБОРОТЫ ПО СЧЕТАМ
ОБОРУДОВАНИЕ
ОБРАЗ ЖИЗНИ
ОБРАЗ ТОВАРА
ОБРАЗЕЦ
ОБРАЗЕЦ ПРОМЫШЛЕННЫЙ - см. ПРОМЫШЛЕННЫЙ ОБРАЗЕЦ
ОБРАЗОВАНИЕ
ОБРАЗОВАТЕЛЬНЫЕ ВАУЧЕРЫ
ОБРАТИМОСТЬ ВАЛЮТЫ - см. КОНВЕРТИРУЕМОСТЬ ВАЛЮТЫ
ОБРАТНАЯ БОНИФИКАЦИЯ
ОБРАТНАЯ ДИСКРИМИНАЦИЯ
ОБРАТНАЯ СВЯЗЬ
ОБРАТНОЕ ТРЕБОВАНИЕ
ОБРАЩАЕМОСТЬ ЦЕННЫХ БУМАГ
ОБРАЩАЮЩИЙСЯ КАПИТАЛ КОРПОРАЦИИ
ОБРАЩЕНИЕ
ОБРАЩЕНИЕ ВЕКСЕЛЬНОЕ - см. ВЕКСЕЛЬНОЕ ОБРАЩЕНИЕ
ОБРАЩЕНИЕ ВЗЫСКАНИЯ НА ИМУЩЕСТВО
ОБРАЩЕНИЕ ДЕНЕЖНОЕ
ОБРАЩЕНИЕ ТОВАРОВ
ОБСЛУЖИВАНИЕ ВНЕШНЕГО ДОЛГА
ОБУСЛОВЛЕННЫЙ КРЕДИТ
ОБЩАЯ АВАРИЯ
ОБЩАЯ ПРИБЫЛЬ
ОБЩАЯ ПРИБЫЛЬ ОТ ОБМЕНА
ОБЩАЯ РЕНТАБЕЛЬНОСТЬ
ОБЩАЯ СОБСТВЕННОСТЬ
ОБЩЕЕ СОБРАНИЕ АКЦИОНЕРОВ
ОБЩЕЗАВОДСКИЕ РАСХОДЫ
ОБЩЕСТВЕННАЯ ПОМОЩЬ
ОБЩЕСТВЕННОЕ БЛАГО
ОБЩЕСТВЕННЫЕ СВЯЗИ
ОБЩЕСТВЕННЫЕ ФОНДЫ ПОТРЕБЛЕНИЯ
ОБЩЕСТВО
ОБЩЕСТВО АКЦИОНЕРНОЕ - см. АКЦИОНЕРНОЕ ОБЩЕСТВО
ОБЩЕСТВО ВЗАИМНОГО КРЕДИТА
ОБЩЕСТВО ДОЧЕРНЕЕ - см. ДОЧЕРНЕЕ ПРЕДПРИЯТИЕ
ОБЩЕСТВО ПРОСТОЕ
ОБЩЕСТВО С ДОПОЛНИТЕЛЬНОЙ ОТВЕТСТВЕННОСТЬЮ
ОБЩЕСТВО С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ
ОБЩЕСТВО СМЕШАННОЕ
ОБЩЕСТВО ХОЗЯЙСТВЕННОЕ
ОБЩЕХОЗЯЙСТВЕННЫЕ РАСХОДЫ
ОБЩИЕ ИЗДЕРЖКИ
ОБЩИЕ УСЛОВИЯ ПОСТАВКИ
ОБЩИЙ ГОСУДАРСТВЕННЫЙ ВНЕШНИЙ ДОЛГ
ОБЩИЙ ГРУЗОВОЙ ТАРИФ
ОБЩИЙ ДОХОД
ОБЩИЙ ЗАКАЗ
ОБЩИЙ ИНВЕСТИЦИОННЫЙ ТРАСТ-ФОНД
ОБЩИЙ ОБЪЕМ СПРОСА
ОБЩИЙ РЕЖИМ КРЕДИТОВАНИЯ
"ОБЩИЙ РЫНОК"
ОБЩИЙ СЧЕТ
ОБЩИЙ УРОВЕНЬ БЕЗРАБОТИЦЫ
ОБЩИНА
ОБЪЕДИНЕНИЕ
ОБЪЕДИНЕНИЕ ВЕРТИКАЛЬНОЕ
ОБЪЕДИНЕНИЕ ГОРИЗОНТАЛЬНОЕ
ОБЪЕДИНЕНИЯ ХОЗЯЙСТВЕННЫЕ
ОБЪЕДИНЕННЫЙ СЧЕТ
ОБЪЕКТ
ОБЪЕКТ НАЛОГООБЛОЖЕНИЯ
ОБЪЕКТ ПРАВА СОБСТВЕННОСТИ
ОБЪЕКТ СОБСТВЕННОСТИ
ОБЪЕКТИВНЫЕ ДАННЫЕ
ОБЪЕМ
ОБЪЕМ ПРЕДЛОЖЕНИЯ
ОБЪЕМ СПРОСА
ОБЪЕМНЫЕ ЭКОНОМИЧЕСКИЕ ПОКАЗАТЕЛИ
ОБЫКНОВЕННЫЕ АКЦИИ
ОБЫКНОВЕННЫЙ ПОКУПАТЕЛЬ
ОБЫЧАЙ
ОБЫЧНОЕ ПРАВО
ОБЫЧНЫЙ ПОКУПАТЕЛЬ
ОБЯЗАННОСТИ
ОБЯЗАТЕЛЬНОЕ СОГЛАСОВАНИЕ
ОБЯЗАТЕЛЬНОЕ СТРАХОВАНИЕ
ОБЯЗАТЕЛЬНЫЙ РЕЗЕРВ БАНКОВ - см. РЕЗЕРВЫ БАНКОВСКИЕ ОБЯЗАТЕЛЬНЫЕ
ОБЯЗАТЕЛЬСТВА
ОБЯЗАТЕЛЬСТВА ГОСУДАРСТВЕННЫЕ ДОЛГОВЫЕ
ОБЯЗАТЕЛЬСТВА ГОСУДАРСТВЕННЫЕ КАЗНАЧЕЙСКИЕ
ОБЯЗАТЕЛЬСТВО БЕССРОЧНОЕ
ОБЯЗАТЕЛЬСТВО ГАРАНТИЙНОЕ - см. ГАРАНТИЙНОЕ ОБЯЗАТЕЛЬСТВО
ОБЯЗАТЕЛЬСТВО ДЕНЕЖНОЕ
ОБЯЗАТЕЛЬСТВО ДОЛГОВОЕ - см. ДОЛГОВОЕ ОБЯЗАТЕЛЬСТВО
ОБЯЗАТЕЛЬСТВО ДОЛГОСРОЧНОЕ
ОБЯЗАТЕЛЬСТВО ДОЛЕВОЕ
ОБЯЗАТЕЛЬСТВО КОРРЕАЛЬНОЕ
"ОВЕРБОТ"
ОВЕРДРАФТ
"ОВЕРСОЛД"
"ОВЕРТАЙМ"
"ОВЦА"
ОГОВОРКА
ОГОВОРКА ВАЛЮТНАЯ - см. ВАЛЮТНАЯ ОГОВОРКА
ОГОВОРКА ЗАЩИТНАЯ - см. ЗАЩИТНЫЕ ОГОВОРКИ
ОГОВОРКА ИНФЛЯЦИОННАЯ - см. ИНФЛЯЦИОННАЯ ОГОВОРКА
ОГОВОРКА НАЛОГОВАЯ - см. НАЛОГОВАЯ ОГОВОРКА
ОГОВОРКА О ВЫЧЕТЕ
ОГОВОРКА О ЗАБАСТОВКЕ
ОГОВОРКА О ПОВЫШЕНИИ ИЛИ ПОНИЖЕНИИ ЦЕНЫ
ОГОВОРКА О СТРАХОВАНИИ
ОГОВОРКА ПАТЕНТНАЯ
ОГОВОРКА "ЭСКАЛАТОРНАЯ"
ОГРАНИЧЕНИЯ
ОГРАНИЧЕНИЯ ВХОЖДЕНИЯ В ОТРАСЛЬ
ОГРАНИЧЕНИЯ НА МАКСИМИЗАЦИЮ ПРИБЫЛИ
ОГРАНИЧЕНИЯ НЕТАРИФНЫЕ
ОГРАНИЧЕНИЯ ТАРИФНЫЕ
ОГРАНИЧЕННАЯ ОТВЕТСТВЕННОСТЬ
ОГРАНИЧЕННАЯ РАЦИОНАЛЬНОСТЬ
ОГРАНИЧЕННОЕ ПОРУЧЕНИЕ
ОГРАНИЧЕННОСТЬ РЕСУРСОВ
ОГРАНИЧИТЕЛЬНЫЙ КОНТРАКТ
ОДНОКРАТНОСТЬ НАЛОГООБЛОЖЕНИЯ
ОДНОСТОРОННИЙ РЫНОК
ОДОБРЕННОЕ ЛИЦО
ОЖИВЛЕНИЕ
ОЖИДАЕМЫЕ ЗНАЧЕНИЯ ЭКОНОМИЧЕСКИХ ВЕЛИЧИН
ОЖИДАНИЯ ИНФЛЯЦИОННЫЕ - см. ИНФЛЯЦИОННЫЕ ОЖИДАНИЯ
ОКАЙМЛЯЮЩАЯ КРИВАЯ
ОКЛАД
ОКЛАДНОЙ ЛИСТ
ОКЛАДНЫЕ НАЛОГИ
"ОКНО ЛЬГОТНЫХ КРЕДИТОВ"
ОКТРУА
ОЛИГАРХИЯ
ОЛИГОПОЛИСТИЧЕСКИЙ РЫНОК- см. РЫНОК ОЛИГОПОЛИСТИЧЕСКИЙ
ОЛИГОПОЛИЯ
ОЛИГОПСОНИЯ
ОМОЛОГАЦИЯ
ОНКОЛЬ
ОНКОЛЬНАЯ СДЕЛКА
ОНКОЛЬНЫЙ КРЕДИТ
"ОН-ЛАЙН"
ОПЕК
ОПЕКУНСТВО
ОПЕРАТИВНАЯ ОТЧЕТНОСТЬ
ОПЕРАТИВНОЕ ПЛАНИРОВАНИЕ
ОПЕРАТИВНОЕ УПРАВЛЕНИЕ
ОПЕРАТИВНЫЕ МЕРЫ
ОПЕРАТИВНЫЙ УЧЕТ
ОПЕРАТОР
ОПЕРАЦИИ АКТИВНЫЕ - см. АКТИВНЫЕ ОПЕРАЦИИ БАНКОВ
ОПЕРАЦИИ "АУТРАЙТ"
ОПЕРАЦИИ БАНКОВСКИЕ - см. БАНКОВСКИЕ ОПЕРАЦИИ
ОПЕРАЦИИ БИРЖЕВЫЕ
ОПЕРАЦИИ ВАЛЮТНЫЕ - см. ВАЛЮТНЫЕ ОПЕРАЦИИ
ОПЕРАЦИИ ВНЕРЫНОЧНЫЕ
ОПЕРАЦИИ ВНУТРЕННИЕ
ОПЕРАЦИИ ДЕПОЗИТНЫЕ - см. ДЕПОЗИТНЫЕ ОПЕРАЦИИ
ОПЕРАЦИИ ДОВЕРИТЕЛЬНЫЕ - см. ДОВЕРИТЕЛЬНЫЕ ОПЕРАЦИИ
ОПЕРАЦИИ ЗАЛОГОВЫЕ - см. ЗАЛОГОВЫЕ ОПЕРАЦИИ
ОПЕРАЦИИ КАССОВЫЕ - см. КАССОВЫЕ ОПЕРАЦИИ
ОПЕРАЦИИ КОМИССИОННЫЕ
ОПЕРАЦИИ КОММЕРЧЕСКИЕ
ОПЕРАЦИИ КОНВЕРСИОННЫЕ
ОПЕРАЦИИ КРЕДИТНЫЕ
ОПЕРАЦИИ НА ОТКРЫТОМ РЫНКЕ
ОПЕРАЦИИ НЕВИДИМЫЕ
ОПЕРАЦИИ ОФФСЕТНЫЕ
ОПЕРАЦИИ ПАССИВНЫЕ - см. ПАССИВНЫЕ ОПЕРАЦИИ
ОПЕРАЦИИ ПЕРЕВОДНЫЕ
ОПЕРАЦИИ ПОСРЕДНИЧЕСКИЕ
ОПЕРАЦИИ ПРИНЦИПИАЛЬНЫЕ
ОПЕРАЦИИ РЕИМПОРТНЫЕ
ОПЕРАЦИИ РЕЭКСПОРТНЫЕ
ОПЕРАЦИИ С ИНОСТРАННОЙ ВАЛЮТОЙ
ОПЕРАЦИИ ТЕКУЩЕГО ПЛАТЕЖНОГО БАЛАНСА
ОПЕРАЦИИ ТРАСТОВЫЕ
ОПЕРАЦИИ УЧЕТНЫЕ - см. УЧЕТНЫЕ ОПЕРАЦИИ
ОПЕРАЦИИ ФАКТОРНЫЕ - см. ФАКТОРНЫЕ ОПЕРАЦИИ
ОПЕРАЦИИ ФОНДОВЫЕ
ОПЕРАЦИИ ФОРВАРДНЫЕ - см. ФОРВАРДНЫЕ ОПЕРАЦИИ
ОПЕРАЦИИ ФЬЮЧЕРСНЫЕ - см. ФЬЮЧЕРСНЫЕ СДЕЛКИ
ОПЕРАЦИИ ЭМИССИОННЫЕ - см. ЭМИССИОННЫЕ ОПЕРАЦИИ
ОПЕРАЦИОННАЯ ЗАДАЧА
ОПЕРАЦИОННАЯ КАРТА
ОПЕРАЦИОННАЯ СИСТЕМА
ОПЕРАЦИОННАЯ ТЕХНИКА
ОПЕРАЦИОННЫЕ ДОХОДЫ И РАСХОДЫ
ОПЕРАЦИОННЫЕ ИЗДЕРЖКИ
ОПЕРАЦИОННЫЕ РАСХОДЫ
ОПЕРАЦИОННЫЙ ДЕНЬ - см. ДЕНЬ БАНКОВСКИЙ
ОПЕРАЦИОННЫЙ ЗАЛ - см. ЗАЛ ОПЕРАЦИОННЫЙ
"ОПЕРАЦИОННЫЙ КРАХ"
ОПЕРАЦИОННЫЙ РЫЧАГ
ОПЕРАЦИЯ
ОПЕРЕЖАЮЩИЕ ПОКАЗАТЕЛИ
ОПИСЬ АКЦИЙ
ОПЛАТА ВПЕРЕД - см. ПРЕДОПЛАТА
ОПЛАТА КУПОНОВ К ОБЛИГАЦИИ
ОПЛАТА ОБЛИГАЦИЙ
ОППОЗИЦИЯ
ОППОРТУНИЗМ
ОПТИМАЛЬНОЕ РАСПРЕДЕЛЕНИЕ
ОПТИМАЛЬНОСТЬ
ОПТИМАЛЬНЫЙ ПОЛОЖИТЕЛЬНЫЙ ВЫПУСК
ОПТИМИЗАЦИЯ
ОПТОВАЯ ТОРГОВЛЯ
ОПТОВАЯ ЦЕНА
ОПЦИОН
ОПЦИОН АМЕРИКАНСКИЙ
ОПЦИОН БЕЗ ДЕНЕГ
ОПЦИОН БЕЗ ПОКРЫТИЯ
ОПЦИОН ВАЛЮТНЫЙ - см. ВАЛЮТНЫЙ ОПЦИОН
ОПЦИОН "ГОЛЫЙ"
ОПЦИОН ГЕНЕРАЛЬНЫЙ
ОПЦИОН ГРУЗОВОЙ
ОПЦИОН ДВОЙНОЙ
ОПЦИОН ЕВРОПЕЙСКИЙ
ОПЦИОН ИСТЕКШИЙ
ОПЦИОН КОЛЛ
ОПЦИОН НА ПОКУПКУ
ОПЦИОН НА ПРОДАЖУ
ОПЦИОН НА ПРОЦЕНТНУЮ СТАВКУ
ОПЦИОН НЕЗАСТРАХОВАННЫЙ
ОПЦИОН ОБЫЧНЫЙ
ОПЦИОН ПАРИТЕТНЫЙ
ОПЦИОН ПОКРЫТЫЙ
ОПЦИОН ПОКУПАТЕЛЯ
ОПЦИОН "ПРИ СВОИХ"
ОПЦИОН ПРОДАВЦА
ОПЦИОН ПУТ
ОПЦИОН "С ВОЗВРАТОМ"
ОПЦИОН С ПОКРЫТИЕМ - см. ОПЦИОН ПОКРЫТЫЙ
ОПЦИОН "ЦИЛИНДРИЧЕСКИЙ"
ОПЦИОННЫЙ ЗАЕМ
ОПЦИОННЫЙ СЕРТИФИКАТ
ОПЫТНО-КОНСТРУКТОРСКИЕ РАЗРАБОТКИ
ОРГАНИЗАЦИОННО-ПРАВОВАЯ СТРУКТУРА
ОРГАНИЗАЦИЯ
ОРГАНИЦИЗМ
ОРГАНЫ УПРАВЛЕНИЯ
ОРДЕР
ОРДЕР ДЕЛИВЕРИ-см. ДЕЛИВЕРИ
ОРДЕР "ЗАПЛЕЧНЫЙ"
ОРДЕР ПОГРУЗОЧНЫЙ
ОРДЕР ПРИХОДНЫЙ КАССОВЫЙ
ОРДЕР РАСХОДНЫЙ КАССОВЫЙ
ОРДЕРНАЯ КНИГА
ОРИГИНАЛ
ОРИЕНТАЦИЯ
ОРИЕНТАЦИЯ НА ПОТРЕБИТЕЛЯ
ОРТОДОКСАЛЬНОСТЬ
ОРУДИЯ ТРУДА
ОСВЕДОМЛЕННОЕ ЛИЦО
ОСВИДЕТЕЛЬСТВОВАННАЯ ЦЕННАЯ БУМАГА
ОСВИДЕТЕЛЬСТВОВАННЫЕ ТОВАРЫ
ОСВОБОЖДЕНИЕ ОТ НАЛОГОВ
ОСЕДАНИЕ ВКЛАДОВ
ОСНОВНАЯ СУММА ДОЛГА
ОСНОВНАЯ СУММА ОБЛИГАЦИЙ
ОСНОВНОЙ КАПИТАЛ
ОСНОВНЫЕ СРЕДСТВА
ОСНОВНЫЕ ФОНДЫ
ОСОБЫЙ СЧЕТ
ОСТАТОК ВКЛАДА
ОСТАТОК МАРЖИНАЛЬНЫЙ
ОСТАТОК СВОБОДНЫЙ
ОСТАТОК СОЛОУ
ОСТАТОК СРЕДСТВ НА СЧЕТЕ
ОСТАТОЧНАЯ СТОИМОСТЬ ОСНОВНЫХ СРЕДСТВ
ОСТАТОЧНАЯ СТОИМОСТЬ ОСНОВНЫХ ФОНДОВ
ОСУЩЕСТВЛЕННЫЕ ИНВЕСТИЦИИ
ОСУЩЕСТВЛЕННЫЕ РАСХОДЫ
"ОСЯЗАЕМЫЕ СРЕДСТВА"
ОТВЕС
ОТВЕТСТВЕННОЕ ЛИЦО
ОТВЕТСТВЕННОЕ ХРАНЕНИЕ
ОТВЕТСТВЕННОСТЬ
ОТВЕТСТВЕННОСТЬ ГРАЖДАНСКАЯ
ОТВЕТСТВЕННОСТЬ ДОЛЕВАЯ
ОТВЕТСТВЕННОСТЬ НЕОГРАНИЧЕННАЯ - см. НЕОГРАНИЧЕННАЯ ОТВЕТСТВЕННОСТЬ
ОТВЕТСТВЕННОСТЬ ОГРАНИЧЕННАЯ - см. ОГРАНИЧЕННАЯ ОТВЕТСТВЕННОСТЬ
ОТВЕТСТВЕННОСТЬ ПОРУЧИТЕЛЯ
ОТВЕТСТВЕННОСТЬ СОЛИДАРНАЯ
ОТВЕТСТВЕННОСТЬ СУБСИДИАРНАЯ
ОТВЛЕЧЕННЫЕ СРЕДСТВА
ОТДАЧА В ЗАЛОГ
ОТДЕЛ
ОТЗЫВ АКЦИЙ
ОТЗЫВ ЗАЙМА
ОТЗЫВ СРЕДСТВ
ОТЗЫВ ТОВАРА
ОТЗЫВНОЙ АККРЕДИТИВ
ОТКАЗ ОТ АКЦЕПТА
"ОТКАЧКА" ПРИБЫЛИ
ОТКРЫТАЯ ВАЛЮТНАЯ ПОЗИЦИЯ
ОТКРЫТАЯ ДЛИННАЯ ВАЛЮТНАЯ ПОЗИЦИЯ
ОТКРЫТАЯ КОРОТКАЯ ВАЛЮТНАЯ ПОЗИЦИЯ
ОТКРЫТАЯ МОНОПОЛИЯ
ОТКРЫТАЯ ПОЗИЦИЯ
ОТКРЫТАЯ ПРОДАЖА
ОТКРЫТАЯ ЭКОНОМИКА
ОТКРЫТИЕ
ОТКРЫТИЕ СЧЕТА
ОТКРЫТОЕ АКЦИОНЕРНОЕ ОБЩЕСТВО
ОТКРЫТОЕ ПОРУЧЕНИЕ
ОТКРЫТЫЕ ТОРГИ
ОТКРЫТЫЙ ЗАЕМ
ОТКРЫТЫЙ РЫНОК - см. РЫНОК ОТКРЫТЫЙ
ОТКРЫТЫЙ СЧЕТ
ОТКУП
ОТКУПНАЯ СИСТЕМА
ОТЛОЖЕННАЯ АКЦИЯ
"ОТМЫВАНИЕ ДЕНЕГ"
ОТМЫВАЮЩИЕ ПРОДАЖИ
ОТНОСИТЕЛЬНАЯ ЦЕНА
ОТНОСИТЕЛЬНОЕ ПРЕИМУЩЕСТВО
ОТНОСИТЕЛЬНЫЕ ПОКАЗАТЕЛИ
ОТНОШЕНИЯ ИМУЩЕСТВЕННЫЕ
ОТНОШЕНИЯ КОРРЕСПОНДЕНТСКИЕ
ОТНОШЕНИЯ МЕЖДУНАРОДНЫЕ ВАЛЮТНЫЕ
ОТНОШЕНИЯ РАСЧЕТНЫЕ
ОТНОШЕНИЯ СОБСТВЕННОСТИ
ОТПРАВНАЯ ЦЕНА
ОТПУСК
ОТРАСЛЕВАЯ БЮДЖЕТНАЯ КЛАССИФИКАЦИЯ
ОТРАСЛЬ
ОТРИЦАТЕЛЬНАЯ ДЕЛОВАЯ РЕПУТАЦИЯ
КОМПАНИИ
ОТРИЦАТЕЛЬНАЯ СТАВКА ПРОЦЕНТА
ОТРИЦАТЕЛЬНЫЕ ИНВЕСТИЦИИ
ОТРИЦАТЕЛЬНЫЕ СБЕРЕЖЕНИЯ
ОТРИЦАТЕЛЬНЫЙ ПОДОХОДНЫЙ НАЛОГ
ОТРИЦАТЕЛЬНЫЙ СПРОС
ОТРИЦАТЕЛЬНЫЙ ЭФФЕКТ МАСШТАБА
ОТСРОЧЕННАЯ ПОСТАВКА
ОТСРОЧЕННЫЙ ПЛАТЕЖ
ОТСРОЧКА
ОТСРОЧКА ПОГАШЕНИЯ ССУДЫ
ОТСТУПНОЕ
ОТСЫЛКА ВЕКСЕЛЯ
ОТТОК КАПИТАЛА
ОТХОДЫ ПРОИЗВОДСТВА
ОТЧЕТ
ОТЧЕТ АУДИТОРСКИЙ
ОТЧЕТНОСТЬ
ОТЧЕТНОСТЬ ПУБЛИЧНАЯ
ОТЧИСЛЕНИЯ
ОТЧИСЛЕНИЯ ОТ ПРИБЫЛИ
ОТЧУЖДЕНИЕ
ОТЧУЖДЕНИЕ БЕЗВОЗМЕЗДНОЕ
ОТЧУЖДЕНИЕ ВОЗМЕЗДНОЕ
ОФЕРЕНТ
ОФЕРТА
ОФЕРТА СВОБОДНАЯ
ОФЕРТА ТВЕРДАЯ
ОФИС
ОФИЦИАЛЬНАЯ УЧЕТНАЯ СТАВКА
ОФИЦИАЛЬНЫЕ РЕЗЕРВНЫЕ ОПЕРАЦИИ
ОФИЦИАЛЬНЫЙ ВАЛЮТНЫЙ КУРС
ОФИЦИАЛЬНЫЙ КУРС РУБЛЯ
ОФФСЕТНАЯ ОПЕРАЦИЯ - см. ОПЕРАЦИИ ОФФСЕТНЫЕ
ОФФШОР
ОФФШОРНЫЕ ЗОНЫ
ОФФШОРНЫЕ КОМПАНИИ
ОФФШОРНЫЕ ЦЕНТРЫ
ОХРАНА ПРАВ ПОТРЕБИТЕЛЕЙ
ОЦЕНКА СТОИМОСТИ
ОЧЕРЕДНОСТЬ ПЛАТЕЖЕЙ


Библиотека Воеводина ... Современный экономический словарь ... рефераты курсовая работа диплом бакалаврская курсовая экономика реферат финансы дипломная работа бизнес политэкономия экономикс суд юриспруденция опт право маркетинг брэндинг литература библиотека книги студент учебник теория инвестиции 

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПАБЛИК-РИЛЕЙШНЗ
ПАБЛИСИТИ
ПАГАМЕНТ
ПАДАЮЩИЙ СПРОС
ПАДЕНИЕ КУРСА
ПАЕВЫЙ ФОНД
ПАЙ
ПАЙСА
ПАЙЩИК
ПАКЕТ ЦЕННЫХ БУМАГ
ПАКОТИЛЬНЫЕ ТОВАРЫ
ПАЛАТА
ПАОЛО
ПАПЕТТО
ПАРА
ПАРАДОКС СБЕРЕЖЕНИЯ
ПАРАДОКС СТОИМОСТИ
ПАРАЛЛЕЛЬНАЯ ВАЛЮТА
ПАРАЛЛЕЛЬНАЯ СДЕЛКА
ПАРАЛЛЕЛЬНЫЙ РЫНОК ССУДНЫХ КАПИТАЛОВ
ПАРАМЕТР
ПАРИТЕТ
ПАРИТЕТ ВАЛЮТНЫЙ - см. ВАЛЮТНЫЙ ПАРИТЕТ
ПАРИТЕТ ПОКУПАТЕЛЬНОЙ СПОСОБНОСТИ
ПАРИТЕТНАЯ ЦЕНА
ПАРИТЕТНЫЙ КУРС - см. КУРС ПАРИТЕТНЫЙ
ПАРТНЕРСТВО
ПАРТНЕРШИП
ПАРТНЕРШИП С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ
ПАРЦЕЛЛА
ПАРЦЕЛЛЯЦИЯ
ПАРЦЕЛЬ
ПАРЦЕЛЬНАЯ КВИТАНЦИЯ
ПАССАЖ
ПАССИВ
ПАССИВ ПОТРЕБИТЕЛЯ
ПАССИВНЫЕ ОПЕРАЦИИ
ПАССИВНЫЕ СЧЕТА
ПАССИВНЫЙ БАЛАНС
ПАССИВНЫЙ ПЛАТЕЖНЫЙ БАЛАНС
ПАССИВНЫЙ ТОРГОВЫЙ БАЛАНС
ПАССИВЫ
ПАССИВЫ БАЛАНСА
ПАТЕНТ
ПАТЕНТНАЯ ПОШЛИНА
ПАТЕНТНАЯ ЧИСТОТА
ПАТЕНТНОЕ СОГЛАШЕНИЕ
ПАТЕНТНЫЙ ПУЛ
ПАТЕНТНЫЙ СБОР
ПАТЕРНАЛИЗМ
ПАУПЕРИЗМ
ПАУШАЛЬНАЯ СУММА
ПАУШАЛЬНЫЙ ПЛАТЕЖ
ПЕЙНЭВЕЛОП
ПЕННИ
ПЕНС
ПЕНСИОННЫЕ КАССЫ
ПЕНСИОННЫЕ ФОНДЫ
ПЕНСИОННЫЙ ФОНД
ПЕНСИЯ
ПЕНСИЯ С ИНВЕСТИЦИОННЫМ ПЛАНОМ
ПЕНЯ
ПЕРВИЧНАЯ ЗАНЯТОСТЬ
ПЕРВИЧНОЕ РАЗМЕЩЕНИЕ ЦЕННЫХ БУМАГ
ПЕРВИЧНЫЕ ДОХОДЫ
ПЕРВИЧНЫЕ ФАКТОРЫ ПРОИЗВОДСТВА
ПЕРВИЧНЫЙ РЫНОК ЦЕННЫХ БУМАГ
ПЕРВОНАЧАЛЬНАЯ НАЛОГОВАЯ СКИДКА
ПЕРВОНАЧАЛЬНАЯ СТОИМОСТЬ ОСНОВНЫХ СРЕДСТВ
ПЕРВОНАЧАЛЬНЫЕ НАКОПЛЕНИЯ
ПЕРВООЧЕРЕДНЫЕ ДОЛГИ
ПЕРВЫЙ РИСК
"ПЕРЕВЕРНУТЫЕ ГОЛОВА И ПЛЕЧИ"
ПЕРЕВЕРНУТЫЙ РЫНОК - см. РЫНОК ИНВЕРТНЫЙ
ПЕРЕВОД
ПЕРЕВОД БАНКОВСКИЙ
ПЕРЕВОД ДОЛГА
ПЕРЕВОДНЫЕ ОПЕРАЦИИ
ПЕРЕВОДНЫЙ ВЕКСЕЛЬ-см. ВЕКСЕЛЬ ; ТРАТТА
ПЕРЕВОЗКИ
ПЕРЕВОЗКИ ВСТРЕЧНЫЕ
ПЕРЕВОЗКИ СМЕШАННЫЕ
"ПЕРЕГРЕВ" ЭКОНОМИКИ
ПЕРЕГРУЖЕННЫЙ РЫНОК - см. РЫНОК ПЕРЕГРУЖЕННЫЙ
ПЕРЕДАТОЧНАЯ НАДПИСЬ - см. ИНДОССАМЕНТ
ПЕРЕДАЧА ТЕХНОЛОГИИ
ПЕРЕКОС КУРСОВОЙ
ПЕРЕКРЕСТНАЯ ЦЕНОВАЯ ЭЛАСТИЧНОСТЬ СПРОСА
ПЕРЕКРЕСТНОЕ НЕВЫПОЛНЕНИЕ ОБЯЗАТЕЛЬСТВ
ПЕРЕКРЕСТНОЕ СУБСИДИРОВАНИЕ
ПЕРЕЛОЖЕНИЕ НАЛОГОВОГО БРЕМЕНИ
ПЕРЕМЕННЫЕ ЗАТРАТЫ
ПЕРЕМЕННЫЕ ИЗДЕРЖКИ ПРОИЗВОДСТВА
ПЕРЕМЕЩЕННЫЙ ВЕКСЕЛЬ
ПЕРЕНОС
ПЕРЕОЦЕНКА
ПЕРЕПИСЬ НАСЕЛЕНИЯ
ПЕРЕПЛАТА
ПЕРЕПЛЕТАЮЩИЕСЯ ДИРЕКТОРАТЫ
ПЕРЕПРОДАЖА
ПЕРЕПРОИЗВОДСТВО
ПЕРЕРАСПРЕДЕЛЕНИЕ ДОХОДОВ
ПЕРЕРАСПРЕДЕЛЕНИЕ СРЕДСТВ
ПЕРЕРАСХОД
ПЕРЕРАСЧЕТЫ
ПЕРЕСТРАХОВАНИЕ
ПЕРЕСТРАХОВАНИЕ ОБЯЗАТЕЛЬНОЕ
ПЕРЕСТРАХОВАНИЕ ФАКУЛЬТАТИВНОЕ
ПЕРЕСТРАХОВАНИЕ ФАКУЛЬТАТИВНО-ОБЯЗАТЕЛЬНОЕ
ПЕРЕСТРАХОВАНИЕ С РАСПРЕДЕЛЕННЫМ УБЫТКОМ
ПЕРЕСТРАХОВКА
ПЕРЕСТРАХОВОЧНЫЙ СЛИП
ПЕРЕСТРОЙКА
ПЕРЕУСТАНОВЛЕНИЕ В СТРАХОВАНИИ
ПЕРЕУСТУПКА
ПЕРЕУЧЕТ
ПЕРЕУЧЕТНАЯ СТАВКА ЦЕНТРАЛЬНОГО БАНКА ПЕРЕХОД СОБСТВЕННОСТИ ИЗ ОДНОЙ ФОРМЫ В ДРУГУЮ
ПЕРЕХОДНЫЙ ПЕРИОД
ПЕРЕХОДЯЩИЕ ОСТАТКИ
ПЕРЕЧЕКАНКА
ПЕРЕЧИСЛЕНИЕ
ПЕРИОД
ПЕРСОНАЛ
ПЕРСПЕКТИВА
ПЕРСПЕКТИВНЫЙ АНАЛИЗ
ПЕРСПЕКТИВНЫЙ ПЛАН
ПЕРСПЕКТИВНЫЙ ПРОЕКТ
ПЕСЕТА
ПЕСО
ПИАСТР
ПИБОР
ПИКОВОЕ ЦЕНООБРАЗОВАНИЕ
"ПИРАМИДА"
ПИСТОЛЬ
ПЛАВАЮЩАЯ ПРОЦЕНТНАЯ СТАВКА
"ПЛАВАЮЩИЕ" ЦЕННЫЕ БУМАГИ
ПЛАВАЮЩИЙ ВАЛЮТНЫЙ КУРС
ПЛАН
ПЛАН МАРШАЛЛА
ПЛАН ПОСТОЯННОЙ СТОИМОСТИ ПОРТФЕЛЯ ЦЕННЫХ БУМАГ
ПЛАН СЧЕТОВ
ПЛАНИЗМ
ПЛАНИРОВАНИЕ
ПЛАНИРОВАНИЕ ОПТИМАЛЬНОЕ
ПЛАНИРОВАНИЕ СОЦИАЛЬНОЕ
ПЛАНИРОВАНИЕ ФИНАНСОВОЕ
ПЛАНТАЦИЯ
ПЛАНЫ ДИРЕКТИВНЫЕ
ПЛАНЫ ИНДИКАТИВНЫЕ
ПЛАНЫ ПЕРСПЕКТИВНЫЕ
ПЛАНЫ ТЕКУЩИЕ
ПЛАНЫ ГОСУДАРСТВЕННЫЕ
ПЛАНЫ-ПРОГНОЗЫ
ПЛАТА
ПЛАТА АБОНЕМЕНТНАЯ - см. АБОНЕМЕНТНАЯ ПЛАТА
ПЛАТА АРЕНДНАЯ - см. АРЕНДНАЯ ПЛАТА
ПЛАТА ЗА ПРИРОДНЫЕ РЕСУРСЫ
ПЛАТЕЖ "ВОЗДУШНЫЙ ШАР"
ПЛАТЕЖЕСПОСОБНОСТЬ
ПЛАТЕЖЕСПОСОБНЫЙ СПРОС
ПЛАТЕЖИ В БЮДЖЕТ
ПЛАТЕЖИ КОММУНАЛЬНЫЕ
ПЛАТЕЖНАЯ ВЕДОМОСТЬ
ПЛАТЕЖНАЯ ДИСЦИПЛИНА
ПЛАТЕЖНОЕ ИЗВЕЩЕНИЕ
ПЛАТЕЖНОЕ ПОРУЧЕНИЕ
ПЛАТЕЖНОЕ ТРЕБОВАНИЕ-ПОРУЧЕНИЕ
ПЛАТЕЖНЫЕ СОГЛАШЕНИЯ
ПЛАТЕЖНЫЙ БАЛАНС
ПЛАТЕЖНЫЙ БАЛАНС АКТИВНЫЙ
ПЛАТЕЖНЫЙ БАЛАНС ПАССИВНЫЙ
ПЛАТЕЖНЫЙ КАЛЕНДАРЬ
ПЛАТЕЖНЫЙ КРЕДИТ
ПЛАТЕЖНЫЙ ОБОРОТ
ПЛОСКАЯ СТРУКТУРА ОРГАНИЗАЦИИ
"ПЛЮС-ТИК"
ПОБОЧНЫЕ ИЗДЕРЖКИ
ПОБУДИТЕЛЬНЫЕ МОТИВЫ
ПОВЕДЕНИЕ ЭКОНОМИЧЕСКОЕ
ПОВЕРЕННЫЙ
ПОВРЕМЕННАЯ ОПЛАТА ТРУДА
ПОВЫШЕННЫЙ ПРОЦЕНТ
ПОГАШЕНИЕ
ПОГАШЕНИЕ ОБЛИГАЦИИ
ПОГЛОЩЕНИЕ
"ПОГРУЖЕНИЕ"
ПОДАТЬ
ПОДДЕРЖАНИЕ РЫНКА ЦЕННЫХ БУМАГ
ПОДОХОДНЫЙ НАЛОГ - см. НАЛОГ НА ДОХОДЫ ФИЗИЧЕСКИХ ЛИЦ
ПОДПИСИ НА БАНКОВСКИХ ДОКУМЕНТАХ
ПОДПИСНОЙ КОЭФФИЦИЕНТ
ПОДПИСЧИК
ПОДПОЛЬНАЯ ЭКОНОМИКА
ПОДРАЗДЕЛЕНИЕ
ПОДРЯД
ПОДРЯДЧИК
"ПОДСНЕЖНИКИ"
ПОДУШНАЯ ПОДАТЬ
ПОДЪЕМ ЦЕН
ПОДЪЕМ ЭКОНОМИЧЕСКИЙ
ПОЖИЗНЕННАЯ СТРАХОВАЯ РЕНТА
ПОЖИЗНЕННОЕ СТРАХОВАНИЕ
ПОЗИТИВНАЯ СВЯЗЬ
ПОЗИТИВНАЯ ЭКОНОМИЧЕСКАЯ ТЕОРИЯ
ПОЗИЦИОНИРОВАНИЕ ТОВАРА
ПОЗИЦИЯ
ПОЗИШН-ТРЕЙДЕР
ПОИМУЩЕСТВЕННЫЙ НАЛОГ
ПОКАЗАТЕЛИ
ПОКАЗАТЕЛИ АНАЛИТИЧЕСКИЕ
ПОКАЗАТЕЛИ АГРЕГИРОВАННЫЕ
ПОКАЗАТЕЛИ ГРУППОВЫЕ
ПОКАЗАТЕЛИ КОНКУРЕНТОСПОСОБНОСТИ
ПОКАЗАТЕЛИ ОТЧЕТНЫЕ
ПОКАЗАТЕЛИ ПЛАНОВЫЕ
ПОКАЗАТЕЛИ ПРОГНОЗНЫЕ
ПОКАЗАТЕЛИ РАСЧЕТНЫЕ
ПОКАЗАТЕЛИ СТАТИСТИЧЕСКИЕ
ПОКАЗАТЕЛЬ ДОХОДНОСТИ
ПОКАЗАТЕЛЬ КОНЦЕНТРАЦИИ
ПОКАЗАТЕЛЬ ФИНАНСОВОГО ПОЛОЖЕНИЯ КОМПАНИИ
ПОКРОВИТЕЛЬСТВЕННЫЕ ПОШЛИНЫ
ПОКРЫТИЕ
ПОКРЫТИЕ ОПЦИОНА
ПОКРЫТИЕ ФИКСИРОВАННЫХ ИЗДЕРЖЕК
ПОКУПАТЕЛЬНАЯ СПОСОБНОСТЬ ДЕНЕГ
ПОКУПАТЕЛЬНАЯ СПОСОБНОСТЬ НАСЕЛЕНИЯ
ПОКУПКА ПРЕИМУЩЕСТВЕННАЯ
ПОКУПКА СОВМЕСТНАЯ
ПОЛЕЗНОСТЬ
ПОЛЗУЩАЯ ИНФЛЯЦИЯ
"ПОЛЗУЩАЯ ПРИВЯЗКА"
ПОЛИПОЛИЯ
ПОЛИС
ПОЛИС ВАЛЮТИРОВАННЫЙ
ПОЛИС ГЕНЕРАЛЬНЫЙ
ПОЛИС ГРУППОВОЙ
ПОЛИС-ДОГОВОР О СТРАХОВАНИИ
ПОЛИС ДОГОВОРНЫЙ
ПОЛИС НЕВАЛЮТИРОВАННЫЙ
ПОЛИС ОТКРЫТЫЙ
ПОЛИС ТАКСИРОВАННЫЙ
ПОЛИТИКА БЮДЖЕТНОЙ ЭКСПАНСИИ
ПОЛИТИКА "ДЕШЕВЫХ" ДЕНЕГ
ПОЛИТИКА "ДОРОГИХ" ДЕНЕГ
ПОЛИТИКА "ЗОНТИКА"
ПОЛИТИКА СТАБИЛИЗАЦИИ
ПОЛИТИКА ЦЕН И ДОХОДОВ
ПОЛИТИКА ЭКОНОМИЧЕСКАЯ - см. ЭКОНОМИЧЕСКАЯ ПОЛИТИКА
ПОЛИТИЧЕСКАЯ ЭКОНОМИЯ
ПОЛИТИЧЕСКИЙ РИСК
ПОЛНАЯ ЗАНЯТОСТЬ
ПОЛНАЯ РАЦИОНАЛЬНОСТЬ
ПОЛНОЕ ТОВАРИЩЕСТВО - см. ТОВАРИЩЕСТВО ПОЛНОЕ
ПОЛНОМОЧИЯ
ПОЛНОЦЕННЫЙ СПРОС
ПОЛНЫЕ ИЗДЕРЖКИ ПРОИЗВОДСТВА
ПОЛНЫЕ ТОВАРИЩИ
ПОЛНЫЙ СРОК КРЕДИТА
ПОЛОЖЕНИЕ НА РЫНКЕ
ПОЛОЖИТЕЛЬНЫЙ АКЦЕПТ
ПОЛОЖИТЕЛЬНЫЙ ЛЕВЕРЕДЖ
ПОЛТИННИК
ПОЛУФАБРИКАТЫ
ПОЛЬЗОВАНИЕ
ПОМОЩЬ ЭКОНОМИЧЕСКАЯ
ПОРОГ БЕДНОСТИ
ПОРОГОВЫЙ ДОХОД
ПОРОЧНЫЙ КРУГ БЕДНОСТИ
ПОРТФЕЛЬ
ПОРТФЕЛЬ ЗАКАЗОВ
ПОРТФЕЛЬ ЦЕННЫХ БУМАГ
ПОРТФЕЛЬНАЯ ТЕОРИЯ
ПОРТФЕЛЬНЫЕ ИНВЕСТИЦИИ - см. ИНВЕСТИЦИИ ПОРТФЕЛЬНЫЕ
ПОРУЧЕНИЕ
ПОРУЧИТЕЛЬСТВО
ПОРЧА МОНЕТ
ПОСЕССИЯ
ПОСЛЕДУЮЩИЙ РЫНОК ЦЕННЫХ БУМАГ
ПОСОБИЕ
ПОСОШНОЕ ОБЛОЖЕНИЕ
ПОСРЕДНИК
ПОСРЕДНИЧЕСКИЙ РЫНОК
ПОСТАВКА
ПОСТАВКА КОМПЛЕКТНАЯ - см. КОМПЛЕКТНАЯ ПОСТАВКА
ПОСТАВКА НЕМЕДЛЕННАЯ
ПОСТАВКА ТОВАРА
ПОСТАВЩИК
ПОСТЕР
ПОСТОЯННЫЕ ЗАТРАТЫ
ПОСТОЯННЫЕ ИЗДЕРЖКИ
ПОСТОЯННЫЙ ЭФФЕКТ МАСШТАБА
ПОСЫЛОЧНАЯ ТОРГОВЛЯ
ПОТЕНЦИАЛ ПРОИЗВОДСТВЕННЫЙ - см. ПРОИЗВОДСТВЕННЫЙ ПОТЕНЦИАЛ
ПОТЕНЦИАЛ ТРУДОВОЙ - см. ТРУДОВОЙ ПОТЕНЦИАЛ
ПОТЕНЦИАЛЬНАЯ КОНКУРЕНЦИЯ
ПОТЕНЦИАЛЬНЫЕ ВОЗМОЖНОСТИ
ПОТЕНЦИАЛЬНЫЙ ВАЛОВОЙ НАЦИОНАЛЬНЫЙ ПРОДУКТ
ПОТЕНЦИАЛЬНЫЙ ВЫПУСК
ПОТЕНЦИАЛЬНЫЙ РЫНОК
ПОТЕНЦИАЛЬНЫЙ СПРОС
ПОТОК
ПОТОК НАЛИЧНОСТИ
ПОТОЛОК ЦЕН
ПОТОЧНОЕ ПРОИЗВОДСТВО
ПОТРЕБИТЕЛЬ
ПОТРЕБИТЕЛЬНАЯ СТОИМОСТЬ
ПОТРЕБИТЕЛЬСКАЯ КОРЗИНА
ПОТРЕБИТЕЛЬСКИЕ ВКУСЫ
ПОТРЕБИТЕЛЬСКИЕ ТОВАРЫ И УСЛУГИ
ПОТРЕБИТЕЛЬСКИЙ БЮДЖЕТ
ПОТРЕБИТЕЛЬСКИЙ КООПЕРАТИВ
ПОТРЕБИТЕЛЬСКИЙ КРЕДИТ
ПОТРЕБИТЕЛЬСКОЕ ПОВЕДЕНИЕ
ПОТРЕБИТЕЛЬСКОЕ ПРАВО
ПОТРЕБИТЕЛЬСКОЕ РАВНОВЕСИЕ
ПОТРЕБЛЕНИЕ
ПОТРЕБЛЕНИЕ НЕПРОИЗВОДСТВЕННОЕ
ПОТРЕБЛЕНИЕ ПРОИЗВОДСТВЕННОЕ
ПОТРЕБНОСТИ
ПОТРЕБНОСТИ БИОЛОГИЧЕСКИЕ
ПОТРЕБНОСТИ СОЦИАЛЬНЫЕ
ПОТРЕБНОСТИ НАСЫЩАЕМЫЕ
ПОТРЕБНОСТИ НЕНАСЫЩАЕМЫЕ
"ПОЧТИ ДЕНЬГИ"
ПОЧТОВО-СБЕРЕГАТЕЛЬНЫЕ БАНКИ
ПОШЛИНЫ
ПОШЛИНЫ БИРЖЕВЫЕ - см. БИРЖЕВАЯ ПОШЛИНА
ПОШЛИНЫ ДОРОЖНЫЕ - см. ДОРОЖНАЯ ПОШЛИНА
ПОШЛИНЫ ТАМОЖЕННЫЕ - см. ТАМОЖЕННАЯ ПОШЛИНА
ПРАВА ИМУЩЕСТВЕННЫЕ
ПРАВИЛО ПРЕДЕЛЬНЫХ И СРЕДНИХ ИЗДЕРЖЕК
ПРАВИТЕЛЬСТВЕННЫЕ ЗАКУПКИ
ПРАВЛЕНИЕ
ПРАВЛЕНИЕ АКЦИОНЕРНОГО ОБЩЕСТВА
ПРАВО ВЫКУПА
ПРАВО СОБСТВЕННОСТИ
ПРАВОСПОСОБНОСТЬ
ПРАЙМ-РЭЙТ
ПРЕВЕНТИВНЫЙ
ПРЕДВАРИТЕЛЬНАЯ ОПЛАТА - см. ПРЕДОПЛАТА
ПРЕДВАРИТЕЛЬНЫЙ АКЦЕПТ
ПРЕДЕЛЬНАЯ ВЕЛИЧИНА
ПРЕДЕЛЬНАЯ ДОХОДНОСТЬ РЕСУРСА
ПРЕДЕЛЬНАЯ НОРМА ЗАМЕЩЕНИЯ
ПРЕДЕЛЬНАЯ НОРМА ТРАНСФОРМАЦИИ
ПРЕДЕЛЬНАЯ ПОЛЕЗНОСТЬ
ПРЕДЕЛЬНАЯ СТАВКА НАЛОГА
ПРЕДЕЛЬНАЯ ЦЕННОСТЬ
ПРЕДЕЛЬНЫЕ ИЗДЕРЖКИ
ПРЕДЕЛЬНЫЕ РАСХОДЫ
ПРЕДЕЛЬНЫЕ СТРАХОВЫЕ СУММЫ
ПРЕДЕЛЬНЫЙ АНАЛИЗ
ПРЕДЕЛЬНЫЙ ДОХОД
ПРЕДЕЛЬНЫЙ ПРОДУКТ
ПРЕДЛОЖЕНИЕ
ПРЕДМЕТЫ ПЕРВОЙ НЕОБХОДИМОСТИ
ПРЕДМЕТЫ ПОТРЕБЛЕНИЯ
ПРЕДМЕТЫ РОСКОШИ
ПРЕДОПЛАТА
ПРЕДПОЧТЕНИЕ БЕЗРАЗДЕЛЬНОЕ
ПРЕДПОЧТЕНИЕ НЕУСТОЙЧИВОЕ
ПРЕДПОЧТЕНИЕ УСТОЙЧИВОЕ
ПРЕДПРИНИМАТЕЛЬ
ПРЕДПРИНИМАТЕЛЬСКАЯ МОНОПОЛИЯ
ПРЕДПРИНИМАТЕЛЬСКАЯ СПОСОБНОСТЬ
ПРЕДПРИНИМАТЕЛЬСКИЙ ДОХОД
ПРЕДПРИНИМАТЕЛЬСТВО
ПРЕДПРИЯТИЕ
ПРЕДПРИЯТИЕ АРЕНДНОЕ - см. АРЕНДНОЕ ПРЕДПРИЯТИЕ
ПРЕДПРИЯТИЕ ГОСУДАРСТВЕННОЕ - см. ГОСУДАРСТВЕННОЕ ПРЕДПРИЯТИЕ
ПРЕДПРИЯТИЕ КАЗЕННОЕ - см. ПРЕДПРИЯТИЕ УНИТАРНОЕ
ПРЕДПРИЯТИЕ МАЛОЕ - см. МАЛОЕ ПРЕДПРИЯТИЕ
ПРЕДПРИЯТИЕ МУНИЦИПАЛЬНОЕ
ПРЕДПРИЯТИЕ СОВМЕСТНОЕ - см. СОВМЕСТНОЕ ПРЕДПРИЯТИЕ
ПРЕДПРИЯТИЕ УНИТАРНОЕ
ПРЕДПРИЯТИЕ ЧАСТНОЕ - см. ЧАСТНОЕ ПРЕДПРИЯТИЕ
ПРЕДСТАВИТЕЛЬСТВО
ПРЕДЪЯВИТЕЛЬСКАЯ ФОРМА ЦЕННЫХ БУМАГ
ПРЕДЪЯВИТЕЛЬСКИЙ ЧЕК
ПРЕЖДЕВРЕМЕННАЯ ИНФЛЯЦИЯ
ПРЕЗЕНТАЦИЯ
ПРЕЗИДЕНТ
ПРЕЙСКУРАНТ
ПРЕЙСКУРАНТНЫЕ ЦЕНЫ
"ПРЕМИАЛЬНЫЙ РЕЙД"
ПРЕМИЯ
ПРЕРОГАТИВА
ПРЕСС-РЕЛИЗ
ПРЕТЕНЗИЯ
ПРЕФАКЦИЯ
ПРЕФЕРЕНЦИАЛЬНЫЕ АКЦИИ
ПРЕФЕРЕНЦИАЛЬНЫЕ ПОШЛИНЫ
ПРЕФЕРЕНЦИАЛЬНЫЙ РЕЖИМ
ПРЕФЕРЕНЦИИ
ПРИБАВОЧНАЯ СТОИМОСТЬ
ПРИБАВОЧНЫЕ ИЗДЕРЖКИ
ПРИБАВОЧНЫЙ ПРОДУКТ
ПРИБЫЛЬ
ПРИБЫЛЬ БАЛАНСОВАЯ
ПРИБЫЛЬ БУХГАЛТЕРСКАЯ
ПРИБЫЛЬ ВАЛОВАЯ - см. ВАЛОВАЯ ПРИБЫЛЬ
ПРИБЫЛЬ НОРМАЛЬНАЯ
ПРИБЫЛЬ ЧИСТАЯ
ПРИБЫЛЬ ЭКОНОМИЧЕСКАЯ
ПРИВАТИЗАЦИЯ
ПРИВАТНЫЙ
ПРИВЕДЕННЫЕ ЗАТРАТЫ
ПРИВИЛЕГИРОВАННЫЕ АКЦИИ
ПРИВЛЕЧЕННЫЕ СРЕДСТВА
ПРИГРАНИЧНАЯ ТОРГОВЛЯ
"ПРИЗРАЧНАЯ" КОНКУРЕНЦИЯ
ПРИКАЗ ,
ПРИЛОЖЕН ИЕ К ДОГОВОРУ
ПРИМА
ПРИМА-ВЕКСЕЛЬ
ПРИНУДИТЕЛЬНЫЙ АУКЦИОН
ПРИНУДИТЕЛЬНОЕ БАНКРОТСТВО
ПРИНУДИТЕЛЬНЫЙ КУРС
ПРИНЦИП ВЕРТИКАЛЬНОЙ СПРАВЕДЛИВОСТИ
ПРИНЦИП ВЗАИМНОСТИ
ПРИНЦИП ГОРИЗОНТАЛЬНОЙ СПРАВЕДЛИВОСТИ
ПРИНЦИП ЕДИНОНАЧАЛИЯ
ПРИНЦИП ОККАМА
ПРИНЦИП СОПОСТАВИМОСТИ
ПРИНЦИПАЛ
ПРИНЦИП"
ПРИНЦИПЫ КРЕДИТОВАНИЯ
ПРИОБРЕТЕНИЕ КОМПАНИИ
ПРИОРИТЕТ
ПРИРАЩЕНИЕ
ПРИРОДНЫЕ РЕСУРСЫ
ПРИРОСТ
ПРИРОСТНЫЙ ПОКАЗАТЕЛЬ
ПРИСВОЕНИЕ
ПРИСОЕДИНЕННЫЕ БЮДЖЕТЫ
ПРИСПОСОБЛЕНИЕ
ПРИТВОРНАЯ СДЕЛКА
ПРИТОК КАПИТАЛА
ПРИХОД
ПРИХОДНЫЙ КАССОВЫЙ ОРДЕР
ПРОБА
ПРОБИРНЫЙ НАДЗОР
ПРОБЛЕМА "ФРИРАЙДЕРА"
ПРОВАЙДЕР
ПРОВЕРКА
ПРОВЕРКА ГИПОТЕЗЫ
"ПРОВИЗИЯ"
ПРОГНОЗ
ПРОГНОЗИРОВАНИЕ
ПРОГНОЗИРОВАНИЕ СПРОСА
ПРОГРАММА
ПРОГРАММНО-ЦЕЛЕВОЕ ПЛАНИРОВАНИЕ И УПРАВЛЕНИЕ
ПРОГРЕССИВНОЕ НАЛОГООБЛОЖЕНИЕ
ПРОГУЛ
ПРОДАВЕЦ ОПЦИОНА
ПРОДАЖА
ПРОДАЖА Р РАССРОЧКУ
ПРОДАЖНАЯ ЦЕНА
ПРОДВИЖЕНИЕ ТОВАРА
ПРОДОВОЛЬСТВЕННЫЙ НАЛОГ
ПРОДОВОЛЬСТВИЕ
ПРОДОЛЖИТЕЛЬНОСТЬ БЕЗРАБОТИЦЫ
ПРОДУКТ ИНТЕЛЛЕКТУАЛЬНЫЙ
ПРОДУКТ МАТЕРИАЛЬНЫЙ
ПРОДУКТ ЭКОНОМИЧЕСКИЙ
ПРОДУКЦИЯ
ПРОДУЦЕНТ
ПРОЕКТ
ПРОЕКТ ТЕХНИЧЕСКИЙ
ПРОЕКТ ЭКОНОМИЧЕСКИЙ
ПРОЕКТНО-СМЕТНАЯ ДОКУМЕНТАЦИЯ
ПРОЖИТОЧНЫЙ МИНИМУМ
ПРОЗРАЧНОСТЬ ГРАНИЦ
ПРОИЗВОДИТЕЛЬ
ПРОИЗВОДИТЕЛЬНОСТЬ
ПРОИЗВОДИТЕЛЬНОСТЬ ТРУДА
ПРОИЗВОДИТЕЛЬНЫЕ СИЛЫ
ПРОИЗВОДНЫЙ СПРОС
ПРОИЗВОДСТВЕННАЯ СФЕРА
ПРОИЗВОДСТВЕННАЯ ФУНКЦИЯ
ПРОИЗВОДСТВЕННЫЕ ИНВЕСТИЦИИ
ПРОИЗВОДСТВЕННЫЕ ОТНОШЕНИЯ
ПРОИЗВОДСТВЕННЫЙ ПОТЕНЦИАЛ
ПРОИЗВОДСТВО
ПРОИЗВОЛЬНЫЕ ИЗДЕРЖКИ
ПРОКАТ
ПРОКУРАЦИЯ
ПРОЛОНГАЦИОННЫЕ СДЕЛКИ
ПРОЛОНГАЦИЯ
ПРОМЕЖУТОЧНЫЕ ТОВАРЫ
ПРОМЕССА
ПРОМОУШН
ПРОМПТ
ПРОМЫСЛОВОЕ ПРАВО
ПРОМЫСЛОВЫЙ НАЛОГ
ПРОМЫШЛЕННАЯ СОБСТВЕННОСТЬ
ПРОМЫШЛЕННО РАЗВИТЫЕ СТРАНЫ
ПРОМЫШЛЕННОСТЬ
ПРОМЫШЛЕННЫЙ ОБРАЗЕЦ
ПРОМЫШЛЕННЫЙ ШПИОНАЖ - см. ШПИОНАЖ ПРОМЫШЛЕННЫЙ
ПРОНИКНОВЕНИЕ НА РЫНОК
ПРОПОРЦИОНАЛЬНОЕ ОБЛОЖЕНИЕ
ПРОПОРЦИОНАЛЬНОСТЬ
"ПРОРЫВ" ПРОСПЕКТ
ПРОСПЕКТ ЭМИССИИ ЦЕННЫХ БУМАГ
ПРОСПЕРИТИ
ПРОСРОЧЕННАЯ ЗАДОЛЖЕННОСТЬ
ПРОСРОЧЕННЫЕ ССУДЫ
ПРОСТАЯ МОНОПОЛИЯ
ПРОСТОЕ ВОСПРОИЗВОДСТВО
ПРОСТОЙ МУЛЬТИПЛИКАТОР
ПРОСТЫЕ АКЦИИ
ПРОСТЫЕ АРБИТРАЖНЫЕ ВАЛЮТНЫЕ СДЕЛКИ ПРОТАЛКИВАНИЕ
ПРОТЕКЦИОНИЗМ
ПРОТЕСТ ВЕКСЕЛЯ
ПРОТИВОДЕЙСТВУЮЩИЙ МАРКЕТИНГ
ПРОТИВОЗАКОННАЯ СДЕЛКА
ПРОТОКОЛ
ПРОТЯГИВАНИЕ
ПРОФЕССИОНАЛ
ПРОФЕССИОНАЛИЗМ
ПРОФЕССИЯ
ПРОФИТ
ПРОФИТ-ЦЕНТР
ПРОФОРМА-СЧЕТ
ПРОФСОЮЗ
ПРОФСОЮЗ ОТРАСЛЕВОЙ
ПРОЦЕДУРА
ПРОЦЕНТ
ПРОЦЕНТНАЯ СТАВКА
ПРОЦЕНТНАЯ СТАВКА ПЛАВАЮЩАЯ
ПРОЦЕНТНОЕ ЧИСЛО
ПРОЦЕНТНЫЕ БУМАГИ
ПРОЦЕНТНЫЕ ЗАЙМЫ
ПРОЦЕНТНЫЕ АРБИТРАЖНЫЕ СДЕЛКИ
ПРОЦЕНТНЫЙ ПЕРИОД
ПРОЦЕНТНЫЙ РИСК
ПРОЦЕССИНГОВЫЙ ЦЕНТР
ПРЯМАЯ ВЗАИМОСВЯЗЬ
ПРЯМОЕ БАНКОВСКОЕ КРЕДИТОВАНИЕ
ПРЯМОЕ ГОЛОСОВАНИЕ
ПРЯМОЕ ИНВЕСТИРОВАНИЕ
ПРЯМОЙ МАРКЕТИНГ
ПРЯМОЙ УБЫТОК В СТРАХОВАНИИ
"ПРЯМОУГОЛЬНИК"
ПРЯМЫЕ ЗАТРАТЫ
ПРЯМЫЕ ИЗДЕРЖКИ ПРОИЗВОДСТВА
ПРЯМЫЕ ИНВЕСТИЦИИ
ПРЯМЫЕ НАЛОГИ
ПРЯМЫЕ РАСХОДЫ
ПРЯМЫЕ ХОЗЯЙСТВЕННЫЕ СВЯЗИ
ПСИХОЛОГИЧЕСКАЯ ТОЧКА ШОКА
ПУБЛИЧНАЯ АКЦИОНЕРНАЯ КОМПАНИЯ
ПУБЛИЧНАЯ КОМПАНИЯ
ПУЛ
"ПУДИНГ"
"ПУЛЯ"
ПУНКТ
ПУТ
ПФЕННИГ
ПЯТАК
ПЯТЬ ФУНДАМЕНТАЛЬНЫХ ЭКОНОМИЧЕСКИХ ВОПРОСОВ


Библиотека Воеводина ... Современный экономический словарь ... рефераты курсовая работа диплом бакалаврская курсовая экономика реферат финансы дипломная работа бизнес политэкономия экономикс суд юриспруденция опт право маркетинг брэндинг литература библиотека книги студент учебник теория инвестиции 

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РАБАТ
РАБОТА
РАБОТА СВЕРХУРОЧНАЯ
РАБОТА СЕЗОННАЯ
РАБОТНИК
РАБОТНИКИ ВНЕШТАТНЫЕ
РАБОТНИКИ ОХРАНЫ
РАБОТЫ
РАБОТЫ ПРОМЫШЛЕННОГО ХАРАКТЕРА
РАБОЧАЯ КАРТА ОПЕРАЦИОННАЯ
РАБОЧАЯ СИЛА
РАБОЧЕЕ ВРЕМЯ
РАБОЧЕЕ МЕСТО
РАБОЧИЕ
"РАБОЧИЕ ДЕНЬГИ"
"РАБСКОЕ" КОПИРОВАНИЕ
РАВЕНСТВО
РАВЕНСТВО КОНЕЧНОГО РЕЗУЛЬТАТА
РАВЕНСТВО РИКАРДО
РАВНОВЕСИЕ ЭКОНОМИЧЕСКОЕ
РАВНОВЕСНАЯ ЦЕНА
РАВНОМЕРНОЕ ОБСЛУЖИВАНИЕ ДОЛГА
"РАДАРНАЯ ТРЕВОГА"
"РАДИ ФОРМЫ"
"РАДИКАЛЬНЫЙ" ТРЕД-ЮНИОНИЗМ
"РАДУГА"
РАЗАССИГНОВАНИЕ КРЕДИТОВ
РАЗВЕДОЧНЫЕ РАБОТЫ
РАЗВЕРСТКА
РАЗВЕРТЫВАНИЕ КОММЕРЧЕСКОГО ПРОИЗВОДСТВА
РАЗВИВАЮЩИЕСЯ СТРАНЫ
РАЗВИТИЕ ЭКОНОМИКИ
РАЗВОДНЕНИЕ АКЦИОНЕРНОГО КАПИТАЛА
РАЗВОДНЕНИЕ ВАЛОВОГО НАЦИОНАЛЬНОГО ПРОДУКТА
РАЗГОСУДАРСТВЛЕНИЕ ЭКОНОМИКИ
РАЗДЕЛ ИМУЩЕСТВА
РАЗДЕЛЕНИЕ ТРУДА
РАЗДЕЛЕНИЕ ФУНКЦИЙ СОБСТВЕННОСТИ И УПРАВЛЕНИЯ
РАЗДУВАНИЕ
РАЗЛИЧИЕ БАЗИСНОЕ
РАЗЛИЧНЫЕ БАНКОВСКИЕ НАЧИСЛЕНИЯ
РАЗМЕННАЯ МОНЕТА
РАЗМЕЩЕНИЕ ВКЛАДОВ НАСЕЛЕНИЯ
РАЗМЕЩЕНИЕ ПРОИЗВОДСТВА
РАЗМЕЩЕНИЕ СТРАХОВАНИЙ
РАЗМЕЩЕНИЕ ЦЕННЫХ БУМАГ
РАЗНАРЯДКА
РАЗНАРЯДКА НА ОТГРУЗКУ
РАЗНИЦА В ЦЕНАХ ПРИ ВЗИМАНИИ НАЛОГА С ОБОРОТА
РАЗНИЦА КУРСОВАЯ - см. КУРСОВАЯ РАЗНИЦА
РАЗНИЦА НАЛОГОВАЯ
РАЗНОВИДНОСТИ МЕЖДУНАРОДНОГО БИЗНЕСА
РАЗНОСТЬ НА ЛЬГОТНОМ ТАРИФЕ
РАЗОВЫЙ СБОР
РАЗРАБОТКА ЗАМЫСЛА
РАЗРАБОТКА ПЛАНА
РАЗРАБОТКА ПЛАНА МАРКЕТИНГА СВЕРХУ ВНИЗ
РАЗРАБОТКА ПЛАНА МАРКЕТИНГА СНИЗУ ВВЕРХ
РАЗРАБОТКА СТРАТЕГИИ МАРКЕТИНГА
РАЗРАБОТКА ТОВАРА
РАЗРАБОТКА ТОВАРА-НОВИНКИ
РАЗРЕШЕНИЕ КРЕДИТНОЕ
РАЗРЕШЕНИЕ НА ВВОЗ И ВЫВОЗ
РАЗРЕШЕНИЕ НА ОТПРАВКУ
РАЗРЕШЕННЫЕ ЗАКОНОМ ОБЪЕКТЫ ДЛЯ ИНВЕСТИРОВАНИЯ
РАЗРЕШЕННЫЙ АКТИВ
РАЗРЕШЕННЫЙ КАПИТАЛ - см. КАПИТАЛ РАЗРЕШЕННЫЙ
РАЗРЫВ
РАЗРЫВ ВО ВРЕМЕНИ
РАЗРЫВ ИНФЛЯЦИОННЫЙ - см. ИНФЛЯЦИОННЫЙ РАЗРЫВ
РАЗРЫВ "ИСТОЩЕНИЯ"
РАЗРЫВ КУРСОВ АКЦИЙ
РАЗРЯД КВАЛИФИКАЦИОННЫЙ
РАЗУМНАЯ ВЕРА
"РАЙ НАЛОГОВЫЙ"
РАЙОН ОХВАТА ОБСЛУЖИВАНИЯ
РАЙТС
РАЙФФАЗЕН-БАНК
"РАКЕТНЫЙ УЧЕНЫЙ"
РАМ БУРС
РАМБУРСИРОВАТЬ
РАНГ
РАНД
РАНТЬЕ
РАРИТЕТ
РАСКЛАДОЧНАЯ СИСТЕМА СТРАХОВАНИЯ
РАСКЛАДОЧНЫЕ НАЛОГИ
"РАСКРАШИВАНИЕ ЛЕНТЫ"
РАСПИСКА
РАСПИСКА КОНТИНЕНТАЛЬНАЯ ДЕПОЗИТНАЯ
РАСПИСКА ТАЛЬМАНСКАЯ
РАСПОЛАГАЕМЫЙ ДОХОД
РАСПОЛАГАЕМЫЙ ЗАПАС
РАСПОРЯДИТЕЛИ КРЕДИТОВ
РАСПОРЯДИТЕЛЬ ,
РАСПОРЯДИТЕЛЬНЫЕ МЕТОДЫ УПРАВЛЕНИЯ
РАСПОРЯДИТЕЛЬ ТОВАРА
РАСПОРЯДИТЕЛЬСТВО
РАСПОРЯЖЕНИЕ
РАСПОРЯЖЕНИЕ БРОКЕРУ О НЕМЕДЛЕННОЙ РЕАЛИЗАЦИИ
РАСПОРЯЖЕНИЕ БРОКЕРУ ПРИ ИЗМЕНЕНИИ ЦЕН
РАСПОРЯЖЕНИЕ В МЕНЕДЖМЕНТЕ
РАСПОРЯЖЕНИЕ ВКЛАДОМ
РАСПОРЯЖЕНИЕ ЗАЛОГОВОЕ
РАСПОРЯЖЕНИЕ ПЕРЕДАТОЧНОЕ
РАСПРЕДЕЛЕНИЕ
РАСПРЕДЕЛЕНИЕ ВТОРИЧНОЕ
РАСПРЕДЕЛЕНИЕ ВТОРИЧНОЕ ЦЕННЫХ БУМАГ
РАСПРЕДЕЛЕНИЕ ДОХОДОВ МЕЖДУ БЮДЖЕТАМИ
РАСПРЕДЕЛЕНИЕ НА ПРАВАХ ИСКЛЮЧИТЕЛЬНОСТИ
РАСПРЕДЕЛЕНИЕ ПЕРВИЧНОЕ
РАСПРЕДЕЛЕНИЕ ПРИБЫЛИ
РАСПРЕДЕЛЕНИЕ ПРОЦЕНТОВ ПО ОБЛИГАЦИЯМ
РАСПРЕДЕЛЕНИЕ СБЫТА НА ПРАВАХ ИСКЛЮЧИТЕЛЬНОСТИ
РАСПРЕДЕЛЕНИЕ СБЫТА СЕЛЕКТИВНОЕ
РАСПРОДАЖА АКЦИЙ
РАСПРОСТРАНЕНИЕ ОБРАЗЦОВ ТОВАРА
РАСПЫЛЕННЫЙ РЫНОК
РАССЕИВАНИЕ
РАССЛОЕНИЕ ЭКОНОМИЧЕСКОЕ ОБЩЕСТВА
РАССРОЧКА
"РАСТВОРЕНИЕ"
РАСТРАТА
РАСТУЩАЯ ОТРАСЛЬ
РАСТУЩАЯ ЭКОНОМИКА
РАСХОДНОЕ РАСПИСАНИЕ
РАСХОДНЫЙ КАССОВЫЙ ОРДЕР
РАСХОДЫ
РАСХОДЫ АКВИЗИЦИОННЫЕ
РАСХОДЫ БИРЖЕВЫЕ
РАСХОДЫ БУДУЩИХ ПЕРИОДОВ
РАСХОДЫ ВНЕБЮДЖЕТНЫЕ
РАСХОДЫ ВНЕПРОИЗВОДСТВЕННЫЕ
РАСХОДЫ ДЕНЕЖНЫЕ
РАСХОДЫ КОСВЕННЫЕ
РАСХОДЫ НА БУДУЩЕЕ
РАСХОДЫ НА ПОДГОТОВКУ И ОСВОЕНИЕ ПРОИЗВОДСТВА НОВЫХ ВИДОВ ПРОДУКЦИИ
РАСХОДЫ НА ПОДГОТОВКУ И ПЕРЕПОДГОТОВКУ КАДРОВ НА ДОГОВОРНОЙ ОСНОВЕ С УЧЕБНЫМИ ЗАВЕДЕНИЯМИ
РАСХОДЫ НА СОДЕРЖАНИЕ АППАРАТА УПРАВЛЕНИЯ
РАСХОДЫ НА СОДЕРЖАНИЕ И ЭКСПЛУАТАЦИЮ ОБОРУДОВАНИЯ
РАСХОДЫ НАКЛАДНЫЕ - см. НАКЛАДНЫЕ РАСХОДЫ
РАСХОДЫ НАЛОГОВЫЕ
РАСХОДЫ "НЕОСЯЗАЕМЫЕ"
РАСХОДЫ НЕПРЕДВИДЕННЫЕ
РАСХОДЫ ОБЩЕЗАВОДСКИЕ
РАСХОДЫ ОБЩЕПРОИЗВОДСТВЕННЫЕ
РАСХОДЫ ОПЕРАЦИОННЫЕ - см. ОПЕРАЦИОННЫЕ ДОХОДЫ И РАСХОДЫ
РАСХОДЫ ОТЛОЖЕННЫЕ
РАСХОДЫ ПОСЛЕНАВИГАЦИОННЫЕ
РАСХОДЫ ПРЕДСТАВИТЕЛЬСКИЕ
РАСХОДЫ ПРЯМЫЕ - см. ПРЯМЫЕ РАСХОДЫ
РАСХОДЫ СТИВИДОРНЫЕ
РАСХОДЫ ТЕКУЩИЕ - см. ТЕКУЩИЕ РАСХОДЫ
РАСХОДЫ ФИКСИРОВАННЫЕ - см. НАКЛАДНЫЕ РАСХОДЫ
РАСХОДЫ ЭКСПЛУАТАЦИОННЫЕ - см. ЭКСПЛУАТАЦИОННЫЕ РАСХОДЫ
РАСХОЖДЕНИЕ
РАСЦЕНКИ
РАСЧЕТ
РАСЧЕТ БЕЗНАЛИЧНЫЙ - см. БЕЗНАЛИЧНЫЕ РАСЧЕТЫ
РАСЧЕТ В КРЕДИТ
РАСЧЕТ В ОПЕРАЦИЯХ С ЦЕННЫМИ БУМАГАМИ
РАСЧЕТ КОММЕРЧЕСКИЙ - см. КОММЕРЧЕСКИЙ РАСЧЕТ
РАСЧЕТ НА ОСНОВЕ ПРИНЦИПА БЕЗУБЫТОЧНОСТИ
РАСЧЕТ НАЛИЧНЫМИ - см. НАЛИЧНЫЙ РАСЧЕТ
РАСЧЕТ ПЛАНОВОЙ ПОТРЕБНОСТИ ПРЕДПРИЯТИЯ В ОБОРОТНЫХ СРЕДСТВАХ
РАСЧЕТ ПРЕМИИ
"РАСЧЕТ У ОКНА"
РАСЧЕТ УБЫТКА
РАСЧЁТ ЦЕНЫ
РАСЧЕТ ЦЕНЫ ПО МЕТОДУ "ПРЯМЫЕ ИЗДЕРЖКИ ПЛЮС ПРИБЫЛЬ"
РАСЧЕТ ЦЕНЫ ПО ЭКСПОРТУ
РАСЧЕТНАЯ ДИСЦИПЛИНА
РАСЧЕТНАЯ ПАЛАТА
РАСЧЕТНАЯ ПАЛАТА ПРИ АМЕРИКАНСКОЙ ФОНДОВОЙ БИРЖЕ
РАСЧЕТНАЯ ПРИБЫЛЬ
РАСЧЕТНО-КАССОВОЕ ОБСЛУЖИВАНИЕ
РАСЧЕТНЫЕ ДОКУМЕНТЫ
РАСЧЕТНЫЕ ЧЕКИ
РАСЧЕТНЫЙ БАЛАНС
РАСЧЕТНЫЙ ДЕНЬ
РАСЧЕТНЫЙ ПОКАЗАТЕЛЬ
РАСЧЕТНЫЙ СУБСЧЕТ
РАСЧЕТНЫЙ СЧЕТ
РАСЧЕТЫ АККРЕДИТИВАМИ - см. АККРЕДИТИВНАЯ ФОРМА РАСЧЕТОВ
РАСЧЕТЫ АКТУАРНЫЕ - см. АКТУАРНЫЕ РАСЧЕТЫ
РАСЧЕТЫ "БЕЗБУМАЖНЫЕ"
РАСЧЕТЫ БЮДЖЕТНЫХ УЧРЕЖДЕНИЙ
РАСЧЕТЫ ЗА ПЕРЕДАВАЕМОЕ ОБОРУДОВАНИЕ
РАСЧЕТЫ ПЛАТЕЖНЫМИ ПОРУЧЕНИЯМИ
РАСЧЕТЫ ПЛАТЕЖНЫМИ ТРЕБОВАНИЯМИ
РАСЧЕТЫ ПЛАТЕЖНЫМИ ТРЕБОВАНИЯМИ-ПОРУЧЕНИЯМИ
РАСЧЕТЫ ПО НЕТОВАРНЫМ ОПЕРАЦИЯМ
РАСЧЕТЫ ПО ТОВАРНЫМ ОПЕРАЦИЯМ
РАСЧЕТЫ ПО ТРАНЗИТНЫМ ОПЕРАЦИЯМ
РАСЧЕТЫ ПРИ ПЕРЕДАЧЕ ПРЕДПРИЯТИЙ
РАСЧЕТЫ С РАБОЧИМИ И СЛУЖАЩИМИ ПО ЗАРАБОТНОЙ ПЛАТЕ
РАСЧЕТЫ СВОДНЫМИ ТРЕБОВАНИЯМИ ТРАНСПОРТНЫХ ОРГАНИЗАЦИЙ
РАСЧЕТЫ ЧЕКАМИ
РАСЧЛЕНЕНИЕ КОМПАНИИ
РАСШИРЕНИЕ ГРАНИЦ РЫНКА
РАСШИРЕННАЯ ОГОВОРКАСИФ
РАСШИРЕННОЕ ВОСПРОИЗВОДСТВО
РАТИФИКАЦИОННАЯ ГРАМОТА-см. РАТИФИКАЦИЯ
РАТИФИКАЦИЯ
РАУНД-ТЕРН
РАФИНИРОВАНИЕ
РАЦИОНАЛИЗАЦИЯ
РАЦИОНАЛЬНОЕ РЕШЕНИЕ
РАЦИОНАЛЬНЫЙ ПОТРЕБИТЕЛЬСКИЙ БЮДЖЕТ
РАЦИОНИРОВАНИЕ
РАЦИОНИРОВАНИЕ РЕСУРСОВ
РАЦИОНИРОВАНИЕ ЭКСПОРТА И ИМПОРТА
РЕАБИЛИТАЦИЯ
"РЕАКЦИЯ"
РЕАЛИЗАЦИЯ
РЕАЛИЗАЦИЯ ЗАЛОГА
РЕАЛИЗАЦИЯ КОММЕРЧЕСКАЯ
РЕАЛИЗАЦИЯ ПОКРЫТИЯ
РЕАЛИЗОВАННАЯ ПРОДУКЦИЯ
РЕАЛИЗУЕМОСТЬ
РЕАЛЬНАЯ БИРЖЕВАЯ СДЕЛКА
РЕАЛЬНАЯ ДЕНЕЖНАЯ МАССА
РЕАЛЬНАЯ ЗАРАБОТНАЯ ПЛАТА
РЕАЛЬНАЯ ПРОЦЕНТНАЯ СТАВКА
РЕАЛЬНЫЕ КАССОВЫЕ ОСТАТКИ
РЕАЛЬНЫЕ НАЛОГИ-см. НАЛОГИ РЕАЛЬНЫЕ
РЕАЛЬНЫЙ ВНП
РЕАЛЬНЫЙ ДОХОД
РЕАЛЬНЫЙ ОБМЕННЫЙ КУРС ВАЛЮТ
РЕАЛЬНЫЙ ТОВАР
РЕВАЛОРИЗАЦИЯ
РЕВАЛЬВАЦИЯ
РЕВЕРС
РЕВЕРСИЯ
РЕВИЗИОННЫЙ КОМИТЕТ
РЕВИЗИЯ
РЕВИЗИЯ ВЕРТИКАЛЬНАЯ
РЕВИЗИЯ ВЫБОРОЧНАЯ
РЕВИЗИЯ ГОРИЗОНТАЛЬНАЯ
РЕВИЗИЯ МАРКЕТИНГА
РЕВИЗИЯ ОПЕРАТИВНАЯ
РЕВИЗИЯ СПЛОШНАЯ
РЕВИЗОР
РЕВОКАЦИЯ
РЕВОЛЬВЕРНЫЙ КРЕДИТ
РЕВОЛЮЦИЯ ПРОДУКТА
РЕГАЛИИ
РЕГАЛИЯ ДЕНЕЖНАЯ
РЕГИОН
РЕГИОНАЛИЗАЦИЯ
РЕГИОНАЛИЗМ
РЕГИОНАЛЬНАЯ БЕЗРАБОТИЦА
РЕГИОНАЛЬНАЯ ОРГАНИЗАЦИОННАЯ СТРУКТУРА
РЕГИОНАЛЬНОЕ ФИНАНСОВОЕ ПЛАНИРОВАНИЕ
РЕГИОНАЛЬНЫЕ ВАЛЮТНЫЕ СИСТЕМЫ
РЕГИОНАЛЬНЫЕ РЫНКИ
РЕГИОНАЛЬНЫЙ БЮДЖЕТ
РЕГИОНАЛЬНЫЙ РИСК
РЕГИОНАЛЬНЫЙ СТРАХОВОЙ РЫНОК
РЕГИСТР-
РЕГИСТР КОММЕРЧЕСКИЙ
РЕГИСТР КРЕДИТОРОВ
РЕГИСТР НЕДВИЖИМОСТИ
РЕГИСТР ЦЕННЫХ БУМАГ
РЕГИСТРАТОР
РЕГИСТРАТОР АКЦИЙ
РЕГИСТРАТОР СПЕЦИАЛИЗИРОВАННЫЙ
РЕГИСТРАЦИОННОЕ УДОСТОВЕРЕНИЕ
РЕГИСТРАЦИОННЫЙ ВЗНОС
РЕГИСТРАЦИОННЫЙ СБОР
РЕГИСТРАЦИЯ
РЕГИСТРАЦИЯ БИРЖЕВАЯ
"РЕГИСТРАЦИЯ НА ПОЛКЕ"
РЕГИСТРАЦИЯ "С ЧЕРНОГО ХОДА"
РЕГИСТРОВАЯ ВМЕСТИМОСТЬ
РЕГИСТРЫ УЧЕТНЫЕ
РЕГЛАМЕНТ
РЕГЛАМЕНТАЦИЯ
РЕГЛАМЕНТИРОВАТЬ
РЕГРЕСС
РЕГРЕССАНТ
РЕГРЕССАТ
РЕГРЕССИВНОЕ НАЛОГООБЛОЖЕНИЕ
РЕГРЕССНЫЙ ИСК В СТРАХОВАНИИ
РЕГРЕССО
РЕГУЛИРОВАНИЕ АНТИДЕМПИНГОВОЕ
РЕГУЛИРОВАНИЕ АНТИМОНОПОЛЬНОЕ
РЕГУЛИРОВАНИЕ ВАЛЮТНОЕ - см. ВАЛЮТНОЕ РЕГУЛИРОВАНИЕ
РЕГУЛИРОВАНИЕ ГОСУДАРСТВЕННОЕ - см. ГОСУДАРСТВЕННОЕ РЕГУЛИРОВАНИЕ
РЕГУЛИРОВАНИЕ ЗАДОЛЖЕННОСТИ ПО СПЕЦССУДНЫМ СЧЕТАМ
РЕГУЛИРОВАНИЕ НАЛОГОВОЕ - см. НАЛОГОВОЕ РЕГУЛИРОВАНИЕ
РЕГУЛИРОВАНИЕ ЭКОНОМИКИ
РЕГУЛИРОВАТЬ
РЕГУЛИРУЕМАЯ ВАЛЮТА
РЕГУЛИРУЕМАЯ СТАВКА ПО ЗАКЛАДНОЙ
РЕГУЛЯТОРЫ ЭКОНОМИЧЕСКИЕ
РЕДЕМАРКАЦИЯ
РЕДКОСТЬ РЕСУРСОВ
РЕДУКЦИЯ
РЕДУКЦИЯ ТРУДА
РЕДУЦИРОВАННАЯ СТРАХОВАЯ СУММА
РЕДУЦИРОВАТЬ
РЕЕСТР
РЕЕСТР АКЦИОНЕРНОГО ОБЩЕСТВА
РЕЕСТР ПЛАТЕЖНЫХ ТРЕБОВАНИЙ
РЕЕСТР ТОРГОВЫЙ - см. ТОРГОВЫЙ РЕЕСТР
РЕЖИМ КРЕДИТОВАНИЯ ОБЩИЙ
РЕЖИМ НАИБОЛЬШЕГО БЛАГОПРИЯТСТВОВАНИЯ
РЕЖИМ НАЦИОНАЛЬНЫЙ
РЕЖИМ ПРЕФЕРЕНЦИАЛЬНЫЙ -см. ПРЕФЕРЕНЦИАЛЬНЫЙ РЕЖИМ
РЕЖИМ СПЕЦИАЛЬНЫЙ
РЕЖИМ ЭКОНОМИИ
РЕЗЕРВ
РЕЗЕРВ БАНКОВСКИЙ
РЕЗЕРВ ВЗНОСОВ ПО СТРАХОВАНИЮ ЖИЗНИ
РЕЗЕРВ ВРЕМЕНИ
РЕЗЕРВ ЗАКОННЫЙ - см. РЕЗЕРВ ЛЕГАЛЬНЫЙ
РЕЗЕРВ ЛЕГАЛЬНЫЙ
РЕЗЕРВ ЛИКВИДНЫЙ
РЕЗЕРВ ОБЯЗАТЕЛЬНЫЙ РЕЗЕРВ ОТКРЫТЫЙ
РЕЗЕРВ ОФИЦИАЛЬНЫЙ
РЕЗЕРВ ПРЕДСТОЯЩИХ РАСХОДОВ И ПЛАТЕЖЕЙ
РЕЗЕРВ ПРЕМИИ В СТРАХОВАНИИ
РЕЗЕРВ УСТАВНЫЙ
РЕЗЕРВИРОВАНИЕ
РЕЗЕРВНАЯ ВАЛЮТА
РЕЗЕРВНАЯ НОРМА
РЕЗЕРВНОЕ ОБОРУДОВАНИЕ
РЕЗЕРВНЫЕ ТРЕБОВАНИЯ
РЕЗЕРВНЫЙ ГОРОД
РЕЗЕРВНЫЙ КАПИТАЛ
РЕЗЕРВНЫЙ ФОНД
РЕЗЕРВЫ БАНКОВСКИЕ ОБЯЗАТЕЛЬНЫЕ
РЕЗЕРВЫ ВАЛЮТНЫЕ
РЕЗЕРВЫ ГОСУДАРСТВЕННЫЕ
РЕЗЕРВЫ ДОБРОВОЛЬНЫЕ
РЕЗЕРВЫ КОММЕРЧЕСКИХ БАНКОВ
РЕЗЕРВЫ МИНИМАЛЬНЫЕ - см. РЕЗЕРВ ОБЯЗАТЕЛЬНЫЙ
РЕЗЕРВЫ ОБЯЗАТЕЛЬНЫЕ
РЕЗЕРВЫ НЕОПЛАЧЕННЫХ УБЫТКОВ В СТРАХОВАНИИ
РЕЗЕРВЫ ПОТЕНЦИАЛЬНЫЕ
РЕЗЕРВЫ ПРОИЗВОДСТВА
РЕЗЕРВЫ СТРАХОВЫЕ
РЕЗЕРВЫ ТЕХНИЧЕСКИЕ
РЕЗЕРВЫ ФИНАНСОВЫЕ
РЕЗИДЕНТ
РЕЗОЛЮЦИЯ
РЕЗОН
РЕЗЮМЕ
РЕИМПОРТ
РЕИНВЕСТИРОВАНИЕ
РЕИНВЕСТИРОВАНИЕ ДИВИДЕНДОВ
РЕИНВЕСТИЦИИ
РЕИНЖИНИРИНГ
РЕИНКАРНАЦИЯ
"РЕЙГАНОМИКА"
РЕЙД
РЕЙДЕР
"РЕЙД НА РАССВЕТЕ"
РЕЙТИНГ
РЕЙТИНГ КРЕДИТОСПОСОБНОСТИ БАНКА
РЕЙТИНГ ХАЛБЕРТА
РЕЙТИНГ ЦЕННЫХ БУМАГ
РЕКАМБИО
РЕКАПИТУЛЯЦИЯ
РЕКВИЗИТЫ ДОКУМЕНТОВ
РЕКВИЗИЦИЯ
РЕКВИРЕНТ
РЕКЛАМА
РЕКЛАМА В МЕСТАХ ПРОДАЖИ
РЕКЛАМА ИНСТИТУЦИОНАЛЬНАЯ
РЕКЛАМА ИНФОРМАТИВНАЯ
РЕКЛАМА КОСВЕННАЯ
РЕКЛАМА МАРКИ
РЕКЛАМА НА ИНДИВИДУАЛЬНОГО ПОТРЕБИТЕЛЯ
РЕКЛАМА НА СФЕРУ ТОРГОВЛИ
РЕКЛАМА НА ТРАНСПОРТЕ
РЕКЛАМА НАПОМИНАЮЩАЯ
РЕКЛАМА НАРУЖНАЯ
РЕКЛАМА ОБЩЕНАЦИОНАЛЬНАЯ
РЕКЛАМА ПОДКРЕПЛЯЮЩАЯ
РЕКЛАМА ПРЕСТИЖНАЯ
РЕКЛАМА РАЗЪЯСНИТЕЛЬНО-ПРОПАГАНДИСТСКАЯ
РЕКЛАМА РУБРИЧНАЯ
РЕКЛАМА СРАВНИТЕЛЬНАЯ
РЕКЛАМА УВЕЩЕВАТЕЛЬНАЯ
РЕКЛАМАЦИЯ
РЕКЛАМНАЯ КАМПАНИЯ
РЕКЛАМНОЕ АГЕНТСТВО
РЕКЛАМНОЕ АТЕЛЬЕ
РЕКЛАМНОЕ ШОУ
РЕКЛАМНЫЕ СУВЕНИРЫ
РЕКЛАМНЫЕ ФИЛЬМЫ
РЕКЛАМНЫЙ БЮДЖЕТ
РЕКЛАМНЫЙ ПРОСПЕКТ
РЕКЛАМОДАТЕЛЬ
РЕКОМЕНДАТЕЛЬНОЕ ПИСЬМО
РЕКОМЕНДАЦИЯ
РЕКОНВЕРСИЯ
РЕКОНСТРУКЦИЯ
РЕКРЕАЦИОННЫЕ УСЛУГИ
РЕКРЕАЦИЯ
РЕКРЕДИТИВ
РЕКУПЕРАЦИЯ
РЕМАРКА
РЕМАРКЕТИНГ
РЕМЕДИУМ
РЕМЕСЛО
РЕМИЗ
РЕМИССА
РЕМИССИЯ
РЕМИТЕНТ
РЕМИТИРОВАНИЕ
РЕМОНТ АВАРИЙНЫЙ
РЕМОНТ ЗА ГРАНИЦЕЙ ДВИЖИМЫХ ТОВАРОВ
РЕМОНТ ЗА ГРАНИЦЕЙ ИНВЕСТИЦИОННЫХ ТОВАРОВ
РЕМОНТ КАПИТАЛЬНЫЙ
РЕМОНТ ОСНОВНЫХ СРЕДСТВ
РЕМОНТ ПЛАНОВЫЙ
РЕМОНТ СРЕДНИЙ
РЕМОНТ ТЕКУЩИЙ
РЕНАЦИОНАЛИЗАЦИЯ
РЕНДЖ
РЕНОВАЦИЯ
РЕНОМЕ
РЕНТА
РЕНТА ДИФФЕРЕНЦИАЛЬНАЯ
РЕНТА ЗЕМЕЛЬНАЯ
РЕНТА МОНОПОЛЬНАЯ
РЕНТА НАТУРАЛЬНАЯ
РЕНТА ПОЖИЗНЕННАЯ
РЕНТА ФИКСИРОВАННАЯ
РЕНТАБЕЛЬНОСТЬ
РЕНТАБЕЛЬНОСТЬ АКЦИЙ
РЕНТАБЕЛЬНОСТЬ БАЗОВАЯ
РЕНТАБЕЛЬНОСТЬ ПРЕДПРИЯТИЯ
РЕНТАБЕЛЬНОСТЬ ПРОДУКЦИИ
РЕНТАБЕЛЬНОСТЬ РАСЧЕТНАЯ
РЕНТАБЕЛЬНОСТЬ СТРАХОВЫХ ОПЕРАЦИЙ
РЕНТАБЕЛЬНЫЙ
РЕЙТИНГ
РЕНТНЫЕ ЗАЙМЫ
РЕНТНЫЕ ПЛАТЕЖИ
РЕОРГАНИЗАЦИОННЫЕ ПРОЦЕДУРЫ
РЕОРГАНИЗАЦИЯ
РЕОРГАНИЗАЦИЯ ВНЕШНЕГО ДОЛГА
РЕПАРАЦИИ
РЕПАТРИАЦИЯ
РЕПАТРИАЦИЯ ЗАЙМОВ
РЕПО
РЕПОРТ
РЕПОРТНАЯ СДЕЛКА
РЕПРЕЗЕНТАНТ
РЕПРЕЗЕНТАТИВНОСТЬ
РЕПРЕССАЛИИ
РЕПРЕССИВНЫЕ МЕРОПРИЯТИЯ В СТРАХОВАНИИ
РЕПРИВАТИЗАЦИЯ
РЕПРИМАНД .
РЕПУТАЦИЯ
РЕСИПРОСИТИ
РЕСКОНТРО
РЕСКРИПЦИИ
РЕСКРИПЦИИ СТЕРИЛИЗАЦИОННЫЕ
РЕСТ
РЕСТАВРАЦИЯ
РЕСТАНТЫ
РЕСТИТУЦИЯ
РЕСТРИКЦИОННАЯ ФИСКАЛЬНАЯ ПОЛИТИКА
РЕСТРИКЦИЯ
РЕСУРСЫ ВАЛЮТНЫЕ
РЕСУРСЫ ВОСПРОИЗВОДИМЫЕ
РЕСУРСЫ ВТОРИЧНЫЕ МАТЕРИАЛЬНЫЕ
РЕСУРСЫ ОРГАНИЗАЦИИ
РЕСУРСЫ ФИРМЫ
РЕСУРСЫ ЭКОНОМИЧЕСКИЕ
РЕТОРСИИ
РЕТРАГЕНТ
РЕТРЕКТИВНОСТЬ
РЕТРЕКТИВНЫЕ ЦЕННЫЕ БУМАГИ
РЕТРОСПЕКТИВНЫЙ АНАЛИЗ
РЕТРОЦЕССИОНЕР
РЕТРОЦЕССИЯ
РЕФАКЦИЯ
РЕФЕРЕНДУМ
РЕФЕРЕНТ
РЕФЕРЕНЦИЯ
РЕФИНАНСИРОВАНИЕ
РЕФИНАНСИРОВАНИЕ КРЕДИТА
РЕФИНАНСИРОВАНИЕ МЕТОДОМ "КРОССОВЕР"
РЕФЛЯЦИОННАЯ ПОЛИТИКА
РЕФЛЯЦИЯ
РЕФОРМА ДЕНЕЖНАЯ - см. ДЕНЕЖНАЯ РЕФОРМА
РЕФОРМА ДЕНЕЖНАЯ КОМПЕНСАЦИОННАЯ
РЕФОРМА ДЕНЕЖНАЯ КОНФИСКАЦИОННАЯ
РЕФОРМЫ ЭКОНОМИЧЕСКИЕ - см. ЭКОНОМИЧЕСКИЕ РЕФОРМЫ
РЕФРИЖЕРАТОР
РЕФУНДИРОВАНИЕ - см. РЕФИНАНСИРОВАНИЕ
РЕЦЕНЗИЯ
РЕЦЕПИССА
РЕЦЕССИОННЫЙ РАЗРЫВ
РЕЦЕССИЯ
РЕЦИДИВ
РЕЦИКЛИРОВАНИЕ
РЕЦИПИЕНТ
РЕШЕНИЕ
РЕШЕНИЕ ЗАПРОГРАММИРОВАННОЕ
РЕШЕНИЕ НЕЗАПРОГРАММИРОВАННОЕ
РЕШЕНИЕ ОРГАНИЗАЦИОННОЕ
РЕШЕНИЕ УПРАВЛЕНЧЕСКОЕ
РЕЭКСПОРТ
РИАЛ
РИГОРИЗМ
РИЕЛЬ
РИНГ
РИНГГИТ
РИСК
РИСК БАНКОВСКИЙ
РИСК ВАЛЮТНЫЙ
РИСК ИМУЩЕСТВЕННЫЙ
РИСК ИНФЛЯЦИОННЫЙ
РИСК КРЕДИТНЫЙ
РИСК НЕСБАЛАНСИРОВАННОЙ ЛИКВИДНОСТИ
РИСК ПОЛИТИЧЕСКИЙ
РИСК ПРОЦЕНТНЫЙ
РИСК РАСПРЕДЕЛЕННЫЙ
РИСК СЛУЧАЙНОЙ ГИБЕЛИ ИМУЩЕСТВА
РИСК СТРАХОВОЙ
РИСК ТЕХНИЧЕСКИЙ
РИСК ТРАНСЛЯЦИОННЫЙ
РИСК ФОРМАЛЬНЫЙ
РИСК ЦЕНОВОЙ
РИСК ЭКОНОМИЧЕСКИЙ
РИСКИ ИСКЛЮЧЕННЫЕ
РИСКИ "НЕСТРАХУЕМЫЕ"
РИСКОВАННОСТЬ ЦЕННЫХ БУМАГ
РИСКОВАЯ НАДБАВКА
РИСКОВОЕ ПРЕДПРИНИМАТЕЛЬСТВО
РИСКОВЫЙ БИЗНЕС
РИСКОВЫЙ КАПИТАЛ
РИСКОВЫЙ КАПИТАЛИСТ
РИСКОНТРО
РИТОРНО
РИЭЛТЕР
РИЭЛТЕРСКАЯ ФИРМА
РОЗНИЦА
РОЗНИЧНАЯ ТОРГОВЛЯ
РОЗНИЧНАЯ ФРАНШИЗА
РОЗНИЧНЫЙ КОНГЛОМЕРАТ
"РОЗОВЫЕ ЛИСТКИ"
РОЙЯЛТИ
РОЛЛ-ОВЕР
РОЛЛ-ОВЕРНАЯ ИПОТЕКА
РОЛЛ-ОВЕРНЫЙ КРЕДИТ
РОСПИСЬ БЮДЖЕТНАЯ
РОСТ
РОСТ КУРСОВ
РОСТОВЩИК
РОСТОВЩИЧЕСТВО
РОСТОВЩИЧЕСКИЙ КАПИТАЛ
РОСТОВЩИЧЕСКИЙ КРЕДИТ
РОСТ-ПАДЕНИЕ
РОТАПРИНТ
РОЯЛТИ - см. РОЙЯЛТИ
РУБЛЬ
РУБРИКА
"РУКА"
"РУКА РУКУ МОЕТ"
"РУКА-КЛЮЧ"
РУКОВОДИТЕЛИ ВЫСШЕГО ЗВЕНА
РУКОВОДИТЕЛИ НИЗОВОГО ЗВЕНА
РУКОВОДИТЕЛИ СРЕДНЕГО ЗВЕНА
РУКОВОДИТЕЛЬ, СОСРЕДОТОЧЕННЫЙ НА ТРУДЕ
РУКОВОДИТЕЛЬ, СОСРЕДОТОЧЕННЫЙ НА ЧЕЛОВЕКЕ
РУПИЯ
"РУССВУД"
РУТИНА
РУФИЯ
РУЧАТЕЛЬСТВО
РЫНКИ ДОЛГОСРОЧНОГО ССУДНОГО КАПИТАЛА
РЫНКИ ЗОЛОТА
РЫНКИ СЫРЬЕВЫЕ
РЫНКИ ФОРВАРДНЫЕ ВАЛЮТНЫЕ
РЫНКИ ЦЕЛЕВЫЕ
РЫНОК
РЫНОК АГРАРНЫЙ
РЫНОК АКЦИЙ
РЫНОК БАНКОВСКИХ АКЦЕПТОВ
РЫНОК "БЫКОВ"
РЫНОК БЫСТРЫЙ
РЫНОК ВАЛЮТНЫЙ - см. ВАЛЮТНЫЙ РЫНОК
РЫНОК ВТОРИЧНЫЙ
РЫНОК ГОСУДАРСТВЕННЫХ УЧРЕЖДЕНИЙ
РЫНОК ДВУСТОРОННИЙ
РЫНОК ДЕНЕЖНЫЙ - см. ДЕНЕЖНЫЙ РЫНОК
РЫНОК ЕВРОВАЛЮТ
РЫНОК ЕВРОДЕПОЗИТОВ
РЫНОК ЕВРОДОЛЛАРОВ
РЫНОК ЕВРОКРЕДИТОВ
РЫНОК ЕВРООБЛИГАЦИЙ
РЫНОК ЕМКИЙ
РЫНОК "ЗАБРОШЕННЫЙ"
РЫНОК ЗАЕМНЫХ СРЕДСТВ
РЫНОК ЗАКРЫТЫЙ
РЫНОК ИНВЕРТНЫЙ
РЫНОК ИНЖЕНЕРНО-КОНСУЛЬТАЦИОННЫХ УСЛУГ
РЫНОК ИПОТЕЧНЫЙ - см. ИПОТЕЧНЫЙ РЫНОК
РЫНОК КАПИТАЛОВ
РЫНОК "КОЛЕБЛЮЩИЙСЯ"
РЫНОК КОНТАНГОВЫЙ
РЫНОК КОНТРАКТА
РЫНОК КРАТКОСРОЧНОГО КАПИТАЛА
РЫНОК "КРЕПКИЙ"
РЫНОК "ЛЕГКОПОНИЖАТЕЛЬНЫЙ"
РЫНОК "ЛЕНИВЫЙ"
РЫНОК "МАЛОАКТИВНЫЙ"
РЫНОК "МЕДВЕДЕЙ"
РЫНОК МЕЖБАНКОВСКИЙ
РЫНОК МЕЖДИЛЕРСКИЙ
РЫНОК МЕЖДУНАРОДНЫЙ
РЫНОК МИРОВОЙ
РЫНОК МОНОПОЛИСТИЧЕСКОЙ КОНКУРЕНЦИИ
РЫНОК НАЛИЧНОГО ТОВАРА
"РЫНОК НА ОБОЧИНЕ"
РЫНОК "НЕРАВНОМЕРНЫЙ"
РЫНОК "НЕРЕШИТЕЛЬНЫЙ"
РЫНОК "НЕСОВЕРШЕННЫЙ"
РЫНОК "НЕУСТОЙЧИВЫЙ"
РЫНОК НОРМАЛЬНЫЙ
РЫНОК НОРМАЛЬНЫЙ СДЕЛОК НА СРОК
РЫНОК ОДНОСТОРОННИЙ
РЫНОК ОЛИГОПОЛИСТИЧЕСКИЙ
РЫНОК ОТКРЫТЫЙ
РЫНОК ПЕРЕВЕРНУТЫЙ - см. РЫНОК ИНВЕРТНЫЙ
РЫНОК ПЕРЕГРУЖЕННЫЙ
РЫНОК ПЕРЕСЕЧЕННЫЙ
РЫНОК "ПОВЫШАТЕЛЬНЫЙ"
РЫНОК ПОКУПАТЕЛЯ
РЫНОК ПОСЛЕДУЮЩИЙ - см. ПОСЛЕДУЮЩИЙ РЫНОК ЦЕННЫХ БУМАГ
РЫНОК ПОТРЕБИТЕЛЬСКИЙ
РЫНОК ПРИНЦИПАЛОВ
РЫНОК ПРОДАВЦА
РЫНОК ПРОИЗВОДИТЕЛЯ
РЫНОК ПРОМЕЖУТОЧНЫХ ПРОДАВЦОВ - см. ПОСРЕДНИЧЕСКИЙ РЫНОК
РЫНОК РЕАЛЬНОГО ТОВАРА
РЫНОК СВОБОДНЫЙ
РЫНОК "СОВЕРШЕННЫЙ"
РЫНОК СПОТ
РЫНОК ССУДНЫХ КАПИТАЛОВ
РЫНОК СТЕСНЕННЫЙ
РЫНОК СТРАХОВОЙ
РЫНОК "СЦЕПЛЕННЫЙ"
РЫНОК ТЕЛЕФОННО-ТЕЛЕКСНЫЙ
РЫНОК ТОВАРОВ ПРОМЫШЛЕННОГО НАЗНАЧЕНИЯ
РЫНОК ТРУДА
РЫНОК ТЯЖЕЛЫЙ
РЫНОК УЗКИЙ
РЫНОК "УЛИЧНЫЙ"
РЫНОК УСТОЙЧИВЫЙ
РЫНОК "ФЕДЕРАЛЬНЫХ ФОНДОВ"
РЫНОК ФРАХТОВЫЙ
РЫНОК ЦЕЛЕВОЙ
РЫНОК ЦЕННЫХ БУМАГ
РЫНОК "ЧЕРНЫЙ"
РЫНОК "ЧЕТВЕРТЫЙ"
РЫНОК ЧИСТОЙ КОНКУРЕНЦИИ
РЫНОК-КЛАДБИЩЕ"
РЫНОЧНАЯ ИНФРАСТРУКТУРА
РЫНОЧНАЯ СИСТЕМА
РЫНОЧНАЯ СТОИМОСТЬ
РЫНОЧНАЯ СТРАТЕГИЯ
РЫНОЧНАЯ ЦЕНА
РЫНОЧНАЯ ЭКОНОМИКА
РЫНОЧНОЕ РАВНОВЕСИЕ
РЫНОЧНОЕ САМОРЕГУЛИРОВАНИЕ
РЫНОЧНЫЕ РЕПОРТЕРЫ
РЫНОЧНЫЕ СИЛЫ
РЫНОЧНЫЙ БЮЛЛЕТЕНЬ ЦЕННЫХ БУМАГ
РЫНОЧНЫЙ ЗАКАЗ
РЫНОЧНЫЙ ПРИКАЗ
РЫНОЧНЫЙ РИСК
РЫНОЧНЫЙ "ТОН"
РЭКЕТ
РЭКЕТИР
"РЭНДЖ-ФОРВАРД"


Библиотека Воеводина ... Современный экономический словарь ... рефераты курсовая работа диплом бакалаврская курсовая экономика реферат финансы дипломная работа бизнес политэкономия экономикс суд юриспруденция опт право маркетинг брэндинг литература библиотека книги студент учебник теория инвестиции 

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

САБЛЕТ
САБОТАЖ
САЛЬДИРОВАНИЕ
САЛЬДО
САЛЬДО АКТИВНОЕ
САЛЬДО ВЗАИМНЫХ РАСЧЕТОВ
САЛЬДО ДЕБЕТОВОЕ
САЛЬДО К ПЕРЕНОСУ
САЛЬДО КОНВЕРСИИ
САЛЬДО КРЕДИТОВОЕ
САЛЬДО НЕТТО-ПРОЦЕНТОВ
САЛЬДО ОТРИЦАТЕЛЬНОЕ
САЛЬДО ПЛАТЕЖНОГО БАЛАНСА
САЛЬДО ПОЛОЖИТЕЛЬНОЕ
САЛЬДО ТОРГОВОГО БАЛАНСА
САЛЬДОВЫЙ БАЛАНС - см. БАЛАНС САЛЬДОВЫЙ
САМОДЕЯТЕЛЬНОЕ НАСЕЛЕНИЕ
САМООБСЛУЖИВАНИЕ
САМООКУПАЕМОСТЬ
САМОРЕГУЛИРОВАНИЕ
САМОСТРАХОВАНИЕ
САМОУПРАВЛЕНИЕ
САМОФИНАНСИРОВАНИЕ
САНАЦИЯ
САНИРОВАНИЕ
САНКЦИИ
САНКЦИИ ДОГОВОРНЫЕ
САНКЦИИ КРЕДИТНЫЕ
САНКЦИИ ФИНАНСОВЫЕ
САНТИМ
СБАЛАНСИРОВАННОСТЬ
СБАЛАНСИРОВАННЫЙ БЮДЖЕТ
СБАЛАНСИРОВАННЫЙ ПОРТФЕЛЬ ЦЕННЫХ БУМАГ
СБЕРЕГАТЕЛЬНАЯ КВОТА
СБЕРЕГАТЕЛЬНАЯ НЕТТО-СТАВКА
СБЕРЕГАТЕЛЬНЫЕ ВКЛАДЫ
СБЕРЕГАТЕЛЬНЫЕ МАРКИ
СБЕРЕГАТЕЛЬНЫЕ СЕРТИФИКАТЫ
СБЕРЕГАТЕЛЬНЫЕ УЧРЕЖДЕНИЯ
СБЕРЕЖЕНИЯ
СБИВАНИЕ ЦЕН
СБОР АДМИНИСТРАТИВНЫЙ
СБОР БАНДЕРОЛЬНЫЙ
СБОР ГЕРБОВЫЙ
СБОР ГРУЗОВОЙ
СБОР КЛИРИНГОВЫЙ
СБОР КОМИССИОННЫЙ
СБОР КОНСУЛЬСКИЙ
СБОР ЛИЦЕНЗИОННЫЙ
СБОР ПАТЕНТНЫЙ
СБОР ПОРТОВЫЙ
СБОР РЕГИСТРАЦИОННЫЙ
СБОР РЫНОЧНЫЙ
СБОР СТРАХОВОЙ
СБОР ТАМОЖЕННЫЙ
СБОРЫ
СБЫТ
СБЫТОВАЯ СКИДКА
СВЕРТЫВАНИЕ ПРОИЗВОДСТВА
СВЕРХНОРМАТИВНЫЕ ЗАПАСЫ
СВЕРХПРИБЫЛЬ
СВИДЕТЕЛЬСТВО
СВИДЕТЕЛЬСТВО ЗАКЛАДНОЕ
СВИДЕТЕЛЬСТВО О ВКЛАДАХ
СВИДЕТЕЛЬСТВО О ПРОИСХОЖДЕНИИ ТОВАРОВ
СВИДЕТЕЛЬСТВО ПАЕВОЕ
СВИДЕТЕЛЬСТВО СТРАХОВОЕ
СВИНГ
СВИТЧ
СВИФТ
СВОБОДА ВЫБОРА
СВОБОДА ДОГОВОРА
СВОБОДА ПРЕДПРИНИМАТЕЛЬСТВА
СВОБОДА ТОРГОВЛИ
СВОБОДНАЯ ЭКОНОМИЧЕСКАЯ ЗОНА
СВОБОДНО КОНВЕРТИРУЕМАЯ ВАЛЮТА - см. КОНВЕРТИРУЕМОСТЬ ВАЛЮТЫ
СВОБОДНО ПЛАВАЮЩИЕ ВАЛЮТНЫЕ КУРСЫ - см. ПЛАВАЮЩИЙ ВАЛЮТНЫЙ КУРС
СВОБОДНОЕ ВРЕМЯ
СВОБОДНОЕ ОБЕСПЕЧЕНИЕ
СВОДКА
СВОДКА ЗАТРАТ
СВОДНЫЙ БАЛАНС
СВОДНЫЙ ИНДЕКС ЦЕН
СВОДНЫЙ ПОКАЗАТЕЛЬ
СВОП
"СВОПИНГ"
СВОП-КУРС
СВОП-ОПЕРАЦИИ
СВОП-ОПЕРАЦИЯ ВАЛЮТНАЯ
СВОП-ОПЕРАЦИЯ С ЗОЛОТОМ
СВОП-ОПЕРАЦИЯ С ПРОЦЕНТАМИ
СВОП-ОПЕРАЦИЯ С ДОЛГОВЫМИ ТРЕБОВАНИЯМИ
"СВОПЦИОН"
СВЯЗАННЫЕ КРЕДИТЫ
СВЯЗКА
СГОВОР
СДЕЛКА
СДЕЛКА АЛЕАТОРНАЯ
СДЕЛКА АРБИТРАЖНАЯ - см. АРБИТРАЖНЫЕ СДЕЛКИ
СДЕЛКА ДЕПОРТНАЯ - см. ДЕПОРТ
СДЕЛКА КАБАЛЬНАЯ
СДЕЛКА КОНСЕНСУАЛЬНАЯ
СДЕЛКА КОНТАКТНАЯ
СДЕЛКА МАРГИНАЛЬНАЯ
СДЕЛКА НА РЕАЛЬНЫЙ ТОВАР
СДЕЛКА НА СРОК
СДЕЛКА НЕДЕЙСТВИТЕЛЬНАЯ
СДЕЛКА ОНКОЛЬНАЯ - см. ОНКОЛЬНАЯ СДЕЛКА
СДЕЛКА ОФФСЕТНАЯ
СДЕЛКА ПРОТИВОЗАКОННАЯ
СДЕЛКА РЕПОРТНАЯ - см. РЕПОРТНАЯ СДЕЛКА
СДЕЛКА С НАЛИЧНЫМ ТОВАРОМ
СДЕЛКА С ПРЕМИЕЙ
СДЕЛЬНАЯ ОПЛАТА ТРУДА
СДЕЛЬНО-ПРОГРЕССИВНАЯ ОПЛАТА
СДЕРЖИВАЮЩАЯ ФИСКАЛЬНАЯ ПОЛИТИКА
СДЕРЖИВАЮЩИЙ МАРКЕТИНГ
СЕБЕСТОИМОСТЬ
СЕГМЕНТАЦИЯ РЫНКА
СЕГРЕГАЦИЯ
СЕЗОННАЯ БЕЗРАБОТИЦА
СЕЗОННОСТЬ ПРОИЗВОДСТВА
СЕЗОННЫЕ КОЛЕБАНИЯ
СЕЗОННЫЕ КОЛЕБАНИЯ ЦЕН
СЕЗОННЫЕ ЦЕНЫ
СЕЗОННЫЙ ФАКТОР
СЕЙЛЗ-ПРОМОУШН
СЕКВЕСТР
СЕКТОР ГОСУДАРСТВЕННЫЙ
СЕКТОР ЧАСТНЫЙ
СЕКТОР ЭКОНОМИКИ
СЕКЪЮРИТИЗАЦИЯ
СЕЛЕКТИВНЫЙ ПРОТЕКЦИОНИЗМ - см. ИЗБИРАТЕЛЬНЫЙ ПРОТЕКЦИОНИЗМ
СЕЛЕКТИВНЫЙ СПРОС
СЕЛЬСКОЕ ХОЗЯЙСТВО
СЕМЕЙНАЯ СОБСТВЕННОСТЬ
СЕМЕЙНЫЙ БЮДЖЕТ
СЕНЬОРАЖ
СЕПАРАТИЗМ
"СЕРАЯ ВОЛНА"
СЕРВИС
СЕРВИС ПОСЛЕПРОДАЖНЫЙ
СЕРВИТУТ
СЕРИЙНОЕ ПРОИЗВОДСТВО
СЕРИЯ
СЕРТИФИКАТ
СЕРТИФИКАТ АВАРИЙНЫЙ - см. АВАРИЙНЫЙ СЕРТИФИКАТ
СЕРТИФИКАТ АКЦИОНЕРНЫЙ - см. АКЦИОНЕРНЫЙ СЕРТИФИКАТ
СЕРТИФИКАТ АКЦИОНЕРНЫЙ ДОВЕРИТЕЛЬНЫЙ
СЕРТИФИКАТ АУДИТОРСКИЙ
СЕРТИФИКАТ ДЕНЕЖНОГО РЫНКА
СЕРТИФИКАТ ИНВЕСТИЦИОННЫЙ - см. ИНВЕСТИЦИОННЫЙ СЕРТИФИКАТ
СЕРТИФИКАТ КАЧЕСТВА
СЕРТИФИКАТ РАСЧЕТНЫЙ
СЕРТИФИКАТ СООТВЕТСТВИЯ
СЕРТИФИКАТ СТРАХОВОЙ
СЕРТИФИКАЦИЯ
"СЕРЫЕ ВОРОТНИЧКИ"
СЕРЫЙ РЫНОК .
СЕТЕВЫЕ ПОКАЗАТЕЛИ
СЕТКА УПРАВЛЕНИЯ
"СЖАТИЕ КАПИТАЛА"
СИБОР
СИЛЬНАЯ ВАЛЮТА
СИМВОЛИЧЕСКИЕ ДЕНЬГИ
СИМЕТАЛЛИЗМ
СИНДИКАТ
СИНДИЦИРОВАННАЯ ОПЕРАЦИЯ
СИНДИЦИРОВАННЫЙ КРЕДИТ
СИНЕКУРА
СИНЕРГИЧЕСКИЙ ЭФФЕКТ
СИНЕРГИЯ
"СИНИЕ ВОРОТНИЧКИ"
"СИНИЕ КОРЕШКИ"
СИНТЕТИЧЕСКИЕ ПОКАЗАТЕЛИ
СИНХРОМАРКЕТИНГ
"СИНЭ ИРА ЭТ СТУДИО"
СИСТЕМА ЙОРКА
СИСТЕМА "КЛИЕНТ-БАНК"
СИСТЕМА КОММЕРЧЕСКИХ БАНКОВ
СИСТЕМА НАЦИОНАЛЬНОГО СЧЕТОВОДСТВА
СИСТЕМА НАЦИОНАЛЬНЫХ СЧЕТОВ
СИСТЕМА ОБМЕННЫХ КУРСОВ
СИСТЕМА ОБРАБОТКИ ИНФОРМАЦИИ
СИСТЕМА СТРАХОВОГО ОБЕСПЕЧЕНИЯ
СИСТЕМА УПРАВЛЕНИЯ ЭКОНОМИКОЙ
СИСТЕМНЫЙ АНАЛИЗ
СИСТЕМНЫЙ ЭФФЕКТ
"СИТИ ПЛЮС"
СИТУАЦИОННОЕ УПРАВЛЕНИЕ
СИФ
СКАЛЬПЕР
СКВАТТЕР
СКЕЙТ
СКИДКА
СКИДКА БОНУСНАЯ - см. БОНУСНЫЕ СКИДКИ
СКИД'КА ОПТОВАЯ
СКИДКА СЕЗОННАЯ
СКИДКА ТОРГОВАЯ
СКЛАД
СКЛАДСКАЯ НАЦЕНКА
СКЛАДСКАЯ РАСПИСКА
СКЛОННОСТЬ К НАКОПЛЕНИЮ
СКЛОННОСТЬ К ПОТРЕБЛЕНИЮ
СКОЛЬЗЯЩАЯ ЦЕНА
СКОЛЬЗЯЩИЙ БЮДЖЕТ
СКОНТО
СКОРОСТЬ ОБОРОТА - см. ОБОРАЧИВАЕМОСТЬ ОБОРОТНЫХ СРЕДСТВ
СКОРОСТЬ ОБРАЩЕНИЯ ДЕНЕГ
СКРИП
СКУДО
СКУПКА
СЛАБЫЕ СТИМУЛЫ
СЛЕДОВАНИЕ ЗА ЛИДЕРОМ
СЛИП
СЛИЯНИЕ
СЛОГАН
СЛОЖНЫЕ АРБИТРАЖНЫЕ ВАЛЮТНЫЕ СДЕЛКИ
СЛОЖНЫЙ МУЛЬТИПЛИКАТОР
СЛОЖНЫЙ ПРОЦЕНТ
СЛУЖАЩИЕ
СЛУЧАЙ ЗАКРЫТИЯ ФИРМЫ
СЛУЧАЙ МАКСИМИЗАЦИИ ПРИБЫЛИ
СМАРТ-КАРТА
СМЕТА ДОХОДОВ И РАСХОДОВ
СМЕТА ЗАТРАТ
СМЕТНАЯ ДОКУМЕНТАЦИЯ
СМЕТНАЯ СТОИМОСТЬ
СМЕТНОЕ ФИНАНСИРОВАНИЕ
СМЕШАННАЯ БЮДЖЕТНАЯ КЛАССИФИКАЦИЯ
СМЕШАННАЯ ЭКОНОМИКА
СМЕШАННОЕ ОБЩЕСТВО
СМЕШАННОЕ СТРАХОВАНИЕ ЖИЗНИ
СМЕШАННОЕ ТОВАРИЩЕСТВО - см. КОММАНДИТНОЕ ТОВАРИЩЕСТВО
СМЕШАННЫЕ БАНКИ
СМЕШАННЫЕ ПЕРЕВОЗКИ
СМЕШАННЫЕ ПРЕДПРИЯТИЯ
СНАБЖЕНИЕ
"СНЕЖНЫЙ КОМ"
СНИЖАЮЩИЕСЯ ВЕРШИНЫ
"СНЯТИЕ СЛИВОК"
СОБРАНИЕ АКЦИОНЕРОВ
СОБСТВЕННИК
СОБСТВЕННОСТЬ
СОБСТВЕННЫЕ СРЕДСТВА
СОБСТВЕННЫЙ КАПИТАЛ
СОВЕРШЕННАЯ КОНКУРЕНЦИЯ
СОВЕРШЕННАЯ НЕЭЛАСТИЧНОСТЬ
СОВЕРШЕННАЯ ЭЛАСТИЧНОСТЬ
СОВЕРШЕННО КОНКУРЕНТНАЯ ФИРМА
СОВЕТ ДИРЕКТОРОВ
СОВЛАДЕЛЕЦ
СОВМЕСТИТЕЛЬСТВО
СОВМЕСТНОЕ ПРЕДПРИНИМАТЕЛЬСТВО
СОВМЕСТНОЕ ПРЕДПРИЯТИЕ
СОВМЕСТНОЕ ФИНАНСИРОВАНИЕ
СОВОКУПНАЯ ДЕНЕЖНАЯ МАССА
СОВОКУПНАЯ ПРОИЗВОДИТЕЛЬНОСТЬ ФАКТОРОВ
СОВОКУПНОЕ ПРЕДЛОЖЕНИЕ
СОВОКУПНЫЙ ДЕНЕЖНЫЙ ОБОРОТ
СОВОКУПНЫЙ ОБЩЕСТВЕННЫЙ ПРОДУКТ
СОВОКУПНЫЙ РИСК
СОВОКУПНЫЙ СПРОС
СОВРЕМЕННАЯ СТОИМОСТЬ
СОГЛАСОВАНИЕ
СОГЛАСОВАННАЯ ЭКОНОМИКА
СОГЛАШЕНИЕ
СОГЛАШЕНИЕ ДЖЕНТЛЬМЕНСКОЕ - см. ДЖЕНТЛЬМЕНСКОЕ СОГЛАШЕНИЕ
СОГЛАШЕНИЕ МИРОВОЕ
СОГЛАШЕНИЕ ОБ ОБРАТНОМ ВЫКУПЕ
СОГЛАШЕНИЕ ПЛАТЕЖНОЕ - см. ПЛАТЕЖНОЕ СОГЛАШЕНИЕ
СОГЛАШЕНИЕ РЫНОЧНОЕ
СОЕДИНЕНИЕ ИСКОВ
СОКРАЩЕНИЕ
СОКРОВИЩА
СОКРОВИЩЕ
СОЛИД
СОЛИДАРНАЯ ОТВЕТСТВЕННОСТЬ - см. ОТВЕТСТВЕННОСТЬ СОЛИДАРНАЯ
СОЛО-ВЕКСЕЛЬ
СОЛЬ
СОМНИТЕЛЬНЫЕ СЧЕТА
СООТНОШЕНИЕ ПОТЕРЬ
СОПОРУЧИТЕЛЬ
СОПОСТАВИМЫЕ ЦЕНЫ - см. ЦЕНА СОПОСТАВИМАЯ
СОПРЯЖЕННЫЕ ЗАТРАТЫ
СОПУТСТВУЮЩИЕ ТОВАРЫ
СОРТ
СОСТРАХОВАНИЕ
СОХРАННОЕ СВИДЕТЕЛЬСТВО
СОЦИАЛЬНАЯ ЗАЩИТА
СОЦИАЛЬНАЯ ИНФЛЯЦИЯ
СОЦИАЛЬНАЯ ПОМОЩЬ
СОЦИАЛЬНАЯ РЕАБИЛИТАЦИЯ - см. РЕАБИЛИТАЦИЯ
СОЦИАЛЬНАЯ СФЕРА
СОЦИАЛЬНОЕ ОБЕСПЕЧЕНИЕ - см. ЗАЩИТА СОЦИАЛЬНАЯ
СОЦИАЛЬНОЕ СТРАХОВАНИЕ
СОЦИАЛЬНО-КУЛЬТУРНАЯ СФЕРА
СОЦИОЛОГИЯ
СПАД ЦЕН
СПАД ЭКОНОМИЧЕСКИЙ
СПЕКУЛЯЦИЯ
СПЕЦИАЛИЗАЦИЯ
СПЕЦИАЛИЗАЦИЯ КРЕДИТОВ
СПЕЦИАЛИЗАЦИЯ ПРОИЗВОДСТВА
СПЕЦИАЛИЗИРОВАННЫЕ БАНКИ
СПЕЦИАЛИСТ
СПЕЦИАЛЬНЫЕ КРЕДИТНЫЕ ИНСТИТУТЫ
СПЕЦИАЛЬНЫЕ ПРАВА ЗАИМСТВОВАНИЯ
СПЕЦИАЛЬНЫЕ ФОНДЫ
СПЕЦИЕС
СПЕЦИФИКАЦИЯ
СПИСАНИЕ
СПЛИТ
СПОНСОР
СПОТ
СПОТ-РЫНОК
СПРАВЕДЛИВАЯ РЫНОЧНАЯ СТОИМОСТЬ
СПРАВОЧНАЯ ЦЕНА
СПРОС
СПРОС АЖИОТАЖНЫЙ
СПРОС ИНДИВИДУАЛЬНЫЙ
СПРОС НЕРАЦИОНАЛЬНЫЙ
СПРОС НЕЭЛАСТИЧНЫЙ
СПРОС С ЕДИНИЧНОЙ ЭЛАСТИЧНОСТЬЮ - см. ЕДИНИЧНАЯ ЭЛАСТИЧНОСТЬ СПРОСА
СПРОС ЭЛАСТИЧНЫЙ
СПРОС РЫНОЧНЫЙ
СПРОС СОВОКУПНЫЙ
СПРЭД
СПРЭД КАЛЕНДАРНЫЙ
СПРЭД НАЛОГОВЫЙ
СПРЭД ОБЩИЙ
СПРЭДЕР
"СПЯЩАЯ КРАСАВИЦА"
СРАВНИТЕЛЬНЫЕ ИЗДЕРЖКИ
СРАВНИТЕЛЬНЫЕ ПРЕИМУЩЕСТВА
СРЕДНЕСРОЧНЫЙ ПЕРИОД
СРЕДНИЕ ИЗДЕРЖКИ
СРЕДНИЕ ЭКОНОМИЧЕСКИЕ ВЕЛИЧИНЫ
СРЕДНИЕ ЭКОНОМИЧЕСКИЕ ПОКАЗАТЕЛИ
СРЕДНИЙ ЗАРАБОТОК
СРЕДНИЙ СРОК ХРАНЕНИЯ ВКЛАДОВ
СРЕДНЯЯ СКЛОННОСТЬ К ПОТРЕБЛЕНИЮ
СРЕДНЯЯ ЦЕНА
СРЕДСТВАДЕНЕЖНЫЕ - см. ДЕНЕЖНЫЕ СРЕДСТВА
СРЕДСТВА ПРОИЗВОДСТВА
СРЕДСТВА СУЩЕСТВОВАНИЯ
СРЕДСТВО ОБРАЩЕНИЯ
СРОК ГОДНОСТИ
СРОК ДЕЙСТВИЯ
СРОК ПОСТАВКИ
СРОК СЛУЖБЫ ОСНОВНЫХ СРЕДСТВ
СРОК СТРАХОВАНИЯ
СРОЧНАЯ СДЕЛКА
СРОЧНЫЕ ОБЯЗАТЕЛЬСТВА ПО ССУДАМ
СРОЧНЫЙ ВКЛАД
СРОЧНЫЙ ДЕПОЗИТНЫЙ СЕРТИФИКАТ
ССУДА
ССУДА БЛАНКОВАЯ
ССУДА ПО СТРАХОВАНИЮ ЖИЗНИ
ССУДНЫЙ КАПИТАЛ
ССУДНЫЙ ПРОЦЕНТ
ССУДНЫЙ СЧЕТ
ССУДО-СБЕРЕГАТЕЛЬНЫЕ АССОЦИАЦИИ
СТАБИЛИЗАЦИОННЫЕ ПРОГРАММЫ
СТАБИЛИЗАЦИЯ ЭКОНОМИКИ
СТАБИЛЬНОСТЬ ЦЕН
СТАВКА
СТАВКА ДИСКОНТНАЯ
СТАВКА РЕАЛЬНАЯ
СТАВКА РЕФИНАНСИРОВАНИЯ
СТАВКА УЧЕТНОГО ПРОЦЕНТА
СТАГНАЦИЯ
СТАГФЛЯЦИЯ
СТАДИЯ
СТАЖ РАБОТЫ
СТАЙЛИНГ
СТАНДАРТ
СТАНДАРТ МЕЖДУНАРОДНЫЙ
СТАНДАРТ ТОВАРОДВИЖЕНИЯ
СТАНДАРТИЗИРОВАННЫЙ ТОВАР
СТАНДАРТНЫЕ КОНТРАКТЫ
СТАНДАРТНЫЙ СРОК
"СТАРШАЯ ЦЕННАЯ БУМАГА"
"СТАРШИЙ" ДОЛГ
СТАРШИЙ ТРЕЙДЕР
СТАТИСТИКА
СТАТИСТИЧЕСКАЯ ОТЧЕТНОСТЬ
СТАТИСТИЧЕСКИЕ ПОШЛИНЫ
СТАТИСТИЧЕСКОЕ РАСХОЖДЕНИЕ
СТАТИЧНАЯ ЭКОНОМИКА
СТАТУС
СТАТУТ
СТАТЬИ ДОХОДОВ И РАСХОДОВ БЮДЖЕТА
СТЕЛЛАЖ
СТЕРИЛИЗАЦИЯ
СТЕРЛИНГОВАЯ ЗОНА
СТИВИДОРНЫЕ РАСЧЕТЫ
СТИЛЬ РУКОВОДСТВА
СТИЛ Ь РУКОВОДСТВА АВТОКРАТИЧЕСКИЙ
СТИЛЬ РУКОВОДСТВААВТОРИТАРНЫЙ
СТИЛЬ РУКОВОДСТВА ДЕМОКРАТИЧЕСКИЙ
СТИЛЬ РУКОВОДСТВАЛИБЕРАЛЬНЫЙ
СТИМУЛИРОВАНИЕ
СТИМУЛЫ
СТИПЕНДИЯ
СТИХИЙНЫЙ ПОРЯДОК
СТОИМОСТНЫЙ АНАЛИЗ
СТОИМОСТЬ
СТОИМОСТЬДЕНЕГ
СТОИМОСТЬ ЖИЗНИ
СТОИМОСТЬ КРЕДИТА
СТОИМОСТЬ ЦЕННЫХ БУМАГ
СТОКБРОКЕР
СТОКИСТ
СТОК-МАСТЕР
"СТОП-ВПЕРЕД"
СТОП-ГОУ ЦИКЛ
СТОП-ПОРУЧЕНИЕ
СТОП-ЦЕНА
СТОРНИРОВАНИЕ В СТРАХОВАНИИ
СТОРНО
СТОРОНЫ
СТОТИНКА
СТОХАСТИЧЕСКАЯ МОДЕЛЬ
СТРАНА-ДОНОР
СТРАТЕГИЧЕСКИЕ ЗАПАСЫ - см. ЗАПАСЫ СТРАТЕГИЧЕСКИЕ
СТРАТЕГИЧЕСКИЕ ТОВАРЫ
СТРАТЕГИЯ
СТРАТЕГИЯ ВЫБОРОЧНОГО ПРОНИКНОВЕНИЯ
СТРАТЕГИЯ МАРКЕТИНГОВАЯ
СТРАТЕГИЯ НИЗКИХ ИЗДЕРЖЕК
СТРАТЕГИЯ ШИРОКОГО ПРОНИКНОВЕНИЯ
СТРАХОВАНИЕ
СТРАХОВАНИЕ ОТВЕТСТВЕННОСТИ
СТРАХОВАНИЕ РИСКА
СТРАХОВАТЕЛЬ
СТРАХОВАЯ КОМПАНИЯ
СТРАХОВАЯ МЕДИЦИНА
СТРАХОВАЯ ОГОВОРКА
СТРАХОВАЯ ОТВЕТСТВЕННОСТЬ
СТРАХОВАЯ ОЦЕНКА
СТРАХОВАЯ ПРЕМИЯ
СТРАХОВАЯ СУММА
СТРАХОВОЕ ВОЗМЕЩЕНИЕ
СТРАХОВОЕ ОБЩЕСТВО
СТРАХОВОЙ ВЗНОС
СТРАХОВОЙ ПОЛИС
СТРАХОВОЙ ПУЛ
СТРАХОВОЙ РЫНОК
СТРАХОВОЙ СБОР
СТРАХОВОЙ СЛУЧАЙ
СТРАХОВОЙ УЩЕРБ
СТРАХОВЩИК
СТРАХОВЫЕ ФОНДЫ
"СТРИЖЕНЫЙ" ЗАЕМ
"СТРИЖКА"
СТРИНГ
СТРИП
"СТРИТ-НЕЙМ"
СТРОИТЕЛЬНО-МОНТАЖНЫЕ РАБОТЫ
СТРОИТЕЛЬСТВО
СТРУКТУРА
СТРУКТУРА ОРГАНИЗАЦИОННАЯ
СТРУКТУРА ОРГАНИЗАЦИОННО-ПРАВОВАЯ
СТРУКТУРА ОТРАСЛЕВАЯ
СТРУКТУРА ПРОИЗВОДСТВЕННАЯ
СТРУКТУРА РЕГИОНАЛЬНАЯ
СТРУКТУРА РЫНКА
СТРУКТУРНАЯ БЕЗРАБОТИЦА
СТРУКТУРНАЯ ПОЛИТИКА
СТРУКТУРНЫЙ БЮДЖЕТ
СТРУКТУРНЫЙ ДЕФИЦИТ
"СТРЭДЖИНГ"
СТРЭДЛ
СТРЭНГЛ
СТРЭП
СТУПЕНЧАТЫЕ ЦЕНЫ - см. ЦЕНА СТУПЕНЧАТАЯ
СТЭЛС-КОМПАНИЯ
СТЭНД-БАЙ КРЕДИТ
СУБАНДЕРРАЙТЕР
СУБАРЕНДА
СУБВЕНЦИЯ
СУБОРДИНАЦИОННЫЙ ЗАЕМ
СУБПОДРЯДЧИК
СУБРОГАЦИЯ
СУБСИДИАРНАЯ ОТВЕТСТВЕННОСТЬ
СУБСИДИАРНОЕ ОБЩЕСТВО
СУБСИДИИ КОСВЕННЫЕ
СУБСИДИИ ПРЯМЫЕ
СУБСИДИЯ
СУБСТИТУТ
СУБСЧЕТ
СУБЪЕКТ
СУВЕРЕНИТЕТ
СУВЕРЕНИТЕТ ПОТРЕБИТЕЛЯ
СУММА
СУПЕРМАРКЕТ
СФЕРА УСЛУГ
СЧЕТ БУХГАЛТЕРСКИЙ
СЧЕТ ДВИЖЕНИЯ КАПИТАЛА
СЧЕТ КОРРЕСПОНДЕНТСКИЙ
СЧЕТ ПРИБЫЛЕЙ И УБЫТКОВ
СЧЕТ РАСЧЕТНЫЙ
СЧЕТ ТЕКУЩИХ ОПЕРАЦИЙ
СЧЕТ ФИДУЦИАРНЫЙ
СЧЕТА АКТИВНЫЕ
СЧЕТА ДЕНЕЖНОГО РЫНКА
СЧЕТА НАЦИОНАЛЬНЫЕ - см. НАЦИОНАЛЬНЫЕ СЧЕТА
СЧЕТА НОСТРО
СЧЕТА ОСНОВНЫЕ
СЧЕТА ПАССИВНЫЕ - см. ПАССИВНЫЕ СЧЕТА
СЧЕТНАЯ ПАЛАТА
СЧЕТОВОДСТВО
СЧЕТ-ПЛАТЕЖНОЕ ТРЕБОВАНИЕ
СЧЕТ-ФАКТУРА
СЫРЬЕ
СЭТЛЕМЕНТ
СЮРВЕЙЕР
СЮРВЕЙ-РИПОРТ


Библиотека Воеводина ... Современный экономический словарь ... рефераты курсовая работа диплом бакалаврская курсовая экономика реферат финансы дипломная работа бизнес политэкономия экономикс суд юриспруденция опт право маркетинг брэндинг литература библиотека книги студент учебник теория инвестиции 

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ШАНС
ШАНТАЖ
ШАНТАЖ "ЗЕЛЕНЫЙ"
"ШАР ВОЗДУШНЫЙ"
ШЕДУЛА
ШЕДУЛЯРНЫЙ ПОДОХОДНЫЙ НАЛОГ
"ШЕЙП-ДРАФТ СЧЕТ"
"ШЕЙР-ДРАФТ СЧЕТ"
ШЕКЕЛЬ
ШЕФ
ШЕФМОНТАЖ
ШИЛЛИНГ
ШИПЧАНДЛЕР
"ШИРИНА РЫНКА"
"ШИРМА"
ШИРОКАЯ НОРМА УПРАВЛЯЕМОСТИ
"ШИРОКИЙ РЫНОК"
ШИРОКО ИЗВЕСТНЫЕ ТОВАРЫ
"ШИРОКОЕ ОТКРЫТИЕ"
"ШИРОТА ТОВАРНОЙ НОМЕНКЛАТУРНОЙ КОРПОРАЦИИ"
ШИРПОТРЕБ
ШИФР ДОКУМЕНТА
ШИФРОВАНИЕ
ШКАЛА ЛИЧНЫХ ПРЕДПОЧТЕНИЙ
ШКАЛА ПРИОРИТЕТОВ
ШКАЛА ЦЕН
ШКАЛИРОВАНИЕ
ШОКОВАЯ ТЕРАПИЯ
ШОКОВОЕ ИЗМЕНЕНИЕ ПРЕДЛОЖЕНИЯ
ШОМАЖ
ШОП-ТУР
ШОУИНГ
ШПИОНАЖ ПРОМЫШЛЕННЫЙ
ШТАБ-КВАРТИРА
ШТАМП
ШТАНДОРТ
ШТАТ
ШТАТНОЕ РАСПИСАНИЕ
ШТАФЕЛЬ
ШТЕМПЕЛЬ
ШТИВКА
ШТРАФ
ШТРАФ КОНВЕНЦИАЛЬНЫЙ - см. НЕУСТОЙКА
ШТРАФНЫЕ САНКЦИИ
ШТРЕЙКБРЕХЕР
ШТРИХОВОЕ КОДИРОВАНИЕ ТОВАРА
ШТУРМАНСКАЯ РАСПИСКА
ШУЛЕР
"ШУМНАЯ ДУЭЛЬ"-см. "ДУЭЛЬ ШУМНАЯ"
ШУМПЕТЕРИАНСКАЯ ГИПОТЕЗА


Библиотека Воеводина ... Современный экономический словарь ... рефераты курсовая работа диплом бакалаврская курсовая экономика реферат финансы дипломная работа бизнес политэкономия экономикс суд юриспруденция опт право маркетинг брэндинг литература библиотека книги студент учебник теория инвестиции 

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТАБЕЛЬ
ТАБЛИЦА
ТАБЛИЦА ЗАТРАТ И РЕЗУЛЬТАТОВ
ТАБЛИЦА ОБМЕНА ВАЛЮТ
ТАБЛИЦА ОБМЕННЫХ КУРСОВ
ТАБЛИЦА ПРИБЫЛЕЙ
ТАБЛИЦА ПРОИЗВОДСТВЕННЫХ ВОЗМОЖНОСТЕЙ
ТАБЛО
ТАБУЛЯГРАММА
ТАБУЛЯТОР
ТАЙМИНГ
ТАЙМ-ЧАРТЕР
ТАЙМ Ш ЕР
ТАЙМШИТ
ТАЙНА ВКЛАДОВ
ТАЙНА КОММЕРЧЕСКАЯ - см. КОММЕРЧЕСКАЯ ТАЙНА
ТАЙНА ПРЕДПРИНИМАТЕЛЬСКАЯ
ТАЙНА ФИНАНСОВАЯ
ТАЙНАЯ УСТУПКА В ЦЕНЕ
ТАЙНЫЙ СГОВОР
ТАКСА
ТАКСАТОР
ТАКСАЦИОННЫЙ ПОКАЗАТЕЛЬ
ТАКСАЦИЯ
ТАКСАЦИЯ ЛЕСА
ТАКСИРОВКА ГРУЗА
ТАКТИКА МАРКЕТИНГА
ТАКТИКА ПЕРЕГОВОРОВ
ТАКТИКА ЭКОНОМИЧЕСКАЯ
ТАЛАНТ
ТАЛЕР
ТАЛЛИМАН
ТАЛОН
ТАМОЖЕННАЯ БАНДЕРОЛЬ - см. БАНДЕРОЛЬ ТАМОЖЕННАЯ
ТАМОЖЕННАЯ БЛОКАДА
ТАМОЖЕННАЯ ВОЙНА
ТАМОЖЕННАЯ ГРАНИЦА
ТАМОЖЕННАЯ ДЕКЛАРАЦИЯ
ТАМОЖЕННАЯ КОНВЕНЦИЯ
ТАМОЖЕННАЯ ОЧИСТКА
ТАМОЖЕННАЯ ПОШЛИНА
ТАМОЖЕННАЯ ПОШЛИНА ВОЗВРАТНАЯ
ТАМОЖЕННАЯ ПОШЛИНА ДИФФЕРЕНЦИАЛЬНАЯ
ТАМОЖЕННЫЕ ЛЬГОТЫ
ТАМОЖЕННЫЕ СБОРЫ
ТАМОЖЕННЫЕ ФОРМАЛЬНОСТИ
ТАМОЖЕННЫЙ ДОСМОТР
ТАМОЖЕННЫЙ КОДЕКС
ТАМОЖЕННЫЙ ПРОТЕКЦИОНИЗМ
ТАМОЖЕННЫЙ СКЛАД
ТАМОЖЕННЫЙ СОЮЗ
ТАМОЖЕННЫЙ ТАРИФ
ТАМОЖНЯ
ТАМОЖНЯ МЕСТА НАЗНАЧЕНИЯ
ТАМОЖНЯ МЕСТА ОТПРАВЛЕНИЯ
ТАНГЕНЦИАЛЬНОЕ РАВНОВЕСИЕ
ТАНТЬЕМА
ТАНЬГА
ТАРА
ТАРА ВНЕШНЯЯ
ТАРА ТРАНСПОРТНАЯ
ТАРГЕТИРОВАНИЕ
ТАРИФ
ТАРИФ АВТОНОМНЫЙ
ТАРИФ ГИБКИЙ
ТАРИФ ЗАПРЕТИТЕЛЬНЫЙ
ТАРИФ КОНВЕНЦИОННЫЙ
ТАРИФ ЛЬГОТНЫЙ
ТАРИФ ТАМОЖЕННЫЙ - см. ТАМОЖЕННЫЙ ТАРИФ
ТАРИФИКАЦИЯ
ТАРИФНАЯ СИСТЕМА
ТАРИФНАЯ СТАВКА
ТАРИФНЫЙ КОЭФФИЦИЕНТ
ТАРИФЫ НА УСЛУГИ
ТАРИФЫ ТРАНСПОРТНЫЕ
ТАЭЛЬ
ТВЕРДАЯ ВАЛЮТА - см. ВАЛЮТА ТВЕРДАЯ
ТВЕРДАЯ ЗАЯВКА
ТВЕРДАЯ КОНТРАКТНАЯ ЦЕНА
ТВЕРДАЯ СРОЧНАЯ СДЕЛКА
ТВЕРДОЕ ПРЕДЛОЖЕНИЕ
"ТВЕРДЫЕ" ДОЛЛАРЫ
ТВЕРДЫЕ СДЕЛКИ
"ТВИСТ"
ТЕЗАВРАЦИЯ
ТЕЗАВРИРОВАНИЕ
ТЕКУЧЕСТЬ
ТЕКУЩАЯ ВАЛЮТНАЯ ПОЛИТИКА
ТЕКУЩАЯ РЫНОЧНАЯ СТОИМОСТЬ
ТЕКУЩАЯ РЫНОЧНАЯ ЦЕНА
ТЕКУЩАЯ СТОИМОСТЬ АКТИВОВ
ТЕКУЩАЯ СТОИМОСТЬ ОСНОВНЫХ СРЕДСТВ
ТЕКУЩАЯ ЭМИССИЯ
ТЕКУЩЕЕ ОБСЛУЖИВАНИЕ ДОЛГА
ТЕКУЩИЕ ОБЯЗАТЕЛЬСТВА
ТЕКУЩИЕ РАСХОДЫ
ТЕКУЩИЙ ВНЕШНИЙ ГОСУДАРСТВЕННЫЙ ДОЛГ
ТЕКУЩИЙ СЧЕТ
ТЕЛЕГРАФНЫЙ БАНКОВСКИЙ КОД
ТЕЛЕКСНАЯ СВЯЗЬ
ТЕЛЕМАРКЕТИНГ
ТЕЛЕФОННО-ТЕЛЕКСНЫЙ РЫНОК
ТЕЛЕШОПИНГ
"ТЕЛО"
ТЕМП ПРИРОСТА
ТЕМП РОСТА
ТЕМПЫ ИНФЛЯЦИИ
ТЕНДЕНЦИЯ
ТЕНДЕНЦИЯ РЫНКА
ТЕНДЕР
ТЕНДЕР ЗАКРЫТЫЙ
ТЕНДЕР ОТКРЫТЫЙ
ТЕНДЕРНАЯ ДОКУМЕНТАЦИЯ
ТЕНДЕРНЫЙ КОМИТЕТ
ТЕНЕВАЯ ЭКОНОМИКА
ТЕНЕВАЯ ЭКОНОМИКА КРИМИНОГЕННАЯ
ТЕНЕВАЯ ЭКОНОМИКА НЕФОРМАЛЬНАЯ
ТЕНЕВАЯ ЭКОНОМИКА СКРЫТАЯ
ТЕНЕВИК
"ТЕНЕВОЙ КАЛЕНДАРЬ"
ТЕОРИЯ ДЛИННЫХ ВОЛН
ТЕОРИЯ ДОВЕРИЯ
ТЕОРИЯ ДОУ
ТЕОРИЯ ИГР
ТЕОРИЯ ИЗОГНУТОЙ КРИВОЙ СПРОСА
ТЕОРИЯ "ИНЕРЦИОННОГО ЭФФЕКТА"
ТЕОРИЯ ПОЛЕЗНОСТИ
ТЕОРИЯ ПОРТФЕЛЯ
ТЕОРИЯ СПРАВЕДЛИВОСТИ В УПРАВЛЕНИИ
"ТЕРПЕЛИВЫЕ ДЕНЬГИ"
ТЕРРИТОРИАЛЬНЫЕ ВОДЫ
ТЕХНИКА
ТЕХНИКА ОТПОЧКОВАНИЯ
ТЕХНИКА УЧЕТА
ТЕХНИКО-ЭКОНОМИЧЕСКОЕ ОБОСНОВАНИЕ
ТЕХНИЧЕСКИЕ ПРИЕМЫ
ТЕХНИЧЕСКИЙ КРЕДИТ
ТЕХНИЧЕСКИЙ ПРОЕКТ
ТЕХНИЧЕСКОЕ ЗАДАНИЕ
ТЕХНИЧЕСКОЕ ПЕРЕВООРУЖЕНИЕ ПРЕДПРИЯТИЯ
ТЕХНОКРАТИЯ
ТЕХНОЛОГИЧЕСКАЯ ДИСЦИПЛИНА
ТЕХНОЛОГИИ БЕЗОТХОДНЫЕ
ТЕХНОЛОГИИ МАЛООТХОДНЫЕ
ТЕХНОЛОГИЧЕСКАЯ КАРТА
ТЕХНОЛОГИЧЕСКИЙ ПАРК
ТЕХНОЛОГИЧЕСКИЙ ПРОЦЕСС
ТЕХНОЛОГИЧЕСКИЙ РАЗРЫВ
ТЕХНОЛОГИЧЕСКОЕ ОТСТАВАНИЕ
ТЕХНОЛОГИЧЕСКОЕ ПРОГНОЗИРОВАНИЕ
ТЕХНОЛОГИЧНОСТЬ ПРОДУКЦИИ
ТЕХНОЛОГИЯ
ТЕХНОПАРК
ТЕХНОПОЛИС
ТИК
ТИКЕР
ТИПИЗАЦИЯ
ТИПОВАЯ ДОКУМЕНТАЦИЯ
ТИПОВОЙ ПЛАН СЧЕТОВ БУХГАЛТЕРСКОГО УЧЕТА
ТИПОВОЙ ПРОЕКТ
ТИПОЛОГИЯ ПОТРЕБИТЕЛЕЙ
ТИПЫ КАНАЛОВ СБЫТА
ТИПЫ ПРЕДПРИНИМАТЕЛЬСТВА
ТИПЫ СТИМУЛИРОВАНИЯ ПРОДАЖ
ТИПЫ ТОВАРОВ
ТИРАЖ
ТИРАЖ ПОГАШЕНИЯ ОБЛИГАЦИЙ
ТИТРИЗАЦИЯ
ТИТУЛ
ТОВАР
ТОВАР АУКЦИОННЫЙ
ТОВАР БИРЖЕВОЙ
ТОВАР КОНТРАБАНДНЫЙ
ТОВАР ПОВЫШЕННОГО СПРОСА
ТОВАР УЦЕНЕННЫЙ
ТОВАР ШТУЧНЫЙ
ТОВАРИЩЕСТВО
ТОВАРИЩЕСТВО КОММАНДИТНОЕ - см. КОММАНДИТНОЕ ТОВАРИЩЕСТВО
ТОВАРИЩЕСТВО НА ВЕРЕ - см. КОММАНДИТНОЕ ТОВАРИЩЕСТВО
ТОВАРИЩЕСТВО ПОЛНОЕ
ТОВАРИЩЕСТВО С НЕОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ
ТОВАРИЩЕСТВО С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ
ТОВАРИЩЕСТВО ХОЗЯЙСТВЕННОЕ
ТОВАРНАЯ БИРЖА
ТОВАРНАЯ ИНТЕРВЕНЦИЯ
ТОВАРНАЯ КОРЗИНА - см. ПОТРЕБИТЕЛЬСКАЯ КОРЗИНА
ТОВАРНАЯ МАССА
ТОВАРНАЯ НОМЕНКЛАТУРА
ТОВАРНАЯ ПОЛИТИКА
ТОВАРНАЯ ПРОДУКЦИЯ
ТОВАРНАЯ ЦЕНА
ТОВАРНАЯ ЭКСПЕРТИЗА
ТОВАРНО-НЕОБЕСПЕЧЕННЫЕ ДЕНЬГИ
ТОВАРНО-ДЕНЕЖНЫЕ ОТНОШЕНИЯ
ТОВАРНОЕ ОБЕСПЕЧЕНИЕ ДЕНЕГ
ТОВАРНО-МАТЕРИАЛЬНЫЕ ЦЕННОСТИ
ТОВАРНЫЕ ДЕНЬГИ
ТОВАРНЫЕ ЗАПАСЫ
ТОВАРНЫЕ ОПЕРАЦИИ БАНКОВ
ТОВАРНЫЕ АРБИТРАЖНЫЕ СДЕЛКИ
ТОВАРНЫЙ АССОРТИМЕНТ
ТОВАРНЫЙ ВАЛЮТНЫЙ КУЮ
ТОВАРНЫЙ ДЕМПИНГ
ТОВАРНЫЙ ЗНАК
ТОВАРНЫЙ КРЕДИТ
ТОВАРНЫЙ ФЕТИШИЗМ
ТОВАРНЫЙ ЧЕК
ТОВАРОДВИЖЕНИЕ
ТОВАРООБОРОТ
ТОВАРООБОРОТ СКЛАДСКОЙ
ТОВАРЫ ДЛИТЕЛЬНОГО ПОЛЬЗОВАНИЯ
ТОВАРЫ КРАТКОВРЕМЕННОГО ПОЛЬЗОВАНИЯ
ТОВАРЫ ПАССИВНОГО СПРОСА
ТОВАРЫ ПОВСЕДНЕВНОГО СПРОСА
ТОВАРЫ ПОТРЕБИТЕЛЬСКОГО НАЗНАЧЕНИЯ
ТОВАРЫ ПРЕДВАРИТЕЛЬНОГО ВЫБОРА
"ТОЛПА"
"ТОМ-НЕКСТ"
ТОННАЖ
ТОПИКС
ТОРГАУКЦИОННЫЙ
ТОРГИ
ТОРГИ ГЛАСНЫЕ
ТОРГИ ЗАКРЫТЫЕ
ТОРГИ НЕГЛАСНЫЕ
ТОРГИ ОТКРЫТЫЕ
ТОРГИ ПУБЛИЧНЫЕ
ТОРГИ ПЕРЕКВАЛИФИКАЦИОННЫЕ
ТОРГОВАЯ ВЫРУЧКА
ТОРГОВАЯ МАРКА
ТОРГОВАЯ НАКИДКА
ТОРГОВАЯ НАЦЕНКА
ТОРГОВАЯ ОПЕРАЦИЯ
ТОРГОВАЯ ПАЛАТА
ТОРГОВАЯ СКИДКА - см. СКИДКА ТОРГОВАЯ
ТОРГОВАЯ СТАТИСТИКА
ТОРГОВЕЦ
ТОРГОВЛЯ
ТОРГОВЛЯ ВНЕШНЯЯ
ТОРГОВЛЯ КООПЕРАТИВНАЯ
ТОРГОВЛЯ ПРИГРАНИЧНАЯ
ТОРГОВЛЯ С ЗАКАЗОМ ТОВАРА ПО ПОЧТЕ
ТОРГОВЛЯ С САМИМ СОБОЙ
ТОРГОВОЕ ОТДЕЛЕНИЕ
ТОРГОВОЕ ПРАВО
ТОРГОВЫЕ ПРЕФЕРЕНЦИИ
ТОРГОВЫЕ СОГЛАШЕНИЯ
ТОРГОВЫЕ ТЕРМИНЫ
ТОРГОВЫЙ АВТОМАТ
ТОРГОВЫЙ АГЕНТ
ТОРГОВЫЙ АГЕНТ-КОНСИГНАНТ
ТОРГОВЫЙ АККРЕДИТИВ
ТОРГОВЫЙ БАЛАНС
ТОРГОВЫЙ БАРЬЕР
ТОРГОВЫЙ ДОМ
ТОРГОВЫЙ ЗНАК - см. ТОВАРНЫЙ ЗНАК
ТОРГОВЫЙ КРЕДИТ
ТОРГОВЫЙ МАКЛЕР
ТОРГОВЫЙ ОБЫЧАЙ
ТОРГОВЫЙ ПОСРЕДНИК
ТОРГОВЫЙ ПРЕДСТАВИТЕЛЬ
ТОРГОВЫЙ РЕЕСТР
ТОРГОВЫЙ ЦЕНТР
ТОТАЛЬНАЯ ОРИЕНТАЦИЯ МАРКЕТИНГА
ТОЧКА БЕЗРАЗЛИЧИЯ
ТОЧКА БЕЗУБЫТОЧНОСТИ
ТОЧКА КРИТИЧЕСКОГО ОБЪЕМА ПРОИЗВОДСТВА
ТОЧКА УБЫТОЧНОСТИ
ТОЧНЫЙ ПРОЦЕНТ
ТРАДИЦИОННАЯ ЭКОНОМИКА
ТРАКАЦИЯ
ТРАМП
ТРАНЗИТ
ТРАНЗИТ МЕЖДУНАРОДНЫЙ
ТРАНЗИТНЫЕ ПОШЛИНЫ
ТРАНЗИТНЫЙ ТОВАРООБОРОТ
ТРАНСАКЦИОННЫЕ ИЗДЕРЖКИ
ТРАНСАКЦИЯ
ТРАНСЛЯЦИЯ
ТРАНСНАЦИОНАЛЬНАЯ КОРПОРАЦИЯ
ТРАНСНАЦИОНАЛЬНЫЙ БАНК
ТРАНСПОРТ
ТРАНСПОРТНАЯ НАКЛАДНАЯ
ТРАНСПОРТНАЯ ПРОДУКЦИЯ
ТРАНСПОРТНО-ЭКСПЕДИТОРСКОЕ ОБСЛУЖИВАНИЕ
ТРАНСПОРТНЫЕ ИЗДЕРЖКИ
ТРАНСПОРТНЫЕ ТАРИФЫ - см. ТАРИФЫ ТРАНСПОРТНЫЕ
ТРАНСПОРТНЫЕ УСЛОВИЯ КОНТРАКТА
ТРАНССЕРТИФИКАТ
ТРАНСФЕРТ
ТРАНСФЕРТНАЯ ЦЕНА
ТРАНСФЕРТНЫЕ ПЛАТЕЖИ
ТРАНСФЕРТНЫЕ УСЛУГИ
ТРАНСФЕРТНЫЙ РИСК
ТРАНСФОРМАЦИЯ
ТРАНСШИПМЕНТ
ТРАНЧИЗИ
ТРАНШ
ТРАНША
ТРАССАНТ
ТРАССАТ
ТРАССИРОВАНИЕ
ТРАСТ
ТРАСТ-КОМПАНИЯ
ТРАСТОВОЕ СОГЛАШЕНИЕ
ТРАСТОВОЕ УЧРЕЖДЕНИЕ - см. ТРАСТ-КОМПАНИЯ
ТРАСТ-ОПЕРАЦИИ - см. ОПЕРАЦИИ ТРАСТОВЫЕ
ТРАСТ-СЕРТИФИКАТ
ТРАТТА
ТРАТТА БАНКОВСКАЯ
ТРАТТА ДОМИЦИЛИРОВАННАЯ
ТРАТТА ТОРГОВАЯ
ТРЕБОВАНИЕ О ВНЕСЕНИИ ДОПОЛНИТЕЛЬНОГО ОБЕСПЕЧЕНИЯ
ТРЕБОВАНИЕ ПЛАТЕЖНОЕ
ТРЕЙДЕР
ТРЕЙДЕР ТОРГОВОГО ЗАЛА
ТРЕЙДИНГ
ТРЕНД
ТРЕСТ
ТРЕТЕЙСКИЙ СУД
ТРЕТЕЙСКИЙ СУДЬЯ - см, АРБИТР
ТРЕХСТОРОННЕЕ СОГЛАШЕНИЕ
ТРИ "СИ"
ТРИ УСЛОВИЯ УСПЕХА ПРОДУКТА НА РЫНКЕ
ТРИГГЕР
ТРИПАРТИЗМ
ТРИПЛИКАТ
ТРОЙСКАЯ УНЦИЯ
"ТРОФЕИ"
ТРУД
ТРУДНОСТИ НА РЫНКЕ ТРУДА
ТРУДОВАЯ ДИСЦИПЛИНА
ТРУДОВОЙ КОЛЛЕКТИВ
ТРУДОВОЙ КОНТРАКТ
ТРУДОВОЙ ПОТЕНЦИАЛ
ТРУДОВЫЕ РЕСУРСЫ
ТРУДОВЫЕ СПОРЫ
ТРУДОГОЛИК
ТРУДОЕМКОСТЬ
ТРУДОИЗБЫТОЧНЫЙ РЕГИОН
ТРУДОСПОСОБНОСТЬ
ТУГРИК
ТУМАН
ТЯЖЕЛАЯ ИНДУСТРИЯ
ТЯЖЕЛЫЙ РЫНОК - см. РЫНОК ТЯЖЕЛЫЙ


Библиотека Воеводина ... Современный экономический словарь ... рефераты курсовая работа диплом бакалаврская курсовая экономика реферат финансы дипломная работа бизнес политэкономия экономикс суд юриспруденция опт право маркетинг брэндинг литература библиотека книги студент учебник теория инвестиции 

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЦЕДЕНТ
"ЦЕЛАЯ ССУДА"
ЦЕЛЕВАЯ БЮДЖЕТНАЯ КЛАССИФИКАЦИЯ
ЦЕЛЕВАЯ КОМПЛЕКСНАЯ ПРОГРАММА
ЦЕЛЕВАЯ ПРЕМИЯ
ЦЕЛЕВОЕ УПРАВЛЕНИЕ - см. УПРАВЛЕНИЕ ПО ЦЕЛЯМ
ЦЕЛЕВОЕ ФИНАНСИРОВАНИЕ
ЦЕЛЕВОЕ ЦЕНООБРАЗОВАНИЕ
ЦЕЛЕВОЙ МАРКЕТИНГ
ЦЕЛЕВОЙ РЫНОК - см. РЫНОК ЦЕЛЕВОЙ
ЦЕЛЕВЫЕ АВАНСЫ
ЦЕЛЕВЫЕ ВЗНОСЫ
ЦЕЛЕВЫЕ ВКЛАДЫ
ЦЕЛЕВЫЕ ЗАЙМЫ
"ЦЕЛЕВЫЕ ЗОНЫ" ВАЛЮТНЫХ КУРСОВ
ЦЕЛЕВЫЕ НАЛОГИ
ЦЕЛЕВЫЕ ОБЛИГАЦИИ
ЦЕЛИ КОМПАНИИ
ЦЕЛИ ИНВЕСТОРОВ
ЦЕЛИ СТИМУЛИРОВАНИЯ СБЫТА
ЦЕНА
ЦЕНА АУКЦИОННАЯ
ЦЕНА БАЗИСНАЯ
ЦЕНА БАЗИСНАЯ ЦЕННЫХ БУМАГ
ЦЕНА БЕЗУБЫТОЧНОСТИ
ЦЕНА БИРЖЕВАЯ
ЦЕНА БРУТТО
ЦЕНА ВАЛОВАЯ
ЦЕНА ВНУТРИФИРМЕННАЯ - см. ЦЕНА ТРАНСФЕРНАЯ
ЦЕНА ВОССТАНОВЛЕННАЯ
ЦЕНА ГОСУДАРСТВЕННАЯ
ЦЕНАДЕЙСТВИТЕЛЬНОСТИ
ЦЕНА ДЕМПИНГОВАЯ
ЦЕНА ДОГОВОРНАЯ
ЦЕНА ЕДИНИЦЫ ТОВАРА
ЦЕНА ЕДИНСТВЕННАЯ
ЦЕНА ЗАКЛЮЧИТЕЛЬНАЯ
ЦЕНА ЗАКУПОЧНАЯ
ЦЕНА ИНТЕРВЕНЦИОННАЯ
ЦЕНА ИСКА
ЦЕНА КАРТЕЛЬНАЯ
ЦЕНА КАТАЛОГА
ЦЕНА КАФ
ЦЕНА КОНВЕРСИИ
ЦЕНА КОНВЕРТИРУЕМАЯ
ЦЕНА КОНСАЛТИНГОВЫХ УСЛУГ
ЦЕНА КОНТРАКТНАЯ
ЦЕНА КОНТРАКТНАЯ СКОЛЬЗЯЩАЯ
ЦЕНА КОНТРАКТНАЯ С ПОСЛЕДУЮЩЕЙ ФИКСАЦИЕЙ
ЦЕНА КОНТРАКТНАЯ ТВЕРДАЯ
ЦЕНА КОТИРОВАЛЬНАЯ
ЦЕНА "КРАСНАЯ"
ЦЕНА КРЕДИТА
ЦЕНА "КРОСС-ОВЕР"
ЦЕНА ЛИМИТИРОВАННАЯ
ЦЕНАЛИЦЕНЗИИ
ЦЕНА ЛЬГОТНАЯ
ЦЕНА МИРОВАЯ
ЦЕНА МОНОПОЛЬНАЯ
ЦЕНА НЕСОБСТВЕННАЯ
ЦЕНА НЕТТО
ЦЕНА НОМИНАЛЬНАЯ
ЦЕНА ОБЩАЯ
ЦЕНА ОПТИМАЛЬНАЯ
ЦЕНА ОПТОВАЯ
ЦЕНА ОСУЩЕСТВЛЕНИЯ ОПЦИОНА
ЦЕНА ОТПРАВНАЯ
ЦЕНА ОТПУСКНАЯ
ЦЕНА ПАДАЮЩАЯ
ЦЕНА ПАУШАЛЬНАЯ
ЦЕНА ПЕРЕКУПКИ
ЦЕНА ПО КЛИРИНГУ
ЦЕНА ПОКУПАТЕЛЯ
ЦЕНА ПОКУПНАЯ
ЦЕНА ПОЛНАЯ
ЦЕНА ПОСТАВКИ
ЦЕНА ПОТРЕБЛЕНИЯ
ЦЕНА ПОЯСНАЯ
ЦЕНА ПРЕДЕЛЬНАЯ
ЦЕНА ПРЕДЛОЖЕНИЯ
ЦЕНА ПРЕЙСКУРАНТНАЯ
ЦЕНА ПРЕКРАЩЕНИЯ ПРОИЗВОДСТВА
ЦЕНА ПРЕСТИЖНАЯ
ЦЕНА ПРОДАВЦА
ЦЕНА ПРОИЗВОДИТЕЛЯ
ЦЕНА ПРОИЗВОДСТВА
ЦЕНА ПРОНИКНОВЕНИЯ НА РЫНОК
ЦЕНА "ПРОСЕЛА"
ЦЕНА РАВНОВЕСИЯ ДОХОДА И ИЗДЕРЖЕК
ЦЕНА РАВНОВЕСИЯ СПРОСА И ПРЕДЛОЖЕНИЯ
ЦЕНА РАЗОВАЯ
ЦЕНА РАСЧЕТНАЯ
ЦЕНА РЕАЛИЗАЦИИ
ЦЕНА РОЗНИЧНАЯ
ЦЕНА С НАДБАВКОЙ
ЦЕНА С ПОСЛЕДУЮЩЕЙ ФИКСАЦИЕЙ
ЦЕНА С ПРИПЛАТОЙ
ЦЕНА СО СКИДКОЙ
ЦЕНА СИФ
ЦЕНА СКОЛЬЗЯЩАЯ
ЦЕНА СОПОСТАВИМАЯ
ЦЕНА "СПОТ"
ЦЕНА СПРАВОЧНАЯ
ЦЕНА СПРОСА
ЦЕНА "СТРАЙК"
ЦЕНА СТУПЕНЧАТАЯ
ЦЕНА СУБВЕНЦИОНИРОВАННАЯ
ЦЕНА ТВЕРДАЯ
ЦЕНА ТЕСНАЯ
ЦЕНА ТРАНСФЕРТНАЯ
ЦЕНА ТРЕТИЧНАЯ
ЦЕНА УДЕЛЬНАЯ
ЦЕНА УПРАВЛЯЕМАЯ
ЦЕНА УСПОКАИВАЮЩАЯ
ЦЕНА УТОРГОВЫВАНИЯ
ЦЕНА ФАБРИЧНАЯ
ЦЕНА ФАКТИЧЕСКАЯ
ЦЕНА ФАКТУРНАЯ
ЦЕНА ФАС
ЦЕНА "ФЛЕШ"
ЦЕНА ФОБ
ЦЕНА ФРАНКО
ЦЕНА ФЬЮЧЕРСНАЯ
ЦЕНА ХОРОШАЯ
ЦЕНА ЧИСТАЯ
ЦЕНА ШАНСА
ЦЕНА ЭМИССИИ
ЦЕНЗ
"ЦЕННАЯ" БАНКОВСКАЯ ДЕЯТЕЛЬНОСТЬ
ЦЕННАЯ БУМАГА "БЕЗ ВАРИАНТОВ"
"ЦЕННОЕ" ПИСЬМО
ЦЕННОСТИ ВАЛЮТНЫЕ - см. ВАЛЮТНЫЕ ЦЕННОСТИ
ЦЕННОСТНОЕ СУЖДЕНИЕ
ЦЕННЫЕ БУМАГИ
ЦЕННЫЕ БУМАГИ АГРЕССИВНЫЕ
ЦЕННЫЕ БУМАГИ ДЕНЕЖНЫЕ
ЦЕННЫЕ БУМАГИ ПЕРВОКЛАССНЫЕ
ЦЕННЫЕ БУМАГИ ТОВАРНЫЕ
ЦЕНОВАЯ ГИБКОСТЬ
ЦЕНОВАЯ ДИСКРИМИНАЦИЯ
ЦЕНОВАЯ СТРАТЕГИЯ МАРКЕТИНГА
ЦЕНОВАЯ ЭЛАСТИЧНОСТЬ
ЦЕНОВАЯ ЭЛАСТИЧНОСТЬ ДУГОВАЯ
ЦЕНОВАЯ ЭЛАСТИЧНОСТЬ ТОЧЕЧНАЯ
ЦЕНОВОЕ ЛИДЕРСТВО
ЦЕНОВОЕ СОГЛАШЕНИЕ
ЦЕНОВОЙ МАРКЕТИНГ
ЦЕНООБРАЗОВАНИЕ
ЦЕНООБРАЗОВАНИЕ ЗАТРАТНОЕ
ЦЕНООБРАЗОВАНИЕ РЫНОЧНОЕ
ЦЕНООБРАЗОВАНИЕ ЦЕНТРАЛИЗОВАННОЕ ГОСУДАРСТВЕННОЕ
ЦЕНТ
ЦЕНТР ЗАТРАТ
ЦЕНТР ОФФШОР
ЦЕНТР ПОЛУЧЕНИЯ ПРИБЫЛИ
ЦЕНТР РЕАЛИЗАЦИИ
ЦЕНТРАЛИЗАЦИЯ УПРАВЛЕНИЯ
ЦЕНТРАЛИЗОВАННАЯ ЭКОНОМИКА
ЦЕНТРАЛЬНЫЙ БАНК
ЦЕПЬ КОМАНД
ЦЕПЬ СКАЛЯРНАЯ
ЦЕССИОНАРИЙ
ЦЕССИЯ
ЦЕХ
ЦЗЯО
ЦИКЛ
ЦИКЛ ДЕЙСТВИЯ ОПЦИОНА
ЦИКЛ ЖИЗНЕННЫЙ - см. ЖИЗНЕННЫЙ ЦИКЛ ТОВАРА
ЦИКЛ ЖИЗНИ ЦЕННЫХ БУМАГ
ЦИКЛ ЗАКАЗА
ЦИКЛ КОНВЕРСИИ НАЛИЧНОСТИ
ЦИКЛ ПЛАНИРОВАНИЯ АССОРТИМЕНТА ПРОДУКЦИИ
ЦИКЛ ТОВАРА
ЦИКЛИЧЕСКАЯ БЕЗРАБОТИЦА
ЦИКЛИЧЕСКИЙ БЮДЖЕТ
ЦИКЛИЧЕСКИЙ ДЕФИЦИТ БЮДЖЕТА
ЦИРКУЛЯР
"ЦИФРЫ НЕ ПРИВОДЯТСЯ"
ЦЯНЬ


Библиотека Воеводина ... Современный экономический словарь ... рефераты курсовая работа диплом бакалаврская курсовая экономика реферат финансы дипломная работа бизнес политэкономия экономикс суд юриспруденция опт право маркетинг брэндинг литература библиотека книги студент учебник теория инвестиции 

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

УБЫВАЮЩАЯ ПРЕДЕЛЬНАЯ ПОЛЕЗНОСТЬ
УБЫТКИ
УБЫТКИ НОМИНАЛЬНЫЕ
УБЫТКИ ПРЯМЫЕ
УБЫТОЧНОСТЬ ПРЕДПРИЯТИЯ
УВОЛЬНЕНИЕ
"УДАРНЫЙ ДЕНЬ"
УДЕЛЬНЫЕ КАПИТАЛЬНЫЕ ВЛОЖЕНИЯ
УДЕЛЬНЫЙ РАСХОД РЕСУРСОВ
УДЕРЖАНИЯ ИЗ ЗАРАБОТНОЙ ПЛАТЫ
УЗАНС
УЗУС
УЗУФРУКТ
УКАЗАННАЯ ДОХОДНОСТЬ
УКЛОНЕНИЕ ОТ НАЛОГОВ
"УКРАШЕНИЕ ВИТРИНЫ"
УЛИЧНЫЙ СЕРТИФИКАТ
УЛЬТИМО
УЛЬТРА ВИРЕС
"УМНАЯ" КАРТОЧКА
УНИВЕРМАГ
"УНИВЕРСАЛЬНАЯ" ЕВРОНОТА
УНИВЕРСАЛЬНЫЕ БАНКИ
УНИВЕРСАЛЬНЫЕ БИРЖИ
УНИВЕРСАЛЬНЫЙ АКЦИЗ
УНИВЕРСАМ
УНИТАРНОЕ ГОСУДАРСТВО
УНИФИКАЦИЯ
УНИЯ
УНИЯ ТАМОЖЕННАЯ
УНЦИЯ
УОРАНТ
УОШ
УОШАУТ
УПАКОВОЧНЫЙ ЛИСТ
УПОЛНОМОЧЕННЫЕ БАНКИ
УПРАВЛЕНИЕ
УПРАВЛЕНИЕ АКТИВАМИ
УПРАВЛЕНИЕ ИМУЩЕСТВОМ
УПРАВЛЕНИЕ КАЧЕСТВОМ ПРОДУКЦИИ
УПРАВЛЕНИЕ ЛИКВИДНОСТЬЮ
УПРАВЛЕНИЕ ПО ОТКЛОНЕНИЯМ
УПРАВЛЕНИЕ ПО ЦЕЛЯМ
УПРАВЛЕНИЕ РАСХОДАМИ
УПРАВЛЕНИЕ РИСКОМ
УПРАВЛЕНИЕ РЫНКОМ
УПРАВЛЕНИЕ СПРОСОМ
УПРАВЛЕНЧЕСКОЕ ОБСЛЕДОВАНИЕ
УПРАВЛЯЕМОЕ ЦЕНООБРАЗОВАНИЕ
УПРАВЛЯЕМЫЕ ЦЕНЫ
УПРАВЛЯЮЩИЙ
УРАВНЕНИЕ ЗАПАСОВ
УРАВНЕНИЕ ОБМЕНА
УРАВНЕНИЕ ФИШЕРА
УРАВНИТЕЛЬНОСТЬ
УРБАНИЗАЦИЯ
УРБИЭТОРБИ
УРОВЕНЬ БЕДНОСТИ
УРОВЕНЬ БЕЗРАБОТИЦЫ
УРОВЕНЬ ЖИЗНИ
УРОВЕНЬ ЗАНЯТОСТИ
УРОВЕНЬ РЕЗЕРВНЫХ ТРЕБОВАНИЙ
УРОВЕНЬ ЦЕН
УСЛОВИЕ ДЖЕКСОНА
УСЛОВИЕ СОВЕРШЕННОЙ КОНКУРЕНЦИИ
УСЛОВИЯ ДОГОВОРА
УСЛОВИЯ КОНТРАКТА
УСЛОВИЯ ОБЩИЕ
УСЛОВИЯ ПЛАТЕЖА
УСЛОВИЯ ПОСТАВОК
"УСЛОВИЯ ТОРГОВЛИ"
УСЛОВИЯ ТРУДА
УСЛОВНАЯ ЗАДОЛЖЕННОСТЬ
УСЛОВНАЯ ПОКУПКА
УСЛОВНАЯ СДЕЛКА
УСЛОВНО-БЕСПОШЛИННЫЙ ВВОЗ
УСЛОВНО-НАЧИСЛЕННАЯ СТОИМОСТЬ
УСЛОВНО-ПОСТОЯННЫЕ РАСХОДЫ
УСЛОВНЫЙ ВКЛАД
УСЛОВНЫЙ ПРИКАЗ
УСЛУГИ
УСРЕДНЕНИЕ
УСТАВ
УСТАВНЫЙ КАПИТАЛ
УСТАВНЫЙ ФОНД
УСТАНОВЛЕНИЕ ДИСКРИМИНАЦИОННЫХ ЦЕН
УСТАНОВЛЕНИЕ КУРСА
УСТАНОВЛЕНИЕ ТЕНЕВЫХ ЦЕН
УСТОЙЧИВОЕ ДЕНЕЖНОЕ ОБРАЩЕНИЕ
УСТОЙЧИВОСТЬ
УСТОЙЧИВОСТЬ ЦЕН
УСТОЙЧИВЫЕ ПАССИВЫ
УСТУПКА В ПОЛЬЗУ ДРУГОГО ЛИЦА
УСТУПКА ТРЕБОВАНИЯ
"УТАПТЫВАНИЕ" ЦЕНЫ
"УТЕЧКА УМОВ"
УТЕЧКИ
УТИЛИЗАЦИЯ
УТИЛИТАРИЗМ
УТОРГОВЫВАНИЕ ЦЕНЫ
УЦЕНКА
УЦЕНКА КОМИССИОННАЯ
УЦЕНКА ЦЕННОЙ БУМАГИ
УЧАСТНИК
УЧЕТ
УЧЕТ АНАЛИТИЧЕСКИЙ
УЧЕТ БЮДЖЕТНЫЙ
УЧЕТ ВЕКСЕЛЯ
УЧЕТ ДОЛГОВЫХ ТРЕБОВАНИЙ
УЧЕТ ДОХОДОВ И РАСХОДОВ
УЧЕТ ИМУЩЕСТВА
УЧЕТНАЯ СТАВКА
"УЧЕТНОЕ ОКНО"
УЧЕТНЫЕ ДОМА
УЧЕТНЫЕ ОПЕРАЦИИ
УЧЕТНЫЙ ПРОЦЕНТ
УЧЕТНЫЙ РЫНОК
УЧРЕДИТЕЛИ
УЧРЕДИТЕЛЬ
УЧРЕДИТЕЛЬСКАЯ ПРИБЫЛЬ
УЧРЕДИТЕЛЬСКИЕ АКЦИИ
УЧРЕДИТЕЛЬСКИЕ ЗАТРАТЫ
УЧРЕЖДЕНИЕ
УЩЕРБ
УЩЕРБ ИМУЩЕСТВЕННЫЙ
УЩЕРБ МОРАЛЬНЫЙ


Библиотека Воеводина ... Современный экономический словарь ... рефераты курсовая работа диплом бакалаврская курсовая экономика реферат финансы дипломная работа бизнес политэкономия экономикс суд юриспруденция опт право маркетинг брэндинг литература библиотека книги студент учебник теория инвестиции 

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

"В ВАШУ СТОРОНУ"
"В МОЮ СТОРОНУ"
ВА-БАНК
ВАКАНСИЯ
ВАКУФ
ВАЛИДНОСТЬ
ВАЛОВАЯ ДОБАВЛЕННАЯ СТОИМОСТЬ
ВАЛОВАЯ ПРИБЫЛЬ
ВАЛОВАЯ ПРОДУКЦИЯ
ВАЛОВОЙ ВНУТРЕННИЙ ПРОДУКТ
ВАЛОВОЙ ДОХОД
ВАЛОВОЙ ДОХОД ПРЕДПРИЯТИЯ
ВАЛОВОЙ НАЦИОНАЛЬНЫЙ ПРОДУКТ
ВАЛОВОЙ ОБОРОТ
ВАЛОВОЙ ОБЩЕСТВЕННЫЙ ПРОДУКТ
ВАЛОВЫЕ ИЗДЕРЖКИ ПРОИЗВОДСТВА
ВАЛОВЫЕ КАПИТАЛОВЛОЖЕНИЯ
ВАЛОРИЗАЦИЯ
ВАЛОРНОЕ СТРАХОВАНИЕ
ВАЛЬВАЦИЯ
ВАЛЮТА
ВАЛЮТА БАЗИСНАЯ
ВАЛЮТА ВЕКСЕЛЯ
ВАЛЮТА ЗАМКНУТАЯ
ВАЛЮТА КЛИРИНГОВАЯ
ВАЛЮТА КОНВЕРТИРУЕМАЯ
ВАЛЮТА КРЕДИТА
ВАЛЮТА МЯГКАЯ
ВАЛЮТА НАЦИОНАЛЬНАЯ
ВАЛЮТА ПЛАТЕЖА
ВАЛЮТА РЕЗЕРВНАЯ - см. РЕЗЕРВНАЯ ВАЛЮТА
ВАЛЮТА СДЕЛКИ
ВАЛЮТА ТВЕРДАЯ
ВАЛЮТА ЦЕНЫ
ВАЛЮТА ЧАСТИЧНО КОНВЕРТИРУЕМАЯ
ВАЛЮТНАЯ АФЕРА
ВАЛЮТНАЯ БЛОКАДА
ВАЛЮТНАЯ ВЫРУЧКА
ВАЛЮТНАЯ ДЕКЛАРАЦИЯ
ВАЛЮТНАЯ ЗАДОЛЖЕННОСТЬ
ВАЛЮТНАЯ "ЗМЕЯ"
ВАЛЮТНАЯ ЗОНА
ВАЛЮТНАЯ ИНТЕРВЕНЦИЯ
ВАЛЮТНАЯ КАССА
ВАЛЮТНАЯ КОРЗИНА
ВАЛЮТНАЯ КОТИРОВКА
ВАЛЮТНАЯ ОГОВОРКА
ВАЛЮТНАЯ ПОЗИЦИЯ
ВАЛЮТНАЯ ПОЛИТИКА
ВАЛЮТНАЯ СИСТЕМА
ВАЛЮТНАЯ СПЕКУЛЯЦИЯ
ВАЛЮТНОЕ РЕГУЛИРОВАНИЕ
ВАЛЮТНЫЕ БИРЖИ
ВАЛЮТНЫЕ БИРЖЕВЫЕ СДЕЛКИ
ВАЛЮТНЫЕ ЗАПАСЫ
ВАЛЮТНЫЕ КРЕДИТЫ
ВАЛЮТНЫЕ ОГРАНИЧЕНИЯ
ВАЛЮТНЫЕ ОПЕРАЦИИ
ВАЛЮТНЫЕ ОТЧИСЛЕНИЯ
ВАЛЮТНЫЕ РЕЗЕРВЫ
ВАЛЮТНЫЕ РЕСУРСЫ
ВАЛЮТНЫЕ СОГЛАШЕНИЯ
ВАЛЮТНЫЕ СЧЕТА
ВАЛЮТНЫЕ ЦЕННОСТИ
ВАЛЮТНЫЙ АРБИТРАЖ
ВАЛЮТНЫЙ АРБИТРАЖ СЛОЖНЫЙ
ВАЛЮТНЫЙ АРБИТРАЖ ПРОСТРАНСТВЕННЫЙ
ВАЛЮТНЫЙ АРБИТРАЖ ПРОСТОЙ
ВАЛЮТНЫЙ БЛОК
ВАЛЮТНЫЙ ДЕФИЦИТ
ВАЛЮТНЫЙ КОРИДОР
ВАЛЮТНЫЙ КОЭФФИЦИЕНТ
ВАЛЮТНЫЙ КРИЗИС
ВАЛЮТНЫЙ КУРС
ВАЛЮТНЫЙ ОПЦИОН
ВАЛЮТНЫЙ ПАРИТЕТ
ВАЛЮТНЫЙ РИСК
ВАЛЮТНЫЙ РЫНОК
ВАЛЮТНЫЙ СОЮЗ
ВАРРАНТ
ВАРЬИРУЕМАЯ РЕНТА
ВАУЧЕР
ВАХТОВЫЙ МЕТОД
ВВОД В ДЕЙСТВИЕ
ВВОЗ
ВВОЗ БЕСПОШЛИННЫЙ
ВВОЗНЫЕ ПОШЛИНЫ
ВВП - см. ВАЛОВОЙ ВНУТРЕННИЙ ПРОДУКТ
"ВДВОЙНЕ ДАЕТ ТОТ, КТО ДАЕТ БЫСТРО"
ВЕДЕНИЕ СЧЕТОВ
ВЕДОМОСТЬ
ВЕДОМОСТЬ ДЕФЕКТНАЯ
ВЕДОМОСТЬ ПЛАТЕЖНАЯ - см. ПЛАТЕЖНАЯ ВЕДОМОСТЬ
ВЕКСЕЛЕДАТЕЛЬ
ВЕКСЕЛЕДЕРЖАТЕЛЬ
ВЕКСЕЛЬ
ВЕКСЕЛЬ БЕЗУСЛОВНЫ И
ВЕКСЕЛЬ БРОНЗОВЫЙ
ВЕКСЕЛЬ ГАРАНТИЙНЫЙ
ВЕКСЕЛЬ ДОМИЦИЛИРОВАННЫЙ
ВЕКСЕЛЬ КАЗНАЧЕЙСКИЙ
ВЕКСЕЛЬ КОММЕРЧЕСКИЙ
ВЕКСЕЛЬ ОПРОТЕСТОВАННЫЙ
ВЕКСЕЛЬ ПЕРЕВОДНОЙ
ВЕКСЕЛЬ ПРЕДЪЯВИТЕЛЬСКИЙ
ВЕКСЕЛЬ ПРОСТОЙ
ВЕКСЕЛЬ СРОЧНЫЙ
ВЕКСЕЛЬ ФИНАНСОВЫЙ
ВЕКСЕЛЬ ЧАСТНЫЙ
ВЕКСЕЛЬНОЕ ОБРАЩЕНИЕ
ВЕКСЕЛЬНОЕ ПРАВО
ВЕКСЕЛЬНЫЕ РЕКВИЗИТЫ
ВЕКСЕЛЬНЫЙ АКЦЕПТ
ВЕКСЕЛЬНЫЙ БРОКЕР
ВЕКСЕЛЬНЫЙ КРЕДИТ
ВЕКСЕЛЬНЫЙ ПРОТЕСТ
ВЕЛИЧИНА ПРЕДЛОЖЕНИЯ
ВЕЛИЧИНА СПРОСА
ВЕНАЛЬНАЯ СТОИМОСТЬ
ВЕНЧУРНЫЕ ОПЕРАЦИИ
ВЕНЧУРНЫЕ ПРЕДПРИЯТИЯ ,
ВЕНЧУРНЫЙ БИЗНЕС
ВЕРИФИКАЦИЯ
ВЕРОЯТНОСТНАЯ МОДЕЛЬ
ВЕРОЯТНОСТЬ СТРАХОВОГО СЛУЧАЯ
ВЕРСИЯ
ВЕРТИКАЛЬНАЯ ИНТЕГРАЦИЯ
ВЕРТИКАЛЬНАЯ КОНЦЕНТРАЦИЯ
ВЕРТИКАЛЬНОЕ СЛИЯНИЕ - см. ВЕРТИКАЛЬНАЯ ИНТЕГРАЦИЯ
ВЕРТИКАЛЬНЫЙ МАРКЕТИНГ
"ВЕРШИНА ДЕРЕВА ЦЕЛЕЙ"
ВЕСОВОЙ КОЭФФИЦИЕНТ
"ВЕТВИ ДЕРЕВА ЦЕЛЕЙ"
ВЕТО
"ВЕЧНАЯ" ГАРАНТИЯ
ВЕЧНЫЕ ВКЛАДЫ
ВЕЩЕСТВЕННОЕ БОГАТСТВО
ВЕЩНОЕ ПРАВО
ВЗАИМНАЯ СОБСТВЕННОСТЬ
ВЗАИМНОЕ СТРАХОВАНИЕ
ВЗАИМНО-СБЕРЕГАТЕЛЬНЫЕ БАНКИ
ВЗАИМНОСТЬ
ВЗАИМНЫЕ РАСЧЕТЫ
ВЗАИМНЫЙ ФОНД - см. ВЗАИМНАЯ СОБСТВЕННОСТЬ
ВЗАИМОДЕЙСТВИЕ
ВЗАИМОДОПОЛНЯЕМЫЕ ТОВАРЫ
ВЗАИМОЗАВИСИМОСТЬ ЭКОНОМИЧЕСКАЯ
ВЗАИМОЗАМЕНЯЕМОСТЬ
ВЗАИМОЗАМЕНЯЕМЫЕ ТОВАРЫ
ВЗАИМОЗАЧЕТ
ВЗВИНЧИВАНИЕ ЦЕН
ВЗИМАНИЕ
ВЗИМАНИЕ УБЫТКОВ
ВЗЛЕТ
ВЗНОС
ВЗЫСКАНИЕ БЕССПОРНОЕ
ВЗЯТОЧНИЧЕСТВО
ВИДЫ СБОРОВ
ВИДЫ СВОП-ОПЕРАЦИЙ
ВИЗА
ВИЗИРОВАНИЕ ДОКУМЕНТА
ВИЗИТКА
ВИЗИТНАЯ КАРТОЧКА
ВИКТИМОЛОГИЯ
ВИНДИКАЦИЯ
ВИРЕМЕНТ
ВИТТЕВЕКА ФОНД
ВИЦЕ-БРОКЕР
ВИЦЕ-ПРЕЗИДЕНТ
ВКЛАД
ВКЛАДЧИК
ВКЛАДЫ ДО ВОСТРЕБОВАНИЯ
ВКЛАДЫ НА ПРЕДЪЯВИТЕЛЯ
ВЛАДЕЛЕЦ
ВЛАДЕНИЕ
ВЛОЖЕННЫЙ КАПИТАЛ
ВМЕНЕННЫЕ ИЗДЕРЖКИ
ВМЕШАТЕЛЬСТВО
ВНЕБАЛАНСОВЫЙ СЧЕТ
ВНЕБИРЖЕВОЙ ОБОРОТ
ВНЕБИРЖЕВОЙ РЫНОК
ВНЕБИРЖЕВЫЕ СДЕЛКИ - см. ВНЕБИРЖЕВОЙ ОБОРОТ
ВНЕБЮДЖЕТНЫЕ СРЕДСТВА
ВНЕБЮДЖЕТНЫЕ ФОНДЫ
ВНЕДРЕНИЕ
ВНЕДРЕНЧЕСКАЯ ФИРМА
ВНЕОБОРОТНЫЕ АКТИВЫ
ВНЕПРОИЗВОДСТВЕННЫЕ ОПЕРАЦИИ
ВНЕПРОИЗВОДСТВЕННЫЕ РАСХОДЫ
ВНЕРЕАЛИЗАЦИОННЫЕ ДОХОДЫ
ВНЕРЕАЛИЗАЦИОННЫЕ РАСХОДЫ
ВНЕРЕАЛИЗАЦИОННЫЕ ПОТЕРИ
ВНЕРЫНОЧНЫЕ ОПЕРАЦИИ
ВНЕШНЕЕ УПРАВЛЕНИЕ ИМУЩЕСТВОМ
ВНЕШНЕТОРГОВАЯ ПОЛИТИКА
ВНЕШНЕТОРГОВЫЕ БАНКИ
ВНЕШНЕТОРГОВЫЙ ДЕФИЦИТ
ВНЕШНЕТОРГОВЫЙ ОБОРОТ
ВНЕШНЕЭКОНОМИЧЕСКАЯ ДЕЯТЕЛЬНОСТЬ
ВНЕШНЕЭКОНОМИЧЕСКАЯ ПОЛИТИКА
ВНЕШНЕЭКОНОМИЧЕСКИЕ СВЯЗИ
ВНЕШНИЕ ГОСУДАРСТВЕННЫЕ ЗАЙМЫ
ВНЕШНИЕ ПЛАТЕЖИ
ВНЕШНИЕ ПЛАТЕЖНЫЕ ПОСТУПЛЕНИЯ
ВНЕШНИЕ ЭФФЕКТЫ
ВНЕШНИЙ ГОСУДАРСТВЕННЫЙ ДОЛГ
ВНЕШНИЙ ГУБЕРНАТОР
ВНЕШНИЙ ДОЛГ
ВНЕШНИЙ ЗАЕМ
ВНЕШНИЙ ЛАГ
ВНЕШНЯЯ ТОРГОВЛЯ
ВНП - см. ВАЛОВОЙ НАЦИОНАЛЬНЫЙ ПРОДУКТ
ВНУТРЕННИЕ ГОСУДАРСТВЕННЫЕ ЗАЙМЫ
ВНУТРЕННИЙ ГОСУДАРСТВЕННЫЙ ДОЛГ
ВНУТРЕННИЙ ЗАЕМ
ВНУТРЕННИЙ ЛАГ
ВНУТРЕННИЙ ОБОРОТ
ВНУТРЕННИЙ РЕГЛАМЕНТ ОРГАНИЗАЦИИ
ВНУТРЕННИЙ РЫНОК
ВНУТРЕННЯЯ ПРИБЫЛЬ
ВНУТРИФИРМЕННАЯ ЦЕНА
ВОДНЫЙ КАДАСТР
ВОДЯНЫЕ ЗНАКИ
ВОЕННЫЙ БЮДЖЕТ
ВОЕННЫЙ ЗАКАЗ
ВОЕННЫЙ КОММУНИЗМ
ВОЗВРАТ
ВОЗВРАТНОСТЬ
ВОЗВРАТНЫЕ ОТХОДЫ ПРОИЗВОДСТВА
ВОЗВРАТНЫЕ ПРЕФАКЦИИ
ВОЗМЕЩЕНИЕ ИЗНОСА
ВОЗМЕЩЕНИЕ РАСХОДОВ
ВОЗМЕЩЕНИЕ УБЫТКА В СТРАХОВАНИИ
ВОЗНАГРАЖДЕНИЕ
ВОЗНАГРАЖДЕНИЕ ДЕГРЕССИВНОЕ
ВОЗНАГРАЖДЕНИЕ ЛИНЕЙНОЕ
ВОЗНАГРАЖДЕНИЕ ПРОГРЕССИВНОЕ
ВОЗРАСТ ОБОРУДОВАНИЯ
ВОЗРАСТАЮЩАЯ ОТДАЧА
ВОЗРАСТНОЙ ЦЕНЗ
ВОЙНА ЦЕН
ВОЛАТИЛЬНОСТЬ КУРСА
"ВОЛКИ-ОВЦЫ"
ВОЛЮНТАРИЗМ ЭКОНОМИЧЕСКИЙ
ВОЛЯ К РАЗВИТИЮ
ВОРКФЕР
"ВОРОТНИЧКИ"
ВОСПОЛНЕНИЕ
ВОСПРОИЗВОДСТВЕННЫЙ ЦИКЛ
ВОСПРОИЗВОДСТВО
ВОСПРОИЗВОДСТВО КАПИТАЛА
ВОССТАНОВИТЕЛЬНАЯ СТОИМОСТЬ ОСНОВНЫХ СРЕДСТВ
ВОССТАНОВЛЕНИЕ НА РАБОТЕ
ВОСТРЕБОВАННЫЙ КРЕДИТ
ВОСТРО-КОНТО - см. ЛОРО-КОНТО
ВОТИРОВАТЬ
ВОТУМ
ВРЕМЕННАЯ РАБОТА
ВРЕМЕННАЯ СТРАХОВАЯ РЕНТА
ВРЕМЕННОЕ ПРЕДПОЧТЕНИЕ
ВРЕМЕННЫЕ ЦЕНЫ
ВРЕМЯ РАБОЧЕЕ
ВРЕМЯ СВОБОДНОЕ
ВСЕМИРНЫЙ БАНК
ВСПОМОГАТЕЛЬНЫЙ ЗАЕМ
ВСПОМОЩЕСТВОВАНИЕ
"ВСПЫШКА"
ВСТРЕЧНАЯ ТОРГОВЛЯ
ВСТРЕЧНОЕ ПРЕДЛОЖЕНИЕ
ВСТРЕЧНЫЙ ИСК
ВСТРОЕННЫЙ СТАБИЛИЗАТОР
ВТОРИЧНАЯ ЗАНЯТОСТЬ
ВТОРИЧНАЯ ИПОТЕКА
ВТОРИЧНЫЕ РЕСУРСЫ
ВТОРИЧНЫЙ БОЙКОТ
ВТОРИЧНЫЙ РЫНОК - см. РЫНОК ВТОРИЧНЫЙ
ВТОРООЧЕРЕДНАЯ АКЦИЯ
ВТОРОСОРТНЫЙ АРГУМЕНТ
ВЫБОР
ВЫБОРКА
ВЫБОРОЧНАЯ СОВОКУПНОСТЬ
ВЫБОРОЧНОЕ ОБСЛЕДОВАНИЕ
ВЫВОЗ КАПИТАЛА
ВЫВОЗНЫЕ ПОШЛИНЫ
ВЫГОДА
ВЫГОДНОСТЬ
ВЫГОДОПРИОБРЕТАТЕЛЬ
ВЫИГРЫШ
ВЫИГРЫШНЫЙ ЗАЕМ
ВЫКУП
ВЫКУП ГОСУДАРСТВЕННОГО ДОЛГА
ВЫКУПНАЯ СТОИМОСТЬ
ВЫМОГАТЕЛЬСТВО
ВЫМОРОЧНОЕ ИМУЩЕСТВО
ВЫНУЖДЕННАЯ КОНВЕРСИЯ
ВЫПИСКА
ВЫПЛАТАДИВИДЕНДОВ
ВЫПУСК
ВЫРАВНИВАНИЕ РАЗЛИЧИЙ
ВЫРУЧКА
ВЫСВОБОЖДЕНИЕ РАБОЧЕЙ СИЛЫ
ВЫСВОБОЖДЕНИЕ РЕСУРСОВ
ВЫСЛУГА ЛЕТ
ВЫСОКОДОХОДНЫЕ КОМПАНИИ
ВЫСОКОДОХОДНЫЕ СЛОИ
ВЫСОКОПРИБЫЛЬНЫЕ КОМПАНИИ
ВЫТЕСНЕНИЕ
ВЫХОД НА РЫНОК
ВЫХОДНОЕ ПОСОБИЕ
ВЭЛФЕР


Библиотека Воеводина ... Современный экономический словарь ... рефераты курсовая работа диплом бакалаврская курсовая экономика реферат финансы дипломная работа бизнес политэкономия экономикс суд юриспруденция опт право маркетинг брэндинг литература библиотека книги студент учебник теория инвестиции 

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЯВЛЕНИЕ "ОРЕОЛА"
ЯВНЫЕ ИЗДЕРЖКИ
"ЯМА"
ЯПОНСКАЯ КОНЦЕПЦИЯ МАРКЕТИНГА
ЯПОНСКИЙ ЦЕНТР ПРОИЗВОДИТЕЛЬНОСТИ
ЯРД
ЯРЛЫК
ЯРМАРКА ОПТОВАЯ
ЯРМАРКА РОЗНИЧНАЯ ТОРГОВАЯ
ЯСАК
"ЯСЕЛЬНОЕ" ФИНАНСИРОВАНИЕ
"ЯСЕЛЬНЫЙ" ПРОИЗВОДСТВЕННЫЙ КОМПЛЕКС
"ЯЩИК"


Библиотека Воеводина ... Современный экономический словарь ... рефераты курсовая работа диплом бакалаврская курсовая экономика реферат финансы дипломная работа бизнес политэкономия экономикс суд юриспруденция опт право маркетинг брэндинг литература библиотека книги студент учебник теория инвестиции 

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЙОРК-АНТВЕРПЕНСКИЕ ПРАВИЛА


Библиотека Воеводина ... Современный экономический словарь ... рефераты курсовая работа диплом бакалаврская курсовая экономика реферат финансы дипломная работа бизнес политэкономия экономикс суд юриспруденция опт право маркетинг брэндинг литература библиотека книги студент учебник теория инвестиции 

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЮАНЬ ЖЕНЬМИНЬБИ
ЮБИЛЕЙНЫЕ МОНЕТЫ
ЮНИДО
ЮНКТАД
ЮРИДИЗАЦИЯ
ЮРИДИЧЕСКАЯ ОБЯЗАННОСТЬ
ЮРИДИЧЕСКАЯ ОТВЕТСТВЕННОСТЬ
ЮРИДИЧЕСКАЯ ОТВЕТСТВЕННОСТЬ БИЗНЕСА
ЮРИДИЧЕСКАЯ ПОСТАВКА ЦЕННЫХ БУМАГ
ЮРИДИЧЕСКАЯ СЛУЖБА
ЮРИДИЧЕСКИЕ ЗАКОНЫ
ЮРИДИЧЕСКИЙ АДРЕС
ЮРИДИЧЕСКОЕ ЛИЦО
ЮРИСДИКЦИЯ
ЮРИСКОНСУЛЬТ
ЮРИСПРУДЕНЦИЯ
ЮСТИЦИЯ
ЮТИЛЬ


Библиотека Воеводина ... Современный экономический словарь ... рефераты курсовая работа диплом бакалаврская курсовая экономика реферат финансы дипломная работа бизнес политэкономия экономикс суд юриспруденция опт право маркетинг брэндинг литература библиотека книги студент учебник теория инвестиции 

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

"ЗА ОБЩИЙ СЧЕТ"
"ЗА ПРЕДЕЛАМИ ЦЕНЫ КОНТРАКТА"
ЗАБАЛАНСОВЫЕ ОПЕРАЦИИ
ЗАБАЛАНСОВЫЙ СЧЕТ
ЗАБАСТОВКА
ЗАБАСТОВОЧНЫЙ ФОНД
ЗАВЕРЕННЫЙ ЗАЛОГ
ЗАВЕЩАНИЕ
ЗАВЕЩАТЕЛЬНОЕ РАСПОРЯЖЕНИЕ
ЗАВИСИМОСТЬ
ЗАВИСИМОСТЬ ФИШЕРА
ЗАВИСИМЫЙ СПРОС
"ЗАВЛЕЧЬ И ПЕРЕКЛЮЧИТЬ"
ЗАВОД
ЗАВЫШЕННЫЙ ВАЛЮТНЫЙ КУРС
ЗАГОТОВИТЕЛЬНО-СКЛАДСКИЕ РАСХОДЫ
ЗАДАНИЕ НА ПРОЕКТИРОВАНИЕ
ЗАДАНИЕ НА РАЗРАБОТКУ ПРОЕКТА.
ЗАДАТОК
ЗАДАЧА РАЗМЕЩЕНИЯ И РАЗВИТИЯ ПРОИЗВОДСТВА
ЗАДАЧИ ЭКОНОМИЧЕСКИЕ
ЗАДЕЛ
ЗАДОЛЖЕННОСТЬ
ЗАДОЛЖЕННОСТЬ АБОНЕНТСКАЯ - см. АБОНЕНТСКАЯ ЗАДОЛЖЕННОСТЬ
ЗАДОЛЖЕННОСТЬ ВНЕШНЯЯ - см. ВНЕШНИЙ ДОЛГ
ЗАДОЛЖЕННОСТЬ ДЕБИТОРСКАЯ - см. ДЕБИТОРСКАЯ ЗАДОЛЖЕННОСТЬ
ЗАДОЛЖЕННОСТЬ КАПИТАЛЬНАЯ
ЗАДОЛЖЕННОСТЬ КРЕДИТОРСКАЯ
ЗАДОЛЖЕННОСТЬ ПО ПРОЦЕНТАМ
ЗАДОЛЖЕННОСТЬ УСЛОВНАЯ
ЗАЕМ
ЗАЕМ В ТИТУЛАХ
ЗАЕМ ПЕРСОНАЛЬНЫЙ
ЗАЕМНЫЕ СРЕДСТВА
ЗАЕМЩИК
ЗАИМОДАВЕЦ
ЗАИМОСПОСОБНОСТЬ
ЗАЙМОДЕРЖАТЕЛЬ
ЗАКАЗ
ЗАКАЗ ГОСУДАРСТВЕННЫЙ - см. ГОСУДАРСТВЕННЫЙ ЗАКАЗ
ЗАКАЗ ДИСКРЕЦИОННЫЙ - см. ДИСКРЕЦИОННЫЙ ЗАКАЗ
ЗАКАЗ НА ПОКУПКУ-ПРОДАЖУ
ЗАКАЗ ПИСЬМЕННЫЙ
ЗАКАЗ С ОТСРОЧКОЙ ПОСТАВКИ
ЗАКАЗ СОЦИАЛЬНЫЙ
ЗАКАЗ-НАРЯД
ЗАКАЗЧИК
ЗАКАЗЧИК ПРОЕКТА
ЗАКЛАД
ЗАКЛАДНАЯ
ЗАКЛАДНАЯ С ПРОГРЕССИРУЮЩИМИ ВЗНОСАМИ
ЗАКЛАДНАЯ С РЕГУЛИРУЕМОЙ СТАВКОЙ
ЗАКЛАДНОЕ СВИДЕТЕЛЬСТВО
ЗАКЛАДНОЙ ЛИСТ
ЗАКЛЮЧЕНИЕ ДОГОВОРА
ЗАКЛЮЧЕНИЕ КОНТРАКТА
ЗАКЛЮЧЕНИЕ СДЕЛКИ
ЗАКЛЮЧЕНИЕ СЧЕТОВ
ЗАКЛЮЧИТЕЛЬНАЯ КОТИРОВКА
ЗАКЛЮЧИТЕЛЬНЫЕ ОБОРОТЫ
ЗАКОН
ЗАКОН БОЛЬШИХ ЧИСЕЛ
ЗАКОН ВОЗРАСТАЮЩИХ ВМЕНЕННЫХ ИЗДЕРЖЕК
ЗАКОН ГРЭШАМА
ЗАКОН ДЕНЕЖНОГО ОБРАЩЕНИЯ
ЗАКОН ОБ АССИГНОВАНИЯХ
ЗАКОН ОУКЕНА
ЗАКОН ПРАЗДНИЧНЫХ ДНЕЙ
ЗАКОН ПРЕДЛОЖЕНИЯ
ЗАКОН "СИНИХ НЕБЕС"
ЗАКОН СПРОСА
ЗАКОН СЭЯ
ЗАКОН УБЫВАЮЩЕЙ ОТДАЧИ
ЗАКОН УБЫВАЮЩЕЙ ПРЕДЕЛЬНОЙ ПОЛЕЗНОСТИ
ЗАКОННЫЕ ПЛАТЕЖНЫЕ СРЕДСТВА
ЗАКОНОДАТЕЛЬНАЯ ИНИЦИАТИВА
ЗАКОНОДАТЕЛЬНОЕ СОБРАНИЕ
ЗАКОНОДАТЕЛЬНЫЕ ОГРАНИЧЕНИЯ
ЗАКОНОДАТЕЛЬНЫЕ ОРГАНЫ
ЗАКОНОДАТЕЛЬСТВО
ЗАКОНОПРОЕКТ
ЗАКОНЫ ЭНГЕЛЯ
ЗАКРЫТАЯ АКЦИОНЕРНАЯ КОМПАНИЯ - см. ЗАКРЫТОЕ АКЦИОНЕРНОЕ ОБЩЕСТВО
ЗАКРЫТАЯ ВАЛЮТНАЯ ПОЗИЦИЯ
ЗАКРЫТАЯ МОНОПОЛИЯ
ЗАКРЫТАЯ ПОДПИСКА
ЗАКРЫТАЯ ПОЗИЦИЯ
ЗАКРЫТАЯ ЭКОНОМИКА
ЗАКРЫТИЕ
ЗАКРЫТИЕ АККРЕДИТИВА
ЗАКРЫТИЕ КРЕДИТА
ЗАКРЫТИЕ СЧЕТОВ
ЗАКРЫТОЕ АКЦИОНЕРНОЕ ОБЩЕСТВО
ЗАКРЫТОЕ ДЕПОНИРОВАНИЕ
ЗАКРЫТЫЕ СКИДКИ
ЗАКРЫТЫЕ ТЕНДЕРЫ
ЗАКРЫТЫЕ ТОРГИ
ЗАКРЫТЫЙ ЗАКЛАД
ЗАКРЫТЫЙ ИНВЕСТИЦИОННЫЙ ТРЕСТ
ЗАКРЫТЫЙ РЫНОК
ЗАКРЫТЫЙ ЦЕХ
ЗАКУПКА
ЗАКУПКИ ВСТРЕЧНЫЕ
ЗАКУПОЧНЫЕ ЦЕНЫ
ЗАЛ АКЦИЙ
ЗАЛ ОБЛИГАЦИЙ
ЗАЛ ОПЕРАЦИОННЫЙ
ЗАЛОГ
ЗАЛОГ ГЕНЕРАЛЬНЫЙ
ЗАЛОГ ЗАРЕГИСТРИРОВАННЫЙ
ЗАЛОГ ИПОТЕЧНЫЙ
ЗАЛОГ ПО ВЫДАННОЙ ССУДЕ
ЗАЛОГ ПО ТОРГОВОЙ СДЕЛКЕ
ЗАЛОГ РЕНТНЫЙ
ЗАЛОГОВАЯ ОБЛИГАЦИЯ
ЗАЛОГОВОЕ ОБЯЗАТЕЛЬСТВО
ЗАЛОГОВОЕ ПРАВО
ЗАЛОГОВЫЕ ОПЕРАЦИИ
ЗАЛОГОДАТЕЛЬ
ЗАЛОГОДЕРЖАТЕЛЬ
ЗАМЕНА ДЕНЕЖНЫХ ЗНАКОВ
ЗАМЕНИТЕЛИ
ЗАМЕЩЕНИЕ
ЗАМЕЩЕНИЕ ИМПОРТА
ЗАМКНУТАЯ ВАЛЮТА
ЗАМОРАЖИВАНИЕ
"ЗАМОРОЖЕННЫЙ"
ЗАМОРОЖЕННЫЙ СЧЕТ
ЗАМЫСЕЛ ТОВАРА
ЗАНИЖЕННАЯ ЭКСПОРТНАЯ ЦЕНА
ЗАНЯТОСТЬ
ЗАПАСНЫЕ ФОНДЫ
ЗАПАСЫ
ЗАПАСЫ БУФЕРНЫЕ
ЗАПАСЫ ВАЛЮТНЫЕ
ЗАПАСЫ ПРОИЗВОДСТВЕННЫЕ
ЗАПАСЫ СТРАТЕГИЧЕСКИЕ
ЗАПИСЬ
ЗАПЛАНИРОВАННОЕ УСТАРЕВАНИЕ ТОВАРОВ
"ЗАПЛЕЧНЫЙ ОРДЕР"
ЗАПРАШИВАЕМЫЙ КУРС
ЗАПРЕТИТЕЛЬНЫЕ ТАРИФЫ
ЗАПРОДАЖА ЗАПРОС
ЗАРАБОТНАЯ ПЛАТА
ЗАРАБОТНАЯ ПЛАТА РЕАЛЬНАЯ - см. РЕАЛЬНАЯ ЗАРАБОТНАЯ ПЛАТА
ЗАРЕГИСТРИРОВАННЫЙ ДОХОД
ЗАРЕГИСТРИРОВАННЫЙ МАКЛЕР
ЗАСТРАХОВАННЫЙ
ЗАТОВАРИВАНИЕ
ЗАТРАТНЫЙ БЮДЖЕТ
ЗАТРАТЫ
ЗАТРАТЫ ДИФФЕРЕНЦИАЛЬНЫЕ
ЗАТРАТЫ ДОПУСТИМЫЕ
ЗАТРАТЫ ОБЩИЕ
ЗАТРАТЫ ПОСТОЯННЫЕ - см. ПОСТОЯННЫЕ ЗАТРАТЫ
ЗАТРАТЫ ПРИВЕДЕННЫЕ
ЗАТРАТЫ ПРОИЗВОДСТВЕННЫЕ
ЗАТРАТЫ ПРЯМЫЕ
"ЗАТРАТЫ-ВЫПУСК"
"ЗАТРАТЫ-ЭФФЕКТИВНОСТЬ"
ЗАЧЕТ
ЗАЧЕТ ВЗАИМНЫХ ТРЕБОВАНИЙ
ЗАЧЕТ РАВНЫХ ВЕЛИЧИН
ЗАЩИТА ДЕНЕГ
ЗАЩИТА ДЕРЖАТЕЛЕЙ ЦЕННЫХ БУМАГ
ЗАЩИТА ИНВЕСТИЦИЙ
ЗАЩИТА ИНФОРМАЦИИ
ЗАЩИТА КАПИТАЛОВЛОЖЕНИЙ
ЗАЩИТА ОТ НЕДОБРОСОВЕСТНОЙ РЕКЛАМЫ ЗАЩИТА ПАТЕНТНАЯ
ЗАЩИТА ПРАВ ПОТРЕБИТЕЛЯ
ЗАЩИТА ПРАВ СОБСТВЕННОСТИ
ЗАЩИТА СОЦИАЛЬНАЯ
ЗАЩИТА СТРАХОВОЙ СУММЫ ОТ ИНФЛЯЦИИ ЗАЩИТА ЦЕННЫХ БУМАГ
ЗАЩИТНЫЕ ОГОВОРКИ
ЗАЩИТНЫЙ ПОРТФЕЛЬ
ЗАЩИЩЕННЫЕ АКЦИИ
ЗАЩИЩЕННЫЙ "МЕДВЕДЬ"
ЗАЯВКА
ЗАЯВКА НА УЧАСТИЕ В ТОРГАХ
ЗАЯВЛЕНИЕ НА ВЫДАЧУ ССУДЫ
ЗАЯВЛЕНИЕ О ГИБЕЛИ ЗАСТРАХОВАННОГО ИМУЩЕСТВА
ЗАЯВЛЕНИЕ ПРЕТЕНЗИИ
"ЗЕЛЕНАЯ КАРТА"
"ЗЕЛЕНАЯ РЕВОЛЮЦИЯ"
"ЗЕЛЕНЫЕ"
"ЗЕЛЕНЫЕ" ДЕНЬГИ
"ЗЕЛЕНЫЙ ШАНТАЖ"
ЗЕМЕЛЬНАЯ РЕНТА
ЗЕМЕЛЬНЫЕ БАНКИ
ЗЕМЕЛЬНЫЙ КАДАСТР
ЗЕМЕЛЬНЫЙ КОДЕКС
ЗЕМЕЛЬНЫЙ НАДЕЛ
ЗЕМЕЛЬНЫЙ НАЛОГ
ЗЕМЕЛЬНЫЙ ФОНД
ЗЕМЛЕВЛАДЕНИЕ
ЗЕМЛЕПОЛЬЗОВАНИЕ
ЗЕМЛЕУСТРОЙСТВО
ЗЕМЛЯ
ЗИЛЬБЕРГРОШ
ЗЛАТНИК
ЗЛОСТНОЕ БАНКРОТСТВО
ЗЛОТЫЙ
ЗНАК МАРОЧНЫЙ
ЗНАК ОБСЛУЖИВАНИЯ
ЗНАК РАЗЛИЧИЯ
ЗНАК ТОВАРНЫЙ
ЗНАК ФИРМЕННЫЙ - см. ЗНАК ТОВАРНЫЙ
ЗНАКИ ДЕНЕЖНЫЕ
ЗНАКИ ЗОЛОТА
"ЗНАЮ"
ЗОЛОТАЯ АКЦИЯ
ЗОЛОТАЯ ВАЛЮТА
ЗОЛОТАЯ КВОТА
ЗОЛОТАЯ ЛИХОРАДКА
ЗОЛОТАЯ ОГОВОРКА
ЗОЛОТОВАЛЮТНЫЕ РЕЗЕРВЫ
ЗОЛОТОЕ ОБЕСПЕЧЕНИЕ
ЗОЛОТОЕ ПОКРЫТИЕ
ЗОЛОТОЕ ПРАВИЛО ПРОВЕДЕНИЯ ЛИКВИДНЫХ ОПЕРАЦИЙ
ЗОЛОТОЕ СОДЕРЖАНИЕ ДЕНЕЖНОЙ ЕДИНИЦЫ
ЗОЛОТОЙ ДЕНЕЖНЫЙ СТАНДАРТ
ЗОЛОТОЙ ЗАЕМ
ЗОЛОТОЙ ЗАПАС
ЗОЛОТОЙ ЛИНГОТ
ЗОЛОТОЙ ОПЦИОН
ЗОЛОТОЙ ПАРИТЕТ
ЗОЛОТОЙ ПУЛ
ЗОЛОТОЙ РЕЗЕРВ - см. ЗОЛОТОЙ ЗАПАС
ЗОЛОТОЙ РУБЛЬ
ЗОЛОТОЙ СЕРТИФИКАТ
ЗОЛОТОЙ СТАНДАРТ
ЗОЛОТОЙ ФИКСИНГ
ЗОЛОТООБРЕЗНЫЕ ЦЕННЫЕ БУМАГИ
ЗОЛОТОВАЛЮТНЫЙ ДЕНЕЖНЫЙ СТАНДАРТ
ЗОЛОТОДЕВИЗНЫЙ ДЕНЕЖНЫЙ СТАНДАРТ
ЗОЛОТОСЛИТКОВЫЙ ДЕНЕЖНЫЙ СТАНДАРТ
ЗОЛОТЫЕ АУКЦИОНЫ
ЗОЛОТЫЕ МОНЕТЫ
ЗОЛОТЫЕ ТОЧКИ
ЗОНА АККУМУЛЯЦИИ
ЗОНА ВАЛЮТНАЯ - см. ВАЛЮТНАЯ ЗОНА
ЗОНА ПЕРЕГРУЗКИ
ЗОНА РАЗБРОСА ЦЕН
ЗОНА СВОБОДНОГО ПРЕДПРИНИМАТЕЛЬСТВА
ЗОНА СВОБОДНОЙ ТОРГОВЛИ
ЗОНА ЭКОНОМИЧЕСКОГО БЛАГОПРИЯТСТВОВАНИЯ
ЗОНДАЖ
ЗОНТИК НАЛОГОВЫЙ
ЗОНТИК ЦЕН
ЗОНЫ БЕДНОСТИ
ЗРЕЛОСТЬ


Библиотека Воеводина ... Современный экономический словарь ... рефераты курсовая работа диплом бакалаврская курсовая экономика реферат финансы дипломная работа бизнес политэкономия экономикс суд юриспруденция опт право маркетинг брэндинг литература библиотека книги студент учебник теория инвестиции 

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЖАЛОБА
ЖЕЛАТЕЛЬНЫЙ СПРОС
ЖЕЛЕЗНЫЙ ЗАКОН
"ЖЕЛТОЕ ОБЯЗАТЕЛЬСТВО"
ЖЕНЕВСКИЕ КОНВЕНЦИИ
"ЖЕРТВА ПРОДОЛЬНОЙ ПИЛЫ"
ЖЕСТКАЯ ЗАРАБОТНАЯ ПЛАТА
ЖЕСТКАЯ ЭКОНОМИЧЕСКАЯ ПОЛИТИКА
ЖЕСТКИЕ ЦЕНЫ
ЖЕСТКИЙ ТРАНСПОРТНЫЙ ТАРИФ
ЖЕСТЫ БИРЖЕВЫЕ
ЖЕТОН
ЖИЗНЕННЫЕ ИНТЕРЕСЫ
ЖИЗНЕННЫЙ ЦИКЛ НОВОВВЕДЕНИЯ
ЖИЗНЕННЫЙ ЦИКЛ ТОВАРА
ЖИЛИЩНОЕ ХОЗЯЙСТВО
ЖИЛОЕ СТРОЕНИЕ
ЖИЛОЙ ФОНД
ЖИРАНТ
ЖИРАТ
ЖИРИРОВАТЬ
"ЖИРНЫЙ КОТ"
ЖИРО
ЖИРОБАНК
ЖИРОРАСЧЕТ
ЖИРОЦЕНТРАЛИ
ЖИРОЧЕКИ
ЖУРНАЛ
ЖУРНАЛ УЧЕТА
ЖУРНАЛЬНАЯ ЗАПИСЬ
ЖУРНАЛЬНО-ОРДЕРНАЯ ФОРМА УЧЕТА
ЖЮРИ


Библиотека Воеводина _ Современный экономический словарь - электронная книга

 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистика, менеджмент, маркетинг

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

АБ ОВО (от лат. ab ovo - от яйца, начни сначала, начни с нуля; в Древнем Риме было правило: любую трапезу, начинать с яйца) - выражение, свидетельствующее о начале .нового цикла биржевой деятельности после неудачной предыдущей сессии.

АБАНДОН (франц. abandon - отказ, англ. abandonment) - 1) отказ от долговых требований; односторонний акт, при котором одна сторона отказывается от своих прав, но без изъятия своего финансового вклада в дело, например производитель не предъявляет долговые требование продавцу своего товара, если продавец заявляет, что это необходимое условие для продолжения сбыта; 2) добровольный отказ от права или собственности, например отказ от использования права на приобретение новых акций при их распределении среди действующих акционеров; 3) выход из сделки путем уплаты штрафа; 4) истечение срока опциона без его использования; 5) уход с работы в рабочее время без разрешения начальства и уважительной причины; повод для увольнения работника; 6) в страховании: отказ лица, застраховавшего имущество (страхователя), от своих прав на это имущество и передача этих прав страховщику с целью получения от него полной страхо-вой суммы. Как правило, страхователь-владелец прибегает к абандону в случаях пропажи или гибели своего имущества или его повреждения в такой степени, что восстановление представляется нецелесообразным. Применяется в морских перевозках страхователем судна либо товара.

АБЕКОР (англ. ABECOR, Associated Banks of Europe Corporation) - сокращенное обозначение названия "Ассоциированные банки Европейской корпорации". Абекор представляет международное банковское объединение, способствующее межбанковскому обмену информацией и осуществляющее научные исследования в области экономики, финансов, банковского дела. Создано в 1971 г.

АБОНЕМЕНТ - 1) заранее приобретенное, полученное право пользоваться в течение
фиксированного срока услугами, благами, посещать отдельные заведения; например, библиотечный абонемент; 2) документ, удостоверяющий указанное право.

АБОНЕМЕНТНАЯ ПЛАТА - плата, вносимая организациями, предприятиями, Гражданами за многократное, длительное пользование предоставляемыми услугами, получение абонемента.
АБОНЕНТ (от франц. abonner - подписываться) - потребитель, пользователь распространенного вида массовых услуг; лицо, обладающее абонементом. Например, абонент телефонной сети - лицо, пользующееся услугами телефонной связи.

АБОНЕНТСКАЯ ЗАДОЛЖЕННОСТЬ - обязанность абонента оплатить уже предоставленные ему услуги, срок оплаты которых истек. В случае если абонент не погашает задолженность, он может быть лишён права дальнейшего получения услуг, а задолженность может быть взыскана в судебном порядке.

АБСЕНТЕИЗМ (от лат. absentia - отсутствие) - 1) отсутствие собственника, форма землепользования; При которой земля отделена от собственника, получающего денежный доход в виде ренты, но не участвующего в обработке и производственном использовании земли; 2) отсутствие работника на работе, невыход на работу, без уважительной причины.

АБСОЛЮТНОЕ ПРЕИМУЩЕСТВО - возможность конкретной компании, возникающая вследствие, например, особенностей ее размещения, производственного потенциала, других объективных условий, производить товар с минимальными издержками производства и обращения в сравнении с другими фирмами, выпускающими тот же или аналогичный товар. Благодаря такому преимуществу удается продавать свой товар на рынке по самой низкой цене и обойти конкурентов. Аналогичные возможности может иметь и страна в силу, например, своих географических особенностей.

АБСОРБЦИЯ (от лат. absorption - поглощение) - включение в экономическую жизнь иммигрантов страны лиц, прибывших из других стран на постоянное местожительство в данную страну.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

АБСТРАКЦИЯ (от лат. abstractio - отвлечение) - упрощение экономического анализа посредством исключения из него некоторых экономических и неэкономических факторов, которые в данном анализе не играют определяющей роли и могут быть опущены в целях получения более четкой картины, для выявления основных, определяющих взаимосвязей и зависимостей.

АВАЛЬ - поручительство, гарантия, согласно которой авалист (поручившееся лицо) принимает на себя ответственность за оплату векселя перед его владельцем. Например, лицо А взяло деньги в долг у лица В и выдало ему вексель (расписку). Если третье лицо (скажем, лицо С) дает поручительство лицу В, гарантирует ему возврат ссуды со стороны лица А, то такое поручительство и есть аваль. Поручительство должно быть засвидетельствовано подписью авалиста на лицевой или оборотной стороне векселя или на специальном гарантийном листе, прикрепляемом к векселю (аллонже). Аваль призван увеличивать надежность векселя. В роли авалиста может выступать банк.

АВАНС (франц. avance) - предварительная выплата заказчиком определенной денежной суммы в счет предстоящих платежей за поставленные ему товары, выполняемые для него работы, услуги. Обычно в виде аванса выплачивается часть будущей суммы оплаты, составляющая до 50% ее общего объема. Аванс представляет форму предоплаты, призванную заинтересовать исполнителя, гарантировать получение денег со стороны заказчика, возместить предстоящие расходы со стороны исполнителей. В случае расторжения договора аванс подлежит полному или частичному возврату. Распространенные формы аванса: выдача работнику заранее части заработной платы, предоставление денежных сумм командированному перед выездом в командировку; Аванс засчитывается как часть оплаты при окончательном расчете заказчика с исполнителями.

АВАНСИРОВАНИЕ - выдача средств в счет предстоящих расходов, предоставление аванса.

АВАНСИРОВАНИЕ БИЗНЕСА - получение бизнесменом денежных средств на осуществление бизнес проектов, бизнес операций, сделок до их выполнения, реализации. Авансирование может осуществляться заказчиком проекта (товара), потенциальным покупателем, импортером, государственными органами или другими организациями, а также конкретными лицами, заинтересованными в проведении данного бизнеса и получении его конечных результатов. По своей сути авансирование бизнеса выступает предварительной оплатой, предоставляемой стороне, призванной реализовать бизнес-план, выполнить определенное задание или работу, желающей осуществить проект.

АВАНСИРОВАННЫЕ СРЕДСТВА - денежные средства, выданные или выделенные под выполнение заранее поставленных задач, для достижения определенных целей.

АВАНСИРОВАННЫЙ КАПИТАЛ - капитал в виде денежных средств или имущественных ценностей, вложенный в дело предварительно, до того как бизнес стал приносить доход. Такой капитал обычно предоставляется под определенный проект в целях его последующего осуществления, включая создание нового предприятия, фирмы, организацию нового дела.

АВАНСОВЫЙ ОТЧЕТ - документ, подтверждающий расходование аванса. В нем указываются суммы, полученные под отчет, фактически произведенные расходы, остаток подотчетных сумм или их перерасход. К авансовому отчету прилагаются документы, подтверждающие произведенные расходы. Авансовый отчет проверяется бухгалтерией, утверждается руководителем и служит основанием для списания выданного аванса.

АВАНСОВЫЙ ПЛАТЕЖ - внесение денежных средств, осуществление платежа в счет оплаты товаров, работ, услуг до их получения или выполнения. Это одна из форм вложений в дело, включается в активы фирмы, предоставившей аванс.

АВАНТАЖ (от франц. avantage - передавать) - благоприятное положение (человека, группы), преимущество, выгода, привлекательность.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

АВАРИЙНАЯ ПОДПИСКА - обязательство получателя груза, выдаваемое его перевозчику, например капитану судна, уплатить причитающуюся с него долю расходов в случае аварии транспортного средства. Величина этой доли устанавливается согласно составленной диспаше в виде расчета по распределению расходов от аварии между судном, грузом и оплатой за перевозку (фрахтом).

АВАРИЙНЫЙ ВЗНОС - денежная сумма, которую вправе истребовать судовладелец или другое лицо по его поручению с владельца перевозимого судном груза в качестве обеспечения уплаты его доли в общеаварийных расходах. Взнос может быть внесен страховщиком судна.

АВАРИЙНЫЙ КОМИССАР - юридическое или физическое лицо, к услугам которого прибегают страховщики для защиты своих интересов при наступлении страхового случая с застрахованным имуществом. Устанавливает характер, причины, величину убытков в результате аварии и нанесения ущерба застрахованным грузам и транспортным средствам (судам). По результатам проведенной работы аварийный комиссар составляет аварийный сертификат. Является посредником между страховщиком и страхователем.

АВАРИЙНЫЙ СЕРТИФИКАТ (англ. average certificate) - документ, официально подтверждающий причины, характер и размеры убытка в застрахованном имуществе вследствие наступления аварийного случая. Составляется аварийным комиссаром и выдается заинтересованному лицу после оплаты последним расходов составителя.

АВАРИЯ (от итал. avaria - повреждение, ущерб) - 1) выход чего-либо из строя, нарушение нормального ритма работы; 2) в морском праве: убытки, возникшие в связи с намеренно (общая авария) или ненамеренно (частная авария) нанесенным судну, грузу, ущербом.

АВЕРАЖ (от англ. averaging - усреднение) - стратегия биржевой игры, состоящая в последовательной, через определенный промежуток времени, покупке или продаже акций конкретного выпуска по мере изменения их курса. Клиенту, использующему аванс, предоставляются льготы со стороны продавцов акций.

АВЕРАЖНЫЙ СРОК - усредненные периоды поэтапной оплаты кредитов (обычно месяц, полугодие, год).

АВЕРС (франц. avers, от лат. adverrus - обращенный лицом) - лицевая сторона монеты, медали; синоним - орел.

АВИАИПОТЕКА - ипотечный залог, при котором в качестве гарантии по кредиту выступает самолет или другой летательный аппарат.

АВИЗО (англ. advice) - официальное почтовое или телеграфное сообщение, извещение, уведомление, призванное свидетельствовать о выполнении определенного круга поручений) о проведении операций, поступлении платежей, об изменении состояния взаимных расчетов. Авизо чаще всего связаны со взаимными денежными расчетами, движением денежных средств. Например, если банк перевел согласно поручению вкладчика денежные средства с одного счета на другой, он уведомляет об этом вкладчика с помощью авизо.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

АВИСТА (от итал. a vista - по предъявлении) - 1) ценная бумага на предъявителя, выданный без указания срока платежа, который может быть предъявлен к оплате в любое время; 2) надпись на векселе или другой ценной бумаге, удостоверяющая возможность оплаты в любое время по предъявлении или по истечении определенного срока с момента предъявления.

АВТАРКИЯ (от греч. autarkeia - самоудовлетворение) - политика экономического обособления, проводимая страной, регионом. Автаркия направлена на создание замкнутой, независимой экономики, способной обеспечить себя всем необходимым самостоятельно. Автаркия сродни натуральному хозяйству.

АВТОКРАТИЯ (от греч. autokrateia - самодержавие, самовластие) - способ, стиль управления экономикой, предприятием, основанный на сосредоточении власти в руках у одного лица.

АВТОМАТИЗАЦИЯ - применение машин, машинной техники и технологии с целью облегчения человеческого труда, вытеснения его ручных форм, повышения его производительности. Автоматизация производства призвана устранить физически тяжелый, монотонный труд, переложив его на плечи машин. Автоматизация управления направлена на использование компьютеров и других технических средств обработки и передачи информации в управлении производством, хозяйственными процессами.

АВТОМАТИЗИРОВАННЫЕ ИНФОРМАЦИОННЫЕ СИСТЕМЫ - человеко-машинные системы для сбора, хранения, накопления, поиска, передачи, обработки информации с использованием вычислительной техники, компьютерных информационных сетей, средств и каналов связи.

АВТОМАТИЗИРОВАННЫЕ СИСТЕМЫ УПРАВЛЕНИЯ (АСУ) - компьютеризированные системы, в которых умственная деятельность людей сочетается, сопрягается с переработкой информации, расчетами, логическими операциями, проводимыми с использованием вычислительной техники, информационных сетей и современных информационных технологий; применяются в управлении производством, транспортом; строительством и многими другими экономическими: объектами и процессами. Предназначены для повышения эффективности и расширения возможностей информационных процессов.

АВТОМАТИЧЕСКИЕ СТАБИЛИЗАТОРЫ встроенные - экономические механизмы, которые автоматически смягчают реакцию уровня валового национального продукта на изменение совокупного спроса. К ним относятся прежде всего налоги.

АВТОМАТИЧЕСКИЙ СЧЕТ ТРАНСФЕРТНЫХ УСЛУГ (англ. AIS account) -комбинация чекового счета в коммерческом банке с приносящим проценты сберегательным счетом, позволяющая автоматически перечислять деньги со второго счета на первый в случае, если на него выписан подлежащий оплате чек.

АВТОМОБИЛЬНЫЙ НАЛОГ - сбор с владельцев автотранспортных средств, взимаемый в виде местного налога и используемый, по определению, на содержание и улучшение дорог.

АВТОМОБИЛЬНЫЙ ТАРИФ - тариф на оплату перевозок автомобильным транспортом.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

АВТОНОМИЯ (от греч. autos - сам, nomos - закон) - самоуправление, форма организации управления территориями предприятиями, при которой они обладают значительными правами и возможностями самостоятельного принятия хозяйственных решений.

АВТОНОМНЫЕ БЮДЖЕТЫ - самостоятельные бюджеты (сметы доходов и расходов) территорий, хозяйственных единиц, фондов, обладающие относительной самостоятельностью, независимостью от бюджетов более крупных территориальных и хозяйственных образований, центральных бюджетов. Автономные бюджеты могут дополнять бюджеты более высокого уровня.

АВТОНОМНЫЕ КАПИТАЛОВЛОЖЕНИЯ - часть общих капиталовложений, определяемая не микроэкономическими факторами, например; получением прибыли на конкретном предприятии, а макроэкономическими. Эти капиталовложения в отличие от индуцированных относят к государственным капиталовложениям, имеющим целью стабилизировать процесс экономического развития или поддержать "прорывные" направления техники и технологии.

АВТОНОМНЫЙ ТАРИФ - вид таможенного тарифа, который устанавливается правительством страны в законодательном порядке; для него характерны более высокие ставки в отличие от договорного тарифа.

АВТОРИТАРНЫЙ КАПИТАЛИЗМ - экономическая система, при которой основные ресурсы находятся в частной собственности, а правительство в широких масштабах направляет и регулирует экономические процессы посредством принятия, законов и других нормативных актов, контроля за их соблюдением.

АВТОРСКИЙ ДОГОВОР - соглашение между автором произведения, изобретения и издателями, исполнителями, пользователями авторских произведений, в котором устанавливаются условия использования произведений, охраняемых авторским правом. Может быть заключен с правопреемниками автора.

АВТОРСКИЙ НАДЗОР - контроль со стороны авторов проекта, проектной организации за соответствием создаваемого, строящегося объекта проектным решениям, принятым в ходе проектирования и зафиксированным в документации,

АВТОРСКОЕ ПРАВО - особые законодательно определенные права авторов произведений науки, литературы, искусства на распоряжение и использование созданных ими творений. Согласно авторскому праву только автор вправе определять, кто и каким образом должен получать возможность использовать его произведение. Авторское право наследуется. В установленных законом случаях авторское право переходит к государству.

АВТОРСКОЕ СВИДЕТЕЛЬСТВО - документ, удостоверяющий авторское право на изобретение. Если автор изобретения сохраняет за собой исключительное право на его использование, то ему выдается патент на изобретение.

АВУАРЫ - 1) денежные средства банка в иностранной валюте на его счетах в иностранных банках-корреспондентах, выполняющих финансовые операции по поручению данного банка; средства страны, государства за рубежом называют иностранными авуарами: За счет авуаров можно производить платежи за рубежом и погашать обязательства; 2) любые виды денег, денежных средств, ценных бумаг (наличные и безналичные деньги, чеки, векселя, аккредитивы), посредством которых можно производить платежи и погашать денежные обязательства.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

АГЕНТ (от лат. agens, род. п. agentis - действующий) - физическое или юридическое лицо, гражданин или организация, выступающие в роли доверенного лица, посредника, уполномоченного совершать определенный круг действий от имени другого лица (принципала), по поручению и в интересах этого лица. В экономических операциях в качестве агентов выступают брокеры, маклеры, дилеры, комиссионеры.

АГЕНТСКИЕ ОПЕРАЦИИ - совершение агентом действий, связанных с выполнением агентских услуг, чаще всего с продажей или покупкой товара и услуг по поручению клиента, которого представляет агент.

АГЕНТСКОЕ ВОЗНАГРАЖДЕНИЕ - плата агенту за выполняемые им посреднические агентские услуги, осуществляемая фирмой, лицом, нанявшим агента (принципалом). Размер агентского вознаграждения зависит от выполняемых агентом поручений. Вознаграждение торговых агентов назначается обычно в процентах от выручки за проданный товар или услугу.

АГЕНТСКОЕ СОГЛАШЕНИЕ - договор между лицом, нанимающим агента (принципалом), и самим агентом, согласно которому агенту поручается на определенных условиях выполнение от имени и в интересах нанимателя определенного рода услуг, действий, обязательств, на что агент получает необходимые полномочия. Договор обычно заключается в письменной форме и содержит описание полномочий агента; сферы, характера и порядка выполнения поручения, условий и размера вознаграждений, прав и обязанностей сторон, срока действия, санкций при нарушении договора, порядка урегулирования споров.

АГЕНТСТВА - ценные бумаги федеральных агентств США (учреждений и организаций федерального правительства).

АГЕНТСТВО - 1) представительное учреждение, представительство, отделение более крупного учреждения, предприятия, фирмы, ведающее их делами в данном регионе и выполняющее определенный круг их поручений. Например, фирма может иметь агентство, способствующее распространению и продаже ее продукции; 2) учреждение, выполняющее определенную государственную, общественную, социальную функцию. В качестве примера можно назвать агентства по охране прав потребителей, рекламные агентства, творческие агентства.

АГЛОМЕРАЦИЯ (от лат. agglomerare - присоединять, накоплять) - компактное расположение, группировка поселений, объединенных не только в пространственном смысле, но обладающих развитыми производственными, культурными, рекреационными связями. Термин относится преимущественным образом к поселениям городского типа (городская агломерация).

АГРАРИИ - работники, связанные с сельскохозяйственным производством, участвующие в нем и выражающие его интересы.

АГРАРНО-ПРОМЫШЛЕННЫЙ КОМПЛЕКС (АПК) - совокупность отраслей, включающая сельское хозяйство и отрасли промышленности, тесно связанные с сельскохозяйственным производством, осуществляющие транспортирование, хранение, переработку сельскохозяйственной' продукции, доведение ее до потребителя, обеспечивающие сельское хозяйство техникой и удобрениями, обслуживающие его.

АГРЕГИРОВАНИЕ.- укрупнение экономических показателей посредством их объединения в единую группу. Агрегированные показатели представляют обобщенные, синтетические измерители, объединяющие в одном общем показателе многие частные. Так, например, показатель объема промышленного производства в стране представляет суммарную величину объемов производства всех промышленных предприятий. Агрегирование осуществляется посредством суммирования, группировки или других способов сведения частных показателей в обобщенные.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

АГРЕССИВНЫЕ ЦЕННЫЕ БУМАГИ -ценные бумаги в виде акций, облигаций и др., курс которых может значительно повыситься согласно наблюдаемой конъюнктуре фондового рынка, тенденциям, прогнозам. Такие бумаги обычно приобретаются в расчете на получение значительной прибыли, но их покупка сопровождается большим риском, так как курс может и упасть.

АГРЕССИВНЫЙ ПОРТФЕЛЬ - портфель (набор, совокупность) приобретаемых юридическим или физическим лицом ценных бумаг, в отношении которых ожидается резкое увеличение курса. Противоположное понятие - защитный портфель, отличающийся меньшей доходностью, но большей надежностью.

АДАПТАЦИЯ (от лат. adaptatio - приспособление) - приспособление экономической системы и ее отдельных субъектов, работников, к изменяющимся условиям внешней среды, производства, труда, обмена, жизни. Например, при переходе от централизованной экономики к рыночной необходима адаптация предприятий и их работников к рыночной среде и к рыночным отношениям.

АДАПТИВНАЯ ОРГАНИЗАЦИОННАЯ СТРУКТУРА - организационная структура фирмы, гибко изменяющаяся, быстро приспосабливаемая к обновляющимся целям, задачам, функциям фирмы и переменам во внешней экономической среде, во внутренних условиях своей собственной деятельности.

АДВАЛОРНЫЕ ПОШЛИНЫ (от лат. ad valorem - сообразно цене, по стоимости) - вид таможенных пошлин, характеризующихся тем, что они взимаются в процентном отношении к таможенной стоимости товара.

АДДЕНДУМ (от лат. addere - дополнять, прибавлять) - дополнение к договору, в частности, чартера или фрахта, изменяющее или восполняющее те или иные условия договора.

АДЖАСТЕР (англ. adjuster) - специалист в Области морского права, составляющий диспашу. Устанавливает доли и распределение расходов по общей аварии, которые будут нести владелец судна, владелец перевозимого груза и лицо, оплачивающее фрахт (нанимающее судно). Синоним - диспашер.

АДМИНИСТРАТИВНО-КОМАНДНАЯ СИСТЕМА - система управления экономикой страны, в которой главенствующая роль принадлежит распределительным, командным методам и власть сосредоточена у центральных органов управления, в бюрократическом аппарате. Для административно-командной системы характерно централизованное директивное планирование, предприятия действуют в соответствии с доводимыми им из верхних эшелонов управления плановыми заданиями. Административно-командная система опирается на тоталитарные режимы, она противоречит демократическим принципам управления, препятствует развитию свободного рынка, конкуренции, предпринимательства.

АДМИНИСТРАТИВНО-УПРАВЛЕНЧЕСКИЙ ПЕРСОНАЛ - работники аппарата управления, служащие, входящие в администрацию фирмы, предприятия, организации, конторские работники, дирекция предприятий и учреждений.

АДМИНИСТРАТИВНЫЕ МЕТОДЫ УПРАВЛЕНИЯ - способы и формы управления, в основе которых лежит голое администрирование, распорядительство, опирающееся на приказы, распоряжения, спускаемые сверху установки.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

АДМИНИСТРАТОР (англ. executive) - см. МЕНЕДЖЕР.

АДМИНИСТРАЦИЯ (от лат. administratio - управление, руководство) - руководство фирмы, предприятия, организации, аппарат управления; круг лиц, уполномоченных осуществлять оперативное управление, выступать в качестве юридического лица, официально представлять организацию, учреждение. К администрации предприятия, фирмы принято относить руководителя фирмы (президента), его заместителей (вице-президентов), исполнительных директоров, главного бухгалтера, ведущих менеджеров.

АДМИНИСТРАЦИЯ ЦЕННЫХ БУМАГ (англ. securities administration) - весь круг проблем, связанных с управлением ценными бумагами, выполняемый, например, банком по Поручению клиента. Именно этим термином в англоязычных странах обычно Называют соответствующее подразделение банка.

АДМИНИСТРИРУЕМОЕ ДЕПОНИРОВАНИЕ - ценные бумаги,, переданные в банк на хранение и администрируемые этим банком как с точки зрения их классификации, так и с позиций их движения на бирже. Банк выступает в роли финансового агента клиента, сдавшего ценные бумаги в администрируемое депонирование.

АДРЕСАНТ (нем. Adressant) - грузоотправитель.

АДРЕСАТ (нем. Adressat) - получатель отправленного груза, товара, письма.

АЖИО (от лат. aggio - превышение) - 1) разница, обычно превышение, с которой продаются на бирже ценности (денежные знаки, акции, векселя, облигации) по сравнению с их нарицательной стоимостью; 2) повышение курса акций на биржах "третьих стран" по сравнению с курсом на национальных биржах; 3) в операциях с золотыми монетами: разница между стоимостью металла и биржевой стоимостью монеты; "4) положительная разница между ценой наличного товара и ценой товара при сделке на срок, устанавливаемая в биржевых операциях. Ажио соответствует также понятию лаж. Противоположное понятие - дисажио.

АЖИО-КОНТО - счет, отражающий прибыли и убытки.

АЖИОТАЖ (от франц. agiotage - возбуждение) - рыночная горячка, обусловленная резкими изменениями конъюнктуры, спроса и предложения, цен товаров, курса ценных бумаг, валютного курса. Возникает в связи с возможностью получения быстрой и большой прибыли, а также возникновения значительных потерь.

АЖУР - состояние бухгалтерского учета, когда все счетные записи делаются в день совершения хозяйственных операций; в более широком смысле - когда учетно-вычислительные операции выполняются в установленные сроки.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

АКВИЗИТОР - 1) работник страховой компании, страховой агент, осуществляющий деятельность по заключению или возобновлению страховых контрактов, договоров о страховании; 2) агент транспортной конторы, привлекающий новых грузоотправителей.

АКВИЗИЦИЯ (от лат. acquisitio - приобретаю, достигаю) - 1) привлечение аквизитором новых клиентов страховой или транспортной компании; 2) скупка физическими или юридическими лицами всех акций компании, означающая приобретение предприятия. Если аквизиция производится без согласия на то руководителей и работников (акционеров) компании, то ее называют враждебной.

АККОМОДАЦИОННАЯ ПОЛИТИКА -экономическая политика, направленная на смягчение последствий шоков в экономике, ослабление их разрушительной силы.

АККОРДНАЯ ОПЛАТА, АККОРД (от итал. accordo - соглашение, договор) - сдельная разовая оплата завершенной работы, единовременная выплата организацией, фирмой заработной платы работникам за весь объем полностью выполненных работ по заранее установленной ставке оплаты. Обычно аккордная оплата применяется в условиях, когда работу надо выполнить срочно и заказчик готов оплатить ее по повышенному тарифу.

АККОРДНЫЕ НАЛОГИ - налоги, устанавливаемые государством на уровне, не зависящем от размеров доходов и покупок.

АККРЕДИТИВ (от лат. accredo - доверяю) - 1) денежный банковский документ, содержащий поручение другим банкам о выплате определенной суммы денег физическому или юридическому лицу в соответствии с условиями, указанными в документе. Денежные аккредитивы являются именными. Они позволяют получить указанную в аккредитиве сумму полностью или частями в течение определенного периода времени; 2) способ безналичных расчетов между предприятиями и организациями, суть которого состоит в том, что банк плательщика дает поручение банку, обслуживающему получателя платежа, оплатить требуемую сумму в оговоренный срок на основе условий, предусмотренных в аккредитивном заявлении плательщика.

АККРЕДИТИВ БЕЗОТЗЫВНЫЙ - твердое обязательство банка-эмитента, выдавшего аккредитив, произвести платежи, акцептовать или купить переводные векселя, выставленные бенефициаром (обладателем аккредитива), при предоставлении банку коммерческих документов, предусмотренных аккредитивом, и соблюдении бенефициаром всех его условий. В нем указывается срок, до истечения которого аккредитив не может быть отозван.

АККРЕДИТИВНАЯ ФОРМА РАСЧЕТОВ -форма безналичных расчетов за товары и услуги, при которой оплата предъявленных поставщиком документов об отгрузке товаров или оказании услуг производится банком поставщика (в котором у него открыт расчетный счет) за счет средств плательщика, находящихся на его расчетном счете в другом, обычно иногороднем, банке. Применяется по согласию плательщика.

АККУМУЛЯЦИЯ ДЕНЕЖНЫХ СРЕДСТВ -процесс постепенного накопления денежных ресурсов лицом, фирмой, страной.

А-КОНТО (от итал. a conto - в счет платежа) - предварительный расчет импортера с экспортером за проданные товары в виде оплаты импортером счетов экспортера.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

АКСЕЛЕРАЦИЯ (от лат. acceleratio - ускорение, англ. acceleration) - 1) досрочное завершение предпринимательской сделки; 2) оговорка в кредитном договоре о досрочном наступлении срока погашения невыплаченной суммы в случае наступления конкретных обстоятельств, например нарушения графика выплаты процентов.

АКСЕССУАРЫ НЕОТДЕЛИМЫЕ - предметы длительного пользования, физически связанные с объектом недвижимого имущества, ставшего предметом залоговой сделки. Список таких предметов дол-
жен быть составлен заранее для их исключения из состава изымаемого имушества в случае возможного судебного иска.

АКТ (от лат. actus - действие) - 1) официальный документ, имеющий юридическую силу. В зависимости от того, кем и на каком уровне управления выпускается (принимается) акт, и от его содержания принято различать государственные, ведомственные, нормативные, региональные и другие акты; 2) протокол, фиксирующий определенный факт; например, акт ревизии, акт о недостаче товара, акт о передаче материальных ценностей; 3) действия учреждений, организаций, должностных лиц, граждан, на основании которых обычно судят о соблюдении и нарушении правовых норм.

АКТ ИНКОРПОРИРОВАНИЯ - разрешение правительственного органа, ведомства на создание корпорации, выдаваемое на основе предоставления требуемых для регистрации документов и оплаты пошлин.

АКТИВ, активы (от лат. activus - действенный) - 1) совокупность имущества и денежных средств, принадлежащих предприятию, фирме, компании (здания, сооружения, машины и оборудование, материальные запасы, банковские вклады, вложения в ценные бумаги, патенты, авторские права и др.), в которые вложены средства владельцев, хозяев. Активы принято делить на материальные (осязаемые) и нематериальные (неосязаемые), к последним относятся интеллектуальный продукт, патенты, долговые обязательства других предприятий, особые права на использование ресурсов; 2) актив баланса - часть бухгалтерского баланса предприятия, отражающая в денежном выражении материальные и нематериальные ценности, принадлежащие предприятию, их состав и размещение; 3) превышение доходов над расходами.

АКТИВНОСТЬ ДЕЛОВАЯ - свойство человека и реальное проявление этого свойства, заключающееся в мобильности, предприимчивости, инициативе. Подобные качества особенно важны для бизнесменов, деловых людей.

АКТИВНЫЕ ОПЕРАЦИИ БАНКОВ - размещение банком имеющихся у него финансовых ресурсов с целью пустить их в оборот и получить прибыль. Наиболее распространенные формы таких операций: предоставление денежных средств в кредит под проценты, вложения в ценные бумаги, инвестиции в производство.

АКТУАЛИЗАЦИЯ - метод экономического расчета, заключающийся в сведении показателей будущего состояния к их значениям, приведенным к нынешним условиям. Такой метод обычно используется для обоснования решения об инвестициях. С одной стороны, это дает возможность оценить величину необходимых в данное время капиталовложений для получения будущих результатов, с другой - осуществить выбор из имеющихся вариантов с учетом дисконтирования, приведения во времени затрат и результатов.

АКТУАРИАТ - методы использования статистики и теории вероятностей в страховании и финансовых операциях. Вначале эти методы использовались в страховании жизни, затем стали широко применяться во всех видах страхования при решении проблемы распределения годовых поступлений. Приемы актуариата лежат в основе финансовой математики, что находит свое отражение в теории и практике облигационных займов. Помимо этого акту-ариат нашел применение и в финансовых операциях, где выбор делается исходя из расчета вероятности: при формировании биржевой политики, установлении путей использования ликвидных средств, инвестиций.

АКТУАРИЙ (от лат. actuarius - скорописец) - специалист в области страховой математической статистики, занимающийся разработкой научно обоснованных методов исчисления тарифных ставок по долгосрочному страхованию жизни.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

АКТУАРНЫЕ РАСЧЕТЫ - система математических и статистических закономерностей, устанавливающих взаимоотношения между страховщиком и страхователем. Они отражают в виде математических формул механизм образования и расходования страхового фонда в долгосрочных страховых операциях, связанных с продолжительностью жизни населения. К ним также относят расчеты тарифов по любому виду страхования, включая страхование от несчастных случаев, имущества, трудоспособности. Методология актуарных расчетов использует теорию вероятностей, данные демографии и долгосрочные статистические данные, финансовые исчисления. При помощи последних в тарифах учитывается доход, который получает страховщик от использования в качестве кредитных ресурсов аккумулированных взносов страхователей.

АКЦЕПТ (от лат. acceptus - принятый) - обязательство (подтверждение согласия) плательщика оплатить в установленный срок переводный вексель (тратту), выставленный на оплату счет, удовлетворить другие требования об оплате. Акцепт оформляется в форме надписи "акцептовано" на платежном требовании и подписью. Когда говорят, что документ акцептован, это означает, что есть согласие плательщика (банка) на его оплату. Акцептом называют также согласие одной из договаривающихся сторон на заключение договора по предложению (оферте) другой стороны.

АКЦЕПТАНТ - физическое или юридическое лицо, принявшее на себя обязательство оплатить вексель, счет.

АКЦЕПТНО-РАМБУРСНЫЙ КРЕДИТ - вид акцептного кредита, при котором экспортеры заинтересованы в наличных платежах. Фактически представляет собой краткосрочное банковское кредитование торговых операций, производимое при помощи тратты, выставляемой продавцом на банк, указанный покупателем. Продавец получает оплату за проданный товар, учитывая свой переводный вексель (тратту) в банке покупателя еще до акцепта этого векселя своим банком. Условия такого кредита (срок, лимит, процентная ставка, гарантии и пр.) устанавливаются в ходе предварительной межбанковской договоренности. Тогда же определяется способ погашения банком импортера собственной задолженности, возникающей в связи с оплатой товара.

АКЦЕПТНЫЙ ДОМ - банковское учреждение, специализирующееся на кредитовании внешней торговли. Основные операции: депозитно-ссудные операции, акцепт коммерческих векселей или тратт экспортеров, консультационные услуги, посредничество в операциях по реструктурированию (слиянию, поглощению) компаний. Акцептный дом обычно действует на правах акционерной или частной компании.

АКЦЕПТНЫЙ КРЕДИТ - кредит, предоставляемый банком в форме акцепта тратт, выставляемых банку экспортерами. РТЛИ-чием акцептного кредита от коммерческого является то, что акцептантом тратты выступает солидный банк, который не предоставляет кредита и не вкладывает в акцептную операцию своих средств, но обязуется оплатить тратту при наступлении срока платежа, то есть формально кредит предоставляется экспортерам.

АКЦЕПТОВАНИЕ БАНКОВСКОЕ - согласие банка на оплату платежных документов и определенная форма гарантии их оплаты. Оформляется в виде соответствующей надписи банка-акцептанта на документах. Должник обычно переводит сумму долга при наступлении срока оплаты в банк, который и проводит платеж. В случае неплатежеспособности должника оплата осуществляется за счет банка-акцептанта. Акцептование банковское широко используется во внешнеторговых операциях, например при расчетах по документарным аккредитивам. Акцептованный банком вексель может быть учтен в другом банке и затем переучтен в центральном банке. Акцептованные надежными банками векселя учитываются в банках по бол"е низкому учетному проценту, взимаемому при покупке векселя.

АКЦЕПТОВАННОЕ ПОРУЧЕНИЕ - платежное поручение плательщика своему банку по депонированию и акцепту определенной суммы на отдельном счете и проведению расчетов с поставщиком за счет этих средств; применяется при разовых расчетах.

АКЦЕПТОВАННЫЙ ВЕКСЕЛЬ (англ. acceptance bill) - вексель (счет) с обязательством оплатить его при предъявлении и наступлении обусловленного срока, указанного в этом документе, или имеющий согласие банка гарантировать оплату указанной в нем суммы. Акцептованный вексель обычно оформляется надписью типа "акцептован", "принят", "обязуюсь оплатить" или просто подписью плательщика на его оплату. Плательщик становится акцептантом - главным вексельным должником, отвечающим за его оплату в установленный срок. В случае неплатежа держатель векселя имеет право на прямой иск против акцептанта. В соответствии с Женевской конвенцией об единообразном законе о векселях акцепт должен быть безусловным, но он может быть ограничен частью вексельной суммы (частичный акцепт). Акцептованные векселя, основанные на торговой сделке (коммерческий вексель), принимаются коммерческими банками к учету (покупаются) и в обеспечение предоставляемых кредитов. Краткосрочные векселя переучитываются центральными банками. Векселя, акцептованные банками, обычно используются ими при взаимном кредитовании.

АКЦЕПТОВАННЫЙ ЧЕК - чек, имеющий акцепт со стороны банка-плательщика, что гарантирует зачисление средств на счет получателя суммы денег, указанной в чеке.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

АКЦЕССОРНЫЙ ДОГОВОР - придаточный, дополнительный договор, присоединяемый к другому, главному договору.

АКЦИЗ (от франц. accise) - один из видов налога, представляющий не связанный с получением дохода продавцом косвенный налог на продажу определенного вида товаров массового потребления. Акциз включается в цену товара и изымается в государственный и местный бюджеты. Чаще всего акцизным налогом (сбором) облагаются винно-водочные изделия, пиво, табачные изделия, деликатесы, предметы роскоши, автомобили. Плательщиками акциза являются потребители, приобретающие товары, которые облагаются акцизным сбором.

АКЦИИ (от гол. actie, нем. Aktie) - ценные бумаги, выпускаемые акционерными обществами без установленного срока обращения. Акция удостоверяет внесение ее владельцем доли в акционерный капитал (уставный фонд) общества. Акция дает следующие права:
- на получение части прибыли в виде дивидендов;
- на продажу на рынке ценных бумаг;
- на участие в управлении акционерным обществом;
- имущественное право. Привилегированные акции дают право на получение заранее установленных дивидендов, но лишают права участвовать в управлении посредством голосования в ходе принятия решений на собраниях акционеров.
Обыкновенные (простые) акции позволяют получать дивиденды, определяемые по итогам хозяйственной деятельности года и дают право голоса на собрании акционеров.

АКЦИИ В УСЛОВНОЙ КОНСИГНАЦИИ -англо-американское выражение для обозначения акций, уже котируемых на бирже, хотя их "физический", фактический выпуск еще не состоялся.

АКЦИИ ВИНКУЛИРОВАННЫЕ - именные акции, передаваемые третьим лицам с разрешения выпустившего их акционерного общества. Выпускаются с целью узнать, кто является реальным акционером, и при необходимости исключить определенную категорию лиц из числа акционеров. Синоним - акции извлеченные.

АКЦИИ ЗОЛОТЫЕ, специальные (англ. golden stocks) - условные акции, сохраняемые в руках государственного органа, ведающего приватизируемым предприятием; эмитировались в РФ в начале 1990-х гг. в соответствии с программой приватизации при преобразовании государственных предприятий в акционерные общества; такие акции предоставляют их держателю особое право голоса. Используются для сохранения государственного контроля над приватизируемыми акционируемыми государственными предприятиями, деятельность которых глубоко затрагивает государственные и общественные интересы. .

АКЦИИ НОМИНАТИВНЫЕ - акции, выданные на имя вполне определенного лица и регистрируемые в книге-реестре регистрации акций в графе этого акцио-. нера. В случае продажи или передачи акции другому лицу акционер должен расписаться на обратной стороне такой акции, что означает его отказ от прав держателя этой акции. Международные термины этого передаточного действия - индоссамент, жиро.

АКЦИИ ПЛЮРАЛЬНЫЕ - акции, дающие акционеру право на несколько голосов на общем собрании акционеров. Синоним - акции многоголосые.

АКЦИИ ПРЕМИАЛЬНЫЕ - акции, дающие право лишь на часть капитала и прибылей по сравнению с обычными акциями такой же номинальной стоимости; они обычно распределяются как добавка к заработной плате сотрудников компании.

АКЦИИ С ОГРАНИЧЕННЫМ ПРАВОМ ГОЛОСА - акции, выпускаемые с лимитом на долю голосов их владельцев на собрании акционеров. В случае если этот лимит превышен, данные акции превращаются из голосующих в безголосые.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

АКЦИИ С ПРАВОМ - акции, купленные с момента объявления о предложении прав и до момента "экс-права", дают владельцу право купить дополнительные акции данной компании.

АКЦИИ-ДВОЙНИКИ - акции двух юридически независимых акционерных обществ, чьими владельцами фактически выступают одни и те же лица. Собрания акционеров обоих таких обществ должны проводиться одновременно.

АКЦИОНЕР - владелец акции; лицо, обладающее акцией и пользующееся всеми вытекающими из этого правами.

АКЦИОНЕРНОЕ ОБЩЕСТВО - хозяйственное общество, уставный капитал которого разделен на определенное число акций. Акционеры отвечают по обязательствам общества и несут риск убытков, связанных с деятельностью общества, в пределах стоимости принадлежащих им акций; орган управления акционерного общества - совет директоров, избираемый общим собранием. Закрытое акционерное общество распространяет свои акции в форме закрытой подписки по решению учредителей. Открытое акционерное общество распространяет свои акции посредством открытой продажи. См. также ОБЩЕСТВО ХОЗЯЙСТВЕННОЕ; ЗАКРЫТОЕ АКЦИОНЕРНОЕ ОБЩЕСТВО.

АКЦИОНЕРНЫЙ КАПИТАЛ - основной денежный капитал акционерного общества, образуемый путем выпуска и продажи акций.

АКЦИОНЕРНЫЙ СЕРТИФИКАТ - документ, удостоверяющий юридическое право собственности на акции; после перепродажи акции право собственности на нее переходит к покупателю, при этом ему выдается новый сертификат.

АЛГОРИТМ (от лат. формы имени среднеазиатского математика аль-Хорезми) - правило действий, последовательность проведения вычислительных операций, способ нахождения искомого результата. В экономических задачах, решаемых с использованием математических методов и моделей алгоритм означает способ отыскания искомой величины.

АЛИЕНАЦИЯ (англ. alienation) - 1) отчуждение имущества; 2) операция по смене владельца акции, капитала, ценности, то есть передача имущества, принадлежащего одному лицу, в собственность другого лица.

АЛЛЕГРИ (итал. allegri) - лотерея с результатом, который становится известным немедленно вслед за покупкой билета. Название - от шутливой надписи на проигрышных билетах "allegri", то есть "будьте веселы".

АЛЛОНЖ (англ. allonge) - прикрепленный к векселю добавочный лист, на котором совершаются передаточные надписи (индоссамент), если на оборотной стороне векселя они не умещаются. Первую передаточную надпись на алонже принято делать так, чтобы она начиналась на векселе, а заканчивалась на аллонже. На нем также может быть совершен аваль.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

АЛТЫН (от татарск. алты - шесть) - старинная русская счетно-денежная единица. С XVII в, алтыном стали именовать монету, которая по стоимости приравнивалась к шести московским деньгам (денгам) - серебряным монетам, имевшим хождение в Московском княжестве.

АЛЬПАРИ (от итал, al pan, alla pan - наравне, поровну) - идеальное равенство рыночного (биржевого) курса валюты, облигаций, ценных бумаг, векселей с их номинальной стоимостью; достижение паритета.

АЛЬТЕРНАТ (от лат. alternare - чередоваться) - очередность (дипломатический протокол) подписания сторонами текста международного договора.

АЛЬТЕРНАТИВА (франц. alternative, от лат. alter - один из двух) - 1) один из возможных вариантов экономического поведения, сравниваемый с другим вариантом в целях выбора лучшего способа действий; 2) управленческое решение, противопоставляемое другому решению, исключающему данное.

АЛЬТЕРНАТИВНАЯ СТОИМОСТЬ, цена (англ. opportunity cost) - стоимость производства товара или услуги, измеряемая с точки зрения потерянной (упущенной) возможности производства другого вида товара или услуг, требующих тех же затрат ресурсов; цена замены одного блага другим. Если при выборе из двух возможных благ и их источников потребитель (покупатель) отдает предпочтение одному, жертвуя другим, то второе благо есть альтернативная цена первого. Так что альтернативная стоимость блага есть цена потери, на которую готов идти потребитель, чтобы получить возможность приобрести желаемое благо.

АЛЬЯНС (от франц. alliance - союз) - союз, объединение нескольких организаций, предприятий, лиц на договорной основе.

АМАЛЬГАМАЦИЯ (от лат. amalgama - сплав) - слияние обществ, корпораций, союзов и т.д. в единую компанию для централизации капитала. Как термин используется в практике США и Англии (по аналогии свойства растворения золота и серебра в ртути). Известны два метода слияния компаний: а) прямое присоединение или поглощение собственности мелких компаний одной крупной, структура присоединяемых компаний при этом меняется не полностью; б) образование новой компании с передачей ей активов других компаний, что связано с коренной ломкой структуры всех сливающихся компаний. Если речь идет о слиянии нескольких однородных по характеру производства предприятий, иногда используется термин фузия.

АМАНАТ (араб.) - в Древней Руси и в некоторых восточных странах: заложник, даваемый в обеспечение договора.

АМАНКО (в англ. shortage) - бирж.: дефицит, задолженность, нехватка.

АМБАЛЛАЖ (от франц. emballage - упаковка) - 1) расходы по упаковке товара; 2) материал для упаковки, например бумага, уплотнитель, шнуры.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

АМОРТИЗАЦИЯ (от лат. amortisatio - погашение) - исчисленный в денежном выражении износ основных средств в процессе их применения, производственного использования. Амортизация есть одновременно средство, способ, процесс перенесения стоимости изношенных средств труда на произведенный с их помощью продукт. Инструментом возмещения износа основных средств являются амортизационные отчисления в виде денег, направляемых на ремонт или строительство, изготовление новых основных средств. Сумма амортизационных отчислений включается в издержки производства (себестоимость) продукции и тем самым переходит в цену. Производитель обязан производить накопление амортизационных отчислений, откладывая их из выручки за проданную продукцию. Накопленные амортизационные отчисления образуют амортизационный фонд в виде денежных средств, предназначенных для воспроизводства, воссоздания изношенных основных средств. Величина годовых амортизационных отчислений предприятия, организации определяется в виде доли первоначальной стоимости объектов, представляющих основные средства. Нормативное значение этой доли называют нормой амортизации.

АМПЛИФИКАЦИЯ (от лат. amplificatio - распространение, увеличение) - усиление действия факторов, параметров в многофакторной экономической системе.

АНАЛИЗ (от греч. analysis - разложение) - метод научного исследования (познания) явлений и процессов, в основе которого лежит изучение составных частей, элементов изучаемой системы. В экономике анализ применяется с целью выявления сущности, закономерностей, тенденций экономических и социальных процессов, хозяйственной деятельности на всех уровнях (в стране, отрасли, регионе, на предприятии, в частном бизнесе, семье) и в разных сферах экономики (производственная, социальная). Анализ служит исходной отправной точкой прогнозирования, планирования, управления экономическими объектами и протекающими в них процессами. Экономический анализ признан обосновывать с научных позиций решения и действия в области экономики, социально-экономическую политику, способствовать выбору лучших вариантов действий. Макроэкономический анализ охватывает экономику страны или даже мировую экономику, целые отрасли хозяйства и социальную сферу. Микроэкономический анализ распространяется на отдельные объекты и процессы, чаще все-
го имеет место в форме анализа финансово-хозяйственной деятельности предприятий, фирм, включая анализ объемов производства, издержек, прибыльности. Ретроспективный анализ представляет изучение сложившихся в прошлом тенденций. Перспективный анализ направлен на изучение будущего.

АНАЛИЗ БЕЗУБЫТОЧНОСТИ (англ. breakeven analysis) - анализ возможных результатов предполагаемого бизнеса на базе математической модели, часто представленной в форме графика, позволяющего определить уровни доходов и затрат при различных уровнях деловой активности в зависимости от объема производства, продаж; при этом можно рассчитать, показать на самом графике точку безубыточности как минимальный объем производства, при котором выручка от реализации продукции в точности равняется сумме постоянных затрат и переменных затрат, то есть точку, в которой полученный доход в точности покрывает затраты. См. также ТОЧКА БЕЗУБЫТОЧНОСТИ.

АНАЛИЗ ЗАТРАТ И РЕЗУЛЬТАТОВ - использование балансовых таблиц, в которых зафиксированы и подытожены затраты на производство основных видов экономического продукта и результаты в виде объемов производства, выпуска этого продукта. Такой анализ позволяет выявить уровень общих, полных затрат на производство продукта, установить взаимосвязи между разными секторами и отраслями экономики. Подобный анализ используется в качестве исследовательского инструмента, а также в прогнозных, предплановых обоснованиях, расчетах.

АНАЛИЗ МОТИВАЦИОННЫЙ (англ motivation analysis) - направление маркетинговых исследований для выявления причин и условий, определяющих поведение потребителя на рынке. Позволяет установить, например, какую информацию использует потребитель при поиске товара, какими соображениями он руководствуется при выборе товара.

АНАЛИЗ СОДЕРЖАНИЯ РАБОТЫ - определение задач, которые следует выполнять на конкретном рабочем месте, подробные характеристики такой работы; применяется в целях эффективного найма работников, а также для совершенствования организации труда и управления персоналом.

АНАЛИЗ ХОЗЯЙСТВЕННОЙ ДЕЯТЕЛЬНОСТИ - одна из ветвей экономического анализа, связанная с изучением производственной, финансовой, торговой деятельности предприятий, фирм, домашних хозяйств. Такой анализ направлен на выявление величины и изменения во времени экономических показателей, характеризующих производство, обращение, потребление продукции, товаров, услуг, эффективность использования ресурсов, качество производимого продукта. В ходе анализа выявляются причины и возможные последствия наблюдаемых, изучаемых факторов.

АНАЛИТИК - специалист, работник фирмы, банка, владеющий методикой экономического анализа, проводящий такой анализ.

АНАРХИЗМ (от греч. anarchia - безначалие, безвластие) - теория о неограниченной свободе и равенстве людей. Отцом данной теории называют П.Ж. Прудона, хотя зарождение она получила у Ж.-Ж. Руссо. В России М.А. Бакунин и П.А. Кропоткин выступали против всякого принуждения и дисциплины. Основными принципами данной теории явились положения о ликвидации классов, уравнивании в правах всех людей, отсутствии правительства, замене частной собственности на владение, означающей, что каждый будет располагать неким имуществом, которое нельзя передавать или уступать кому-либо. На практике анархизм не привел к осуществлению заложенных в его основу принципов, положений.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

АНГЛИЙСКИЙ АУКЦИОН - аукцион, основывающийся на установлении минимальной цены в качестве отправной, базисной для дальнейших торгов, в процессе которых запрашиваемая цена постепенно увеличивается. Итоговая цена формируется в ходе торга как последняя максимальная цена, предложенная покупателями.

АНДЕРЛАИНГ (англ. underlaying) - ценная бумага, лежащая в основе опциона, на которую имеется право купли-продажи в соответствии с условиями опционного контракта.

АНДЕРРАЙТЕР (англ. underwriter - подписчик) - 1) маклер по операциям с ценными бумагами; 2) в банковской деятельности, на рынке ценных бумаг: физическое или юридическое лицо, гарантирующее эмитенту (акций или др. ценных бумаг) их размещение на рынке на согласованных условиях за специальное вознаграждение; 3) в страховании: юридическое лицо, являющееся ответственным за заключение страховых (перестраховочных) контрактов и формирование портфеля страховых обязательств - осуществляет подписку страхового полиса или принимает на себя страховой риск.

АНДЕРРАЙТИНГ (от англ. underwriting -подписание) - распространенный метод размещения ценных бумаг новых выпусков на первичном рынке инвестиционными компаниями, банками и крупными брокерскими фирмами; также называется и сам договор на размещение ценных бумаг между гарантом и эмитентом. Возможны следующие условия андеррайтинга: а) андеррайтер, инвестиционная компания, выкупает у эмитента весь выпуск ценных бумаг по фиксированной цене и перепродает его другим инвесторам; б) инвестиционная компания обязуется выкупить у эмитента недоразмещенную часть выпуска ценных бумаг; в) инвестиционная компания обязуется приложить максимум усилий по размещению ценных бумаг без принятия обязательств по выкупу недоразмещенной их части.

АНДИНОВАНИЕ (англ. offer to supply) -предложение на поставку товара со стороны производителя, продавца. См. также ОФЕРТА.

АНКЕТА (от франц. enquete) - 1) составляемый исследователями, аналитиками опросный лист со списком вопросов, ответы на которые позволяют провести экономическое, социологическое обследование, изучить общественное мнение; 2) опросный лист, содержащий сведения о заполняющем его лице, требующиеся органам, лицам, которым предоставляется анкета, например, листок по учету кадров, заполняемый при приеме на работу.

АНКЛАВ - территория или часть территории страны, окруженная со всех сторон территорией другого государства; применяется и для обозначения бизнеса, разрушающего монополию,

АННУИТЕТ (от лат. annuitas - ежегодный платеж) - 1) один из видов срочного государственного займа, по которому ежегодно выплачиваются проценты и погашается часть суммы; 2) равные друг другу денежные платежи, выплачиваемые через определенные промежутки времени в счет погашения полученного кредита, займа и процентов по нему.

АННУЛИРОВАНИЕ ДОЛГА, ЗАКАЗА, ДОГОВОРА - расторжение договора, отмена заказа, признание недействительным ранее заключенного соглашения, принятых обязательств, отказ от них.

АННУЛИРОВАНИЕ ЦЕННОЙ БУМАГИ -процесс аннулирования акции либо другой ценной бумаги в случае ее потери. Может заключаться в публикации соответствующего объявления в специализированном издании.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

АНОМАЛЬНЫЙ СВИТЧ (англ. switch - переход, переключение) - переброска инвестиций из одних ценных бумаг в другие для получения прибыли от аномального, непредвиденного изменения конъюнктуры рынка.

АНОНС - объявление, извещение, например, о новом выпуске ценных бумаг.

АНТАГОНИСТИЧЕСКАЯ ИГРА - игра, воспроизводящая, моделирующая экономическую ситуацию противостояния, противоборства, конкуренции двух сторон с взаимно противоположными интересами.

АНТИДАТИРОВАНИЕ - выдача документа (векселя) задним числом.

АНТИДЕМПИНГОВАЯ ПОШЛИНА - вид ввозных таможенных пошлин, обеспечивающих защиту внутреннего рынка страны от ввоза товаров по демпинговым ценам. Взимается с импортируемых товаров, реализуемых по бросовым ценам или ввозимых из государств, субсидирующих экспорт. Ее использование разрешается в том случае, когда демпинг наносит материальный ущерб национальной промышленности страны. Методика расчета пошлины имеется в Генеральном соглашении о тарифах и торговле (ГАТТ).

АНТИМОНОПОЛЬНОЕ ЗАКОНОДАТЕЛЬСТВО, антитрестовское - законы и другие правительственные акты, способствующие развитию конкуренции, направленные на ограничение и запрещение монополий, препятствующие созданию моно-
польных структур и объединений, монополистических действий. Для организации антимонопольной деятельности создаются антимонопольные комитеты.

АНТИПАТИЯ К РИСКУ - предпочтение определенного, заранее известного исхода, рассчитанного результата проведения операции, сделки; осуществление экономического проекта в сравнении с предполагаемыми, даже лучшими, но более рискованными результатами, с другими результатами, обладающими математическим ожиданием, равным практически безрисковому результату.

АНТИЦИПАЦИЯ (от лат. antici patio) - 1) предвосхищение, предугадывание возможного хода событий; 2) преждевременное наступление какого-либо явления, которое должно было наступить позднее, например уплата денег по долговому обязательству до условленного срока, пользование правом до его утверждения и т.п.

АНТРЕПРЕНЕР - предприниматель (термин, используемый в иностранной литературе). См. также БИЗНЕСМЕН.

АПАРСЕРИЯ (исп. aparseria, от лат. partia-rius - участник) - вид издольной аренды, сохранившийся в Испании и странах Латинской Америки. Арендатор получает во временное пользование участок земли или скот, за что обязан платить собственнику часть (обычно половину) урожая или продуктов животноводства.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

АПЕЛЛЯЦИЯ (от лат, appellatio - обращение) - обжалование принятых постановлений, решений лицами, которым оно наносит ущерб или которые воспринимают их как несправедливые, противозаконные. Апелляция подается в инстанцию, вышестоящую по отношению к той, которая приняла решение.

АПОРТЫ (англ. contribution of capital) - имущество, поступающее акционерному обществу в уплату за акции предприятия, приравненное к определенной сумме денежного взноса; подобные взносы принимаются, как правило, от учредителей предприятия, однако оценка имущества зачастую бывает завышенной, что позволяет получить большее число акций; в этом случае суммарная стоимость акций не отражает реальную стоимость имущества, переданного за них в уплату.

АППАРАТ УПРАВЛЕНИЯ - органы, подразделения, службы, выполняющие функции управления в масштабе страны, региона, предприятия, фирмы, организации.

АПРОБАЦИЯ - проверка на практике, в реальных условиях теоретически построенных методов, расчетов, схем, моделей экономических процессов.

АРБИТР - незаинтересованный посредник, призванный разрешить спор двух сторон. Синоним - третейский судья.

АРБИТРАЖ (франц. arbitrage) - 1) способ разрешения споров посредством обращения спорящих сторон к независимым арбитрам, выполняющим роль судей-экспертов. Арбитры либо избираются самими спорящими, либо назначаются по взаимному согласию, либо назначаются в порядке, установленном законом; 2) государственный орган, учрежденный для разрешения имущественных споров между предприятиями, организациями, учреждениями, а также исков в связи с невыполнением договоров.

АРБИТРАЖИРОВАНИЕ - деятельность, направленная на получение прибыли и осуществляемая путем закупок товаров, благ, ресурсов по низкой цене на одном рынке, и перепродажи по более высокой цене на других рынках. Арбитражирование существует благодаря наличию разных цен на один и тот же товар на различных рынках. Если цены на товар выравниваются, устанавливается равновесие цен между рынками, возможности арбитражирования снижаются до нулевых. В чистом виде арбитражирование чаще всего встречается, присутствует на рынках сельскохозяйственной продукции, цветных металлов и ценных бумаг. Примером арбитражирования может служить международная торговля товарами при наличии сравнительных преимуществ у торгующих стран.

АРБИТРАЖНАЯ КОМИССИЯ - учрежденная при бирже комиссия, занимающаяся разрешением споров, возникающих между участниками зарегистрированных на бирже сделок.

АРБИТРАЖНЫЕ СДЕЛКИ - биржевые сделки, учитывающие разницу в ценах на один и тот же биржевой товар на различных биржах или разные сроки поставки, а также акт замены одних акций на другие с целью получения дополнительной прибыли. Различают следующие виды арбитражных сделок: валютные - сделки, позволяющие получить прибыль за счет разницы в курсах в определенный момент; простые - в курсах одной валюты, и сложные - нескольких валют; процентные - сделки, прибыль по которым можно получить, учитывая разницу в процентных ставках на рынках капиталов; товарные - сделки, заключаемые в целях получения прибыли от разницы в ценах на товарных рынках; фондовые - операции одновременной купли-продажи ценных бумаг по различным курсам; одновременное заключение сделок на биржевом и внебиржевом рынках, на биржевых рынках разных стран, регионов, а также сделок, учитывающих разницу между курсами бирж из-за различия временных поясов; покупка права подписки на ценные бумаги или конвертацию ценных бумаг с их одновременной продажей. По виду получения дохода выделяют дивидендные и дисконтные арбитражные сделки.

АРБИТРАЖНЫЙ КОМИТЕТ - орган, назначающий арбитров для разрешения споров между членами биржи, а также между членами биржи и участниками, не являющимися членами биржи.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

АРБИТРАЖНЫЙ СУД - постоянно действующий официальный государственный третейский суд, разбирающий хозяйственные споры между организациями, предприятиями, фирмами и выносящий по ним решения. Арбитражный суд рассматривает в основном споры по поводу договорных отношений и соблюдения вытекающих из договора обязательств. Объектом рассмотрения арбитражных судов являются также внешнеторговые и другие международные экономические связи.

АРБИТРАЖНЫЙ ТОННЕЛЬ (англ. arbitrage tunnel) - разница между ценами финансовых инструментов, позволяющая проводить арбитражные операции.

АРГУМЕНТАРИЙ - документация, предоставленная в распоряжение продавца товаров или услуг и содержащая полный набор доводов, способных склонить к покупке данного товара, а также ответы на возражения, которые можно ожидать от потенциального покупателя; используется как метод борьбы за рынок.

АРЕАЛ (от лат. area - площадь, пространство) - экономико-географическое понятие, означающее территорию, область, в пределах которой наблюдаются явления или характерные черты, не свойственные другим смежным, рядом расположенным регионам.

АРЕНДА (от Лат. arrendare - отдавать внаем) - предоставление имущества (земли) его хозяином во временное пользование другим лицам на договорных условиях, за плату. Арендующий имущество, получающий его в аренду, называется арендатором, а сдающий имущество в аренду - арендодателем. Отношения между арендатором и арендодателем именуются арендными. Договором об аренде может быть предусмотрена возможность выкупа арендуемого имущества. Аренду оборудования называют лизингом.

АРЕНДНАЯ ПЛАТА - денежная оплата права пользования арендуемым имуществом. Величина арендной платы определяется договором об аренде, обычно она принимается равной сумме амортизационных отчислений и части прибыли от использования имущества. Величина арендной платы за землю и государственное имущество может определяться законодательными актами государства.

АРЕНДНОЕ ПРЕДПРИЯТИЕ - предприятие, взятое в аренду у собственника (государства) группой арендаторов в лице, например, коллектива предприятия.

АРЕСТ НА ВКЛАД - прекращение банком выдачи денег и процентов со счета вкладчика по постановлению суда или следственных органов, а также в случае конфискации имущества.

АРМАТОР (лат. armator - вооружающий, снаряжающий) - судовладелец; лицо, эксплуатирующее морское судно безотносительно к тому, принадлежит ли оно ему по праву собственности или нет. Арматор снаряжает судно в рейс, снабжает средствами, нанимает экипаж, приглашает капитана и несет ответственность за действия последнего.

АРТЕЛЬ - добровольное, обычно временное объединение физических лиц (граждан) для совместного выполнения работ, осуществления трудовой деятельности на коллективных началах; соответствует содержанию понятия производственный кооператив. Имущество артели, кроме паевых взносов, является единой неделимой коллективной собственностью. Известны, например, артели старателей по добыче золота, артели строителей.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

АРТИКУЛ (от лат. articulus - раздел, статья) - торговый термин, означающий тип товара и его цифровое и буквенное обозначение.

АСИММЕТРИЧНАЯ ИНФОРМАЦИЯ -возникающая в процессе заключения договоров, сделок ситуация, в которой отдельные участники обладают важной, имеющей непосредственное отношение к предмету договора, сделки информацией, которой не обладают другие участники.

АСИММЕТРИЧНОЕ РЕШЕНИЕ - управленческое решение, направленное против действий, решений одной из сторон сделки, в противовес им; имеет целью нарушить условия сделки, контракта.

АСС (лат. as, assis) - древнеримская медная монета, вес которой был равен римскому весовому фунту (327 г). Вначале асc обращался в виде слитков.

АССЕКУРАЦИЯ - страхование товаров, имущества.

АССИГМЕНТ (англ. assignment - назначение) - 1) задание, поручение на выполнение конкретной биржевой операции; 2) передача имущества, например переуступка, другому владельцу в ходе торгов; 3) уведомление об использовании опциона его владельцем с указанием, что следует получить рейтеру по условиям контракта.

АССИГНАТЫ (франц. assignats, от лат. assignare - назначать) - бумажные деньги периода Великой французской революции (1788-1794 гг.). Впервые выпущены в 1789 г.

АССИГНАЦИИ (от польск. asygnacja - назначение) - историческое название бумажных денег, выпускавшихся в России в период с 1769 до 1849 г. В известной степени сохранилось до настоящего времени.

АССИГНОВАНИЯ - денежные средства, выделенные из государственных и иных источников на определенные нужды, цели или определенным организациям, лицам. Например, государственные бюджетные ассигнования на строительство сельских дорог. Ассигновать - отпустить, выдать предназначить известную сумму денег для какой-либо цели.

АССИГНОВКА (лат. assignare - назначать) - документ, распоряжение, по которому производится расходование кредитов, открытых должностному лицу или учреждению, или выдается определенная сумма для конкретной цели.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

АССИМИЛЯЦИЯ - бирж.: приобретение инвесторами новых ценных бумаг после цикла их полной распродажи в ходе андеррайтинга.

АССОРТИМЕНТ (франц. assortiment) - состав, разновидность, набор видов продукции, товаров, услуг, изготавливаемых в производстве или находящихся в продаже. Например, "в магазине представлен широкий ассортимент обуви" или "завод изготавливает большой ассортимент проката".

АССОЦИАЦИЯ (от лат. associatio - соединение) - добровольное объединение физических и (или) юридических лиц с целью взаимного сотрудничества при сохранении самостоятельности и независимости входящих в объединение членов. Ассоциация представляет наиболее "мягкую" форму объединения, совместных действий, взаимопомощи экономических субъектов.

АТАКА - прогрессивная ценовая тактика, применяемая фирмами, стремящимися занять лидирующее положение на рынке определенного товара.

АТОМИСТИЧНОСТЬ РЫНКА - рынок, представленный множеством покупателей и продавцов, находящихся в одинаковом положении, не имеющих превосходства друг над другом. Такая ситуация возникает, когда покупатели и продавцы представлены в достаточном количестве, чтобы создать спрос и предложение, а группы продавцов и покупателей достаточно однородны, так что отдельный участник рынка не способен существенно поколебать общий уровень спроса и предложения, воздействовать на него. Атомистичность является одним из условий совершенной конкуренции.

АТТЕСТАЦИЯ - 1) определение, установление соответствия Уровня знаний, квалификации работника занимаемой им должности, месту, на которое он претендует; установление категории оплаты работника в соответствии с его квалификацией; 2) заключение, отзыв о деловых качествах и знаниях работников.

АТТЕСТАЦИЯ ПРОДУКЦИИ - установление и документальное подтверждение качества продукции, товара; по результатам аттестации, проведенной уполномоченными организациями, товарам выдается соответствующий сертификат. См. также СЕРТИФИКАЦИЯ.

АТТОРНЕЙ (англ. attorney) - наименование доверенного представителя, оказывающего юридические услуги доверителю.

АУДИТ - финансовый анализ, бухгалтерский контроль, ревизия финансово-хозяйственной деятельности предприятий, организаций, фирм, акционерных обществ, проводимые квалифицированными специалистами, как правило, независимых служб (аудиторскими службами, аудиторами). Аудит проводится по запросу клиента на основании договора или по настоянию смежников, контрагентов, государственных органов власти. В ходе аудита анализируется в основном бухгалтерская отчетность. Главная цель аудита - выявление финансового положения, состояния фирмы и выработка рекомендаций по их улучшению.

АУДИТОР (от лат. auditor - слушатель) - доверенное лицо, осуществляющее аудит, проверяющее финансово-хозяйственную деятельность фирм, предприятий, акционерных обществ. В качестве аудиторов могут выступать квалифицированные специалисты, профессионалы, имеющие специальную лицензию или являющиеся работниками аудиторских служб, фирм. Аудиторские фирмы создаются специально для проведения аудита, получают официальные права на аудиторскую деятельность. Аудиторы выступают не только в роли проверяющих, но и в качестве аналитиков-консультантов. Аудиторские услуги относятся к числу платных и оказываются заинтересованным лицам на коммерческой основе.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

АУДИТОРСКИЙ РИСК - объективно существующая вероятность допущения возможных неточностей и отклонений от реальных данных, возникающая в ходе аудиторской проверки. Оценка аудиторского риска - составная часть работы аудитора. Аудиторский риск является предметом страхования.

АУКЦИОН (от лат. auctio - продажа с публичного торга) - способ продажи отдельных видов товаров в виде публичного торга, проводимого в заранее установленном месте и в заранее обозначенное время с правом предварительного осмотра товаров. Товар на аукционе продается единичными образцами или партиями (лотами) тому покупателю, который предложит самую высокую цену. В процессе торга аукционист (лицо, проводящее аукцион) объявляет присутствующим потенциальным покупателям (аукционерам) о продаваемом товаре и его начальной стартовой цене. Затем аукционеры поочередно объявляют, называют повышающуюся цену, по которой они готовы купить товар. Торг продолжается до тех пор, пока не будет названа наивысшая цена. Это английский аукцион. При голландском аукционе торг начинается с очень высокой цены и ведется с ее понижением, пока не найдется покупатель, согласный купить по объявленной цене. Добровольный аукцион проводится по инициативе владельца товара. Принудительный аукцион проводится судебными органами или органами власти с целью взыскания долгов, продажи конфискованного или невостребованного имущества (продажа "с молотка"). Аукцион двойной - форма проведения торга, в котором конкурируют и продавцы, и покупатели, а цена устанавливается на уровне равновесия спроса и предложения, когда число продавцов по этой цене равно числу покупателей. Аукцион закрытый, "втемную", - на котором все покупатели предлагают цены одновременно, обычно в виде письменных заявок, и товар продается трму, чья цена окажется выше, или покупается у того, кто запросил за свой товар самую низкую цену. Такой аукцион применяется при продаже домов, оружия и др. Аукцион вексельный - распродажа краткосрочных казначейских векселей, осуществляемая по графику, например, Казначейством США. Распродажа осуществляется на основе заявок, которые подают желающие приобрести казначейские векселя. Аукцион чековый - способ приватизации в России в 1993-1995 гг., к которому допуска-
лись юридические и физические лица, внесшие порядка 10% от начальной цены объекта. Специализированные чековые аукционы на межрегиональном уровне проводились на ведущих фондовых и товарных биржах, Международные аукционы организуются специальными фирмами в крупных торговых центрах.

АУТРАЙТ (англ/ outright) - 1) валютный курс при межбанковских срочных валют-ных сделках с учетом премии или скидки; 2) прямая биржевая сделка.

АУТСАЙДЕР (англ. outsider - посторонний) - 1) компания, предприятие какой-либо отрасли производства, не входящее в монополистическое объединение данной отрасли, так называемая дикая компания, посторонняя, занимающая на рынке данного товара одно из замыкающих мест по основным показателям; 2) лицо, играющее на бирже, но не постоянно; биржевой спекулянт-непрофессионал; 3) брокер, не являющийся членом биржи, но имеющий разрешение на работу в торговом зале при соблюдении установленных правил биржевой работы.

АУТТРЕЙД (англ. outtrade) - неудавшаяся торговая сделка из-за непонимания сторон или по причине технической ошибки при оформлении документов. Возможное написание термина - аут-трейд.

АФЕРА (от франц. affaire - дело) - сделка сомнительного свойства, жульническая бизнес-операция, мошенничество.

А-ФОРФЭ (франц. a forfait - отказ от права) - 1) финансирование международной торговли путем учета переводных векселей без права регресса (англ. recourse); ситуация, когда покупатель векселя - регрессант, принимает на себя весь риск неплатежа и не может предъявить претензии предыдущему держателю - регрессату; 2) заранее обусловленная оплата, не зависящая от получающей стороны, например получение партии товара на оговоренную сумму, но без указания конкретного количества товара; 3) в налогообложении: заранее произведенная оценка прибыли налоговыми органами в условиях, когда не ведется точный бухгалтерский учет; характерна для налогообложения предпринимателей, зарегистрированных без образования юридического лица, для фермеров.

АФФИДЕВИТ - письменное заявление, показание, свидетельство, даваемое под присягой лицом, сделавшим заявление, и удостоверяемое нотариусом либо должностным лицом.

АФФИЛИАЦИЯ (от франц. affiliation - соединение) - присоединение к "материнской" компании в качестве отделения, филиала и т.п.

АФФИЛИРОВАННАЯ КОМПАНИЯ (англ. affiliated company) - компания, которая владеет пакетом акций основной компании в размере меньше контрольного. Такая компания может выступать в качестве филиала или представительства основной, материнской компании; при этом материнская компания участвует в управлении делами аффилированной на основе соответствующего договора. Аффилированная компания часто создается при переносе бизнеса в удаленный от расположения основной компании регион, при создании транснациональных корпораций.

АФФИЛИРОВАННОЕ ЛИЦО (англ. affiliated, person) - к аффилированным лицам компании относятся: управляющий и другие "первые" должностные лица, учредители, а также акционеры, которые, будучи инвесторами компании, способны оказывать непосредственное влияние на ее деятельность, включая участие во внутрифирменном управлении. Обычно аффилированное лицо владеет более чем 10% капитала компании.

АФФИНАЖ (от франц. affinage - очистка) - процесс отделения металлов (золота, платины, серебра) от примесей с целью получения конечного продукта высокой пробы, например извлечение драгметаллов с элементов вычислительной техники отечественного производства выполняется на специализированных аффинажных предприятиях.

АФФИРМАЦИЯ (от лат. affirmatio) - под--тверждение, заверение счетов, документов.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

БАЗА (франц. base, от греч. basis) - 1) экономические данные, показатели, относящиеся к определенному периоду времени (базисному году), используемые в качестве основы для сравнения с другими аналогичными показателями. Обычно в качестве базы принимается исходный уровень, от которого и ведется отсчет экономических показателей и по отношению к которому фиксируется их изменение. Например, при анализе динамики цен можно выбрать в качестве базы уровень цен 1990 г., так как начиная с этого периода цены подверглись значительным изменениям; 2) склад товаров, место их хранения.

БАЗА ДАННЫХ - совокупность данных, числовых значений показателей, используемых при анализе и расчетах.

БАЗА КОНТРАКТА - один из нескольких сортов, марок товара, разрешенных к поставке по биржевому контракту с оплатой по цене, равной биржевой котировке.

БАЗИС (греч. basis) - надбавка к биржевой котировке или скидка с нее, являющаяся предметом торга. Она зависит от сорта и качества товара, условий поставки, платежей и др. факторов. Увеличивающийся базис указывается в пунктах вверх от биржевой котировки, уменьшающийся базис указывается в пунктах вниз от биржевой котировки.

БАЗИС ПОСТАВКИ - условия внешнеторговой сделки, касающиеся распределения обязанностей между продавцом и покупателем относительно оформления документов, распределения расходов, выполнения сроков поставки и т.п.

БАЗИСНАЯ ПРИБЫЛЬ, базовая - ожидаемая прибыль отчетного года. Этот показатель используется для расчета базовой рентабельности, на основании которой определяется аналитическими методами прибыль на планируемый год.

БАЗИСНЫЕ ПОКАЗАТЕЛИ, базовые - показатели, экономические величины, принятые в качестве основы, базы сравнения, сопоставления с другими показателями. Базисные показатели необходимы при анализе, экономических исследованиях, определении относительных значений экономических величин. Например, при изучении состояния экономики в данном году в качестве базисных данных можно принять значения аналогичных показателей в прошлом году или в других странах, а также среднемировые показатели. Год, принятый за основу при сравнении показателей разных лет, называют базисным годом. При определении качества товаров посредством их сравнения показателями базисного качества могут быть приняты показатели стандартов.

БАЗИСНЫЙ ПУНКТ - сотая часть процента. В таких единицах принято характеризовать, измерять разницу в процентных ставках. Например, если ставка процента повысилась с 6,3 до 6,5%, то она изменилась на 20 базисных пунктов:

БАЗОВЫЙ ГОД - см. ГОД БАЗИСНЫЙ.

БАЙ-БЭК (англ. buy-back - досл.: выкупать) - товарообменная операция, заключающаяся в расчете за поставку оборудования продукцией, произведенной на этом оборудовании; такой кредит в виде оборудования используют при оснащении предприятий-новостроек.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

БАЛАНС (от франц. balance - весы) - 1) количественное соотношение, состоящее из двух частей, которые должны быть равны друг другу, так как представляют поступление и расходование одного и того же количества денег, товара. Например, при равенстве экспорта и импорта товаров и сохранении его запасов наблюдается баланс его производства и потребления в течение определенного периода времени. Балансы отражают давно известный закон сохранения - "где сколько убудет - столько и прибудет". Балансы составляются в натуральной форме (в физическом измерении) и в денежной форме (в стоимостном измерении). Самые разнообразные балансы используются в целях анализа, учета, планирования хозяйства всей страны (бюджетный баланс, платежный баланс, межотраслевой баланс), хозяйства, фирмы (бухгалтерский баланс, баланс основных средств, финансовый баланс), домашнего хозяйства (баланс доходов и расходов семьи, потребительский бюджет). Баланс считают активным, если поступления опережают и превышают платежи, то есть наблюдается положительный остаток. Баланс называют пассивным, если поступления отстают от платежей; 2) документ, в котором представлен балансовый отчет фирмы.

БАЛАНС БУХГАЛТЕРСКИЙ - документ бухгалтерского учета, представляющий совокупность показателей, обрисовывающих картину финансового и хозяйственного состояния фирмы на определенную дату, чаще всего - на конец или начало календарного периода. Баланс состоит из двух частей (таблиц). Активы баланса отражают состав и размещение хозяйственных средств фирмы, а пассивы баланса - источники образования этих средств и их целевое использование. Актив баланса в сумме равен его пассиву.

БАЛАНС ДВИЖЕНИЯ КАПИТАЛА - сальдо притока и оттока капитала из страны.

БАЛАНС ДВИЖЕНИЯ КАПИТАЛОВ И КРЕДИТОВ - субсчет валового Национального продукта страны, фиксирующий соотношение экспорта и импорта капиталов, кредиты, полученные страной за рубежом и предоставленные другим странам.

БАЛАНС ДОХОДОВ И РАСХОДОВ - финансовый баланс, в разделах которого указаны источники и величины доходов и расходов в течение определенного периода времени и установлено их соответствие или превышение одной из частей баланса над другой. Если расходы превышают доходы, баланс именуют дефицитным. Балансы доходов и расходов составляются применительно к государству в целом (баланс доходов и расходов государства и населения), предприятию (баланс доходов и расходов фирмы - финансовый план), семьи (баланс доходов и расходов семьи - семейный бюджет). Баланс доходов и расходов составляет основу бюджета.

БАЛАНС КОНСОЛИДИРОВАННЫЙ - см. КОНСОЛИДИРОВАННЫЙ БАЛАНС.

БАЛАНС ЛИКВИДАЦИОННЫЙ - бухгалтерский отчетный баланс, характеризующий имущественное состояние предприятия, фирмы, компании на дату прекращения их существования как юридического лица.

БАЛАНС МАТЕРИАЛЬНЫЙ - баланс, фиксирующий источники и масштабы поступления и расходования материальных ресурсов и соответствие их объемов.

БАЛАНС МЕЖОТРАСЛЕВОЙ - см. МЕЖОТРАСЛЕВОЙ БАЛАНС.

БАЛАНС ОБОРОТНЫХ СРЕДСТВ - таблица денежных поступлений и расходов фирмы в течение определенного периода, показывающая их соответствие.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

БАЛАНС ОСНОВНЫХ СРЕДСТВ, ОБОРУДОВАНИЯ, ПРОИЗВОДСТВЕННЫХ МОЩНОСТЕЙ - балансы, в которых со-поставляются наличные основные средства с учетом их износа и выбытия и вновь вводимые средства на предмет достижения соответствия основных средств потребностям в них, диктуемым объемами производства. Составляется в целях определения показателей воспроизводства (выбытия, обновления) основных средств.

БАЛАНС ПЛАТЕЖНЫЙ - см. ПЛАТЕЖНЫЙ БАЛАНС.

БАЛАНС РАБОЧЕГО ВРЕМЕНИ - баланс, характеризующий ресурсы рабочего времени работников предприятия и их использование на разные виды работ; представляется в виде таблицы показателей распределения рабочего времени по видам работ, позволяющей судить 6 способах использования времени и его достаточности.

БАЛАНС РАСЧЕТНЫЙ - см. РАСЧЕТНЫЙ БАЛАНС.

БАЛАНС САЛЬДОВЫЙ - бухгалтерский баланс, содержащий данные об остатках (сальдо) счетов бухгалтерского учета на определенную дату.

БАЛАНС ТЕКУЩИХ ОПЕРАЦИЙ - баланс, показывающий чистый экспорт страны, равный объему экспорта товаров и услуг за вычетом импорта с добавлением чистого дохода от инвестиций и чистых денежных переводов.

БАЛАНС ТОРГОВЫЙ, товаров - см. ТОРГОВЫЙ БАЛАНС.

БАЛАНС ТРУДОВЫХ РЕСУРСОВ, труда -баланс наличия и использования трудовых ресурсов, составленный с учетом их пополнения и выбытия, сферы занятости, производительности труда.

БАЛАНСИРОВАТЬ - применительно к бухгалтерии: сводить баланс.

БАЛАНСИРУЮЩИЕ ПОКАЗАТЕЛИ -средства, эквивалентные ресурсам, возникающим в пассиве банковской системы. К балансирующим показателям относятся золото и валюта, долговые требования банковской системы, предприятий, домашних хозяйств по текущим счетам и вкладам, хозяйственные кредиты.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

БАЛАНСОВАЯ МОДЕЛЬ - экономико-математическая модель, построенная в виде уравнения или системы уравнений, представляющих балансовые соотношения и характеризующих равенство поступившего (произведенного, закупленного) и распределенного, расходованного продукта.

БАЛАНСОВАЯ ПРИБЫЛЬ - общая, суммарная прибыль предприятия, полученная за определенный период от всех видов производственной и непроизводственной деятельности предприятия, зафиксированных в его бухгалтерском балансе.

БАЛАНСОВАЯ СТОИМОСТЬ - стоимость объекта, основных средств предприятия, фирмы (долгосрочных активов), внесенных в ее баланс, зафиксированных в балансовой ведомости. Исчисляется как первоначальная стоимость приобретения, создания объекта, по которой он был занесен в балансовую ведомость, за вычетом накопленного износа. Балансовая стоимость компании, фирмы определяется как ее чистые активы, собственный капитал, то есть совокупные активы за вычетом совокупных обязательств, долгов.

БАЛАНСОВЫЙ ОТЧЕТ - сводный отчет об активах, пассивах и чистой стоимости собственного капитала фирмы на определенный период; бухгалтерский баланс фирмы.

БАЛАНСОВЫЙ ТРАНСФЕРТ - подписанный владельцем ценных бумаг документ о передаче права собственности на его именные ценные бумаги без указания лица, которому они передаются.

БАЛЛОТИРОВКА (франц. ballotter) - 1) голосование подачей голосов о чьем-либо избрании; 2) вариант решения биржевого вопроса открытым или тайным голосованием.

БАНДЕРОЛЬ - 1) лента из плотной светлой бумаги, применяемая в банковских учреждениях для упаковки денежных билетов, знаков; 2) наклейка на товар, облагаемый налогом, пошлиной, сбором.

БАНДЕРОЛЬ ТАМОЖЕННАЯ (франц. banderole) - наклейка на товаре, свидетельствующая об оплате таможенной пошлины или акциза.

БАНДЕРОЛЬНЫЙ СБОР - косвенный налог (акциз), взимаемый посредством продажи бандеролей, наклеиваемых на облагаемый налогом, пошлиной товар.

БАНК (от итал. banco - скамья) - финансовая организация, учреждение производящее разнообразные виды операций с деньгами и ценными бумагами и оказывающее финансовые услуги правительству, предприятиям, гражданам и друг другу. Банки выпускают, хранят, предоставляют в кредит, покупают и продают, обменивают деньги и ценные бумаги, контролируют движение денежных средств, обращение денег и ценных бумаг, оказывают услуги по платежам и расчетам. Различают две основные разновидности банков, образующих вместе двухуровневую систему: а) центральный банк - главный государственный банк страны, наделенный особыми правами. Центральный банк призван регулировать денежное обращение в стране, осуществлять денежную эмиссию, регулировать кредит и валютный курс, контролировать деятельность коммерческих банков, хранить резервы и запасы денежных средств и золота. Центральный банк называют банком банков; б) коммерческие банки - чаще всего негосударственные банки, выполняющие широкий круг банковских операций, обслуживающие преимущественно предприятия, фирмы, организации, учреждения и оказывающие банковские услуги населению. Основные функции коммерческих банков - прием депозитов (вкладов) и предоставление кредитов, ведение счетов, осуществление безналичных платежей, выплата денег по вкладам, покупка и продажа ценных бумаг, валюты, оказание услуг. Коммерческие банки могут быть универсальными и специализированными (сберегательными, инвестиционными, ипотечными, клиринговыми и др.).


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

БАНК БАНКОВ - центральный банк, контролирующий деятельность других банков и финансово-кредитных институтов и выполняющий по отношению к ним роль банка, выдающего ссуды и хранящего депозиты, резервы.

БАНК ДАННЫХ - организованная определенным образом, упорядоченная, сосредоточенная совокупность данных, свод экономической информации, приспособленной для коллективного использования многими потребителями. Обычно банки данных создаются и используются с применением электронно-вычислительной техники и автоматизированных средств хранения и передачи информации.

БАНК ИНВЕСТИЦИОННЫЙ - специализированный банк, проводящий инвестиционную политику посредством приобретения акций производственных корпораций и предоставления долгосрочных кредитов, размещения капиталовложений в крупные проекты. Ресурсы банка формируются за счет продажи собственных акций. Особенность инвестиционных банков состоит в том, что они не специализируются на приеме вкладов населения.

БАНК ИННОВАЦИОННЫЙ - специализированный банк, основными операциями которого являются операции по кредитованию венчурного капитала, новейших разработок, технического и технологического прогресса. Основные ресурсы банк черпает за счет собственных средств и вкладов клиентов. Кредиты такого банка носят в основном долгосрочный характер.

БАНК ИПОТЕЧНЫЙ - специализированный коммерческий банк, занимающийся выдачей ипотечных кредитов, то есть кредитов под залог недвижимости либо на приобретение недвижимости. Кредиты ипотечного банка носят долгосрочный характер. Источником денежных средств банка выступают вклады клиентов, преимущественно тех, кто желал бы получить ипотечный кредит, и собственный капитал банка. В зависимости от направлений кредитования ипотечные банки делятся на земельные банки, предоставляющие кредит под залог земли, мелиоративные банки, предоставляющие кредит на мелиоративные работы, коммунальные банки, предоставляющие кредит под залог городской недвижимости.

БАНК КЛИРИНГОВЫЙ - банк, являющийся членом расчетной палаты, представляющий услуги по открытым в нем счетам: ведение ведомостей состояния материальных ценностей, получение и поставка ценных бумаг, осуществление расчетов и выплат.

БАНК ПОТРЕБИТЕЛЬСКОГО КРЕДИТА - банк, специализированный на выдаче потребительских кредитов населению.

БАНК РАЗВИТИЯ - государственный или частный финансово-кредитный институт, способствующий вложению инвестиций в экономику, осуществляющий долгосрочное кредитование крупных проектов.

БАНК СБЕРЕГАТЕЛЬНЫЙ - специализированный банк, основная деятельность которого состоит в проведении операций по приему (на хранение) и выдаче вкладов, кредитовании населения, граждан.

БАНК-АКЦЕПТАНТ - банк, взявший на себя обязательство оплаты счета.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

БАНК-ГАРАНТ - банк, поручившийся и обязавшийся произвести платежи за своего клиента при неуплате последним причитающейся суммы в срок.

БАНК-ДИЛЕР - коммерческий банк, выступающий в качестве продавца государственных ценных бумаг на фондовом рынке.

БАНКИРСКИЙ ДОМ - частное банковское учреждение, принадлежащее отдельному банкиру или группе банкиров, образующих товарищество с неограниченной ответственностью.

БАНК-КОРРЕСПОНДЕНТ - банк, выполняющий платежи, расчеты, иные операции по поручению другого банка и за его счет на основе корреспондентского договора. Для выполнения поручений банки-корреспонденты открывают специальные корреспондентские счета.

БАНКНОТЫ (англ. bank-note) - банковские билеты, денежные знаки разного достоинства, выпускаемые в обращение в стране.

БАНКО (итал. banco) - курс, по которому банк производит покупку и продажу ценных бумаг.

БАНКОВСКАЯ ГАРАНТИЯ - поручительство банка-гаранта за выполнение денежных обязательств своего клиента; при неуплате клиентом в срок это сделает банк. Выдается под соответствующее обеспечение.

БАНКОВСКАЯ СИСТЕМА - совокупность разных видов взаимосвязанных банков и других кредитных учреждений, действующих в рамках единого финансово-кредитного механизма. В двухуровневой банковской системе на первом уровне находится центральный банк (в США - Федеральная резервная система), а на втором уровне - сеть коммерческих банков и других расчетно-кредитных учреждений.

БАНКОВСКАЯ ШКОЛА - теория эмиссии, согласно которой роль банков состоит в удовлетворении потребности в денежных средствах, причем эмиссия этих денежных средств ограничивается автоматическим действием естественного закона, то есть количеством денег, требующихся для приобретения имеющихся в стране товаров и услуг. Представителями этой школы были А.Смит, Т. Тук и Дж. Фуллартон. Основные принципы банковской школы: эмиссия банкнот связана с нуждами производства и населения в них; банкноты должны быть конвертируемыми; обращение банкнот подчинено саморегуляции, поэтому банк не может выпускать любое количество банкнот.

БАНКОВСКИЕ ДЕПОЗИТЫ - вклады, денежные средства, вносимые в банки в виде вкладов, по которым банк выплачивает проценты.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

БАНКОВСКИЕ ИНВЕСТИЦИИ - вложения банковских ресурсов на длительный срок в высокодоходные ценные бумаги. При этом достигается рассредоточение вложений и получение дополнительной прибыли.

БАНКОВСКИЕ КРЕДИТЫ - денежная ссуда, выдаваемая банком на определенный срок на условиях возвратности и оплаты кредитного процента.

БАНКОВСКИЕ ОПЕРАЦИИ - проводимые банками операции по привлечению и размещению денежных средств, ценных бумаг, осуществлению расчетов. Различают:
а) активные операции, посредством которых банки размещают имеющиеся у них финансовые ресурсы, то есть предоставление кредита, покупка ценных бумаг;
б) пассивные операции, посредством которых банки формируют финансовые ресурсы, то есть привлечение вкладов, продажа ценных бумаг для последующего использования в качестве активных средств;
в) комиссионные (посреднические) операции - оказание услуг, выполнение поручений, посреднические операции.

БАНКОВСКИЕ РЕСУРСЫ - разновидность, составная часть финансовых ресурсов, включающая собственные и привле-
ченные средства банков. Собственные средства - акционерный и резервный капитал, а также нераспределенная прибыль. Привлеченные средства: вклады, средства от продажи облигаций и других ценных бумаг.

БАНКОВСКИЙ АКЦЕПТ - см. АКЦЕПТОВАНИЕ БАНКОВСКОЕ.

БАНКОВСКИЙ КАПИТАЛ - денежный капитал, привлеченный банком из разных; источников, используемый для проведения банковских операций, образующий финансовые ресурсы банка. Собственный капитал банка (равный сумме акционерного и резервного капитала) представляет часть банковского капитала, вложенную владельцами (акционерами) банка.

БАНКОВСКИЙ КОНСОРЦИУМ - группа банков, временно организованная одним из наиболее крупных банков - главой консорциума - с целью проведения совместных кредитных операций и снижения возможных потерь из-за неплатежеспособности заемщика. Для заемщика сотрудничество с банковским консорциумом обычно упрощает пролонгирование кредита. Известны случаи, когда такое временное объединение усилий банков для решения конкретных задач приводило к их укрупнению, слиянию.

"БАНКОВСКИЙ РАЙ" - экономическая зона, в которой налоговое и валютное законодательство, касающееся банковской деятельности, является гибким или чрезвычайно либеральным. Примерами таких зон являются Швейцария, Люксембург, Панама.

БАНКОМАТ - аппарат для выдачи наличных денег по кредитной карте в пределах лимита, определенного для владельца карты. Устанавливается в крупных магазинах, на вокзалах, на улицах. Выдает деньги при идентификации владельца пластиковой расчетной карты через компьютерную сеть, связанную с расчетным центром банка. Процедура выдачи денег включает также набор с клавиатуры личного идентификационного кода владельца карты, поэтому требует выполнения правил информационной безопасности.

БАНКРОТ (итал. bancorotto) - несостоятельный должник. Юридическое или физическое лицо объявляется банкротом тогда, когда сумма задолженности, затребованной к оплате и не погашенной в срок, превысила документированную стоимость движимого или недвижимого имущества.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

БАНКРОТСТВО (от итал. banco - скамья и rotto - сломанный) - неспособность должника платить по своим обязательствам, вернуть долги в связи с отсутствием у него денежных средств для оплаты. Банкротство фирм возникает чаше всего в связи с тем, что в течение длительного времени их расходы превышают доходы при отсутствии источника покрытия убытков. Официально, формально предприятие становится банкротом после решения суда о его несостоятельности как должника и неспособности расплатиться с кредиторами. Если с заявлением в суд о своей несостоятельности обращается сам должник, то банкротство считается добровольным. Иногда фирмы идут на такой шаг при фиктивном банкротстве, чтобы утаить долговые деньги и оставить их у себя. Если с заявлением в суд обращаются кредиторы, которым не возвращен долг, то банкротство называют принудительным. По решению суда несостоятельное предприятие может быть реорганизовано, то есть ему дается срок для выхода из состояния банкротства, погашения долгов, а иногда оказывается помощь в этом. Но возможна и ликвидация предприятия с продажей имущества для компенсации задолженности.

БАР - в дилерских сделках так именуется сумма в 1 млн. фунтов стерлингов.

БАРАТРИЯ (англ. barratry) - умышленный ущерб грузу или судну из-за действий капитана или членов судовой команды. Риск баратрии страхуется судовладельцем.

БАРОМЕТРЫ ИНВЕСТИЦИОННЫЕ -параметры, показывающие возможное изменение курса займов и ценных бумаг.

БАРОМЕТРЫ ЭКОНОМИЧЕСКИЕ - показатели, предсказывающие изменение конъюнктуры, динамики спроса и предложения, цен, валютных курсов, доходов и расходов, объемов производства и потребления, других экономических параметров.

БАРТЕР (от франц. barater - обменивать) - натуральный товарообмен, при котором одна вещь меняется на другую без денежной оплаты, торговая сделка, осуществляемая по схеме "товар за товар". Про-
порция такого обмена устанавливается обменивающимися сторонами и фиксируется в договоре. Сделки, основанные на прямом обмене товаров, называют бартерными.

БАРТЕРНАЯ СДЕЛКА - безвалютный (безденежный), но оцененный и сбалансированный обмен товарами, оформляемый единым договором. Оценка товаров производится с целью создания условий для эквивалентности обмена, для таможенного учета, определения страховых сумм, оценки претензий, начисления санкций. Расчеты по взаимным претензиям при бартерных сделках обычно осуществляются дополнительными поставками или уменьшением поставок товаров. Основной причиной бартерных сделок выступают валютные или денежные проблемы. Бартерные сделки используются как во внешней, так и реже во внутренней торговле.

БАРЬЕР НА ПУТИ ВСТУПЛЕНИЯ В ОТРАСЛЬ - любые действия, препятствующие проникновению в отрасль новых компаний, например необходимость наличия патентов, лицензий, законодательные ограничения.

БАРЬЕР ТАМОЖЕННЫЙ - ограничение импорта, имеющее целью воспрепятствовать ввозу импортных товаров за счет завышенных ввозных пошлин.

БАСОРАМА - рекламная панель с подсветкой, устанавливаемая на крыше автобуса или иного транспортного средства.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

БЕГСТВО КАПИТАЛОВ - стихийный, не регулируемый государством отток денежных средств предприятий и населения (валюты) за рубеж, в целях более надежного и выгодного их помещения, инвестирования, а также для того, чтобы избежать их экспроприации, высокого налогообложения, потерь от инфляции. В 1993- 1997 гг. из России утекало за рубеж примерно 10 млрд. долл. в год. Свойственно не только развивающимся, но и развитым странам в периоды неустойчивого политического положения и состояния экономики.

БЕГСТВО ОТ ДЕНЕГ - стремление людей и фирм избежать накоплений и хранения неустойчивой, инфлирующей валюты, обесценившихся денег путем быстрейшего их превращения в материальные ценности, то есть посредством покупки движимого и недвижимого имущества.

БЕДЛАМ (англ. bedlam - название дома умалишенных в Лондоне) - жарг.: хаос, неразбериха на бирже в моменты потрясений.

БЕДНОСТЬ - крайняя недостаточность имеющихся у человека, семьи, региона, государства имущественных ценностей, товаров, денежных средств для нормальной жизни и жизнедеятельности. Порогом бедности называют нормативно устанавливаемый уровень денежных доходов человека, семьи за определенный период, который обеспечивает физический прожиточный минимум.

БЕЗАКЦЕПТНЫЕ ПЛАТЕЖИ - платежи организаций, предприятий, граждан, осуществляемые на основе платежных требований в бесспорном порядке, не требующие согласия плательщика на их оплату. К таковым относятся квартирная плата, плата за газ, воду, тепло, электроэнергию, за пользование телефоном, за осуществленную перевозку грузов, возврат незаконно взысканных сумм и ряд других платежей.

БЕЗВАЛЮТНЫЙ ОБМЕН - в международ-ной'торговой практике: обмен товарами, услугами, результатами экономической деятельности без использования валюты как средства платежа.

БЕЗВОЗВРАТНЫЕ ИЗДЕРЖКИ - издержки, осуществляемые фирмой единожды, не требующие повторных затрат, не зависящие от объема производства, которые в то же время не могут быть возвращены фирмой. К таким издержкам относится, например, стоимость вывески фирмы.

БЕЗГРАНИЧНЫЕ ПОТРЕБНОСТИ - не ограниченное предельным значением желание потребителей иметь, использовать товары и услуги, доставляющие им удовольствие, удовлетворяющие их потребности.

БЕЗНАДЕЖНЫЕ ДОЛГИ - часть дебиторской задолженности, получение которой признано невозможным из-за отказа суда во взыскании или неплатежеспособности должника. В последнем случае задолженность не аннулируется, а отражается
За балансом в течение нескольких лет в расчете на улучшение положения должника.

БЕЗНАЛИЧНЫЕ ДЕНЬГИ - деньги, денежные средства на банковских счетах, используемые для оплаты, взаимных расчетов посредством перечислений с одного счета на другой.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

БЕЗНАЛИЧНЫЕ РАСЧЕТЫ, безналичный денежный оборот - форма денежного обращения, при которой хранение и движение денежных средств происходит без участия наличных денег, посредством зачисления денег на банковский счет и перечисления со счета плательщика на счет получателя. Все безналичные расчеты осуществляются через банки, поэтому деньги в безналичном обороте трудно скрыть от контроля и обложения налогами. В развитых странах доля безналичного оборота в денежном обращении намного превышает половину.

БЕЗОПАСНОСТЬ ИНФОРМАЦИОННАЯ -1) комплекс организационно-технических мероприятий, обеспечивающих целостность данных и конфиденциальность информации в сочетании с ее доступностью для всех авторизованных пользователей; 2) показатель, отражающий статус защищенности информационной системы. Отдельные сферы деятельности (системы государственного управления, банки, информационные сети и т.п.) требуют специальных мер обеспечения информационной безопасности и предъявляют особые требования к надежности функционирования в соответствии с характером и важностью решаемых задач. Достигается за счет реализации комплекса мероприятий и средств защиты, основанных на внутрифирменной политике безопасности и анализе рисков, возможных для данной компании в конкретный период времени.

БЕЗОПАСНОСТЬ ЭКОНОМИЧЕСКАЯ -1) создаваемые государством условия, гарантирующие недопущение нанесения хозяйству страны непоправимого ущерба от внутренних и внешних экономических угроз; 2) предотвращение утечки конфиденциальной экономической информации из фирмы, нарушения коммерческой тайны, осуществления экономических диверсий.

БЕЗОТЗЫВНЫЙ АККРЕДИТИВ - см. АККРЕДИТИВ. БЕЗОТЗЫВНЫЙ.

БЕЗРАБОТИЦА - социально-экономическая ситуация, при которой часть активного, трудоспособного населения не может найти работу, которую эти люди способны выполнить, Безработица обусловлена превышением количества людей, желающих найти работу, над количеством имеющихся рабочих мест, соответствующих профилю и квалификации претендентов на эти места. Безработными считаются трудоспособные граждане, ищущие работу, зарегистрированные на бирже труда и не имеющие реальной возможности получить работу в соответствии со своим образованием, профилем, трудовыми навыками. В большинстве стран современного мира наблюдается уровень безработицы, составляющий примерно 5% от общего числа занятых. Принято выделять фрикционную, структурную, сезонную, циклическую, региональную безработицу.

БЕЗРАБОТНЫЙ - человек в трудоспособном возрасте, умеющий и желающий работать, но не имеющий работы и трудового дохода по не зависящим от него причинам.

БЕЗУБЫТОЧНОСТЬ - режим хозяйственной деятельности предприятия, фирмы, частного лица, при котором доходы, получаемые от деятельности, превосходят расходы, связанные с ней, или равны им.

"БЕЛЫЕ ВОРОТНИЧКИ" - служащие, чиновники, работники аппарата управления, фирм (менеджеры), инженерно-технические работники, работники умственного труда, входящие в состав так называемого непроизводственного персонала предприятий, организаций, фирм. В индустриально развитых странах "белые во-ротнички" составляют основную массу работников, превосходящую по количеству производственных рабочих ("синие воротнички").

БЕНЕФИЦИАР (от франц. benefice - прибыль, польза) - лицо, которому предназначен денежный платеж, получатель денег, выгоды, прибыли, доходов. Возможное написание термина - бенефици-арий.

БЕНИЛЮКС - таможенный союз Бельгии, Нидерландов, Люксембурга. Образован в 1958 г. с целью отмены внутренних таможенных пошлин, принятия единого внешнего тарифа, координации политики в области косвенного налогообложения и внутренней финансовой политики. Явился вдохновителем создания Общего рынка, в который затем вошел как его составная часть. Название образовано по первым буквам названия стран союза.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

БЕСПОШЛИННЫЙ ВВОЗ - ввоз в страну товаров без обложения их таможенными пошлинами для поощрения импорта товаров, производимых в недостаточном количестве внутри страны. Также элемент дипломатических льгот по отношению ко всему ввозимому дипломатическими представительствами.

БЕСПРИБЫЛЬНАЯ ОРГАНИЗАЦИЯ, компания - см. НЕКОММЕРЧЕСКАЯ ОРГАНИЗАЦИЯ.

БЕССА (франц. baisse) - понижение курса биржевых бумаг.

БЕССПОРНОЕ СПИСАНИЕ СРЕДСТВ -взыскание средств посредством списания со счета владельца в банке или в другом кредитном учреждении без согласия владельца. Допускается только в случаях, предусмотренных законом.

БЕССРОЧНАЯ РЕНТА - ценная бумага, приносящая постоянный объем ежегодного дохода.

БЕССРОЧНОЕ ДОЛГОВОЕ ОБЯЗАТЕЛЬСТВО - обязательство с неустановленным сроком исполнения, дающее возможность востребования в любое время (бессрочный вклад).

БЕСТСЕЛЛЕР - бирж.: пользующийся особо высоким спросом биржевой товар.

БЕСЧЕКОВЫЙ СБЕРЕГАТЕЛЬНЫЙ СЧЕТ - сберегательный вклад, по которому не может быть выписан чек. К таковым относятся, например, счета по сберегательным вкладам в ссудо-сберегательных ассоциациях.

БЕТА-КОЭФФИЦИЕНТ - показатель, характеризующий влияние общей ситуации на рынке ценных бумаг в целом на динамику цены отдельной ценной бумаги.

БЕТА-ТЕСТ - апробирование продукции, передаваемой изготовителем в пользование какой-либо фирме еще до начала серийного производства. Характерно для высокотехнологичной продукции, например для компьютерного программного обеспечения (бета-версия).


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

БИБОР - ставка по межбанковским депозитам в иностранной валюте на международном денежном рынке Бахрейна. Устанавливается банками, осуществляющими операции на бахрейнском денежном рынке "оффшор".

БИД (от. англ. bid - предлагать цену) - 1) предложение конкретной цены покупки товара или заключения контракта;
2) обязательство на покупку товара по конкретной цене; 3) надбавка к цене на аукционе; 4) ставка по ценным бумагам, депозитам.

БИЗНЕС (от англ. business - дело, антрепренерство, предпринимательство) - инициативная экономическая деятельность, осуществляемая за счет собственных или заемных средств на свой риск и под свою ответственность, ставящая главными целями получение прибыли и развитие собственного дела. Бизнес в небольших масштабах на малых фирмах называют малым.

БИЗНЕСМЕН - деловой человек, предприниматель, антрепренер, лицо, занимающееся собственным бизнесом, имеющее свое дело в целях получения прибыли или иной выгоды.

БИЗНЕС-ОПЕРАЦИЯ - совокупность действий, процедур, составляющих содержание одного акта бизнес-деятельности. Бизнес-операция обычно начинается с производства или закупки партии товара по заранее намеченному плану действий и завершается продажей товара и получением прибыли. Бизнес-операции называют также сделками.

БИЗНЕС-ПЛАН - план, программа осуществления бизнес-операции, действий фирмы, содержащая сведения о фирме, товаре, его производстве, рынках сбыта, маркетинге, организации операций и их эффективности.

БИЛАТЕРИЗМ - организация международной торговли на основе прямых соглаше-ний, заключенных непосредственно между двумя государствами. В настоящее время двусторонние соглашения играют ограниченную роль в сфере торговли и ва-лютно-финансовых отношений, не считая отношений с развивающимися странами. Помощь развивающимся странам осуществляется при помощи двусторонних соглашений. В целом же для внешнеторговой политики развитых стран характерен мультилатеризм, многосторонние соглашения.

БИЛЕТ КАЗНАЧЕЙСКИЙ - бумажные деньги, выпускаемые казначейством.

БИЛЛЬ (англ. bill) - законопроект, вносимый на рассмотрение парламента страны.

БИЛЛЬ-БРОКЕРЫ - вексельные маклеры, выступающие посредниками на фондовых рынках в сделках по учету и переучету векселей. В качестве вознаграждения получают комиссионные в виде процента с суммы векселя.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

БИМЕТАЛЛИЗМ - использование двух благородных металлов (чаще всего серебра и золота) для чеканки монет, применяемых в качестве денег.

БИРЖА (от нем. Burse, лат. bursa - кошелек) - регулярно функционирующий, организационно определенный оптовый рынок однородных товаров, на котором заключаются сделки купли-продажи крупных партий товара. Биржа, играя роль посредника в торговых операциях, способствует установлению контактов между продавцами и покупателями товара и формированию оптовых рыночных цен посредством биржевых торгов. В зависимости от вида представленных на бирже товаров различают:
- товарные биржи, торгующие материальными ценностями;
- фондовые биржи, торгующие ценными бумагами;
- валютные биржи, торгующие валютой;
- универсальные биржи, торгующие разнообразными товарами;
- биржи труда, способствующие трудоустройству безработных и лиц, желающих сменить место работы.

БИРЖЕВАЯ ИНТЕРВЕНЦИЯ - вмешательство государства, банков и крупных предпринимателей в операции на фондовых биржах р целью искусственного воздействия на курсы ценных бумаг. Представляют одну из форм биржевой спекуляции. Государство прибегает к интервенции с целью укрепления государственного кредита, используя при этом скупку государственных ценных бумаг.

БИРЖЕВАЯ КОТИРОВКА - установление курса ценных бумаг на фондовых биржах и Цен на товары, представленные на товарных биржах; курсы регистрируются специальной котировальной комиссией биржи и отражают складывающуюся на биржевых торгах конъюнктуру, соотношение спроса и предложения.

БИРЖЕВАЯ ПАНИКА - наиболее острый период биржевого кризиса, характеризующийся резким падением курсов акций. Примером может служить биржевая паника 1987 г. Биржевая паника может быть результатом биржевого ажиотажа. См. также АЖИОТАЖ.

БИРЖЕВАЯ ПОЗИЦИЯ - соотношение на данный момент между обязательствами на повышение и обязательствами на понижение. Позиция покупки соответствует общей сумме всех ценных бумаг рынка, позиция продажи - общей сумме срочных сделок по продаже. Позиция может оцениваться числом титулов, представленных к срочным сделкам. Денежная оценка биржевой позиции рассчитывается как общее количество ценных бумаг данного вида на бирже, умноженное на компенсационный курс этого вида бумаги.

БИРЖЕВАЯ ПОШЛИНА - плата, взимаемая биржевым комитетом с членов и посетителей биржи за право совершения биржевой сделки.

БИРЖЕВАЯ ПРЕМИЯ - заранее согласованная неустойка, которую при срочной сделке покупатель акции выплачивает продавцу, если в день расчета отказывается от операции. При выполнении своего обязательства покупатель оставляет премию себе, в случае отказа от обязательства покупатель должен заявить об этом в канун расчетного дня, который носит название "день ответа по премиям".

БИРЖЕВАЯ ПРИБЫЛЬ - прибыль, полученная от торговли ценными бумагами и товарами на товарной и фондовой биржах. Различают учредительскую прибыль и курсовую прибыль при торговле ценными бумагами. Максимальная прибыль достигается при биржевом ажиотаже.

БИРЖЕВАЯ СДЕЛКА - соглашение о купле-продаже, взаимной передаче прав и обязанностей между участниками биржевой торговли в отношении биржевого товара в ходе торгов.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

БИРЖЕВАЯ СЕССИЯ - временной интервал биржевого дня, в течение которого
заключаются сделки на бирже, официальные часы работы биржи.

БИРЖЕВАЯ СПЕКУЛЯЦИЯ - получение посредством сделок на фондовой бирже спекулятивной прибыли за счет разницы между курсами ценных бумаг в момент заключения и исполнения сделки.

БИРЖЕВАЯ ТОРГОВЛЯ - торговля товарами и ценными бумагами при посредничестве бирж.

БИРЖЕВАЯ ФИРМА - фирма, купившая членство биржи и участвующая в работе биржи как самостоятельная организация. Место покупается либо у самой биржи, либо у других биржевых фирм и является ценным активом фирмы.

БИРЖЕВАЯ ЦЕНА - цена, складывающаяся на биржах на товары биржевой тор-говли. Данные о биржевых ценах публикуются в специальных бюллетенях.

БИРЖЕВОЕ СОБРАНИЕ - собрание членов биржи, на котором выявляются спрос и предложение ценных бумаг или товаров и заключаются сделки между участниками собрания непосредственно или через брокеров. Проводится по рабочим дням в определенные часы в соответствии с решением биржевого комитета.

БИРЖЕВОЙ БЮЛЛЕТЕНЬ - периодический печатный орган биржи, публикующий курсы ценных бумаг и цены товаров, сумму оборота каждой биржевой ценности, справочную цену. Выпускается ежедневно.

БИРЖЕВОЙ КОМИТЕТ, совет - орган управления биржей (др. название - совет управляющих). Контролирует соблюдение устава, правил ведения операций, назначение брокеров, выпуск биржевых бюллетеней, разбирает конфликтные ситуации.

БИРЖЕВОЙ КУРС - см. КУРС БИРЖЕВОЙ.

БИРЖЕВОЙ МАКЛЕР - работник, служащий биржи, входящий в состав ее персонала, ведущий торги в секциях, фиксирующий и регистрирующий согласие брокеров продавца и покупателя на заключение сделки. См. также МАКЛЕР.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

БИРЖЕВОЙ ОБОРОТ - объем сделок с ценными бумагами или товарами (если речь идет о товарной бирже), совершенных на бирже за определенный период времени. Рассчитывается как сумма цен реализованных товаров или ценных бумаг. Иногда показателем биржевого оборота на фондовой бирже служит количество реализованных ценных бумаг.

БИРЖЕВОЙ ПОСЕТИТЕЛЬ - лицо, не являющееся членом биржи, но допущенное биржевым комитетом к совершению биржевых сделок, которые заключаются, как правило, только через маклера.

БИРЖЕВОЙ СОВЕТ - орган управления биржей фондовой или товарной. Функции аналогичны функциям биржевого комитета.

БИРЖЕВЫЕ ТОВАРЫ - товары, продаваемые преимущественным образом посредством бирж (зерно, нефть, металлы, строительные материалы).

БИХЕВИОРИЗМ (от англ. behaviour - поведение) - теория психологических основ поведения, относящаяся, в частности, к поведению потребителей, покупателей при выборе и покупке товаров.

БЛАГО - все, что способно удовлетворять o повседневные жизненные потребности людей, приносить людям пользу, доставлять удовольствие.

БЛАГОСОСТОЯНИЕ - мера, степень обеспеченности людей жизненными благами, средствами существования. Благосостояние характеризует уровень жизни людей,

БЛАГОТВОРИТЕЛЬНОСТЬ - оказание безвозмездной помощи (материальной и денежной) нуждающимся лицам и организациям, обеспечение людей благами и услугами за счет благотворителя.

БЛАНК (от франц. blаnc - белый, чистый) - 1) незаполненный макет документа; 2) лист бумаги с напечатанным названием учреждения, организации, предназначенный для последующего заполнения текстом.

БЛАНК-ВАУЧЕР - бланк с данными о выполненной, завершенной коммерческой операции, обычно прикрепляется к счету поставщика.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

БЛАНКОВАЯ НАДПИСЬ, запись - передаточная надпись на ценной бумаге, свидетельствующая о том, что владелец передает ее другому лицу без указания имени нового владельца. Бланковая надпись чаще всего делается на оборотной стороне векселя векселедержателем с целью предоставления права взыскания с векселедателя обозначенной на векселе суммы лицу, которому передается вексель.

БЛАНКО-ВЕКСЕЛЬ - вексель, на котором отсутствуют конкретные обязательные реквизиты - сумма, дата выставления, подпись векселедателя.

БЛАНКОВЫЙ КРЕДИТ - кредит без обеспечения ценными бумагами или материальными ценностями. Им пользуются клиенты, имеющие длительные деловые отношения с банком и обладающие высокой платежеспособностью.

БЛОК ФИРМЕННЫЙ - композиция логотипа и фирменного знака с надписями, содержащими наименование компании, адрес и телефоны, а также иногда лозунг-слоган, отражающий стиль, цель и движущие мотивы фирмы.

БЛОКАДА ЭКОНОМИЧЕСКАЯ (от англ. blockade - осада) - экономическая изоляция страны со стороны других стран Посредством ограничения или запрета на торговлю всеми или отдельными товарами с этой страной.

БЛОКЕЙДЖ - бирж.: при низком спросе на акции: существенная скидка с продажной цены при реализации весомым блоком в сравнении с суммой, по которой данный блок акций мог быть продан дробными частями-блоками.

БЛОКИРОВАНИЕ счетов, чеков, валюты -лишение органами государственной власти владельцев счетов, чеков, валюты права свободно распоряжаться своими средствами в связи с решением судебных органов, применением экономических санкций, введением ограничений на использование данных средств.

БЛОКИРОВАННАЯ ВАЛЮТА - валюта, имеющая обращение только внутри одной страны под контролем правительства.

БЛУЖДАЮЩИЕ КАПИТАЛЫ - совокупность ликвидных средств, быстро переводимых из одной валюты в другую. Чаще используется название "горячие деньги".

"БЛЮ-ЧИПС" - акции надежных.крупных компаний в США, "голубые корешки".


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

БОДМЕРЕЯ - заем под залог судна, фрахта и груза, получаемый от их владельцев капитаном судна в случае острой потребности в денежных средствах для совершения рейса.

БОЙЕНТ - определенное состояние рынка, характеризующееся быстрым повышением цен из-за неблагоприятных экономических условий.

БОЙКОТ (англ. boycott) - метод экономической борьбы, заключающийся в полном или частичном прекращении торговых и иных экономических отношений, отказе от закупки определенных товаров.

БОЛЬНИЧНЫЕ КАССЫ - учреждения социального страхования, выплачивающие застрахованным лицам пособия по болезни или оплачивающие медицинское обслуживание при общем заболевании и родах.

БОЛЬШАЯ ОТКРЫТАЯ ЭКОНОМИКА -открытая экономика, в которой благодаря ее масштабам ставка процента формируется под воздействием внутренних экономических процессов; экономика, способная оказывать значительное влияние на состояние международного рынка и на уровень мировой ставки процента.

"БОЛЬШОЕ ЧИСЛО" - в котировке ценной бумаги обозначение цифр до десятичного знака.

БОНД (англ. bond) - 1) гарантия, залог; 2) таможенная закладная с указанием налога на перевозимый товар и оценкой состояния товара до оплаты таможенной пошлины; 3) облигация, обеспеченная активами, не дающая права собственности на долю капитала, но гарантирующая получение фиксированного дохода.

БОНДХОЛЬДЕР (англ. bondholder) - владелец, держатель акций, ценных бумаг.

БОНИСТИКА - ветвь исторической науки, изучающая бумажные денежные знаки и боны как исторические документы; коллекционирование старинных денежных знаков.

БОНИФИКАЦИЯ (франц. bonification, от лат. bonus - добрый, хороший) - 1) надбавка к цене товара за высокое качество, превышающее определенный уровень; 2) возврат налога на товар, взысканного внутри страны, при его вывозе за границу; 3) государственное субсидирование кредита в целях уменьшения кредитного процента, уплачиваемого заемщиками, которым государство стремится помочь; 4) внесение держателями облигаций государственного займа единовременной оплаты, производимое при конверсии займа, то есть при обмене облигаций на другие, более ценные бумаги.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

БОНУС (от лат. bonus - добрый, хороший) - 1) дополнительное вознаграждение, поощрение, надбавка к выплате, премия; 2) дополнительная скидка со стоимости (цены) товара, предоставляемая продавцом в соответствии с условиями договора о купле-продаже или постоянным покупателям.

БОНУСНЫЕ СКИДКИ - скидки, предоставляемые постоянным покупателям, если они за определенный период приобретают обусловленное количество товаров (на обусловленную сумму).

БОНЫ (от франц. bon - талон, чек) - 1) краткосрочные долговые обязательства, выпускаемые государственным казначейством, муниципальными органами, фирмами; 2) бумажные денежные знаки мелкого достоинства, временно выпускаемые в оборот в качестве разменных денег.

БОРДЕРО (франц. bordereau) - 1) выписка из бухгалтерских документов; 2) опись ценных бумаг, реализованных банком; 3) комплект документов при передаче перестрахователем страховых рисков перестраховщику; предварительный бордеро - с первоначальной оценкой риска, окончательный бордеро - с итоговой оценкой риска и премии.

БОРТ-БРОКЕР - брокер, призванный гарантировать упорядоченный и конкурентоспособный рынок опционов. Обычно назначается из числа членов биржи по опциону для выполнения заказов публики с оговоренной предельной ценой.

БРАК - некачественные товары, непригодные к употреблению; продукция, не удовлетворяющая требования стандартов.

БРАКЕР - официальный товаровед, осуществляющий бракераж.

БРАКЕРАЖ - проверка соответствия качества товара требованиям стандарта или условиям договора о поставке. Осуществляется государственными контрольными органами или бракеражными бракерами.

БРАНДМАУЭР - рекламный щит, маскирующий глухую стену.

БРЕЙК - резкое внезапное падение цен на бирже.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

БРЕТТОН-ВУДСКАЯ ВАЛЮТНАЯ СИСТЕМА - форма организации денежных отношений, расчетов, установленная Бреттон-Вудской конференцией в 1944 г., согласно которой роль мировых денег наряду с золотом выполняет доллар США.

БРИГАДА (франц. brigade) -группа работников, часть производственного коллектива цеха, отдела, лаборатории предприятия или сельскохозяйственного кооператива. Создается как постоянное производственное звено или на временный период. Известны бригады строителей, ремонтников, механизаторов.

БРИГАДНЫЙ ПОДРЯД - система организации труда, денежных расчетов, оплаты труда, при которой бригаде устанавливается фронт работ, их содержание и сроки, а заработанные бригадой деньги поступают в ее распоряжение и распределяются в самой бригаде согласно трудовому вкладу каждого работника (коэффициенту трудового участия).

"БРИТВА ОККАМА" - принцип, согласно которому более простым теориям следует отдавать предпочтение перед сложными, если и те и другие в равной степени согласуются с эмпирическими, опытными данными.

БРОКЕР (англ. broker) - лицо, биржевой работник, участник рынка, агент рыночных отношений, выступающий в роли посредника между продавцами и покупателями товаров, ценных бумаг, валюты. Брокеры способствуют заключению торговых сделок, "соединяя" между собой покупателей и продавцов. Брокеры действуют по поручению своих клиентов и за их счет, получая плату или вознаграждение в виде комиссионных при заключении сделки. В роли брокера могут выступать отдельные лица, фирмы, организации.

БРОКЕРАЖ - проведение сделок с ценными бумагами по поручению их настоящего или будущего владельца, как правило, по доверенности.

БРОКЕРИДЖ - вознаграждение, получаемое брокером. Устанавливается в виде процента от стоимости сделки или в виде определенной суммы за проведение сделки.

БРОКЕРСКАЯ АССОЦИАЦИЯ - официально зарегистрированное биржей объединение брокеров - членов биржи для организации совместного выполнения поручений клиентов.

БРОКЕРСКАЯ ЗАПИСКА - документ о совершенной сделке, направляемый брокером своему клиенту.

БРОКЕРСКАЯ КОМИССИЯ - плата, получаемая брокером с клиента, по поручению которого брокер выполняет сделки, за посредническую деятельность, за рекомендации. Величина ее обычно пропорциональна сумме сделки и регламентируется биржевым комитетом (советом).


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

БРОКЕРСКАЯ ФИРМА - официальное объединение нескольких брокеров, брокерское представительство биржи или банка, брокерская ассоциация, созданные для совместного оказания посреднических услуг при проведении торговых, биржевых операций.

БРОКЕРСКОЕ МЕСТО - членство на бирже, дающее право на участие в торгах. Брокерское место приобретается за плату и дает возможность самостоятельно заключать сделки, получать информацию о торгах, участвовать в управлении биржей, уменьшить расходы на проведение биржевых операций.

БРОНИРОВАНИЕ - резервирование части имеющихся ресурсов, средств для их последующего использования в специальных целях, в особых ситуациях определенным кругом лиц.

БРУТТО (от итал. brutto - грубый) - 1) вес товара вместе с тарой и упаковкой (в отличие от веса нетто, то есть чистого веса товара); 2) валовой доход без вычета расходов.

БРУТТО-ДОХОД - доход по вложениям в ценные бумаги или в недвижимость, исчисленный в полном виде, до вычета налогов, отчислений.

БРУТТО-"КЭШ-ФЛОУ" - разница между наличными поступлениями и платежами фирмы за определенный период.

БРУТТО-ПРИБЫЛЬ - стоимость продаж за вычетом издержек производства, исчисленная до уплаты налогов.

БРУТТО-ПРОДАЖИ - общая стоимость продаж компании.

БРУТТО-ПРОЦЕНТЫ - процентные платежи, исчисленные до вычета взимаемых налогов.

БРУТТО-СТАВКА - тарифная ставка платежей по страхованию; исчисляется как сумма нетто-ставки и надбавки для возмещения расходов по проведению страховых операций.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

БРУТТО-ЭФФЕКТ НАЛОГООБЛОЖЕНИЯ - издержки, равные сумме чистого сокращения производственной выгоды и чистого сокращения размеров потребительской выгоды, которые возникают в результате создаваемых налогообложением изменений в распределение ресурсов.

БУК - бирж.: термин, обозначающий ситуацию, когда возможности валютного дилера по продаже-покупке исчерпаны полностью.

БУКИНГ-НОТА (англ. booking note) - контракт на морскую перевозку грузов, в котором оговорены условия размещения груза на судне и оплаты провоза.

БУКМЕКЕР (англ. bookmaker) - лицо, принимающее денежные ставки от игроков при игре в тотализатор, например, на скачках и бегах.

БУМ экономический (англ. boom) - кратковременный, иногда искусственно возбуждаемый подъем производства, торговли, деловой активности.

БУМАЖНЫЕ ДЕНЬГИ - денежные знаки, отпечатанные на специальной бумаге, которым государство придает роль и силу официальных денег. Бумажные деньги являются, по существу, декретными (условными) деньгами, так как их подлинная стоимость, измеряемая затратами на изготовление бумажного знака, банкноты, намного ниже указанного на знаке номинала. Бумажные деньги используются благодаря их дешевизне и удобству обращения с такими деньгами. В процессе исторического развития бумажные деньги заменили в обращении металлические. Печатаются на специальной бумаге, имеют несколько степеней защиты от подделки.

БУТИК (франц. boutique) - небольшая узкоспециализированная брокерская фирма с ограниченным кругом клиентов и услуг.

БУТЛЕГЕР (англ. bootlegger) - торговец запрещенными товарами; лицо, занимающееся контрабандой спиртных напитков.

БУФЕРНЫЙ ЗАПАС - минимальный запас, необходимый для нормального функционирования предприятия. Буферный запас относится к оборотному капиталу и финансируется из краткосрочной задолженности и из капиталов, являющихся источником запасов. Такой запас должен быть постоянным и рассчитывается исходя из производственной структуры, предполагаемых результатов хозяйственной деятельности, в зависимости от уровня снабжения фирмы сырьем и материалами, от цен на сырье.

"БУФЕРНЫЙ" КРЕДИТ - кредит, предоставляемый международными финансовыми организациями в целях создания буферных запасов товаров, для стабилизации цен на эти товары на мировых рынках.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

БУХГАЛТЕРИЯ (от нем. Buch - книга и halten - держать) - 1) ведение книг и ведомостей учета денежных средств и материальных ценностей с соблюдением определенных правил и форм документации, фиксация финансовых и материальных ресурсов, их поступления и движения посредством занесения соответствующих сведений в бухгалтерские счета. Бухгалтерия наиболее широко используется на предприятиях, фирмах, но может применяться и в семье, и в масштабах страны; 2) специальный отдел предприятия, фирмы, ве'дающий бухгалтерскими операциями, в том числе начислением заработной платы. Обычно возглавляется главным бухгалтером.

БУХГАЛТЕРСКИЕ КНИГИ - официальные документы, в которых отражают статьи баланса, покупаемые и продаваемые товары, источники доходов и расходов, а также должностные оклады.

БУХГАЛТЕРСКИЙ УЧЕТ - система учета ресурсов и результатов финансовой и хозяйственной деятельности предприятий, фирм, проводимая по принятым правилам с использованием установленных форм документов. Одной из основных задач бухучета является составление бухгалтерских балансов.

"БЫКИ" - биржевые игроки, играющие на фондовых биржах. Предвидя повышение курса ценных бумаг и способствуя такому повышению, "быки" заранее скупают ценные бумаги, курс которых должен повыситься, с тем, чтобы потом выгодно продать по более высокой цене, осуществив спекулятивную операцию. Кличка "быки" связана со стремлением таких игроков поднять цены "на рога".

БЭКВАРДЭЙШН (англ. backwardation) -1) игра "медведей" на бирже на понижение (депорт); 2) ситуация при заключении товарных фьючерсных контрактов, когда цены на реальный товар выше котировок по фьючерсным контрактам, а цены на товар с ближними сроками поставки выше котировок дальних позиций.

"БЭК-ОФФИС" (англ. back-office) - подразделение банка, выполняющее документарные операции для обслуживания внешнеэкономической деятельности.

БЮДЖЕТ (от англ. budget - сумка) - имеющая официальную силу, признанная или принятая роспись, таблица, ведомость доходов и расходов экономического субъекта за определенный период времени, обычно за год. Чаще всего бюджет составляется для учета количества располагаемых и расходуемых денежных средств и их взаимного соответствия, но существуют и бюджеты времени, в которых сопоставляется располагаемое время и расходуемое. Бюджет является основным инструментом проверки сбалансированности, соответствия прихода и расхода экономических ресурсов. В зависимости от экономического субъекта, применительно к денежным средствам которого составляется бюджет, различают государственный, региональный, местный (муниципальный), семейный (потребительский) бюджеты. Правомерно говорить и о бюджете предприятия, фирмы, составленном в форме баланса доходов и расходов.

БЮДЖЕТ АВТОМАТИЧЕСКИЙ - автоматическое перенесение бюджета прошлого года на новый бюджетный год в случае несвоевременного принятия нового бюджета.

БЮДЖЕТ ГЕЛЛЕРА - один из наиболее известных бюджетов потребления, используемых в США для оценки стоимости жизни. Представляет бюджет среднестатистической семьи из 4 человек (муж, жена, сын 13 лет, дочь 8 лет), потребляющих типовой набор товаров и услуг, количество и качество которых стандартно, а стоимость исчисляется в рыночных ценах текущего года.

БЮДЖЕТ ПОЛНОЙ ЗАНЯТОСТИ - соотношение доходов и расходов государства, активное или пассивное сальдо бюджета, которое сложилось бы при обеспечении условий полной экономической занятости в течение года.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

БЮДЖЕТ СЕМЬИ - роспись денежных доходов и расходов семьи, составляемая обычно на месячный срок в виде таблицы, баланс семейных расходов и доходов. Синоним - семейный бюджет.

БЮДЖЕТНАЯ КЛАССИФИКАЦИЯ - систематизированная группировка доходов и расходов бюджета по однородным признакам, определяемая природой государственного бюджета. Виды бюджетной классификации: министериальная (по министерствам, ведомствам), предметная или отраслевая, экономическая - по хозяйственным признакам или элементам производства, смешанная (сочетание ведомственной и отраслевой), целевая (по экономическим и социальным программам, на оборону, транспорт, науку и т.п.).

БЮДЖЕТНАЯ ЛИНИЯ - линия (кривая), точки которой соответствуют комбинации предельно возможного количества това-ров в наборе, которые могут быть куплены исходя из ограниченного бюджета покупателя.

БЮДЖЕТНОЕ ПОСЛАНИЕ - стратегия построения государственного бюджета на очередной год, которая предлагается в виде послания президента страны.

БЮДЖЕТНОЕ ФИНАНСИРОВАНИЕ -предоставленное в безвозвратном порядке денежное обеспечение, выделение (ассигнование) денежных средств из государственного (местного) бюджета на расходы, связанные с осуществлением государственных заказов, выполнением государственных программ, содержанием государственных организаций. Бюджетное финансирование осуществляется в форме выделения денежных средств (бюджетных ассигнований) по определенному назначению для достижения общегосударственных целей или для покрытия расходов отраслей, предприятий, организаций, находящихся на полном либо частичном государственном денежном обеспечении. Например, за счет средств государственного и местного бюджетов осуществляется содержание государственного аппарата, органов управления, армии, милиции, полиции, суда, частично организаций, учреждений науки, культуры, образования, здравоохранения, обороны.

БЮДЖЕТНО-НАЛОГОВАЯ ПОЛИТИКА -политика государства в области налогообложения и государственных расходов, направленная по замыслу на поддержание высокого уровня занятости, стабильной экономики, роста ВНП.

БЮДЖЕТНЫЕ ВОТЫ - раздел государственного бюджета, согласно которому парламент страны утверждает (вотирует) государственные расходы.

БЮДЖЕТНЫЕ ОГРАНИЧЕНИЯ - финансовые ограничения на расходование денежных средств из бюджета, выражаемые в форме предельно допустимых расходов. Бюджетные ограничения обусловлены наличием ограниченного количества денежных средств в бюджете ("денежной сумке") государства, региона, предприятия, семьи.

БЮДЖЕТНЫЕ УЧРЕЖДЕНИЯ - учреждения, финансируемые преимущественно или целиком из средств государственного и местного бюджетов. К таким организациям относятся органы управления, армия, суды, прокуратура, многие учреждения социально-культурной сферы, науки, образования, здравоохранения.

БЮДЖЕТНЫЙ ГОД - время, период, в течение которого осуществляется исполнение утвержденного бюджета. В ряде стран этот период совпадает с календарным годом.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

БЮДЖЕТНЫЙ ДЕФИЦИТ - превышение расходной части бюджета над доходной. В государственном бюджете допускается дефицит величиной до 20% от доходной части или 7-8% от величины валового национального продукта.

БЮЛЛЕТЕНЬ БИРЖЕВОЙ - периодическое печатное издание с публикацией курсов ценных бумаг на фондовых биржах и биржевых цен на товары на товарных биржах. Выпускается к каждому торговому дню. Содержит информацию о количестве совершенных сделок, ценах, условиях продажи, а также аналитические данные и сведения об объектах, предлагаемых к продаже.

БЮЛЛЕТЕНЬ КУРСОВ ИНОСТРАННОЙ ВАЛЮТЫ - издаваемый Центральным банком Российской Федерации официальный документ, содержащий сведения о курсе иностранных валют по отношению к рублю. Данные, публикуемые в бюллетене, отражают курс за определенный период времени на конкретную дату. Публикуемые курсы валют используются при взаимных расчетах с государственными органами, уплате налогов, государственных пошлин.

БЮРО - подразделение фирмы, выполняющее, как правило, обслуживающие, обеспечивающие функции.

БЮРО ЭКСПЕРТНОЕ - структурное подразделение биржи, проводящее техническую экспертизу товаров, объявленных к торгам.

БЮРОКРАТИЯ (от франц. bureau. - бюро, канцелярия и греч. kratos - власть) - 1) высший чиновничий аппарат, администрация; 2) система управления, основанная на формализме, превалировании формального над сущностным, на административной волоките.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

"В ВАШУ СТОРОНУ" (англ. go your way) - фраза, применяемая при урегулировании ауттрейда, возникшего из-за несовпадения цены, времени, вида товара; исправляется "по вашим условиям".

"В МОЮ СТОРОНУ" (англ. go my way) - фраза, применяемая при урегулировании ауттрейда из-за ошибки несовпадения цены, времени, вида товара; исправляется "по моим условиям".

ВА-БАНК - действие, сопряженное с большим риском; букв.: действовать, рискуя всем.

ВАКАНСИЯ (от лат. vacans - пустующий) - наличие незанятого рабочего места, должности, на которую может быть принят новый работник.

ВАКУФ - в странах Востока: движимое и недвижимое имущество, пожертвованное религиозным организациям. Возможное написание термина - вакф.

ВАЛИДНОСТЬ (от франц. valide - законный, действительный) - применительно к исходной статистической информации, используемой в экономических исследованиях: надежность информации, отсутствие в ней ошибок из-за неточности выбранной методики сбора данных.

ВАЛОВАЯ ДОБАВЛЕННАЯ СТОИМОСТЬ - разность между выпуском товаров и промежуточным потреблением, обычно определяется в ценах производителей.

ВАЛОВАЯ ПРИБЫЛЬ - часть добавленной стоимости, которая остается у производителей после вычета расходов, связанных с оплатой труда и налогов.

ВАЛОВАЯ ПРОДУКЦИЯ - показатель советской статистики, представляет исчисленный в денежном выражении суммарный объем продукции, произведенной в определенной отрасли. Валовая продукция охватывает как конечную, завершенную, так и промежуточную, незавершенную продукцию, включая комплектующие изделия, полуфабрикаты, продукцию, изготовление которой только начато. В результате при исчислении валовой продукции в масштабе отрасли возникает так называемый повторный счет (двойной счет), так как промежуточная продукция учитывается и самостоятельно, и в составе той продукции, в которую она входит как составная часть. Скажем, колеса для автомобиля учитываются как валовая продукция завода - изготовителя колес и входят в валовую продукцию автомобильного завода.

ВАЛОВОЙ ВНУТРЕННИЙ ПРОДУКТ (ВВП) - один из важнейших показателей, выражающий исчисленную в рыночных ценах совокупную стоимость конечного продукта (продукции, товаров и услуг), созданного в течение года внутри страны с использованием факторов производства, принадлежащих как данной стране, так и другим странам.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ВАЛОВОЙ ДОХОД - исчисленный в денежном выражении суммарный годовой доход предприятия, фирмы, полученный в результате производства и продажи продукции, товаров, услуг. Валовой доход определяется как разность между денежной выручкой от продажи товара и материальными затратами на его производство. Валовой доход равен; сумме заработной платы и чистого дохода (прибыли).

ВАЛОВОЙ НАЦИОНАЛЬНЫЙ ПРОДУКТ (ВНП) - один из широко распространенных обобщающих макроэкономических показателей, представляющий исчисленную в рыночных ценах стоимость произведенного страной в течение года конечного (готового) продукта. В ВНП включается стоимость продукта, созданного как в самой стране, так и за рубежом с использованием факторов производства, принадлежащих данной стране. ВНП может быть рассчитан методом суммирования добавленных стоимостей, методами потока затрат и потока доходов. Если весь произведенный в стране продукт реализован, то есть продан и оплачен, то ВНП равен валовому национальному доходу. ВНП равен сумме чистого национального дохода (вновь созданной стоимости) и амортизационных отчислений на реновацию изношенных основных средств.

ВАЛОВОЙ ОБОРОТ - суммарная стоимость всего объема продукции, произведенной предприятием за определенный период времени, чаще всего за год. Включает не только незавершенное производство, но и внутренний оборот предприятия, выполнение работ производственного характера.

ВАЛОВОЙ ОБЩЕСТВЕННЫЙ ПРОДУКТ - показатель советской статистики, аналогичный валовой продукции, валовая продукция, исчисленная в масштабе страны. Представляет измеренную в текущих ценах суммарную стоимость продукции, товаров, услуг (включая промежуточный продукт и незавершенное производство), произведенных в стране в течение года.

ВАЛОВЫЕ КАПИТАЛОВЛОЖЕНИЯ - общие капиталовложения в экономику в течение определенного периода, например, года, включают инвестиции на реновацию и чистые капиталовложения.

ВАЛОРИЗАЦИЯ (франц. valorisation) - спланированное, организованное повышение цены товаров, курса ценных бумаг, валюты, имеющее место в результате, вследствие мероприятий, проводимых государством, правительством. .

ВАЛОРНОЕ СТРАХОВАНИЕ - страхование особо ценных предметов.

ВАЛЬВАЦИЯ (от франц. evaluation - оценка) - установление курса (стоимости) иностранной валюты в национальной денежной единице. В отличие от валоризации термин вальвация не включает тенденции к понижению или повышению курса: для этого применяются понятия ревальвация и девальвация.

ВАЛЮТА (от итал. valuta - стоимость) - 1) денежная единица страны (национальная валюта), используемая в данном государстве. Например, российская валюта - рубль, французская - франк; 2) денежные знаки иностранных государств, кредитные и платежные документы в виде векселей, чеков, банкнот, используемые в международных расчетах, - иностранная валюта.

ВАЛЮТА БАЗИСНАЯ - валюта, служащая в данной стране основой для котировки других валют.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ВАЛЮТА ВЕКСЕЛЯ - валюта, в которой выставлен вексель: в международном обороте - обычно в валюте страны кредитора или должника.

ВАЛЮТА ЗАМКНУТАЯ, неконвертируемая - валюта, используемая в пределах только одной страны.

ВАЛЮТА КЛИРИНГОВАЯ - валютная единица, используемая при клиринговых рас-
четах между странами, заключившими соглашение, в рамках которого предусмотрено строгое сбалансирование взаимного товарооборота в стоимостном выражении. Клиринговая валюта функционирует только в безналичном виде, источником является взаимное кредитование поставок странами - участниками платежного соглашения.

ВАЛЮТА КОНВЕРТИРУЕМАЯ, обратимая -валюта, свободно обмениваемая на любую другую валюту.

ВАЛЮТА КРЕДИТА - валюта, установленная при предоставлении кредита участниками кредитного соглашения (договора).

ВАЛЮТА МЯГКАЯ - валюта, неустойчивая по отношению к собственному номиналу и к курсам других валют.

ВАЛЮТА НАЦИОНАЛЬНАЯ - валюта, выпускаемая данным государством (центральным банком государства) и имеющая хождение в первую очередь на территории страны.

ВАЛЮТА ПЛАТЕЖА - валюта, в которой оплачивается товар при внешнеторговой операции. При ее несовпадении с валютой сделки используют переводной курс для пересчета валюты сделки в валюту платежа.

ВАЛЮТА РЕЗЕРВНАЯ - см. РЕЗЕРВНАЯ ВАЛЮТА.

ВАЛЮТА СДЕЛКИ - валюта, в которой устанавливается цена товара во внешнеторговом контракте либо в ней выражается сумма предоставленного иностранного кредита.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ВАЛЮТА ТВЕРДАЯ, сильная - устойчивая валюта со стабильным курсом.

ВАЛЮТА ЦЕНЫ - денежная единица, в которой в контракте выражена цена товара.

ВАЛЮТА ЧАСТИЧНО КОНВЕРТИРУЕМАЯ, частично обратимая - валюта, обладающая ограниченными возможностями обмена на другие валюты.

ВАЛЮТНАЯ АФЕРА - противозаконные, мошеннические операции с валютой.

ВАЛЮТНАЯ БЛОКАДА - меры, принимаемые государством по ограничению хождения в стране валюты другой страны, предпринимаемые с целью побудить эту страну выполнять определенные требования.

ВАЛЮТНАЯ ВЫРУЧКА - поступление иностранной валюты за счет экспорта товаров и услуг, а также от международных кредитов.

ВАЛЮТНАЯ ДЕКЛАРАЦИЯ - документ в виде заявления, предъявляемый таможне и содержащий сведения о перевозимой валюте.

ВАЛЮТНАЯ ЗАДОЛЖЕННОСТЬ - долги государства и предприятий страны в иностранной валюте.

ВАЛЮТНАЯ "ЗМЕЯ" - система согласованных валютных курсов между европейскими государствами. Введена в 1972 г. В 1979 г. роль "змеи" заменила новая коллективная денежная единица ЭКЮ, называемая также евро.

ВАЛЮТНАЯ ЗОНА - объединение группы государств, соблюдающих правила взаимных валютных отношений и признающих за валютой ведущей страны определяющую роль в расчетах между странами зоны и остальными странами. Основными правилами валютной зоны являются: ведущая валюта используется как платежное средство и как резервное средство, при помощи этой валюты осуществляются "внешние платежи", свободное перемещение валют из одной страны в другую.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ВАЛЮТНАЯ ИНТЕРВЕНЦИЯ - значитель-ное разовое целенаправленное воздействие центрального банка страны на валютный рынок и валютный курс, осуществляемое путем продажи или закупки банком крупных партий иностранной валюты. Валютная интервенция осуществляется для регулирования курса иностранных валют в интересах государства.

ВАЛЮТНАЯ КАССА страны - совокупность денежных поступлений в иностранной валюте, которыми располагает страна, состоящая из наличных денег и средств на счетах, во вкладах.

ВАЛЮТНАЯ КОРЗИНА - определенный набор валют, по отношению к которому определяется средневзвешенный курс одной валюты. Служит базой определения курса валют на основе перехода от долларового к многовалютному стандарту. В настоящее время принято включать в валютную корзину пять валют: доллар США, марку ФРГ, японскую иену, французский франк и английский фунт стерлингов, а определение удельного веса каж-
дой проводится с учетом доли страны в международной торговле.

ВАЛЮТНАЯ КОТИРОВКА - установление курса иностранной валюты по отношению к валюте данной страны на основе законов, норм, правил, действующих в данной стране. Котировка валют проводится государственными (национальными) или крупнейшими коммерческими банками.

ВАЛЮТНАЯ ОГОВОРКА - условие, которое включается в международные кредитные, платежные, внешнеторговые и другие контракты для страхования кредитора и экспортера от риска падения курса валюты платежа с момента заключения контракта до момента его оплаты. Обычно применяют два вида валютной оговорки: а) включение в соглашение о цене товара (сумме кредита) устойчивой валюты в качестве валюты сделки: при понижении курса общая стоимость в валюте платежа увеличится соответственно; б) включение условия об изменении цены товара (или суммы кредита) в такой же пропорции, как изменится курс валюты платежа по сравнению с курсом валюты сделки.

ВАЛЮТНАЯ ПОЗИЦИЯ - соотношение требований (заявок) и обязательств коммерческого банка в иностранной валюте. При их равенстве валютная позиция считается закрытой, а при несовпадении - открытой. Открытая позиция может быть короткой, если величина обязательств по проданной валюте превышает объем требований, и длинной, если объем требований по купленной валюте превышает объем обязательств.

ВАЛЮТНАЯ ПОЛИТИКА - составная часть экономической политики государства и внешнеэкономической политики, представляющая линию действий государства внутри и вне страны, проводимую посредством воздействия на валюту, валютный курс, валютные операции. Основные инструменты валютной политики - валютная интервенция, валютные ограничения, валютные резервы, валютное субсидирование, валютные паритеты. Валютная политика страны проводится ее правительством, центральным банком, центральными финансовыми органами. В мировом масштабе валютная политика проводится международными валютно-финансовыми организациями (Международный валютный фонд, международные банки).

ВАЛЮТНАЯ СИСТЕМА - совокупность валют, правил и норм их использования и взаимного обмена, применения в качестве платежных средств, а также денежно-кредитных отношений, связанных с применением валюты. К валютной системе относятся и органы, регулирующие выпуск и обращение валюты. Различают мировую, региональные (например, европейская) и национальные валютные системы.

ВАЛЮТНАЯ СПЕКУЛЯЦИЯ - торговля иностранной валютой с целью извлечения спекулятивной прибыли на разнице в валютных курсах. Осуществляется физическими и юридическими лицами, банками на валютном рынке. Формой валютной спекуляции является, например, "лидс эид лэгс" (англ. leads and legs) - ускорение или затягивание расчетов по внешнеторговым сделкам с целью получения выгоды от изменения валютных курсов, например досрочная оплата товаров или задержка платежа.

ВАЛЮТНОЕ РЕГУЛИРОВАНИЕ - деятельность государственных органов по управлению обращением валюты, контролю за валютными операциями, воздействию на валютный курс национальной валюты, ограничению использования иностранной валюты.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ВАЛЮТНЫЕ ЗАПАСЫ (англ. monetary reserves) - запасы, фонды государства в конвертируемой валюте, определяющие его платежеспособность.

ВАЛЮТНЫЕ КРЕДИТЫ - международные кредиты в денежной форме.

ВАЛЮТНЫЕ ОГРАНИЧЕНИЯ - устанавливаемая в законодательном и административном порядке совокупность правил и норм по ограничению операций с иностранной валютой, золотом и другими валютными ценностями (регулирование ввоза и вывоза, переводов валюты, запрещение свободной продажи, государственный контроль над валютными операциями, обязательная продажа части валютной выручки предприятий).

ВАЛЮТНЫЕ ОПЕРАЦИИ, сделки - банковская деятельность, сделки, связанные с куплей-продажей иностранной валюты.

ВАЛЮТНЫЕ ОТЧИСЛЕНИЯ - часть валютной выручки предприятий, фирм, которая в обязательном порядке должна продаваться организациями, получившими выручку, в государственный валютный фонд. Величина отчислений и цена покупки валюты устанавливаются государственными органами. Валютные отчисления применяются преимущественно в российской практике.

ВАЛЮТНЫЕ РЕЗЕРВЫ - предназначенные преимущественно для международных расчетов, на случай непредвиденных ситуаций, а также для целей получения дохода и регулирования валютного рынка официальные запасы иностранной валюты в центральном банке и финансовых органах страны либо в международных валютно-кредитных организациях.

ВАЛЮТНЫЕ РЕСУРСЫ - финансовые, денежные ресурсы в виде иностранной валюты и возможных источников ее получения.

ВАЛЮТНЫЕ СОГЛАШЕНИЯ - двусторонние или многосторонние межгосударственные соглашения, устанавливающие взаимные права и обязанности, условия и нормы валютных отношений, чаще всего - международных расчетов и кредитования.

ВАЛЮТНЫЕ СЧЕТА - банковские счета, на которых находится иностранная валюта физических и юридических лиц, государственных учреждений. Через такие счета проводятся расчеты в валюте.

ВАЛЮТНЫЕ ЦЕННОСТИ - материальные объекты, вовлекаемые в сферу международных валютно-финансовых связей. К ним относятся: иностранная валюта, платежные документы в инвалюте (векселя, чеки, аккредитивы), фондовые ценности (акции, облигации), природные драгоценные камни (алмазы, рубины, изумруды, сапфиры, александриты) в исходном и обработанном виде, а также благородные металлы (золото, серебро, платина и металлы платиновой группы - палладий, иридий, осмий, родий, рутений). В отношении валютных ценностей установлен особый ограничительный режим обращения.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ВАЛЮТНЫЙ АРБИТРАЖ - операция, сочетающая покупку или продажу валюты с соответствующей контрсделкой для извлечения прибыли за счет разницы в курсах валют на разных валютных рынках (пространственный) или в течение определенного периода (временной валютный арбитраж). Простой валютный арбитраж - с двумя валютами, сложный - с тремя и более валютами.

ВАЛЮТНЫЙ БЛОК, валютная зона - группировка нескольких стран с целью установления валютной гегемонии и проведения единой валютной политики по отношению к другим странам.

ВАЛЮТНЫЙ ДЕФИЦИТ - недостаток валютных ресурсов государства для обеспечения регулирования валютного рынка и осуществления расчетов и платежей.

ВАЛЮТНЫЙ КОЭФФИЦИЕНТ - курсовое соотношение, используемое при пересчете цен и денежных сумм из одной валюты в другую, одна из форм курса иностранных валют.

ВАЛЮТНЫЙ КРИЗИС - возникновение в валютной сфере, на валютных рынках критической ситуации, характеризуемой резкими колебаниями валютного курса, исчерпанием валютных резервов стран.

ВАЛЮТНЫЙ КУРС - цена денежной единицы одной страны, выраженная в денежных единицах другой страны. Например, если валютный курс английского фунта стерлингов составляет 1,2 долл. США, это означает, что на валютном рынке фунт и доллар обмениваются в такой пропорции. Различают биржевой (колеблющийся, гибкий, плавающий) курс, устанавливаемый на биржевых торгах, и фиксированный курс, вытекающий из установленного международными органами валютного паритета.

ВАЛЮТНЫЙ ОПЦИОН - 1) (англ. currency option) - контракт на право купить либо продать в течение договорного срока и по договорной цене лот валюты; 2) (англ. option of exchange) - опцион, предусматривающий право выбора альтернативных валютных условий контракта.

ВАЛЮТНЫЙ ПАРИТЕТ - твердое, официально устанавливаемое соотношение обмена одной валюты на другую.

ВАЛЮТНЫЙ РИСК - опасность валютных потерь в результате изменения курса валюты цены к валюте платежа в период между подписанием контракта и проведением по нему платежа. Экспортер или кредитор несут убытки при понижении курса валюты цены по отношению к валюте платежа, получая меньшую реальную стоимость по сравнению с оговоренной в контракте. И наоборот, для импортера (или должника по займам) валютный риск возникает при повышении курса валюты цены (займа) к валюте платежа. Колебания валютных курсов приводят к обогащению одних компаний и к убыткам других - их контрагентов.

ВАЛЮТНЫЙ РЫНОК - сфера, где совершается купля-продажа иностранной валюты на основе спроса и предложения. Делится на биржевой (в России с января 1992 г. работает Московская межбанковская валютная биржа, затем возник ряд региональных бирж) и внебиржевой (межбанковский). Крупнейшие мировые валютные рынки находятся в США, Англии, Германии, Франции, Швейцарии, Японии, Сингапуре.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ВАЛЮТНЫЙ СОЮЗ - группа стран, установивших границы взаимных колебаний курсов их национальных валют.

ВАРРАНТ (от англ. warrant - полномочие, правомочие) - 1) товарная квитанция, свидетельство склада, базы о приеме товара на хранение; 2) приложение к ценной бумаге, предоставляющее ее владельцу дополнительные права и льготы.

ВАРЬИРУЕМАЯ РЕНТА (англ. dividend-bearing security) - ценные бумаги, дающие право на получение части дивиденда по акции, паевому взносу и т.п.

ВАУЧЕР (от англ. voucher - расписка) - 1) приватизационный чек, документ, дающий право на участие в приватизации посредством его обмена на акции приватизируемого предприятия; 2) письменное свидетельство, поручение, гарантия.

ВАХТОВЫЙ МЕТОД - способ обеспечения работ трудовыми ресурсами, заключающийся в периодической доставке сменяющих друг друга работников (вахтового персонала) из мест, значительно удаленных от места работы. В такой ситуации работники несут вахту на рабочем объекте. Возможное написание термина - вахтенный метод.

ВВОД В ДЕЙСТВИЕ - начало хозяйственного, производственного использования, применения вновь построенных, созданных объектов строительства, основных средств.

ВВОЗ - режим пропуска в страну через таможенную границу импортных товаров.

ВВОЗ БЕСПОШЛИННЫЙ - импорт товаров без уплаты таможенной пошлины; обычно применяется к товарам, производимым в недостаточном количестве внутри страны.

ВВОЗНЫЕ ПОШЛИНЫ - таможенные пошлины, взимаемые государством с лиц, ввозящих в страну товары из-за рубежа. Включаются в цену и удорожают импортные товары, защищают национальное производство. Различают: фискальные, покровительственные, антидемпинговые, предпочтительные (преференциальные) и др. Ставки пошлин устанавливаются в таможенном тарифе. В зависимости От степени обработки изделий действуют три вида ставок - минимальные (на сырье), максимальные (для готовых изделий) и льготные. См. также ИМПОРТНЫЕ ПОШЛИНЫ.

ВВП - см. ВАЛОВОЙ ВНУТРЕННИЙ ПРОДУКТ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

"ВДВОЙНЕ ДАЕТ ТОТ, КТО ДАЕТ БЫСТРО" (лат. Bis dat, qui cito dat) - образное выражение, отражающее правило предельной полезности: одинаковое благо в данный момент важнее; чем в будущем. Одна из причин более высокой учетной ставки для краткосрочных кредитов.

ВЕДЕНИЕ СЧЕТОВ - оформление расчетных счетов, учет движения средств на счетах, осуществление расчетов посредством использования счетов.

ВЕДОМОСТЬ - учетный документ, составленный в виде списка, учетный регистр.

ВЕДОМОСТЬ ДЕФЕКТНАЯ - документ, составленный на основе контроля качества вещей, товаров, содержащий перечень имеющихся в них дефектов.

ВЕДОМОСТЬ ПЛАТЕЖНАЯ - см. ПЛАТЕЖНАЯ ВЕДОМОСТЬ.

ВЕКСЕЛЕДАТЕЛЬ - заемщик, должник, выдавший вексель, получивший по нему кредит и обязанный погасить вексель, вернуть кредит.

ВЕКСЕЛЕДЕРЖАТЕЛЬ - лицо, которому передан во владение вексель, его обладатель, получает право на получение денежной суммы, указанной в векселе, oт векселедателя.

ВЕКСЕЛЬ (от нем. Wechsel - обмен) - ценная бумага в виде долгосрочного обяза-
тельства, составленного в письменном виде по определенной форме. Вексель дает лицу, которому он выдан (кредитору, заимодавцу), именуемому векселедержателем, безусловное, поддерживаемое законом право на получение (возврат) предоставленного им на фиксированный срок и на определенных условиях денежного долга.
o Простой вексель удостоверяет обязательство заемщика, векселедателя, уплатить заимодавцу, векселедержателю, положенный к возврату долг в оговоренный срок.
o Переводный вексель, именуемый траттой, выписывается векселедержателем (трассантом) в виде письменного поручения, приказа векселедателю (трассату) заплатить заимствованную сумму с процентами третьему лицу (ремитенту). Тем самым ремитент становится новым векселедержателем. Например, кредитор А предоставил деньги в долг Б, но перевел полученный от Б вексель на имя третьего лица - В, которому Б и должен вернуть долг. В данной ситуации А - первичный векселедержатель, трассант, Б ~ векселедатель, трассат, а В - вторичный векселедержатель, ремитент.
Безусловный вексель - который подлежит оплате наличными по предъявлении.
Бронзовый вексель - "дутый", не имеющий товарного покрытия и никакой ценности, выставляемый предпринимателями друг другу с целью получения банковских ссуд.
Гарантийный вексель - вексель, выданный в обеспечение хозяйственной сделки без получения векселедержателем от векселедателя указанной в нем суммы.
Домицилированный вексель - с оговоркой о том, что он подлежит оплате третьим лицом - домицилиантом по месту жительства плательщика, либо в другом указанном месте.
Казначейский вексель - вексель, выпускаемый государством для покрытия своих расходов.
Коммерческий вексель - вексель, выдаваемый заемщиком под залог товара,
Опротестованный вексель - вексель, по которому нотариально удостоверен векселедержателем отказ должника от оплаты.
Предъявительский вексель - подлежит оплате немедленно по требованию предъявителя.
o Срочный вексель - с фиксированным сроком.
o Финансовый вексель - вексель, выдаваемый одним банком другому банку для получения взамен него денег.
o Частный вексель - вексель, выписываемый частным лицом.

ВЕКСЕЛЬНОЕ ОБРАЩЕНИЕ - движение векселей в сфере обращения как денежных документов, переход или передача векселя из одних рук в другие, от одного лица к другому в соответствии с необходимостью осуществления между ними денежных расчетов.

ВЕКСЕЛЬНОЕ ПРАВО - совокупность юридических, правовых норм, регулирующих вексельное обращение и вексельные отношения.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ВЕКСЕЛЬНЫЕ РЕКВИЗИТЫ - обязательные сведения, данные, которые должен содержать вексель как документ (место и дата выдачи, сумма долгового обязательства, срок и место платежа, сведения о кредиторе, сведения о векселедателе и его подпись).

ВЕКСЕЛЬНЫЙ АКЦЕПТ - согласие на оплату векселя, оформляемое в виде соответствующей надписи акцептанта на векселе. Отказ от акцепта оформляется в виде вексельного протеста.

ВЕКСЕЛЬНЫЙ БРОКЕР, билль-брокер -посредник, исполняющий сделки учета и переучета векселей. В последнее время эти функции выполняются преимущественно банками и изымаются из перечня услуг, оказываемых брокерскими конторами, фирмами. См. также БИЛЛЬ-БРОКЕРЫ.

ВЕКСЕЛЬНЫЙ КРЕДИТ - форма кредитования банком векселедержателя путем досрочной выплаты ему указанной в векселе суммы, за вычетом процентов за время с момента учета векселя до срока платежа по нему, а также суммы банковской комиссии. Свои права по векселю при этом векселедержатель передает банку посредством индоссамента.

ВЕЛИЧИНА ПРЕДЛОЖЕНИЯ - количество товара или услуг определенного вида, предложенное к продаже на рынке по конкретной цене в течение определенного периода времени. Величина предложения зависит от цен на товары и услуги,
издержек производства, цен на товары-субституты и комплементарные блага, от налогов.

ВЕЛИЧИНА СПРОСА - количество товара или услуг определенного вида, которое покупатель желает купить по данной цене в течение определенного периода времени. Величина спроса зависит от доходов покупателей, цен на товары и услуги, цен на товары-субституты и комплементарные блага, ожиданий покупателей, их вкусов и предпочтений.

ВЕНАЛЬНАЯ СТОИМОСТЬ (англ. market price) - цена, полученная от продажи конкретного объекта собственности в нормальных условиях, например продажа недвижимости в условиях стабильного рынка.

ВЕНЧУРНЫЕ ОПЕРАЦИИ (от англ. venture - рискованное предприятие) - денежные операции и операции с ценными бумагами, связанные с кредитованием и финансированием технических нововведений, научных исследований и разработок, внедрения изобретений и открытий. Такие операции проводятся в основном инновационными банками и связаны с высоким риском.

ВЕНЧУРНЫЕ ПРЕДПРИЯТИЯ, фирмы -небольшие предприятия, фирмы, занимающиеся прикладными научными исследованиями и разработками, проектно-конструкторской деятельностью, внедрением технических нововведений, технологических новшеств.

ВЕНЧУРНЫЙ БИЗНЕС - вид бизнеса, ориентированный на практическое использование технических и технологических новинок, результатов научных достижений, еще не опробованных на практике. Этот вид бизнеса связан с большим риском, поэтому венчурный бизнес часто называют рисковым.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ВЕРИФИКАЦИЯ - проверка и подтверждение подлинности материалов, документов.

ВЕРОЯТНОСТНАЯ МОДЕЛЬ, стохастическая - математическая модель экономического процесса, учитывающая факторы случайной природы.

ВЕРОЯТНОСТЬ СТРАХОВОГО СЛУЧАЯ -количественная характеристика возможности (вероятности) наступления событий, при которых страхователю выплачивается страховое возмещение или страховая сумма.

ВЕРСИЯ - предположение, гипотеза.

ВЕРТИКАЛЬНАЯ ИНТЕГРАЦИЯ - производственное и организационное объединение, слияние, кооперация, взаимодействие предприятий, связанных общим участием в производстве, продаже, потреблении единого конечного продукта: поставщиков материалов, изготовителей узлов и деталей, сборщиков конечного изделия, продавцов и потребителей конечного продукта.

ВЕРТИКАЛЬНАЯ КОНЦЕНТРАЦИЯ - сосредоточение на одном предприятии всех стадий производственно-торгового цикла изготовления и продажи товара.

ВЕРТИКАЛЬНОЕ СЛИЯНИЕ - см. ВЕРТИКАЛЬНАЯ ИНТЕГРАЦИЯ.

ВЕРТИКАЛЬНЫЙ МАРКЕТИНГ (англ. vertical marketing system) - совокупность производителя, одного или нескольких оптовых продавцов и одного или нескольких мелкооптовых (розничных) продавцов, действующая как единая система сбыта. При этом один из членов системы - канала распределения товара (например, генеральный дистрибьютор) может обладать правом собственности на основные и оборотные средства системы. Он предоставляет торговые привилегии остальным членам канала распределения (дилерам), а также обеспечивает сотрудничество всех участников канала в рамках принятого между ними соглашения.

ВЕСОВОЙ КОЭФФИЦИЕНТ - числовой коэффициент, параметр, отражающий значимость, относительную важность, "вес" данного фактора, показателя в сравнении с другими факторами, оказывающими влияние на изучаемый процесс.

ВЕТО (от лат. veto - запрещаю) - запрет, наложенный лицами, имеющими право принимать решение о запрете.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

"ВЕЧНАЯ" ГАРАНТИЯ - гарантия, выданная без указания, ограничения срока действия.

ВЕЧНЫЕ ВКЛАДЫ - разновидность условного вклада, исторически применявшаяся форма государственного кредита, передаваемого в собственность банка или другого кредитного учреждения, которому вменяется в обязанность выплачивать проценты по вкладу определенным организациям, лицам, выступающим в роли вкладчиков.

ВЕЩЕСТВЕННОЕ БОГАТСТВО - реальные активы, активы длительного пользования, которые непосредственно дают отдачу в течение некоторого периода времени. Материальным богатством является капитал и земля.

ВЕЩНОЕ ПРАВО - правовые нормы, регулирующие имущественные отношения, права на имущество (вещи). Вещное право дает основание имеющему его лицу действовать в отношении имущества, не прибегая к согласию и поддержке других лиц. Объектом вещного права является конкретная вещь.

ВЗАИМНАЯ СОБСТВЕННОСТЬ - объединение капиталов различных инвесторов для капиталовложений в различные объекты, становящиеся в результате такой операции взаимной собственностью, доходы от которой и расходы на нее распределяются в зависимости от доли средств каждого из инвесторов в общей сумме.

ВЗАИМНОЕ СТРАХОВАНИЕ - форма взаимной страховой защиты, при которой каждый страхователь одновременно является членом страхового общества, страховой компании. Соглашения о взаимном страховании, распределении убытков между лицами, заключившими такое соглашение, известны с глубокой древности.

ВЗАИМНО-СБЕРЕГАТЕЛЬНЫЕ БАНКИ -разновидность банковских учреждений в США, не имеющих акционерного капитала, первоначальный капитал которых возвращается учредителям через определенное время. Основной вид активных банковских операций - ипотечный кредит.

ВЗАИМНОСТЬ - применяемый в международном праве принцип, согласно которому государства, следующие этому принципу, предоставляют друг другу на своей территории аналогичные права и принимают на себя аналогичные обязательства. См. также ПРИНЦИП ВЗАИМНОСТИ.

ВЗАИМНЫЕ РАСЧЕТЫ - способ осуществления расчетов между предприятиями, организациями, фирмами, каждая из которых должна осуществить платежи другой, так как обладает по отношению к ней задолженностью. Существо способа состоит во взаимном погашении долгов без перечисления денежных средств. Если, скажем, лицо А должно лицу Б некоторую сумму, а лицо Б должно лицу А ту же сумму, то ясно, что долги уравновешиваются и перечислять деньги друг другу незачем. Рассмотрим более сложный случай. Пусть фирма А должна фирме Б 5 млн. руб., фирма Б должна фирме В 6 млн. руб., а фирма В должна фирме А 1 млн. руб. Тогда фирма А может погасить свой долг фирме Б в 5 млн. руб. за счет фирмы В, которая должна ей 7 млн. руб. В свою очередь фирма Б погашает этими же 5 млн. руб. часть своего долга фирме 5 в 6 млн. руб. В итоге без перечисления денежных средств устанавливается новое, более простое состояние: фирма Б должна фирме В 1 млн. руб. (6-5=1), а фирма В должна фирме А 2 млн. руб. (7-5=2). Взаимозачеты позволили тем самым упростить ситуацию с расчетами. См. также ВЗАИМОЗАЧЕТ.

ВЗАИМНЫЙ ФОНД (англ. mutual fund) -см. ВЗАИМНАЯ СОБСТВЕННОСТЬ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ВЗАИМОДЕЙСТВИЕ - участие в общей работе, деятельности, сотрудничество, совместное осуществление операций, сделок.

ВЗАИМОДОПОЛНЯЕМЫЕ ТОВАРЫ, комплементарные - товары, применение одного из которых требует одновременного использования другого товара, дополняющего Первый. Например, дополняющим товаром к зубной пасте служит зубная щетка, а к зубной щетке - футляр для нее. При изменении спроса на один из таких товаров спрос на другой меняется аналогичным образом.

ВЗАИМОЗАВИСИМОСТЬ ЭКОНОМИЧЕСКАЯ - наличие взаимных экономических связей между государствами, фирмами, лицами, без которых не может обойтись ни одна из сторон. Чаще всего это финансовые, торговые, научно-технические, производственные связи, ставящие одну сторону в зависимость от другой.

ВЗАИМОЗАМЕНЯЕМОСТЬ - возможность замены одного средства, детали, товара на другие, способные выполнять то же назначение.

ВЗАИМОЗАМЕНЯЕМЫЕ ТОВАРЫ, субституты - товары, способные в определенной степени заменять друг друга благодаря тому, что выполняют аналогичные функций, удовлетворяют те же потребности. Например, мясо как продукт питания можно заменить рыбой или грибами, фрукты - ягодами, одни виды одежды - другими. При повышении цены на один из таких товаров растет спрос на другой, заменяющий его товар.

ВЗАИМОЗАЧЕТ - 1) способ безналичных расчетов между предприятиями в виде зачета взаимных требований при поставках товаров или оказании услуг; 2) схема расчетов по налогам предприятий с бюджетом, при которой предприятие освобождается от части налоговых платежей и на ту же сумму не получает запланированных государственных субсидий.

ВЗВИНЧИВАНИЕ ЦЕН - преднамеренное, не обусловленное объективными факторами повышение цен.

ВЗИМАНИЕ - принудительное изъятие, взыскание, обязательная уплата денег, например взимание налогов.

ВЗИМАНИЕ УБЫТКОВ, возмещение расходов - компенсация расходов или потерь, восстановление израсходованных факторов в натуральной или в денежной форме лицу, которое понесло убытки или расходы. Возмещение производится страховыми компаниями, виновниками убытков, органами, по решению которых осуществлены расходы.

ВЗЛЕТ - фаза развития экономики, отмеченная появлением автоматизма хозяйственного роста. Соответствует высвобождению из порочного круга слаборазвито-сти. Условия взлета складываются тогда, когда развитие всех элементов, характеризующих слаборазвитость, приближает их равнодействующую к нейтральной точке. Такими факторами являются: постепенное и всестороннее улучшение менталитета и нравов (образование, демография), политика смягчения внутренних различий, организация производства и создание настоящего рынка, устройство каналов сбыта, мобилизация человеческого потенциала и коллективных сбережений, использование самых различных источников капитала для финансирования промышленного развития. Как правило, явления взлета отражаются в структуре платежного баланса: увеличивается доля экспорта готовой продукции и уменьшается доля импортируемой готовой продукции.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ВЗНОС - внесение определенной суммы денежных средств в виде вклада в банк, платежей, платы за вступление (вступительный взнос), участие в организации (членские взносы), оплаты своей доли в имущественном приобретении (паевой взнос).

ВЗЫСКАНИЕ БЕССПОРНОЕ - принудительное взыскание денежных сумм в бесспорном порядке, без решения суда или иногО'Органа. Применяется при достаточно очевидных условиях, требующих оплаты, внесения денег.

ВЗЯТОЧНИЧЕСТВО - противозаконное получение денег, ценных вещей (взяток) в обмен На получение привилегий, оказание незаконных услуг, предпочтений, "проталкивание" дел взяткодателя.

ВИЗА (от лат. visus - увиденный, просмотренный) - письменная отметка в документе, представляющая резолюцию, указание исполнителям или разрешение на определенные действия, требующие такого разрешения. Например, для въезда и выезда из страны в ряде случаев необходимо получить визу государственных органов, ведающих этими вопросами. Получение визы, ее постановку в документе называют визированием документа.

ВИЗИРОВАНИЕ ДОКУМЕНТА - подтверждение действия документа, получение разрешения, согласия уполномоченных органов и лиц в случае, когда это предусмотрено правилами, нормами, законами. Виза оформляется в письменной форме и может скрепляться печатью, штампом.

ВИЗИТНАЯ КАРТОЧКА, визитка (от франц. visite - посещать) - карточка, на которой указаны сведения о ее владельце, обладателе. Как правило, на визитной карточке указываются фамилия, имя, отчество, должность, служебный (иногда домашний) адрес, телефоны. Иногда на визитке помещается товарный знак, логотип фирмы. Визитная карточка может быть заполнена с двух сторон на разных языках. Согласно деловому этикету при деловых встречах, беседах происходит обмен визитными карточками.

ВИКТИМОЛОГИЯ - "система объяснений" неудачной биржевой сделки в результате ошибки или форс-мажора.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ВИНДИКАЦИЯ (от лат. vindicatio - защита) - истребование истцом-собственником своего имущества через суд от лиц, владеющих этим имуществом без законных на то оснований.

ВИРЕМЕНТ (от франц. virement - поворачивание) - банковская операция: перенесение суммы текущего счета одного лиуа на счет другого лица.

ВИТТЕВЕКА ФОНД - созданный Международным валютным фондом (МВФ) в 1979 г. специальный фонд. Образован за счет ресурсов ведущих, в том числе нефтедобывающих, стран. Используется для предоставления долгосрочных кредитов государствам, имеющим значительный дефицит платежного баланса и исчерпавшим возможности получения обычных ссуд МВФ.

ВИЦЕ-БРОКЕР - бирж.: помощник брокера.

ВИЦЕ-ПРЕЗИДЕНТ - одно из высших должностных лиц на фирме, в корпорации, замещающее президента; руководит одним из основных направлений деятельности компании, корпорации.

ВКЛАД - денежные средства, внесенные на хранение в банк или в другое финансовое учреждение. Лицо, внесшее вклад, именуют вкладчиком. Существуют именные вклады и вклады на предъявителя. Вкладом на предъявителя вправе пользоваться любое лицо, предъявившее документ, удостоверяющий вложение средств; Вклады до востребования вносятся без указания срока хранения, а срочные вклады - на определенный срок.

ВЛАДЕЛЕЦ - физическое или юридическое лицо, владеющее вещами, имуществом, ценностями, благами.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ВЛАДЕНИЕ - одна из форм собственности на землю, строения, основные средства, имущество, деньги, ценные бумаги, природные ресурсы. Представляет фактическое обладание вещью либо документально подтвержденное правомочие обладать объектом собственности. Владение объектом дает право использовать его, передавать объект в распоряжение другим лицам, продавать, дарить, наследовать.

ВЛОЖЕННЫЙ КАПИТАЛ - физический и денежный капитал, вложенный в определенное дело, в бизнес, в производство, в торговлю, в научные исследования или в другие сферы экономики, хозяйства. Одним из видов вложенного капитала является акционерный капитал.

ВМЕНЕННЫЕ ИЗДЕРЖКИ - внутренние издержки, затраты самого предпринимателя, связанные с осуществлением им предпринимательской деятельности. Они составляют часть прибыли, которую мог бы получить предприниматель в счет возмещения собственных затрат. См. также АЛЬТЕРНАТИВНАЯ СТОИМОСТЬ.

ВМЕШАТЕЛЬСТВО - стремление государства целенаправленно, прямо или косвенно воздействовать на экономику, чтобы привести ее в соответствие с проводимой им экономической политикой. Основными формами вмешательства выступают: планирование, дирижизм, интервенционизм.

ВНЕБАЛАНСОВЫЙ СЧЕТ - счет предприятия, банка, используемый для учета ценностей, не входящих в баланс, не отраженных в его активах и пассивах.

ВНЕБИРЖЕВОЙ ОБОРОТ - купля-продажа ценных бумаг через посреднические фирмы, минуя фондовую биржу, у дилеров, не являющихся биржевыми агентами покупателей и продавцов.

ВНЕБИРЖЕВОЙ РЫНОК - неорганизованный рынок ценных бумаг, на котором их котировка осуществляется не в результате действия рыночных факторов, а самой компанией (самокотировка).

ВНЕБИРЖЕВЫЕ СДЕЛКИ - см. ВНЕБИРЖЕВОЙ ОБОРОТ.

ВНЕБЮДЖЕТНЫЕ СРЕДСТВА, фонды -денежные средства государства, не включаемые в государственный бюджет и используемые по определенному целевому назначению (например, государственный пенсионный фонд, фонд занятости, государственный страховой фонд).


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ВНЕДРЕНИЕ - распространение нововведений, достижение практического использования прогрессивных идей, изобретений, результатов научных исследований.

ВНЕДРЕНЧЕСКАЯ ФИРМА - предприятие межотраслевого характера, созданное с целью реализации заключительной стадии научно-производственного- цикла освоения новой продукции, внедрения современной технологии.

ВНЕОБОРОТНЫЕ АКТИВЫ - собственные средства фирм, изъятые ими из хозяйственного оборота, но отражаемые в бухгалтерском балансе. К внеоборотным активам относят отвлеченные средства, текущие изъятия оборотных средств, основные средства, переданные филиалам и подразделениям фирмы.

ВНЕПРОИЗВОДСТВЕННЫЕ ОПЕРАЦИИ - закупки и сбыт любых товаров, не являющихся ресурсом или результатом текущего производства.

ВНЕПРОИЗВОДСТВЕННЫЕ РАСХОДЫ -расходы, связанные с реализацией произведенной продукции, которые входят в полную себестоимость продукции сверх ее производственной себестоимости.

ВНЕРЕАЛИЗАЦИОННЫЕ ДОХОДЫ - доходы предприятия, фирмы, не связанные с производством и реализацией основной продукции.

ВНЕРЕАЛИЗАЦИОННЫЕ РАСХОДЫ, потери - затраты предприятия, фирмы, не связанные непосредственным образом с производством и продажей основной продукции.

ВНЕРЫНОЧНЫЕ ОПЕРАЦИИ - производство товаров и услуг, невключаемых в исчисление состава валового национального продукта, так как они не продаются и не покупаются на рынке. Примером таких операций являются трансферты.

ВНЕШНЕЕ УПРАВЛЕНИЕ ИМУЩЕСТВОМ - передача функций управления предприятием-должником (банкротом) специальному лицу - арбитражному управляющему, назначенному арбитражным судом. Внешнее управление применяется как способ выведения предприятия из кризисного состояния.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ВНЕШНЕТОРГОВАЯ ПОЛИТИКА - государственная политика, оказывающая влияние на внешнюю торговлю посредством налогов, субсидий и прямых ограничений на импорт и экспорт.

ВНЕШНЕТОРГОВЫЕ БАНКИ - разновидность специализированных коммерческих банков, осуществляющих преимущественно операции по кредитованию экспорта и импорта, проведению взаимных внешнеторговых расчетов. Такие банки также гарантируют и учитывают векселя по экспортным кредитам, предоставленным коммерческими банками. В США и Японии внешнеторговые банки называются экспортно-импортными, а во Франции существует Банк внешней торговли. В Великобритании функции подобного банка выполняет небанковская организация - Департамент гарантии экспортных кредитов.

ВНЕШНЕТОРГОВЫЙ ДЕФИЦИТ - превышение товарного импорта страны над ее товарным экспортом, оцененное в стоимостном выражении.

ВНЕШНЕТОРГОВЫЙ ОБОРОТ - суммарная величина экспорта и импорта страны за определенный период, измеренная в денежном выражении.

ВНЕШНЕЭКОНОМИЧЕСКАЯ ДЕЯТЕЛЬНОСТЬ, внешнеэкономические связи - одна из сфер экономической деятельности государства, предприятий, фирм, тесно связанная с внешней торговлей, экспортом и импортом товаров, иностранными кредитами и инвестициями, осуществлением совместных с другими странами проектов.

ВНЕШНЕЭКОНОМИЧЕСКАЯ ПОЛИТИКА - проводимая правительством страны государственная политика в области экспорта и импорта, таможенных пошлин, тарифов, ограничений, привлечения иностранного капитала и вывоза капитала за рубеж, внешних займов, предоставления экономической помощи другим странам, осуществления совместных экономических проектов.

ВНЕШНЕЭКОНОМИЧЕСКИЕ СВЯЗИ -торговые, научно-технические, производственные и другие экономические связи стран с иностранными государствами.

ВНЕШНИЕ ПЛАТЕЖИ - расходование валюты отдельными лицами, фирмами и правительством страны на покупку товаров и услуг в других странах. К внешним платежам относят денежные переводы за границу, помещение инвестиционного дохода в других странах, вывоз капитала за рубеж.

ВНЕШНИЕ ПЛАТЕЖНЫЕ ПОСТУПЛЕНИЯ - поступления валюты отдельным лицам, фирмам и правительству страны из других стран в виде платы за проданные товары, доходов от инвестиций, различного рода денежных переводов, притока зарубежного капитала.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ВНЕШНИЕ ЭФФЕКТЫ - эффекты, оказывающие влияние на фирмы и потребителей при производстве товаров и услуг.

ВНЕШНИЙ ГУБЕРНАТОР - член руководящего органа биржи, который избирается или назначается из числа опытных лиц, не связанных с брокерским бизнесом. Представляет интересы инвесторов, компаний, чьи акции котируются на бирже.

ВНЕШНИЙ ДОЛГ, внешняя задолженность - суммарные денежные обязательства страны, выражаемые денежной суммой, подлежащей возврату внешним кредиторам на определенную дату, то есть общая задолженность страны по внешним займам и невыплаченным по ним процентам. Внешний государственный долг есть совокупная задолженность государства международным банкам, правительствам других стран, частным иностранным банкам. Различают текущий внешний долг данного года, который надо вернуть в нынешнем году, и общий государственный внешний долг (накопленный), который предстоит вернуть в текущем году и в последующие годы. В конце 90-х гг. общий государственный долг России составлял примерно 120 млрд. долл.

ВНЕШНИЙ ЗАЕМ - иностранный заем, представляющий основную форму международного кредита, получаемого от зарубежных кредиторов или предоставляемого иностранным заемщикам.

ВНЕШНИЙ ЛАГ - промежуток времени с момента принятия решения правительством относительно какой-либо меры до появления ее результатов.

ВНЕШНЯЯ ТОРГОВЛЯ - торговля с другими странами, экспорт товаров из страны и импорт товаров в страну.

ВНП - см. ВАЛОВОЙ НАЦИОНАЛЬНЫЙ ПРОДУКТ.

ВНУТРЕННИЙ ГОСУДАРСТВЕННЫЙ ДОЛГ - внутренняя задолженность государства предприятиям и населению, образовавшаяся в связи с привлечением их средств для выполнения государственных программ и заказов, выпуском в обращение бумажных денег, государственных облигаций и других государственных ценных бумаг, а также вследствие наличия вкладов населения в государственных банках.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ВНУТРЕННИЙ ЗАЕМ (англ. domestic bond issue, loan) - долговое обязательство, как правило, государственное, по облигациям, выпушенным на внутренний рынок.

ВНУТРЕННИЙ ЛАГ - промежуток времени между моментом экономического потрясения и моментом принятия ответной меры экономической политики со стороны государства.

ВНУТРЕННИЙ ОБОРОТ - исчисленный в денежном выражении годовой оборот материальных ресурсов и денежных средств внутри предприятия, фирмы. Синонимы - внутрихозяйственный, внутризаводской оборот.

ВНУТРЕННИЙ РЕГЛАМЕНТ ОРГАНИЗАЦИИ - документ, регламентирующий внутреннее устройство компании, права и обязанности акционеров. Этот документ, как правило, отличается от учредительного договора или устава акционерного общества и не предъявляется к регистрации.

ВНУТРЕННИЙ РЫНОК - рынок, действующий внутри страны, в ее пределах.

ВНУТРЕННЯЯ ПРИБЫЛЬ - прибыль, возникающая при продаже продукции одной из дочерних компаний другой дочерней компании, если конечная продукция еще остается в запасах, не реализована на рынке, а тем самым промежуточная прибыль еще не вошла в общую прибыль всей компании. Внутренняя прибыль вычитается из величины чистой прибыли компании в консолидированных отчетах о прибыли.

ВНУТРИФИРМЕННАЯ ЦЕНА (англ. transfer price) - вид цены, используемый при обмене товарами в рамках международных и транснациональных корпораций и предприятий, для расчетов между их подразделениями, расположенными в разных странах; синоним - трансфертная цена.

ВОДЯНЫЕ ЗНАКИ - специальные видимые на просвет изображения, помещаемые на бумажных деньгах для предотвращения их подделки.

ВОЕННЫЙ БЮДЖЕТ - часть государственного бюджета, расходуемая на военные нужды.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ВОЕННЫЙ ЗАКАЗ - заказ со стороны государства на производство и поставку вооружений, военной техники.

ВОЗВРАТ - 1) возвращение кредита, долга, полученных на время в прокат вещей; 2) возвращение ошибочно, незаконно взысканных денежных средств, налогов пострадавшим лицам.

ВОЗВРАТНОСТЬ - принцип финансовых, денежных отношений, согласно которому кредитные средства, полученные заемщиком во временное пользование, подлежат обязательному и своевременному возврату кредитору, владельцу средств.

ВОЗВРАТНЫЕ ОТХОДЫ ПРОИЗВОДСТВА - отходы, используемые на самом предприятии либо реализуемые на сторону; оценка их величины влияет на себестоимость продукции: чем выше стоимость используемых отходов, тем ниже себестоимость продукции.

ВОЗВРАТНЫЕ ПРЕФАКЦИИ - привилегированные акции, которые могут быть погашены акционерной компанией на льготных условиях; компании, выпускающие префакции, часто резервируют за собой право "отозвать" их путем выкупа. Они предлагают компенсацию инвесторам за возможный выкуп. Как правило, о выкупе сообщают за 30 дней.

ВОЗМЕЩЕНИЕ ИЗНОСА основных средств - выделение денежных средств (амортизационных отчислений), направляемых на ремонт и восстановление (реновацию) оборудования, зданий, сооружений, машин, в целях компенсации их износа.

ВОЗМЕЩЕНИЕ УБЫТКА В СТРАХОВАНИИ - полная или частичная компенсация страховщиком потерь страхователя вследствие наступления страхового случая. Осуществляется путем выплаты страхового возмещения.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ВОЗНАГРАЖДЕНИЕ денежное - денежная оплата труда работников в виде заработной платы и премиальных выплат, зависящая от количества и качества труда. При комиссионном вознаграждении торговых работников оплата труда зависит от денежного оборота, от денежной выручки при продаже товаров. Вознаграждение агентское - оплата агентских посреднических услуг по продаже, рекламе или покупке товара. Вознаграждение депрессивное - система, предусматривающая уменьшение суммы вознаграждения посреднику в зависимости от объема реализации. Вознаграждение линейное - система, при которой посредник получает определенный процент с оборота без каких-либо изменений в зависимости от объема реализации. Вознаграждение прогрессивное - при котором с ростом объема реализации увеличивается процент вознаграждения.

ВОЗРАСТ ОБОРУДОВАНИЯ - 1) физический, фактический - срок, исчисляемый с момента приобретения или установки оборудования; 2) технический возраст оборудования - срок, исчисляемый с момента начала выпуска данной модели.

ВОЗРАСТАЮЩАЯ ОТДАЧА - увеличение предельного продукта за счет последовательного введения в производство дополнительной единицы одного из применяемых ресурсов.

ВОЗРАСТНОЙ ЦЕНЗ - возрастное ограничение на занятие определенной должности, вид деятельности.

ВОЙНА ЦЕН - повторяющееся долговременное снижение фирмами цен на свою продукцию, посредством которого они рассчитывают увеличить объемы продаж и собственных доходов. Война цен не всегда приносит фирмам экономические выгоды, но служит эффективной формой конкурентной борьбы, способом вытеснения, устранения конкурентов.

ВОЛАТИЛЬНОСТЬ КУРСА (англ. rate volatility) - непостоянство, изменчивость курса на бирже за конкретный период времени, например историческая вола-тильность - в предыдущий период; изменчивость курса опционов и премий опционов, в том числе из-за политических, погодных и др. самых неожиданных условий.

"ВОЛКИ-ОВЦЫ" - удачливые и, соответственно, побежденные игроки на бирже.

ВОЛЮНТАРИЗМ ЭКОНОМИЧЕСКИЙ (от лат. voluntas - воля) - произвольные решения в хозяйственной практике, пренебрегающие объективными условиями и научно обоснованными рекомендациями.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ВОЛЯ К РАЗВИТИЮ - сильное стремление стран, фирм, предпринимателей обеспечить экономический рост, побуждающее заменять старые способы ведения хозяйства на новые.

ВОРКФЕР (от англ. work - работа) - изменение системы социального обеспечения, которое налагает на лиц, получающих пособия, требования о поиске ими работы.

"ВОРОТНИЧКИ" белые, серые, синие -термины, применяемые для обозначения отдельных категорий лиц наемного труда, применительно к их профессиональной принадлежности: белые воротнички - инженерно-технический персонал и конторские служащие, серые воротнички - работники обслуживающих подразделений, синие воротнички - квалифицированные рабочие.

ВОСПОЛНЕНИЕ - восстановление объема денежных средств, запасов, доведение их до требуемой нормы, дополнение имеющихся средств недостающими.

ВОСПРОИЗВОДСТВЕННЫЙ ЦИКЛ -цикл "производство-распределение-обмен-потребление", стадии которого характеризуют состояния, которые проходит экономический продукт от его создания до потребления по мере изменения во времени.

ВОСПРОИЗВОДСТВО - воссоздание израсходованных факторов производства (природных ресурсов, рабочей силы, средств производства) посредством их последующего производства. Воспроизводство капитала - постоянное возобновление капитала. Воспроизводство простое - воспроизводство в неизменных размерах, расширенное - во все увеличивающихся размерах.

ВОССТАНОВИТЕЛЬНАЯ СТОИМОСТЬ ОСНОВНЫХ СРЕДСТВ - сумма затрат в виде амортизационных отчислений, необходимых для восстановления изношенных в процессе производства основных средств, исчисленная с учетом действующих цен.

ВОССТАНОВЛЕНИЕ НА РАБОТЕ - восстановление работника на прежней работе и в прежней должности в случае его незаконного увольнения.

ВОСТРЕБОВАННЫЙ КРЕДИТ (англ. call money) - вид краткосрочного межбанковского кредита, который может быть востребован и возвращен в любой момент без права протеста.

ВОСТРО-КОНТО - см. ЛОРО-КОНТО.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ВОТИРОВАТЬ - принимать решение путем голосования.

ВОТУМ (от лат. votum - желание) - решение, мнение, выраженное в форме голосования.

ВРЕМЕННАЯ РАБОТА - работа, предоставляемая на ограниченный срок, чаще всего на период, составляющий несколько месяцев.

ВРЕМЕННАЯ СТРАХОВАЯ РЕНТА - сумма, выплачиваемая страховщиком страхователю в течение определенного периода времени, пока страхователь нетрудоспособен. Является формой реализации страхования от несчастного случая. Часто выступает в качестве пенсий. Иногда временную страховую ренту называют временным аннуитетом.

ВРЕМЕННОЕ ПРЕДПОЧТЕНИЕ - склонность экономических субъектов прeдпочитать, получение реального товара в настоящее время его получению в отдаленном будущем при прочих равных условиях.

ВРЕМЕННЫЕ ЦЕНЫ - оптовые или розничные цены, действие которых ограничено определенным сроком. Обычно такие цены устанавливаются на отдельные виды товаров или связаны с сезонностью.

ВРЕМЯ РАБОЧЕЕ - время, период, в течение которого работник должен находиться на работе и выполнять служебные обязанности.

ВРЕМЯ СВОБОДНОЕ - свободное от работы время.

ВСЕМИРНЫЙ БАНК (ВБ) - группа из трех международных финансовых институтов, включающая Международный банк реконструкции и развития (МБРР), Международную финансовую корпорацию (МФК) и Международную ассоциацию развития (MAP), каждый из которых обладает статусом самостоятельного специализированного учреждения ООН.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ВСПОМОГАТЕЛЬНЫЙ ЗАЕМ - облигации, выпускаемые кредитором на основании долгового обязательства дебитора.

ВСПОМОЩЕСТВОВАНИЕ - денежные средства, пособия, помощь, предоставляемые бедным людям, не имеющим средств к существованию.

"ВСПЫШКА" - предложение ценных бумаг, которые распространяются почти немедленно.

ВСТРЕЧНАЯ ТОРГОВЛЯ - внешнеторговые операции, контракты, сделки, предусматривающие встречные обязательства экспортеров закупить у импортеров товары на полную стоимость или часть стоимости экспорта (бартерные сделки, встречные закупки).

ВСТРЕЧНОЕ ПРЕДЛОЖЕНИЕ - ответ на предложение о продаже или покупке товара в определенном количестве по определенной цене, содержащий собственное предложение об условиях заключения сделки.

ВСТРЕЧНЫЙ ИСК - самостоятельный, собственный иск, предъявленный ответчиком по первоначально возбужденному к нему иску в ответ на этот иск. Встречный иск предъявляется к истцу по первому иску и обычно рассматривается совместно с первоначально возбуждаемым иском.

ВСТРОЕННЫЙ СТАБИЛИЗАТОР - механизм, позволяющий уменьшить экономические колебания, не прибегая к частым изменениям экономической политики. К таким стабилизаторам относятся ставки подоходного налога, тарифы.

ВТОРИЧНАЯ ЗАНЯТОСТЬ - занятость, возникающая дополнительно к основной работе, работа по совместительству, не по основному месту работы.

ВТОРИЧНАЯ ИПОТЕКА - ипотечный залог, когда кредит выдается под ранее уже заложенный объект недвижимости. При этом общая сумма двух объявленных кредитов обычно не превышает 80% продажной стоимости объекта залога.

ВТОРИЧНЫЕ РЕСУРСЫ - однократно использованные материальные ресурсы или их часть, вновь вовлекаемые в производство, или отходы одного производства, находящие применение в другом производстве. В качестве вторичных ресурсов используется утиль-сырье, шлаки, стружка.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ВТОРИЧНЫЙ БОЙКОТ - призыв профсоюза к отказу от приобретения или использования товаров, продуктов, произведенных работниками, входящими в другие профсоюзные объединения, либо не объединенными в профсоюз.

ВТОРИЧНЫЙ РЫНОК - см. РЫНОК ВТОРИЧНЫЙ.

ВТОРООЧЕРЕДНАЯ АКЦИЯ, отложенная (англ. deferred stock, share) - акция с отсроченным дивидендом, то есть дивиденд по которой оплачивается после выплаты дивидендов по всем другим видам акций.

ВТОРОСОРТНЫЙ АРГУМЕНТ - неубедительный довод, малозначащий аргумент.

ВЫБОР - одна из важнейших стадий процессов принятия экономических решений, заключающаяся в отборе одного из вариантов действий из набора возможных вариантов (альтернатив).

ВЫБОРКА - часть совокупности экономических объектов или показателей, отобранных для изучения, чтобы сделать заключение о всей совокупности. Выборка должна быть отобрана таким образом, в таком количестве, чтобы быть статистически представительной, то есть отображать исследуемую совокупность. Например, чтобы изучить спрос, предложение, цены на рынке, достаточно обследовать только его часть, отдельные сегменты рынка. Такое обследование называют выборочным.

ВЫВОЗ КАПИТАЛА - экспорт капитала в другие страны государством, предприятиями, фирмами, частными лицами с целью более выгодного размещения, использования.

ВЫВОЗНЫЕ ПОШЛИНЫ - вид таможенных пошлин, применяемых обычно как временная мера для регулирования торгового и платежного балансов страны. Применяются при вывозе отдельных видов сырья, а также произведений искусства и старины.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ВЫГОДА - получение определенных преимуществ, дополнительного дохода, прибыли.

ВЫГОДНОСТЬ - целесообразность, доходность, прибыльность дела, получение выгоды.

ВЫГОДОПРИОБРЕТАТЕЛЬ - лицо, назначенное страхователем на случай своей кончины в качестве получателя (наследо-вателя) страховой суммы по договору-личного страхования.

ВЫИГРЫШ - доход, полученный от выигрышных облигаций, участия в лотереях, разного рода играх.

ВЫКУП - приобретение определенным лицом ранее выпущенных им ценных бумаг, арендуемого имущества.

ВЫКУП ГОСУДАРСТВЕННОГО ДОЛГА -сокращение размеров государственного
долга путем выплаты денег владельцам государственных ценных бумаг при наступлении срока их погашения.

ВЫКУПНАЯ СТОИМОСТЬ (англ. surrender value) - сумма, выплачиваемая страхователем по полису страхования жизни застрахованному лицу ранее срока погашения, но при условии уплаты страховых взносов за оговоренный период, Данная сумма служит ориентиром для определения залоговой стоимости страхового полиса.

ВЫМОГАТЕЛЬСТВО - не обусловленное правом, не предусмотренное законом требование передачи денег, имущественных ценностей, сопровождаемое разного рода угрозами, обманом со стороны вымогателей.

ВЫМОРОЧНОЕ ИМУЩЕСТВО - наследуемое имущество.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ВЫНУЖДЕННАЯ КОНВЕРСИЯ - обязательная, принудительная, обусловленная обстоятельствами замена или выкуп ценных бумаг компании по ее желанию. Вынужденная конверсия может произойти в момент, когда инвестору выгоднее сохранить облигации. Оговорка о вынужденной конверсии предусматривает право компании возвратить облигации для погашения тогда, когда рыночная цена обычных акций, являющихся объектом конверсии, превысит определенный уровень и стабилизируется на несколько дней. Выгодна компании, но не инвестору.

ВЫПИСКА - воспроизведение части документа; например, выписка из банковского счета клиента показывает состояние счета на определенную дату.

ВЫПЛАТА ДИВИДЕНДОВ - выдача владельцу ценной бумаги дивидендов, распределяемых за счет чистой прибыли.

ВЫПУСК - 1) изготовление и введение в обращение денег и ценных бумаг; 2) количество готовой продукции, произведенной в течение определенного времени.

ВЫРАВНИВАНИЕ РАЗЛИЧИЙ - компенсация различий в оплате труда разных профессий другими видами доходов.

ВЫРУЧКА - денежные средства, полученные (вырученные) предприятием, фирмой, предпринимателем от продажи товаров и услуг, выручка от реализации.

ВЫСВОБОЖДЕНИЕ РАБОЧЕЙ СИЛЫ -снижение численности работников, вследствие чего часть их высвобождается от работы.

ВЫСВОБОЖДЕНИЕ РЕСУРСОВ - снижение расхода, затрат экономических ресурсов, вследствие чего часть их высвобождается, может быть использована на другие нужды.

ВЫСЛУГА ЛЕТ - количество лет трудовой деятельности, дающее право на получение пенсии, повышение заработной платы, предоставление льгот.

ВЫСОКОДОХОДНЫЕ КОМПАНИИ, высокоприбыльные - компании, получающие высокую прибыль, превышающую средний и нормативный уровни.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ВЫСОКОДОХОДНЫЕ СЛОИ - часть населения, имеющая доходы, намного превышающие средний уровень.

ВЫТЕСНЕНИЕ экономическое - действия одного конкурента в отношении другого, предпринимаемые с целью потеснить его на рынках сбыта товаров, вытеснить из рынка.

ВЫХОД НА РЫНОК - первое предложение своих товаров на рынке.

ВЫХОДНОЕ ПОСОБИЕ - денежные выплаты лицам, уволенным с работы не по их вине.

ВЭЛФЕР (англ. wellfare) - социальное пособие в денежной форме.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ГААГСКИЕ ПРАВИЛА - основные положения, определяющие объем и формы ответственности судовладельца при перевозке грузов.

ГАВАНИ НАЛОГОВЫЕ - небольшие государства и островные территории, проводящие политику привлечения ссудных капиталов из-за рубежа путем представления на своей территории налоговых и других льгот.

ГАЛАНТЕРЕЯ (от франц. galanterie - обходительность, вежливость) - торговый термин, означающий группу товаров, представляющих предметы туалета и личного обихода (галстуки, нитки, перчатки, шарфы, сумки и др.).

ГАЛОПИРУЮЩАЯ ИНФЛЯЦИЯ - инфляция, нарастающая высокими темпами.

ГАМБУРГСКАЯ МЕТОДИКА - гамбургский метод исчисления процентов по текущим счетам - процентная шкала.

ГАП (от англ. gap - разрыв, расхождение) - резкое снижение цены биржевого товара, при котором минимальная цена предыдущего биржевого дня выше максимальной цены текущего дня, либо резкое повышение цены товара, при котором максимальная цена предыдущего дня была ниже минимальной цены текущего.

ГАРАНТ (от франц. garantir - обеспечивать, ручаться) - лицо, выдающее, предоставляющее гарантию, поручитель. В качестве гаранта могут выступать государство и его органы, учреждения, предприятия, фирмы.

ГАРАНТ ВЫПУСКА - кредитно-финансовое учреждение (банк, брокерская фирма), обеспечивающее размещение на первичном рынке эмитированных, выпущенных в обращение ценных бумаг. Страховая или инвестиционная компания иногда приобретает эти ценные бумаги для себя.

ГАРАНТИЙНОЕ ОБЯЗАТЕЛЬСТВО -1) письменное свидетельство, выдаваемое гарантом тому лицу, которому оно гарантирует выполнение определенных обязательств. Например, лицо А гарантирует лицу Б в гарантийном письме, что оно обязуется оплатить в определенный срок и в определенной сумме высланный ему лицом Б товар. Гарантийное обязательство может выдать и третье лицо. Например, лицо В может выдать лицу Б гарантийное обязательство, состоящее в том, что лицо А, взявшее деньги в долг у лица Б, вернет эти деньги в срок. Если же лицо А не вернет деньги Б, то долг обязано вернуть лицо В, поручившееся за лицо А; 2) документ, подтверждающий соответствие качества поставляемого, продаваемого товара условиям договора о купле-продаже, контракта на поставку. Гарантийное обязательство призвано гарантировать надежную работу машин, оборудования при их надлежащем использовании.

ГАРАНТИЙНОЕ ПИСЬМО - см. ГАРАНТИЙНОЕ ОБЯЗАТЕЛЬСТВО.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ГАРАНТИЙНЫЙ ВЗНОС - первоначально вносимая клиентом часть общей суммы оплаты заказа, призванная предотвратить возможный отказ от заказа в процессе его выполнения. Отказ от заказа приводит к потере гарантийного взноса. См. также ЗАДАТОК.

ГАРАНТИЙНЫЙ КАПИТАЛ - термин, принятый в ряде стран, выражающий собственный капитал частных акционерных и сберегательных банков, страховых компаний; представлен обычно в ликвидной форме, находится в определенных пределах по отношению к сумме обязательств (примерно 10%). Не может быть использован для выплаты дивидендов, покрытия убытков, используется только по прямому назначению.

ГАРАНТИЙНЫЙ КОНТРАКТ - см. КОНТРАКТ ГАРАНТИЙНЫЙ.

ГАРАНТИЙНЫЙ СРОК - период времени, в течение которого изготовитель товара или его продавец гарантируют его соответствие требованиям договора, показателям качества, паспортным данным. Гарантия нормальной бесперебойной работы, надежного функционирования, сохранения требуемых свойств, пригодности к использованию в течение гарантийного срока выдается при условии соблюдения покупателем, потребителем условий хранения и использования товара. Различают; а) гарантийный срок хранения продукции, товаров, склонных утрачивать необходимые качества в процессе хранения; б) гарантийный срок эксплуатации продукции, товаров (машин, оборудования, приборов, мебели), изменяющих необходимые им качества, свойства в процессе производственного и бытового применения; в) гарантийный срок годности товаров, потребительские свойства которых уменьшаются, снижаются во времени.

ГАРАНТИРОВАННЫЕ ЦЕННЫЕ БУМАГИ- 1) ценные бумаги, выплата дивидендов, процентов по которым гарантируется выпустившей их компанией или другими компаниями; 2) золотообрезные (англ. gilt-edged), особо надежные, первоклассные ценные бумаги, чаще всего государственные, обладающие правительственной гарантией регулярной выплаты дивидендов, процентов.

ГАРАНТИРОВАННЫЙ ДОХОД - доход, получение которого практически не зависит от складывающихся условий, обеспечен в любом случае.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ГАРАНТИРОВАННЫЙ ЗАЕМ - 1) вид займов, погашение суммы и уплата процента по которым обеспечиваются либо залогом имущества, либо определенными доходами. В качестве гаранта может выступать государство; 2) гарантированные правительством облигационные займы местных органов управления, выпущенные для стабилизации финансовых ресурсов.

ГАРАНТИРОВАННЫЙ КРЕДИТ - кредит, предоставляемый под гарантию банков, правительственных органов или других гарантов. Возможное употребление термина - гарантийный кредит.

ГАРАНТИЯ - поручительство за выполнение определенным лицом денежных или вещественных обязательств, форма ответственности за выполнение принятых обязательств.

ГАРАНТИЯ БАНКОВСКАЯ - поручительство, выдаваемое банком-гарантом, за
выполнение клиентом либо другим лицом денежных или иных обязательств; в случае невыполнения этих обязательств банк, выдавший гарантию, несет ответственность по долгам заемщика в пределах, оговоренных в гарантии.

ГАРАНТИЯ ПАРИТЕТА - гарантия обменного курса с целью- избежать потерь в момент оплаты из-за повышения либо понижения рыночного, биржевого курса обмена валюты.

ГАРАНТИЯ РИСКА ИНВЕСТИЦИЙ (ГРИ) - государственная гарантия риска капиталовложений, направленных за рубеж для инвестиций в государственный сектор.

ГАРАНТИЯ РИСКА ЭКСПОРТА (ГРЭ) -государственная или банковская гарантия риска (производственного, транспортного, отказа или неуплаты) при проведении экспортных операций.

ГАРАНТЫ СОЛИДАРНЫЕ - группа лиц, совместно и независимо друг от друга отвечающих по долговому обязательству.

ГАРМОНИЗАЦИЯ экономических процессов, отношений товаров, налогов - взаимное согласование, сведение в систему, унификация, координация, упорядочение, обеспечение взаимного соответствия разных мер, действий, мероприятий экономического характера.

ГАРМОНИЗАЦИЯ НАЛОГОВ - систематизация и унификация налогов, координация налоговых систем и налоговой политики стран, входящих в международные региональные группировки. Гармонизация находит свое выражение в создании таможенных союзов, объединяющих ряд государств, проводящих единую таможенную политику.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ГАРМОНИЧНОСТЬ ТОВАРНОЙ НОМЕНКЛАТУРЫ - степень близости между товарами различных ассортиментных групп с позиции их потребительского использования.

ГАСТАРБАЙТЕР (нем. Gastarbeiter - рабочий-иммигрант) - иностранный рабочий, привлекаемый из слаборазвитой страны в промышленно развитую.

ГАСТРОЛЕР - человек, постоянйо меняющий место работы, случайный и, как правило, недобросовестный работник.

ГАТТ (ГЕНЕРАЛЬНОЕ СОГЛАШЕНИЕ ПО ТАРИФАМ И ТОРГОВЛЕ) (англ. GATT, General Agreement on Tariffs and Trade) - принятое в 1948 г. многостороннее соглашение между многими странами мира, содержащее правила заключения меж-страновых торговых контрактов и ведения международных торговых операций. Участники соглашения предоставляют друг другу благоприятные условия взаимной торговли (режим наибольшего благоприятствования в торговле). Соглашение призвано устранять излишние ограничения и дискриминацию во внешней торговле.

ГЕДОНИЗМ (от греч. hedone - наслаждение) - стремление индивидуума к росту своего благосостояния во имя максимизации получаемого от жизни удовольствия.

ГЕЛИАШЕР - художник, специализирующийся в рисунках на бумажных деньгах.

ГЕНЕРАЛЬНЫЙ АГЕНТ - головная, главная организация, которая на территории страны или .в регионе отвечает за все агентское обслуживание клиентов принципала, агентом которого является данная организация.

ГЕНЕРАЛЬНЫЙ ДИРЕКТОР - директор крупной, многопрофильной фирмы, заместители которого выступают в роли директоров, руководителей отдельных подразделений или направлений деятельности фирмы.

ГЕНЕРАЛЬНЫЙ ДИСТРИБЬЮТОР - фирма-импортер, самостоятельно организующая сбытовую деятельность в стране или в ряде стран (в регионе) непосредственно своими силами либо через дилерскую сеть.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ГЕНЕРАЛЬНЫЙ ЗАЛОГ - общий залог, означающий, что он действителен не только для данного кредита, но и для любого последующего.

ГЕНЕРАЛЬНЫЙ ОПЦИОН - см. ОПЦИОН ГЕНЕРАЛЬНЫЙ.

ГЕНЕРАЛЬНЫЙ ПОДРЯДЧИК - фирма, являющаяся главным исполнителем договорного подряда, то есть соглашения с заказчиком о выполнении определенного круга работ, чаще всего - строительных. Генеральный подрядчик отвечает перед заказчиком за выполнение всего круга, комплекса работ, установленных договором.

ГЕНЕРАЛЬНЫЙ ПОЛИС - полис, по условиям которого считаются застрахованными все получаемые или отправляемые грузы в течение определенного времени в определенных размерах ответственности страховщика. О каждом отправляемом по генеральному полису грузе страхователь должен сообщить страховщику основные реквизиты: наименование судна, путь следования груза, страховую сумму.

ГЕНЕРАЛЬНЫЙ ПОСТАВЩИК - предприятие, фирма, заключившая с заказчиком договор на комплексную поставку товаров, машин, оборудования многими фирмами и несущая ответственность за поставку в целом.

ГЕНЕРАЛЬНЫЙ ПРОЕКТИРОВЩИК -главная проектная фирма, организующая и выполняющая согласно договору с заказчиком проектирование зданий, сооружений, жилых комплексов.

ГЕРБОВАЯ БУМАГА, актовая - специальная бумага особого качества, предназначенная для написания на ней актов, документов, договоров, векселей в целях лучшей сохранности и предотвращения подделок. Представляет один из видов гербовых знаков.

ГЕРБОВАЯ МАРКА - специальная выпускаемая и продаваемая государством марка, предъявление которой требуется при подаче определенного рода заявлений в административные и судебные органы. Посредством продажи таких марок государство взыскивает гербовый сбор с граждан и организаций, подающих заявления, возбуждающих дела.

ГЕРБОВЫЙ ЗНАК - особые знаки на бумаге, специальные бумажные бланки. Гербовые знаки необходимы для составления финансовых и коммерческих документов - договоров, векселей, чеков. Продажа гербовых знаков государством представляет одну из форм получения гербовых сборов.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ГЕРБОВЫЙ НАЛОГ, сбор - денежные средства, взимаемые государством в виде налога на документы, оформление которых необходимо при оформлении ряда операций, сделок (регистрация фирмы, увеличение акционерного капитала, передача ценных бумаг, оформление опеки и др.).

ГЕШЕФТ (нем. Geschaft - подарок) - торговая операция, прибыльное дело, выгодная сделка.

ГИБЕЛЬ ПОЛНАЯ в страховании - полное уничтожение застрахованных предметов в результате стихийного бедствия, несчастного случая либо настолько глубокое повреждение этих предметов, что они не подлежат восстановлению. В подобном случае страхователю выплачивается полная страховая сумма. Выделяют конструктивную полную гибель, когда застрахованный объект в результате страхового случая не прекратил своего существования, но и не может быть использован в первоначальном качестве. В этом случае страховое возмещение определяется как разница между страховой суммой и выручкой от реализации страхователем остатков застрахованного объекта либо в доле страховой суммы, зависящей от степени обесценения объекта.

ГИБКИЕ ПРОИЗВОДСТВЕННЫЕ СИСТЕМЫ - совокупность средств производства, обладающих способностью быстрой переналадки с производства одного вида продукции на другой. Обычно такие системы машин бывают автоматизированными.

ГИБКИЙ ВАЛЮТНЫЙ КУРС - валютный курс, определяемый рыночными факторами, действующими на валютном рынке. Гибкий курс часто называют плавающим.

ГИБКИЙ ГРАФИК ИСПОЛЬЗОВАНИЯ РАБОЧЕГО ВРЕМЕНИ - способ использования рабочего времени, при котором фиксируется только продолжительность работы, тогда как часы работы могут видоизменяться в зависимости от складывающейся на работе ситуации, желания и возможностей самого работника. Например, ателье работает по десятичасовому графику, то есть 10 часов в день, но время открытия, закрытия, обеда устанавливается в зависимости от дня недели или сезона. Второй пример - служащий обязан отработать 8 часов в день, но время начала и окончания работы может изменяться работником и его руководителем. Гибкий график называют также гибким режимом рабочего дня.

ГИБКИЙ ЭКОНОМИЧЕСКИЙ КУРС - образ действий государства, предприятия, фирмы, при котором они отказываются от жесткой, заранее твердо намеченной линии экономического поведения в пользу "мягкого", деформируемого, меняющегося в зависимости от условий и обстоятельств курса.

ГИБКОСТЬ - мобильность, приспособляемость организаций и лиц, занимающихся экономической деятельностью, к перемене условий; умение, способность быстро изменить способ действий экономического субъекта.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ГИБРИДНЫЕ ЦЕННЫЕ БУМАГИ - ценные бумаги в виде облигаций, которые одновременно могут быть использованы как привилегированные кумулятивные акции.

ГИЛЬДИЯ (от нем. Gilde - объединение купцов) - различные объединения людей однородной профессии. В России гильдии существовали до 1917 г. преимущественно как сословные объединения купцов. Гильдии различаются по уровням в зависимости от размера капитала.

ГИПЕРИНФЛЯЦИЯ (от греч. hyper - над, сверх и лат. inflatio - вздутие) - резкое, крутое обесценение денег, быстрое снижение их покупательной способности, проявляющееся в значительном росте цен. Принято считать, что гиперинфляция наступает при росте уровня цен, превышающем 50% в месяц, то есть с темпом более полутора раз в месяц.

ГИПОТЕЗА (от греч. hypothesis - основание, предположение) - предположение, имеющее под собой научную основу, выдвигаемое для объяснения экономических процессов и явлений и в целях их предвидения. В экономике гипотезы связаны прежде всего с разработкой прогнозов или с выдвижением новых теорий.

ГИСТОГРАММА (от греч. histos - ткань) - диаграмма, построенная в столбиковой форме, в которой величина показателя изображается графически в виде столбика. Гистограмма наглядно показывает, как величина показателя изменяется во времени.

ГЛАВНАЯ КНИГА, главная бухгалтерская книга - центральный, основной бухгалтерский сводный документ, в котором представлены итоговые данные по частным бухгалтерским отчетам и счетам.

ГЛАВНАЯ КОНТОРА КОМПАНИИ (англ. head office) - место осуществления основного бизнеса компании; такое место не всегда совпадает с адресом зарегистрированной конторы компании.

ГЛАВНЫЙ РАСПОРЯДИТЕЛЬ КРЕДИТОВ - государственный орган и его руководители, которым предоставлено главное право распоряжаться выделяемыми бюджетными ассигнованиями, направлять их для использования по определенному назначению. На предприятиях главным распорядителем кредитов обычно являются директор и главный бухгалтер.

ГЛАСНЫЕ ТОРГИ - торги, сведения об участниках которых и содержании их предложений оглашаются публично, в открытой форме. Итоги гласных торгов (открытого конкурса) публикуются в печати.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ГЛОБАЛЬНОЕ ДЕПОНИРОВАНИЕ, хранение - сдача банком на хранение в специализированный банк пакета ценных бумаг в строгом порядке, классифицированных по категориям, без возможности частичного изъятия.

ГЛОБАЛЬНЫЙ КОНТРАКТ - см. КОНТРАКТ ГЛОБАЛЬНЫЙ.

ГЛОБАЛЬНЫЙ ПОДОХОДНЫЙ НАЛОГ -налог, взимаемый с совокупного дохода налогоплательщика вне зависимости от источников получения дохода.

ГЛУБИНА НОМЕНКЛАТУРЫ ТОВАРОВ -варианты предложения каждого отдельного товара в рамках ассортиментной группы.

"ГЛУБИНА РЫНКА" - мера, в которой данный рынок способен расширять куплю и продажу товаров без значительного изменения цен на них.

ГОД БАЗИСНЫЙ (англ. base year) - год, принимаемый за базу, начальную точку отсчета при определении темпов роста, динамики изменения, экономических индексов.

ГОД ПОЛИСНЫЙ - период времени, на который судовладелец застраховал свою ответственность в клубе (обществе) взаимного страхования.

ГОДОВОЙ БАЛАНС - один из видов бухгалтерского отчетного баланса предприятия, включающего баланс прибылей и убытков, индексы.

ГОДОВОЙ ОТЧЕТ (отчет об итогах деятельности, работе за год) - финансовый отчет фирмы или отчет о ее хозяйственной деятельности за год, документ, содержащий данные о годовых результатах деятельности компании. Такой отчет представляется в государственные органы, в частности в налоговую инспекцию, а также рассматривается акционерами компании, как правило, на годичном собрании. Помимо форм установленной бухгалтерской отчетности годовой отчет обычно сопровождается аналитической запиской, в которой раскрываются причины отдельных неудач, источники происхождения и направления расходования средств, пути развития бизнеса.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ГОЛЛАНДСКИЙ АУКЦИОН - аукцион, в ходе которого вначале объявляется самая высокая цена на продаваемый товар, а затем ставки снижаются до той, на которую согласится первый покупатель, которому и продается товар.

ГОЛОВНОЕ ПРЕДПРИЯТИЕ, материнская компания - компания, владеющая контрольным пакетом акций, обладающая полномочиями управления по отношению к своим дочерним компаниям, филиалам.

"ГОЛОД ДЕНЕЖНЫЙ" - нехватка наличных денег в стране, характерная для кредитно-денежных кризисов в стагнирую-щей экономике.

"ГОЛУБЫЕ ФИШКИ" - обычные акции наиболее известных крупных компаний США, зарекомендовавших себя стабильными показателями получаемых доходов и выплачиваемых дивидендов.

ГОМЕОСТАЗИС (от греч. homois - подобный и statis - состояние) - стремление и способность экономической системы сохранять равновесное состояние, характеризующее устойчивость, стабильность и в то же время консервативность системы.

"ГОМО ЭКОНОМИКУС" (лат. Homo economicus) - 1) человек с высокой экономической интуицией и познаниями, принимающий рациональные варианты экономических решений; 2) человек, стремящийся к безостановочному обогащению.

ГОНОРАР (от лат. honorarium - вознаграждение за услуги) - денежное вознаграждение, выплачиваемое автору литературного, музыкального, научного произведения, изобретения, а также его наследникам за публикацию и использование его произведений. Может быть назван авторским правом.

ГОРИЗОНТ ПЛАНИРОВАНИЯ, прогнозирования - срок, на который разрабатываются планы, прогнозы.

ГОРИЗОНТАЛЬНАЯ ДИВЕРСИФИКАЦИЯ производства - расширение ассортимента, состава выпускаемой продукции, за счет производства новых изделий, отличающихся от уже выпускаемых.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ГОРИЗОНТАЛЬНАЯ ИНТЕГРАЦИЯ -объединение предприятий, налаживание тесного взаимодействия между ними "по горизонтали", с учетом совместной деятельности предприятий, выпускающих однородную продукцию и применяющих сходные технологии.

ГОРИЗОНТАЛЬНАЯ РЕВИЗИЯ (англ. horizontal audit) - см. РЕВИЗИЯ ГОРИЗОНТАЛЬНАЯ.

ГОРИЗОНТАЛЬНОЕ РАСШИРЕНИЕ СПРОСА - расширение спроса, обусловленное увеличением количества лиц, приобретающих товар, при неизменных расходах каждого лица на покупку товара, что обусловлено отсутствием роста доходов.

ГОРИЗОНТАЛЬНОЕ СЛИЯНИЕ - слияние фирм, конкурирующих на одном рынке.

ГОРНАЯ ПОДАТЬ - специальный государственный налог, взимаемый с горнопромышленников, ведущих добычу полезных ископаемых. В России была введена в 1719 г. Петром Первым.

"ГОРЯЧИЕ ДЕНЬГИ" - денежные средства, капиталы, владельцы которых срочно перемещают их из одной области применения или из одной страны в другую с целью избежать последствий инфляции или получить более высокую прибыль, в результате чего происходит миграция капиталов, возникает блуждающий капитал.

ГОСПОДСТВУЮЩЕЕ ПОЛОЖЕНИЕ НА РЫНКЕ - ситуация на рынке, в условиях которой одна фирма компания, корпорация решающим образом влияет на куплю-продажу определенного вида или группы товаров, услуг, ценных бумаг. Благодаря господствующему положению фирма контролирует рынок данного товара, воздействует на объемы его продаж и цены.

ГОСУДАРСТВЕННАЯ КАЗНА - денежные средства государственного бюджета.

ГОСУДАРСТВЕННАЯ НАЛОГ0ВАЯ СЛУЖБА (ГНС) - государственная структура, поддерживающая единую систему контроля за соблюдением налогового законодательства, за точностью исчисления и полнотой внесения в бюджет и внебюджетные фонды налогов и других платежей.

ГОСУДАРСТВЕННАЯ ПОШЛИНА - денежные суммы, взимаемые уполномоченными государственными органами, учреждениями за совершение процедур, действий в интересах предприятий, организаций, граждан и за выдачу документов.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ГОСУДАРСТВЕННАЯ РЕГИСТРАЦИЯ ЦЕННЫХ БУМАГ - осуществляется в соответствии с законодательством: центральными финансовыми органами - государственных казначейских обязательств, гособлигаций целевых внутренних займов, а также акций и облигаций, выпускаемых коммерческими банками; местными финансовыми органами - выпуск облигаций местных займов.

ГОСУДАРСТВЕННАЯ РЕГИСТРАЦИЯ ЮРИДИЧЕСКОГО ЛИЦА - занесение в государственный регистр (официальный список) вновь созданных или преобразованных организаций, выдача им регистрационных удостоверений. Такая регистрация проводится с целью проверки законности создания организаций, их учета и придания юридической силы деятельности таких организаций. Регистрация организаций в государственных финансовых органах ставит своей задачей учет новых организаций как потенциальных налогоплательщиков.

ГОСУДАРСТВЕННАЯ СОБСТВЕННОСТЬ - одна из форм собственности, субъектами-распорядителями которой являются органы государственной власти, а объектом собственности могут быть земля, природные ресурсы, основные средства, здания, материальные ресурсы, финансы, драгоценности, информация, культурные и духовные ценности.

ГОСУДАРСТВЕННАЯ ФИСКАЛЬНАЯ МОНОПОЛИЯ (от лат. fiscus - казна) - полная или частичная монополия государства на производство и продажу некоторых товаров (спиртные напитки, табачные изделия, соль, спички, пиво) с целью увеличения за этот счет доходов государственного бюджета.

ГОСУДАРСТВЕННАЯ ЭКОНОМИЧЕСКАЯ ПОЛИТИКА - генеральная линия Действий и совокупность мер, проводимых правительством от лица государства в области производства, распределения, обмена, потребления, накопления, экспорта, импорта экономического продукта в стране. Складывается из структурной, инвестиционной, ценовой, финансово-кредитной, внешнеэкономической, социальной политики, а также политики в области труда и занятости.

ГОСУДАРСТВЕННОЕ БАНКРОТСТВО - полный или частичный отказ государства от платежей по внешним и внутренним долгам.

ГОСУДАРСТВЕННОЕ ВСПОМОЩЕСТВОВАНИЕ - государственная помощь остро нуждающимся гражданам (престарелым, инвалидам, неполным семьям, сиротам, хронически безработным).

ГОСУДАРСТВЕННОЕ ПОСОБИЕ - пособие, выплачиваемое за счет средств государственного бюджета или из фонда государственного социального страхования.

ГОСУДАРСТВЕННОЕ ПОТРЕБЛЕНИЕ -часть валового национального продукта, расходуемая на содержание государствен-ного аппарата, органов государственного управления, на осуществление функций государства. Включает расходы на оплату государственных заказов, государственных закупок, содержание государственных служб.

ГОСУДАРСТВЕННОЕ ПРЕДПРИЯТИЕ -предприятие, основные средства которого находятся в государственной собственности, а руководители назначаются или нанимаются по контракту государственными органами. Если государственное предприятие является бюджетным, то оно финансируется из средств государственного бюджета. Предприятия, находящиеся в непосредственном ведении государственных органов, называются казенными.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ГОСУДАРСТВЕННОЕ РЕГУЛИРОВАНИЕ экономики - воздействие государства в лице государственных органов на экономические объекты и процессы и участвующих в них лиц; осуществляется, чтобы придать процессам организованный характер, упорядочить действия экономических субъектов, обеспечить соблюдение законов, отстаивать государственные и общественные интересы. Государственное регулирование в широком смысле слова включает прогнозирование, планирование, финансирование, бюджетирование, налогообложение, кредитование, администрирование, учет, контроль. Государственное регулирование имеет место как в централизованно управляемой экономике, так и при рыночной экономике.

ГОСУДАРСТВЕННЫЕ ДОХОДЫ - исчисленные в денежной форме доходы государства за счет взимания налогов, пошлин, платежей, оплаты услуг государственного аппарата, внешнеторговых операций, иностранных кредитов, иностранной помощи.

ГОСУДАРСТВЕННЫЕ ЗАЙМЫ - форма получения кредита государством, при которой государство получает взаймы денежные средства, но становится должником. Представляют важный, значимый способ получения государственных доходов, однако приводят одновременно к образованию государственного долга. Могут быть как внутренними, размещаемыми среди банков, предприятий, граждан, так и внешними, получаемыми от внешних кредиторов.

ГОСУДАРСТВЕННЫЕ ЗАКУПКИ - часть произведенных в стране или за рубежом товаров и услуг, закупаемых правительством, государственными органами за счет средств государственного бюджета. Такие закупки осуществляются государством для нужд собственного потребления (закупки оборудования, вооружений) и в целях обеспечения потребления населением и резервирования (например, государственные закупки зерна и продовольствия).

ГОСУДАРСТВЕННЫЕ КРАТКОСРОЧНЫЕ ОБЛИГАЦИИ (ГКО) - именные ценные бумаги, эмитируемые периодически Министерством финансов с гарантией погашения в срок Центральным банком на срок в 3, 6 и 12 месяцев. Погашение облигаций производится перечислением номинальной стоимости ГКО на расчетный счет владельца, а доход образуется как разница между ценой погашения (номиналом) и ценой покупки.

ГОСУДАРСТВЕННЫЕ РАСХОДЫ - денежные затраты государства, состоящие из закупок товаров и услуг и трансфертов.

ГОСУДАРСТВЕННЫЕ СУБСИДИИ - денежные средства, пособия, финансовая помощь, выделенные из государственного бюджета местным органам власти, предприятиям, населению и предназначенные на строго определенные цели.

ГОСУДАРСТВЕННЫЕ ЦЕННЫЕ БУМАГИ - ценные бумаги, эмитированные с целью покрытия бюджетного дефицита от имени правительства или местных органов власти, но непременно гарантированные правительством. Разновидности по сроку действия: краткосрочные облигации - казначейские векселя, на срок от недели до 1 года, среднесрочные - ноты, на срок от 1 года до 5 лет, долгосрочные - боны, на срок более 5 лет. Существуют и нерыночные государственные ценные бумаги, выпускаемые с целью привлечения сбережений населения: сберегательные боны, сертификаты и пр.

ГОСУДАРСТВЕННЫЙ АКТ - официальный документ, принятый и выпущенный государственными органами.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ГОСУДАРСТВЕННЫЙ АППАРАТ - органы государственной власти и государственного управления. В узком смысле слова под государственным аппаратом понимают только высшие органы государственной власти, включая законодательную, исполнительную, судебную ветви власти. Иногда государственный аппарат отождествляется с правительством и региональной администрацией.

ГОСУДАРСТВЕННЫЙ БАНК - банк, находящийся в собственности государства и управляемый государственными органами. К числу таких банков -относится прежде всего центральный банк страны. Однако государственными могут быть и коммерческие банки, а также другие специальные кредитные учреждения.

ГОСУДАРСТВЕННЫЙ БЮДЖЕТ - смета доходов и расходов государства за определенный период времени, чаще всего на год, составленная с указанием источников поступления государственных доходов и направлений каналов расходования средств. Государственный бюджет составляется правительством, утверждается и принимается высшими законодательными органами. В процессе исполнения бюджета может иметь место его частичный пересмотр.

ГОСУДАРСТВЕННЫЙ ДОЛГ - сумма задолженности государства внешним и внутренним кредиторам. Различают внешний государственный долг и внутренний государственный долг.

ГОСУДАРСТВЕННЫЙ ЗАКАЗ - выдаваемый государственными органами и оплачиваемый из средств государственного бюджета заказ на изготовление продукции, выпуск товаров, проведение работ, в которых заинтересовано государство. Такой заказ может выполняться не только государственными, но и другими предприятиями. Заказ обычно выдается на конкурентной основе.

ГОСУДАРСТВЕННЫЙ КАЗНАЧЕЙСКИЙ БИЛЕТ - один из видов государственных ценных бумаг, размещаемых среди населения. Свидетельствует о внесении владельцами билета денежных средств при его покупке и представляет обязательство государства выплачивать владельцу установленные доходы периодически в течение всего срока, на который был выпущен билет. Краткосрочные билеты выпускаются на срок до 1 года, а долгосрочные - на срок до 25 лет.

ГОСУДАРСТВЕННЫЙ КОНТРОЛЬ - контроль со стороны государственных органов за соблюдением законов, нормативных актов, правомерным ведением финансово-хозяйственной деятельности, уплатой налогов.

ГОСУДАРСТВЕННЫЙ КРЕДИТ - кредит получаемый государством от юридических и физических лиц в стране и за рубежом в виде государственного займа.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ГОСУДАРСТВЕННЫЙ СЕКТОР ЭКОНОМИКИ - совокупность проводящих экономическую деятельность предприятий, организаций, учреждений, находящихся в государственной собственности и управляемых государственными органами или назначаемыми и нанимаемыми ими лицами.

ГОСУДАРСТВО в качестве экономического субъекта - 1) совокупность органов и лиц, сосредоточивших в своих руках экономическую власть, принимающих экономические решения в государственном масштабе, распоряжающихся государственной собственностью; 2) все виды экономических ресурсов, факторов производства, денежных средств, находящиеся в государственной собственности, в распоряжении и ведении государственных органов власти (государственная экономика).

ГОСУДАРСТВО-РАНТЬЕ - страна, разместившая значительные капиталовложения в других странах с целью получения оттуда прибыли в виде процентов за предоставленные кредиты и дивидендов от вложений в ценные бумаги. К числу таких стран относят в современном мире кроме традиционно мощных государств еще Германию, Швецию, Японию и "новых восточных тигров": Южную Корею, Сингапур, Таиланд, Гонконг, Тайвань.

ГОТОВАЯ ПРОДУКЦИЯ - продукция, завершенная в производстве и подготовленная к продаже или отправке заказчику, к вывозу из предприятия-изготовителя.

ГОФ-МАКЛЕР (нем. Hofmakler) - главный биржевой маклер, избираемый на определенный срок членами биржи из числа биржевых маклеров; входит в состав биржевого комитета. В его функции входит наблюдение за деятельностью маклеров, составление отчетов для биржевой комиссии по состоявшимся сделкам.

ГРАВИТАЦИЯ - бирж.: явление взаимного влияния цен на различных рынках.

ГРАЖДАНОВЕДЕНИЕ - наука, предмет, изучающий гражданские права в их взаимосвязи с экономическим поведением и экономическими интересами, образом жизни людей.

ГРАНИЦА ПРОИЗВОДСТВЕННЫХ ВОЗМОЖНОСТЕЙ - график в виде линии, кривой, ограничивающей область производственных возможностей экономического субъекта. Внутри области производственных возможностей находятся сочетание благ, товаров, которые могут быть произведены с использованием имеющихся в наличии факторов производства.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ГРАНТ (англ. grant) - 1) оплачиваемый, субсидируемый государственный заказ на выполнение научных исследований и разработок; 2) денежные средства, выделяемые в порядке благотворительности для финансовой поддержки научных исследований, ученых, авторов произведений литературы и искусства.

ГРАНТОР (англ. grantor) - даритель, иностранная благотворительная организация, предоставляющая грант.

ГРАНТ-ЭКВИВАЛЕНТ - показатель степени льготности предоставляемого льготного кредита, измеряемый разностью между льготным и коммерческим кредитами, обеспечивающими кредитору равновеликий доход; равен безвозмездной части кредита.

ГРАНТ-ЭЛЕМЕНТ - интегральный показатель в статистике, используемый для сопоставления условий предоставления различных кредитов и займов. В нем сравниваются условия отдельного кредита по трем параметрам: срок кредита, льготный период и процентная ставка, Он показывает, какую часть платежа в счет погашения долга недополучает кредитор в условиях предоставления кредита на более льготных условиях, чем коммерческие. Равен частному отделения грант-эквивалента на объем предоставленного кредита.

ГРАТИФИКАЦИЯ (от лат. gratificatio - награждение) - денежная премия, поощрение, стимулирование работников за качественное выполнение ими своих обязанностей.

ГРАФИК - 1) расписание, определяющее последовательность выполнения действий, протекания событий во времени. Например, график движения поездов, график дежурств, график работы; 2) графическое изображение математической зависимости; математическая зависимость, функция, представленная в графической форме, в виде кривой, характеризующей, как изменится функция при изменении аргумента.

ГРАЦИЯ ВЕКСЕЛЬНАЯ - установленная отсрочка уплаты денег по векселю при истечении указанного в нем срока.

ГРИВЕННИК - десятикопеечная российская монета, выпускающаяся с 1701 г.

ГРИВНА - денежная и весовая единица Древней Руси с XII в., представляла собой серебряный слиток, брусок весом около 200 г.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ГРИФ - 1) оттиск печати или штемпеля на документе; 2) надпись или специальный знак на документах, книгах, изданиях, определяющий особые условия их хранения и использования. Например, "секретно", "для служебного пользования".

ГРОССБУХ - главная бухгалтерская книга.

ГРОШ (от лат. grossus - толстый, крупный) - серебряная монета, чеканка которой началась в Италии в конце XII в. В России грош использовался с XVII в. в качестве разменной медной монеты достоинством в 2 копейки.

ГРУЗ - товар в процессе перевозки, транспортировки, перемещения.

ГРУЗ БОНДОВЫЙ - груз на таможенном складе, представляющий собой импортные товары, пошлина за которые пока не уплачена и таможенные формальности не соблюдены.

ГРУЗОВАЯ НАКЛАДНАЯ - перевозочный документ, удостоверяющий принятие груза его перевозчиком от отправителя и содержащий сведения о товаре и условиях его перевозки.

ГРУЗОВАЯ ТАМОЖЕННАЯ ДЕКЛАРАЦИЯ - декларация, предъявляемая таможне при перевозе груза через границу. Содержит сведения о грузе, его отправителе и получателе, составляется распорядителем , груза.

ГРУЗОВОЙ СБОР - оплата грузов владельцем услуг, оказываемых морским портом.

ГРУЗОВЫЕ ПОТОКИ, грузопотоки - Количество грузов, перевозимых определенным видом транспорта за один год или за другое фиксированное время из одного пункта в другой.

ГРУЗООБОРОТ - экономический показатель работы транспорта, равный произведению веса перевозимого за определенное время груза на расстояние перевозки. Грузооборот измеряется в тонно-километрах. Например, если разные суда перевезли в течение года 5 млн. тонн груза на среднее расстояние 150 км, то годовой грузооборот составляет 5 х 150=750 млн. тонно-километров.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ГРУЗООТПРАВИТЕЛЬ - организация, лицо, сдавшее груз к перевозке и указанное в качестве отправителя в перевозочном документе.

ГРУЗОПОЛУЧАТЕЛЬ - лицо, организация, которым по указанию грузоотправителя должен быть выдан груз в месте назначения.

ГРУППА ОПЕРЕЖАЮЩАЯ - обеспеченная элита, представители которой характеризуются высокой материальной обеспеченностью и новым менталитетом.

ГРУППА ПОДПИСКИ - группа биржевых дилеров, размещающих выпуск ценных бумаг.

ГРУППА ФИНАНСОВО-ПРОМЫШЛЕННАЯ (ФПГ) - зарегистрированная на федеральном уровне группа юридически . независимых предприятий, финансовых и инвестиционных институтов, объединение материальных ресурсов и капитала которых проведено на условиях "Положения о ФПГ и порядке их создания". К середине 90-х гг. в России действовали порядка 30 зарегистрированных ФПГ. Головной организацией в ФПГ может быть как производственная структура, так и банк, финансовая компания.

ГРУППОВОЕ СТРАХОВАНИЕ - разновидность личного страхования, распространяющего свое действие на работников фирмы. Договор о групповом страховании заключается между страховой компанией и администрацией фирмы (либо профсоюзом).

ГРУППОВОЙ АУКЦИОН - форма биржевой торговли, при которой происходит накопление заказов, распродаваемых затем один раз или дважды в торговом зале под контролем уполномоченного брокера или сотрудника биржи.

ГРУППОВОЙ ПОКАЗАТЕЛЬ - обобщающий, сводный экономический показатель, объединяющий, синтезирующий частные показатели и характеризующий всю группу показателей в целом. Например, групповой показатель потребления овощей населением страны характеризует одновременно в целом потребление капусты, огурцов, свеклы, моркови и других овощей.

ГРУППОВОЙ ЭГОИЗМ - особая форма коллективного эгоизма определенной группы граждан, людей, ставящих свои групповые интересы выше интересов других групп, всех остальных людей.

ГРЮНДЕРСТВО (от нем. Grunder - основатель) - массовое неупорядоченное учредительство акционерных обществ, банков, страховых компаний, сопровождаемое обширной эмиссией ценных бумаг, биржевыми спекуляциями, созданием временных, фиктивных фирм, мошенничеством.

ГУДВИЛЛ (англ. goodwill) - активы, капитал фирмы, не поддающийся материальному измерению, например репутация, техническая компетенция, связи, маркетинговые приемы, влияние и др.

ГУЛЬДЕН - денежная единица Нидерландов, введенная в 1816 г. Делится на 100 центов. Использовался в качестве золотой монеты некоторых европейских стран, применяется в виде денежной единицы Антильских островов и Суринама. Гульден называют также флорином, так как впервые он чеканился в городе Флоренция.

ГУМАНИТАРНАЯ ПОМОЩЬ - безвозмездная материальная помощь, оказываемая из гуманитарных соображений, исходя из чувства сострадания, заботы о ближних.

ГУРТ (нем. Hurt) - боковая поверхность (ободок, ребро, обрез) монеты, медали.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДАВАЛЬЧЕСКИЙ ПРОДУКТ, давальческое сырье - исходный, сырьевой продукт, передаваемый заказчиком продукции ее изготовителю с целью переработки в готовую продукцию, оплачиваемую заказчиком. Наличие давальческого продукта свидетельствует об изготовлении продукции из материала заказчика.

ДАВЛЕНИЕ НА КОНКУРЕНТА - давление, оказываемое на конкурента в виде мер, ставящих своей целью вытеснение его с рынка либо ограничение занятого им сегмента рынка.

ДАВЛЕНИЕ НА КУРС ВАЛЮТЫ - влияние существенных факторов, например политики центрального банка, на колебание валютного курса.

ДАВЛЕНИЕ НА "МЕДВЕДЕЙ" - меры, принимаемые центральным банком для оказания давления на спекулянтов валютного рынка, играющих на понижение цен без покрытия, страхования рисков.

ДАВНОСТЬ ИСКОВАЯ, срок давности - срок, продолжительность периода, в течение которого суд принимает исковые требования по поводу невыполненного обязательства. При истеиении срока давности истец теряет возможность требовать выполнения обязательств, а ответчик не несет ответственности за их исполнение.

ДАВНОСТЬ ПРИОБРЕТАТЕЛЬНАЯ - факт длительного владения имуществом (как правило, недвижимым), который при определенных условиях является основанием для приобретения права собственности на это имущество.

ДАМНИФИКАЦИЯ (от лат. damnum - убыток и facere - делать) - понесение убытков.

ДАМНО - 1) разница между номинальной стоимостью денег и их стоимостью, исчисленной по текущему курсу (курсовой стоимостью); 2) расходы банковских учреждений, связанные с инкассированием сданных на комиссию векселей, то есть с получением наличных денег по этим векселям.

ДАННЫЕ - 1) факты и характеризующие их числовые, количественные показатели: имена, даты событий сведения об экономических процессах, местах действия; 2) сведения, обработанные Специальным образом для принятия решений, информация.

ДАНЬ - принудительное изъятие средств, натуральный или денежный побор, взимавшийся с побежденного народа, а также прямые налоги, подати, собираемые с населения.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДАРЕНИЕ - безвозмездная передача имущественных ценностей лицом, которому они принадлежат, в собственность другого лица. Ценные дарения должны оформляться документально в нотариальной конторе посредством составления юридического документа, именуемого дарственной.

ДАРОВЫЕ БЛАГА (англ. free goods) - блага, необходимость производства и распределения которых в обществе отсутствует, поскольку их предложение настолько велико, что цена равна нулю, например солнечный свет, снег зимой и т.п.

"ДАРОВЫЙ" ЭФФЕКТ - прибыль, получаемая банками от размещения "бесплатных" ресурсов клиентов.

ДАТА - указание числа, месяца и года составления и подписания документа, его вступления в силу.

ДАТА "БЕЗ ДИВИДЕНДА" - дата, начиная с которой ценная бумага вводится в рыночное обращение без включения суммы объявленного ожидаемого дивиденда в контрактную цену. В биржевых котировках, проводимых в газетах, часто обозначается как дата "X".

ДАТА ОКОНЧАНИЯ ОПЦИОНА - завершающий день для реализации опциона. Срок опционов на фьючерсы заканчивается в определенный день месяца, предшествующего месяцу выполнения поставки, например срок опциона на августовскую поставку пшеницы заканчивается в июле.

ДАТА-ВЕКСЕЛЬ - вексель, срок платежа по которому устанавливается через конкретный указанный промежуток времени со дня его выдачи.

ДАТИРОВАНИЕ - указание на бумагах (документах) даты их составления, принятия, утверждения.

"ДАУН-ТИК", минус-тик - термин, используемый для обозначения сделки по цене ниже предыдущей сделки.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

"ДАЮ, ЧТОБЫ И ТЫ МНЕ ДАЛ" (лат. do ut des) - формула римского права, устанавливающая одно из отношений между двумя лицами: "Я даю тебе при том условии, что и ты мне дашь". Такой девиз применяется активной стороной еще до того, как дело дойдет до договора или сделки. .

ДВЕНАДЦАТЫЕ ДОЛИ - метод финансирования расходов государственного бюджета, не утвержденного на новый бюджетный год, при котором расходы на очередной месяц финансируются в объеме, равном двенадцатой доле бюджета за прошлый год.

"ДВЕРИ КРУТЯЩИЕСЯ" (англ. revolving doors) - ситуация, при которой высшие чиновники из госаппарата, ушедшие со своих должностей, "приземляются" на службу в частный сектор и пробивают его интересы через "крутящиеся двери министерств", используя для этого старые связи и влияние на прежних сослуживцев.

ДВИЖЕНИЕ ДЕНЕЖНЫХ СРЕДСТВ -изменение сумм денежных средств на счетах физических и юридических лиц, переход денег из одних рук в другие.

ДВИЖИМОСТЬ - имущественные ценности, не связанные непосредственным образом с землей и не прикрепленные к ней (в противоположность недвижимости). Это подвижные, перемещаемые вещи либо те, которые способны передвигаться сами (транспорт, скот), деньги, ценные бумаги, перемещение которых не приводит к существенному изменению их свойств.

ДВОЙНАЯ БУХГАЛТЕРСКАЯ ЗАПИСЬ -распространенный метод ведения бухгалтерского учета, суть которого состоит в том, что о каждой хозяйственной, финансовой операции делается двойная запись. Операция записывается в виде одной и той же суммы в дебете одного счета и в кредите другого. При такой записи возникает взаимосвязь счетов, называемая их корреспонденцией.

"ДВОЙНАЯ ВЕРШИНА" - термин, используемый в техническом анализе рынка ценных бумаг для обозначения на графике ситуации, когда цена за короткое время дважды достигала "пика", а затем вернулась на более низкий уровень.

ДВОЙНАЯ ЦЕНА ЗОЛОТА - разная иена золота на официальном государственном и свободном рынках, сложившаяся в результате такого разделения рынка в 1968 г. В последующем, в связи с прекращением действия официального рынка, рыночная цена стала единственной.

"ДВОЙНОЕ ДНО" - термин, используемый в техническом анализе рынка ценных бумаг для обозначения на графике ситуации, в которой цена за короткое время дважды опустилась до низкого уровня, а затем поднялась.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДВОЙНОЕ НАЛОГООБЛОЖЕНИЕ - 1) обложение дважды одного и того же вида дохода, одной и той же его суммы разными налогами. Например, если заработная плата работника облагается подоходным налогом, то дополнительный налог на фонд заработной платы предприятия, в который входит и зарплата работника, приводит к ее двойному налогообложению; 2) обложение одного и того же дохода идентичным налогом в разных странах. Например, у гражданина, работающего за рубежом, налог на его доход может взиматься в стране его гражданства и за рубежом по месту работы, чего желательно избегать. Для защиты от двойного налогообложения заключаются межправительственные соглашения, вводятся нормативные акты, законы.

ДВОЙНОЕ СТРАХОВАНИЕ - страхование одного и того же объекта от одних и тех же рисков у нескольких страховщиков, в результате чего общая страховая сумма превышает реальную стоимость застрахованного имущества.

ДВОЙНОЙ КУРС - метод государственного регулирования валютных операций, заключающийся в двойной котировке курса национальной валюты: установлении разных курсов по финансовым и коммерческим операциям. В целях стабилизации коммерческий курс устанавливается более жестким образом.

ДВОЙНОЙ ОПЦИОН - см. ОПЦИОН ДВОЙНОЙ.

ДВОЙНОЙ ТАМОЖЕННЫЙ ТАРИФ, двухколонный тариф - тариф, включающий два ряда ставок таможенных пошлин: минимальные для товаров стран, с которыми заключены специальные таможенные соглашения, и максимальные ставки для товаров прочих стран. Шкала пошлин представлена в виде таблицы, состоящей из двух столбцов-колонок, поэтому тариф называется двухколонным.

ДВУСТОРОННЯЯ БАНКОВСКАЯ СДЕЛКА - сделка между двумя банками.

ДВУХКОМПОНЕНТНЫЙ ТАРИФ - система цен, при которой потребители выплачивают фиксированную сумму за доступ к услуге, а затем платят за саму услугу.

ДВУХФАКТОРНАЯ МОДЕЛЬ ЭКОНОМИЧЕСКОГО РОСТА - модель роста экономики, построенная на предположении, что только два фактора - капитал и труд - участвуют в создании валового национального продукта; с увеличением каждого из этих факторов ВНП увеличивается, а с уменьшением - снижается. Согласно этой модели возрастание средств производства, капитала, по отношению к фиксированному количеству труда, при отсутствии технологических изменений будет приводить к падению нормы прибыли на капитал, а также к падению реальной ставки процента при одновременном росте реальной заработной платы и объема производства. Модель является упрощенной, так как не учитывает влияния технического прогресса.

ДЕБЕНТУРА (от лат. debere - быть должным) - таможенное свидетельство на возврат пошлин.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДЕБЕТ (от лат. debet - он должен) - одна из сторон (левая) бухгалтерского счета, имеющего форму двусторонней таблицы. В дебетовой стороне счетов регистрации состояния и движения денежных средств и запасов материальных ценностей предприятия (активов) указывается наличие ценностей на начало месяца и их поступление в течение месяца. В дебетовой стороне счетов регистрации состояния и движения источников средств (пассивов) отражается уменьшение источников, например долгов предприятию со стороны его должников.

ДЕБЕТ-НОТА (англ. debit note) - извещение, посылаемое одной из сторон расчетных отношений, о записи в дебет счета суммы по причине наступления срока некоторого известного сторонам обязательства. Согласие на такую операцию другой стороной подтверждается посылкой кредит-ноты.

ДЕБЕТОВЫЕ КАРТОЧКИ (англ. debt cards) -один из видов "пластиковых денег", по
которому можно осуществить платежи на сумму, равную вкладу на текущем счете в банке; не выполняют функцию создания дополнительной покупательной возможности для владельца.

ДЕБЕТОВЫЙ МЕМОРАНДУМ - 1) документ, используемый продавцом для извещения покупателя о том, что соответствующий данному покупателю счет дебетован (увеличен); 2) документ, предоставляемый банком вкладчику, информирующий его о том, что величина средств на банковском счете вкладчика уменьшена вследствие определенных событий (например, в результате отчислений за банковские услуги).

ДЕБИТ - долг, задолженность в результате невозвращенного кредита.

ДЕБИТАНТ - мелкий торговец.

ДЕБИТОР (лат. debitor) - физическое или юридическое лицо, экономический субъект, имеющий Денежную или имущественную задолженность (в противоположность кредитору, которому должны деньги другие).

ДЕБИТОРСКАЯ ЗАДОЛЖЕННОСТЬ - сумма долгов, причитающихся предприятию, фирме, компании со стороны других предприятий, фирм, а также граждан, являющихся их должниками, дебиторами.

ДЕБИТ-СПРЭД - вертикальный спрэд с опционами на покупку, при которых продажа опциона на покупку происходит по одной, более высокой базисной цене, а покупка опциона на покупку - по другой, более низкой базисной цене. Используется в расчете На повышение цен с очень небольшим риском потерь.

ДЕБУРС - невозвратные торговые и иные расходы, издержки, которые клиент несет при получении основной услуги, например оплата регистрационной пошлины.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДЕВАЛЬВАЦИЯ (от лат. de - понижение и valeo - иметь значение, стоить) - снижение курса валюты страны по отношению к твердым валютам, международным счетным единицам, уменьшение реального золотого содержания денежной единицы. Девальвация может быть признана правительством страны официально, в законодательном порядке. При такой открытой девальвации правительство превращает ее в средство укрепления своей валюты путем изъятия из обращения части денежной массы или обмена обесценившихся денег. При скрытой девальвации происходит обесценение бумажных денег, снижение их золотого содержания, но изъятия части денежной массы из обращения не производится.

ДЕВИАЦИЯ (от лат. deviatio - отклонение) - внезапное, непредсказуемое отклонение курса ценных бумаг, цен биржевых товаров под влиянием форс-мажорных обстоятельств.

ДЕВИЗНАЯ ПОЛИТИКА - политика регулирования валютного курса путем покупки и продажи иностранной валюты.

ДЕВИЗЫ (франц. devises) - 1)международные платежные средства в виде векселей, чеков, переводов, аккредитивов, выставленные на иностранные банки, подлежащие оплате за рубежом в иностранной валюте; 2) словесные символы, используемые для условного обозначения экономических, предпринимательских операций, например девиз торгов на бирже: "Покупай по низким, продавай по высоким ценам".

"ДЕВСТВЕННЫЙ ЗАЕМ" - первый выпуск облигации данной компании.

ДЕГРАДАЦИЯ (от франц. degradation - упадок) - ухудшение состояния экономической системы, ее распад, развал, потеря организации, управления.

ДЕГРЕССИЯ (от лат. degressus - сошедший вниз) - пропорциональное налогообложение с понижением процента для уменьшающихся по величине доходов.

ДЕЕСПОСОБНОСТЬ - способность лица осуществлять действия, дающая возможность наделять его правами и возлагать на него ответственность, обязанности. Обычно приобретается после достижения лицом совершеннолетия.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДЕЗАВУИРОВАНИЕ (от франц. desavouer - отказываться, выражать неодобрение) - заявление доверителя о его несогласии с действием доверенного лица или о том, что данное лицо не уполномочено действовать от имени доверителя.

ДЕЗИГНАЦИЯ (англ. disignation) - 1) подписи лиц-кредиторов; 2) перечень испорченных товаров.

ДЕЗИНВЕСТИЦИИ - негативные нетто-инвестиции, новые капиталовложения, которые по сумме меньше износа и выбытия основного капитала фирмы.

ДЕЗИНТЕГРАЦИЯ - распад, разделение на части целостной структуры, ослабление, нарушение связей в единой системе.

ДЕЗИНТЕРМЕДИАЦИЯ - 1) отказ от посредничества банков на рынке ссудных капиталов в пользу непосредственного, прямого выпуска, распространения, продажи ценных бумаг их эмитентами; 2) изъятие клиентами депозитов из бан-< ков для помещения в инструменты денежного рынка в период роста процентных ставок; 3) отток части кредитных ресурсов за пределы национальной банковской системы; 4) ситуация, когда финансовые институты не имеют возможности выполнять свои посреднические функции.

ДЕЗИНФОРМАЦИЯ - сообщение заведомо ошибочных, искаженных, ложных сведений с целью ввести информируемое лицо в заблуждение.

ДЕЗОРГАНИЗАЦИЯ (от франц. disorganisation - нарушение порядка) - ослабление или нарушение организации действий, работ, разрушение, расстройство сложившейся организации без замены ее новыми формами, внесение разлада в слаженные действия.

ДЕЙСТВИТЕЛЬНАЯ СТАВКА ПРОЦЕНТА - реальная, эффективная ставка процента в условиях его начисления за периоды меньше года. Действительная годовая ставка процента рассчитывается по формуле: [(1+n/m)м-1], где п - номинальная годовая ставка процента, имеющая место при начислении процентов (то есть процент за период исчисляется исходя из этой ставки), от - число периодов начисления процентов в году.

ДЕЙСТВИТЕЛЬНЫЙ РЫНОК - рынок, на котором дилер может совершить операцию на достаточно крупную сумму; рынок со значительным объемом продаж и котировка цен на таком рынке.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

"ДЕЙСТВУЮЩИЙ НАПРЯМУЮ" - эмитент ценных бумаг, имеющий свою собственную сбытовую организацию, продающий бумаги непосредственно инвесторам, не прибегающий к услугам коммерческого дилера.

ДЕКЛАРАЦИЯ (от лат. declaratio - заявление, объявление) - предусмотренные законом и правилами экономического поведения объявление, уведомление, сообщение государственным органам требуемых ими данных о доходах или количестве провозимого товара, необходимых для установления величины налогов, пошлин. Налоговые декларации содержат сведения о налогооблагаемых доходах, таможенные декларации - о провозимых через границу товарах, имущественные декларации - об имуществе, облагаемом налогами. Лицо, подающее (составляющее) декларацию, называют декларантом.

ДЕКОНЦЕНТРАЦИЯ ПРОИЗВОДСТВА -разукрупнение чрезмерно больших предприятий в отдельные самостоятельные предприятия с их последующим постепенным обособлением в рамках системы малых предприятий.

ДЕКОРТ (от нем. Dekort - скидка) - скидка с цены товара, предоставляемая продавцом покупателю при досрочной оплате либо в связи с тем, что качество товара ниже предусмотренного договором.

ДЕКРЕТНЫЕ ДЕНЬГИ - денежные знаки, введенные в качестве денег декретом органов власти, постановлением правительства. Подлинная ценность, покупательная способность декретных денег определяется не только величиной, указанной на денежном знаке, но и уровнем цен, количеством товаров, которое можно купить на данную сумму денег.

ДЕКУВЕР (от франц. decouvert - непокрытый) - в договоре страхования: "ножницы" в виде разницы между оценкой имущества и страховой суммой. Такая разница остается на риск страхователя. Чаще всего декувер составляет от 10 до 50% страховой оценки.

ДЕКХОЛДЕР (англ. deck holder) - бирж.: держатель поручений клиентов для брокеров.

"ДЕЛАТЕЛЬ РЫНКА" - см. МАРКЕТ-МЕЙКЕР.

ДЕЛЕГИРОВАНИЕ КРЕДИТОВ - передача полномочий обладающим властью лицом, которому открыт кредит, в пользу подчиненного ему лица, чиновника с целью предоставления ему возможности принятия решений, касающихся использования определенной части кредита.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДЕЛЕГИРОВАНИЕ ПОЛНОМОЧИЙ - передача полномочий другому лицу. Применяется обычно как средство децентрализации управления (делегирование полномочий подчиненным со стороны руководителя).

ДЕЛИВЕРИ (англ. delivery order) - ордер, письменное распоряжение владельца о выдаче товара; выдаваемый владельцем товара ордер на полную или частичную выдачу товара с хранения.

ДЕЛИКТ (от лат. delictum) - незаконное действие, правонарушение, вызвавшее нанесение ущерба и влекущее за собой обязанность его возмещения.

ДЕЛИМЫЕ ИЗДЕРЖКИ - издержки производства и обращения нескольких продуктов, которые можно разделить, расписать, разнести по отдельным продуктам.

ДЕЛИСТИНГ (англ. delisting) - исключение ценных бумаг из списка торговли на фондовой бирже после их проверки на обеспеченность и выявления низкого уровня обеспеченности.

ДЕЛО - 1) круг занятий, область знаний или навыков, профессия; 2) предприятие; 3) административное или судебное разбирательство по какому-либо факту, событию; 4) папка с документами, относящимися к факту, вопросу, лицу.

ДЕЛОВАЯ ИГРА - имитация, моделирование, упрощенное воспроизведение реальной экономической ситуации в игровой форме. В деловой игре каждый участник играет роль, выполняет действия, аналогичные поведению людей в жизни, но с учетом принятых правил игры. Деловые игры применяются в качестве метода и средства практического обучения экономике, бизнесу, средством познания Норм экономического поведения, освоения процессов принятия экономических решений.

ДЕЛОВАЯ РЕПУТАЦИЯ ФИРМЫ - оценка фирмы со стороны ее смежников, контрагентов, потребителей. Обычно деловая репутация фирмы оценивается качественными показателями, но применимы и количественные показатели, например, в виде разности между прибылью, получаемой фирмой, и средним уровнем прибыли в отрасли, выпускающей аналогичную продукцию.

ДЕЛОВАЯ ЭТИКА - правила и нормы служебного поведения.

ДЕЛОВОЙ СТИЛЬ - комплекс норм поведения, выработанный многолетней международной практикой делового общения.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДЕЛОВЫЕ АКТИВЫ - совокупность вещественного и невещественного движимого имущества, задействованного торговцем или промышленником на своем предприятии.

ДЕЛОВЫЕ БАРОМЕТРЫ - показатели деловой конъюнктуры (спроса, предложения, цен, объемов продаж и др.).

ДЕЛОПРОИЗВОДСТВО - ведение документации организации, предприятия, фирмы, прием, заполнение, оформление, отправка документов учет и контроль за их движением и исполнением, обновление документов.

ДЕЛЬКРЕДЕРЕ (от итал. del credere - по доверию) - ручательство комиссионера с имущественной ответственностью за исполнение третьим лицом (покупателем товара) обязательств по комиссионной Сделке; оплачивается особым вознаграждением. Таким образом, комиссионер, принимающий на себя делькредере, не только продает товар, но и гарантирует его оплату даже в том случае, если покупатель окажется неплатежеспособным. Этим же термином обозначают и само вознаграждение за ручательство.

ДЕЛЬТА (греч. delta) - изменение цены опциона на будущую покупку или продажу акций, обусловленное изменением текущих цен акций. Обычно опцион на покупку имеет; положительную дельту, а опцион нa продажу - отрицательную. Это обусловлено тем, что с увеличением текущей цены акций возрастают шансы на то, что цена ее в будущем станет выше ожидавшейся до увеличения цены. Поэтому приобретающий опцион на будущую покупку готов заплатить за него дороже, так как он покупает по этому опциону более дорогой товар. Шансы же прибыльно продать более дорогие акции в будущем снижаются, поэтому цены опциона на продажу снижаются при росте текущих цен акций.

ДЕЛЬТА-НЕЙТРАЛЬНАЯ ПОЗИЦИЯ - позиция продавца опциона, застрахованная в соответствии с коэффициентом "дельта".

ДЕЛЬТА-СПРЭД - соотношение опционов, установленное в качестве нейтральной позиции. Этот нейтральный коэффициент определяется путем деления дельты купленного опциона на дельту проданного.

ДЕЛЬТА-ХЕДЖИРОВАНИЕ - страхование продавцами опционов своего риска путем купли или продажи наличного инструмента фондового рынка в соответствии с коэффициентом "дельта".

ДЕМАРКЕТИНГ - ситуация и линия поведения в маркетинге, обусловленная ростом спроса на товары до уровня, превышающего возможности их производства при имеющихся ресурсах. В этом случае целесообразно проводить сдерживающий маркетинг - демаркетинг - в виде мер, направленных на снижение, притормаживание спроса.

ДЕМЕРРЕДЖ (англ. demurrage) - штраф, неустойка, выплачиваемая судовладельцу фрахтователем (грузовладельцем) за простой судна в портах погрузки и разгрузки сверх нормативного установленного в договоре времени на производство погру-зочно-разгрузочных работ. Возможное написание термина - демурредж, демередж.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДЕМОГРАФИЯ (от греч. demos - народ и grapho - пишу) - наука о народонаселении, изучающая изменение численности населения, рождаемость и смертность, миграцию, половозрастную структуру, национальный состав, географическое распределение и их зависимость от социально-экономических, исторических и других факторов.

ДЕМОНЕТИЗАЦИЯ (франц. demonetisation) - утрата благородными металлами, прежде всего золотом и серебром, денежных функций, сокращение их использования в качестве денежных средств в связи с расширяющимся применением кредитных денег, банковских билетов (банкнот), безналичных денег, чеков.

ДЕМОНОПОЛИЗАЦИЯ - проводимая государством и его органами политика, направленная на сдерживание монополизма и развитие конкуренции. Основным инструментом такой политики является принятие антимонопольных законов, способствование созданию и существованию конкурирующих предприятий, фирм, компаний.

ДЕМОНСТРАЦИОННЫЙ ЭФФЕКТ - воздействие уровня жизни одной социальной группы на структуру спроса и экономическое поведение другой группы. Проявляется в форме ощущения новых потребностей и затрагивает лишь наиболее выразительные элементы потребления, такие, как автомобиль, дача, шуба и т.п. Является одним из наиболее мощных стимулов массового потребления, поскольку отдельные социальные группы стремятся приблизить свой образ жизни, по крайней мере внешне, к образу жизни групп с более высокими доходами.

ДЕМПИНГ (от англ. dumping - сбрасывание) - продажа товаров на внешнем и внутреннем рынках по искусственно заниженным ценам, меньшим средних розничных цен, а иногда и более низким, чем себестоимость (издержки производства и обращения). Демпинг проводится с целью проникновения на рынок, завоевания места на нем, вытеснения конкурентов. Демпинг осуществляется государством и компаниями в расчете на возмещение в будущем текущих убытков, когда за счет демпинга будет достигнуто прочное положение на рынке. Однако довольно часто и фирмы, и государство прибегают к демпингу как разовому мероприятию, способу быстрого получения необходимых денежных, валютных средств. В мировой экономической практике, в ряде стран принято противостоять демпингу путем применения антидемпинговых законов, установления специальных противодемпинговых пошлин.

ДЕНАРИЙ, денариус (от лат. denarius - состоящий из десяти) - древнеримская серебряная монета в 10 ассов, содержавшая 4,5 г серебра, чеканка которой началась в III в. до н. э. От денария получили свое название современные денежные единицы разных стран - динары.

ДЕНАЦИОНАЛИЗАЦИЯ (франц. denationalisation) - передача объектов государственной собственности в частную (в противовес национализации), проводимая чаще всего в связи с низкой эффективностью использования ресурсов государственными предприятиями.

ДЕНЕЖКА - мелкая медная монета в 1/2 копейки, чеканившаяся в России в середине XIX в.

ДЕНЕЖНАЯ ГИПОТЕЗА - утверждение, что сокращение предложения денег является причиной большинства экономических кризисов. Сторонниками этой гипотезы являются А. Шварц и М. Фридмен.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДЕНЕЖНАЯ ЕДИНИЦА страны - законодательно установленный в стране денежный знак, основной элемент денежной системы страны, являющийся единицей денежного измерения. Например, денежной единицей России является российский рубль, денежной единицей США - доллар США, денежной единицей Велит кобритании - британский фунт стерлингов, денежной единицей Германии - немецкая марка.

ДЕНЕЖНАЯ ИЛЛЮЗИЯ - представление получателей денежных доходов об их величине только с позиций количества получаемых денежных знаков в их номинальном исчислении без учета изменения покупательной способности денег в связи с динамикой цен.

ДЕНЕЖНАЯ МАССА В ОБРАЩЕНИИ -количество обращающихся, находящихся в движении денег за определенный период, на определенную дату.

ДЕНЕЖНАЯ МАССА СОВОКУПНАЯ -полный объем выпущенных в обращение денег, включая наличные деньги, чеки, денежные средства предприятий и населения, хранимые на счетах в банках, безусловные (подлежащие безусловной оплате) денежные обязательства.

ДЕНЕЖНАЯ РЕНТА - третья форма земельной ренты, сменившая отработку за предоставление земли, а также оплату предоставленной земли частью выращенных на ней продуктов чисто денежной оплатой.

ДЕНЕЖНАЯ РЕФОРМА - глубокое преобразование денежной системы страны, проводимое государством в связи с расстройством денежного обращения и в целях укрепления национальной валюты, стабилизации денежной единицы. Основные виды денежных реформ: полная или частичная замена денежных знаков с выпуском денег нового образца при сохранении их нарицательной стоимости; деноминация в виде укрупнения денежных единиц; деноминация в форме укрупнения денежных знаков с одновременной их заменой или даже с изменением денежной единицы; единовременная девальвация (или ревальвация) денежной единицы страны.

ДЕНЕЖНАЯ СИСТЕМА - денежные знаки страны, денежные единицы, правила эмиссии и формы обращения денег, денежные отношения, законодательно установленные в стране.

ДЕНЕЖНАЯ ШКОЛА - теория эмиссии, согласно которой каждая выпущенная банкнота должна быть обеспечена металлом. Противостояла банковской школе. Основным представителем этой школы явился Д.Рикардо. Денежная школа исходит из следующих положений: а) количество банкнот в обращении должно быть ограничено их конвертируемостью; б) государство является единственным эмитентом бумажных денег; в) казначейство может выпускать бумажные деньги в пределах имеющегося у него золотого запаса.

ДЕНЕЖНОЕ ОБРАЩЕНИЕ - см. ОБРАЩЕНИЕ ДЕНЕЖНОЕ.

ДЕНЕЖНОЕ ПОКРЫТИЕ - степень наличия у организации, фирмы денежного обеспечения, необходимого для осуществления всех ее платежей в положенные сроки.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДЕНЕЖНО-КРЕДИТНАЯ ПОЛИТИКА - проводимый правительством страны курс и осуществляемые меры в области денежного обращения и кредита, направленные на обеспечение устойчивого, эффективного функционирования экономики, поддержание в надлежащем состоянии денежной системы. Основными составляющими такой политики являются операции на открытом рынке, учетная политика, наличие обязательных минимальных резервов.

ДЕНЕЖНО-КРЕДИТНЫЕ КРИЗИСЫ -периодически повторяющиеся взрывы противоречий и потрясений в денежно-кредитной сфере, вызываемые несоблюдением принципов денежного обращения, диспропорциями в производстве, распределении, обмене, потреблении.

ДЕНЕЖНЫЕ АГРЕГАТЫ - виды денег и денежных средств, отличающиеся друг от друга степенью ликвидности, то есть возможностью быстрого превращения в наличные деньги, показатели структуры денежной массы. В разных странах выделяются денежные агрегаты разного состава. Чаще всего используются агрегаты М0 (наличные деньги), Ml (наличные деньги, чеки, вклады до востребования), М2 (наличные деньги, чеки, вклады до востребования и небольшие срочные вклады), МЗ (наличные деньги, чеки, любые вклады), L (наличные деньги, чеки, вклады, ценные бумаги).

ДЕНЕЖНЫЕ ДОХОДЫ НАСЕЛЕНИЯ -основная форма личных доходов граждан и семей, домашних хозяйств, получаемых в виде денежных средств. Денежные доходы образуются за счет получения заработной платы, пенсий, стипендий, пособий, от продажи товаров, произведенных в собственном хозяйстве, денежных поступлений в виде платы за оказанные услуги, от продажи личного имущества, сдачи его в аренду.

ДЕНЕЖНЫЕ ЗНАКИ - формы представления денег, виды денег, участвующих в обращении. Номиналы денежных знаков устанавливаются таким образом, чтобы рационально обеспечить наличные расчеты, платежи. В инфляционной ситуации выпускаются денежные знаки более крупных номиналов, В России денежные знаки представлены в виде бумажных знаков и разменной монеты.

ДЕНЕЖНЫЕ НАКОПЛЕНИЯ - чистый доход общества, создаваемый и реализуемый на предприятиях и в домашнем хозяйстве, в бизнесе в денежной форме, в виде части дохода, прибыли, используемой на накопления.

ДЕНЕЖНЫЕ ОБЯЗАТЕЛЬСТВА - 1) обязательства предприятия, фирмы по выплате денег, оплате счетов и требований, включая выплату начисленной заработной платы, предъявленных денежных счетов (платежных требований), выплату объявленных дивидендов, внесение налогов и иных платежей, возвращение банковских ссуд и процентов по ним, выкуп выпущенных облигаций; 2) обязательства государства, обусловленные необходимостью оплаты государственных заказов и закупок, выплаты социальных пособий, выкупа облигаций, денежных сертификатов и оплаты процентов по ним, возврата полученных кредитов. Денежные обязательства, подлежащие неукоснительному исполнению, называют безусловными.

ДЕНЕЖНЫЕ РАСХОДЫ НАСЕЛЕНИЯ -затраты граждан, семей, домашних хозяйств в денежной форме на приобретение товаров, оплату услуг, уплату налогов, внесение сборов, осуществление платежей, взносов, приобретение ценных бумаг и т.п.

ДЕНЕЖНЫЕ СРЕДСТВА - аккумулированные в наличной и безналичной формах деньги государства, предприятий, населения и другие средства, легко обращаемые в деньги.

ДЕНЕЖНЫЕ ФОНДЫ - специально выделенные, относительно обособленные части денежных средств, предназначенные для определенных целей, выполняющие определенную функцию. Например, денежные средства, выделенные для выплаты пенсий, образуют пенсионный фонд, а предназначенные для выплаты заработной платы - фонд оплаты труда. Денежные фонды могут выделяться как часть денежных средств всего государства (к примеру, внебюджетный фонд социального страхования), так и в виде части денежных средств предприятия (фонд амортизации).


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДЕНЕЖНЫЙ АККРЕДИТИВ - именной документ, адресованный банком-эмитентом своему отделению или другому банку в той же стране либо за рубежом. В нем содержится поручение о выплате денег предъявителю в течение указанного срока и при выполнении всех оговоренных в этом документе условий.

"ДЕНЕЖНЫЙ ГОЛОД" - одно из явлений, характерных для денежно-кредитных кризисов, выражающееся в недостатке наличных денег.

ДЕНЕЖНЫЙ КАПИТАЛ - капитал в денежной форме, в виде денежных средств. Образование денежного капитала (денежных инвестиций, капиталовложений) обычно предшествует созданию на его основе физического капитала, средств производства, приобретаемых за счет денежного капитала и образующих производительный, товарный капитал.

ДЕНЕЖНЫЙ МЕТАЛЛ - благородный металл, за которым в силу сложившихся обстоятельств закрепляется роль денег как всеобщего эквивалента.

ДЕНЕЖНЫЙ МЕХАНИЗМ - способ, посредством которого изменения в денежной массе влияют на остальную экономику.

ДЕНЕЖНЫЙ МУЛЬТИПЛИКАТОР (англ. money multiplier) - числовой коэффициент, показывающий, во сколько раз возрастет или сократится денежное предложение в результате увеличения или сокращения вкладов в денежно-кредитную систему на одну денежную единицу; величина, обратная уровню резервных требований.

ДЕНЕЖНЫЙ НАЧЕТ - мера воздействия имущественного характера, применяемая к должностному лицу за определенные хозяйственные или дисциплинарные нарушения.

ДЕНЕЖНЫЙ ПЕРЕВОД - письменное или телеграфное распоряжение отправителя денег об их выплате лицу, указанному в переводе. Денежные переводы осуществляют кредитные и почтовые учреждения.

ДЕНЕЖНЫЙ РЫНОК - одна из разновидностей рынка купли-продажи товаров в виде денежных средств, часть рынка ссудных капиталов. Агентами денежного рынка являются в основном банки, брокерские и дилерские фирмы, другие финансово-кредитные учреждения, участвующие в купле-продаже кредитных денег, валюты, ценных бумаг.

ДЕНЕЖНЫЙ СТАНДАРТ - общепризнанная ценность или материал (металл), принимаемые по общему согласию за основу денежной системы одной или ряда стран. По отношению к этой основе определяется стоимостное содержание денег, и особенно денежной единицы. Выделяют: металлический стандарт, золотой, золотослитковый, золотодевизный, золотовалютный.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДЕНЕЖНЫЙ ТОВАР - товар, выполняющий в процессе исторического развития роль денег, всеобщего эквивалента, измерителя стоимости. В качестве таких товаров поочередно выступали наиболее ходовые, употребительные товары (скот, меха, зерно, украшения), затем ценные металлы. В исключительных случаях товарные деньги используются и и современной экономике, например при оплате труда товарами вместо денег. См. также ТОВАРНЫЕ ДЕНЬГИ.

ДЕНЕЖНЫЙ ФЕТИШИЗМ (франц. fetichisme, от порт. feitico - амулет, волшебство) - придание деньгам особого значения, преклонение перед деньгами и их обожествление, обусловленные непониманием товарной природы денег, связи между денежной и товарной массой, а также искаженным, преувеличенным представлением о роли денег в экономике и. жизни.

ДЕНОМИНАЦИЯ (от лат. denominatio - переименование) - укрупнение денежной единицы страны без изменения ее наименования, проводимое в целях облегчения денежного обращения и придания большей полноценности деньгам. Например, в 1961 г. "старые" деньги в СССР были заменены на "новые" таким образом, что 10 "старым" рублям соответствовал 1 "новый" рубль. Деноминация проведена в России также в 1998 г. Благодаря деноминации удается значительно сократить число денежных купюр и монет, находящихся в обращений.

ДЕНОНСАЦИЯ (франц. denonciation, от лат. denuntiatio - уведомление) - официальный отказ от договора, прекращение договора. Официальный отказ от договора одной из сторон может быть заявлен с момента истечения срока договора.

ДЕНЬ БАНКОВСКИЙ - часы рабочего дня банка, в течение которых производятся платежные операции, датируемые этим числом, обычно с 10 до 16 часов.

ДЕНЬ ПЛАТЕЖА ПО ЗАЙМУ - определенный день месяца, выбранный для очередного платежа по ипотечному займу.

ДЕНЬГА, денга - русская серебряная монета, применявшаяся в XIV-XVII вв. В разных российских княжествах отличалась весом и изображением на монетах. Свое название получила от тюркского слова "таньга" ("теньга"), которым прежде называлась серебряная монета, использовавшаяся в государствах Средней Азии. Название "деньга" послужило источником собирательного названия платежных средств - деньги.

ДЕНЬГИ - особый вид универсального товара, используемого в качестве всеобщего эквивалента, посредством которого выражается стоимость всех других товаров. Деньги представляют собой товар, выполняющий функции средства обмена, платежей, измерения стоимости, накопления богатства.

ДЕНЬГИ МИРОВЫЕ - деньги, признанные в качестве всеобщего универсального средства платежа.

ДЕНЬЕ (франц. denier) - 1) старинная французская серебряная монета, для которой прототипом был римский денарий. Чеканилась с X до начала XIX в., в последний период из меди; 2) в бухгалтерии: учет операций в денежной форме.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДЕПАРТАМЕНТ (франц. departement) -1) административно-территориальная единица; 2) подразделение, управление, отдел в аппарате высших административных органов; 3) название ведомства, министерства.

ДЕПО (франц. depot) - 1) склад; 2) в бухгалтерском учете: сводная ведомость для накопления учетной информации; 3) часть премии перестраховщика, удерживаемая для гарантии выполнения обязательств по договору страхования.

ДЕПО ПРЕМИЙ - часть премии, причитающаяся перестраховщику и удерживаемая перестрахователем в качестве гарантии выполнения обязательств, предусмотренных по договору перестрахования.

ДЕПО УБЫТКОВ - 1) фонды, организуемые страховщиками для будущих выплат страхового возмещения или страховых сумм по уже заявленным, но еще не оплаченным страховым случаям; 2) фонды, создаваемые по перестраховочным договорам.

ДЕПОЗИТ (от лат. depositum - вещь, отданная на хранение) - 1) денежные вклады в банки (банковские депозиты); 2) ценные бумаги и денежные средства, передаваемые на хранение в кредитное учреждение; 3) взносы денежных средств в различные учреждения, производимые, в качестве платежей, для обеспечения требуемой оплаты; 4) записи в банковских книгах, содержащие или подтверждающие требования клиентов к банку.

ДЕПОЗИТАРИЙ - 1) физическое или юридическое лицо, которому вверены депозиты; 2) государство или международная организация, хранящие подлинный текст международного договора,

ДЕПОЗИТНАЯ ВАЛЮТА - банковские документы, например, чеки, банковские обязательства, выступающие в качестве средства накопления, обязательные к оплате по предъявлению.

ДЕПОЗИТНАЯ ПРОЦЕНТНАЯ СТАВКА -1) банковский процент, выплачиваемый владельцу депозита, разместившему его в банке; 2) максимальные процентные ставки по депозитным счетам в коммерческих банках, гарантом которых является Федеральная резервная система США.

ДЕПОЗИТНЫЕ БАНКИ - банки, осуществляющие банковские операции в основном за счет привлечения депозитов (вкладов).

ДЕПОЗИТНЫЕ ОПЕРАЦИИ - операции кредитных учреждений, банков по привлечению денежных средств в виде вкладов и размещение этих вкладов, то есть кредитование денежных средств за счет полученных депозитов.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДЕПОЗИТНЫЕ РЕСУРСЫ - средства, размещаемые в банках для хранения и использования с условием последующей выплаты процентов вкладчикам.

ДЕПОЗИТНЫЙ СЕРТИФИКАТ - документ, свидетельствующий о вкладе денежных средств, помещении их на депозит в банк. Вклад на депозитный сертификат помещается под объявленную банком ставку процента. Однако в условиях неустойчивой финансовой ситуации и высокого уровня инфляции стабильность процента не гарантируется. Различают: а) депозитный сертификат до востребования, по которому деньги могут быть изъяты из банка в любое время; б) срочный депозитный сертификат, по которому деньги могут быть изъяты через определенный срок.

ДЕПОЗИТНЫЙ СЧЕТ ДЕНЕЖНОГО РЫНКА - счет, открываемый банками и сберегательными учреждениями в ответ на конкуренцию со стороны акций инвестиционных фондов. По такому счету банки и сберегательные учреждения выплачивают более высокий процент, чем по текущим счетам.

ДЕПОЗИТОР - 1) владелец депозита; 2) физическое или юридическое лицо, которому организация должна выплатить определенную сумму денег, не выплаченную ему ранее по каким-либо причинам.

ДЕПОНЕНТ (от лат. deponentus - откладывать) - 1) физическое или юридическое лицо, которое передало на хранение в кредитное учреждение (банк) деньги или ценные бумаги; 2) лицо, не получившее своевременно причитающиеся ему денежные доходы и выплаты, которые тем самым и стали депозитами.

ДЕПОНИРОВАНИЕ - передача денег и ценных бумаг на хранение в кредитные и другие учреждения.

ДЕПОРТ (от франц. deport) - биржевая сделка на срок, заключаемая на фондовой бирже лицами, играющими на понижение курса ценных бумаг ("медведями"). Такие лица, заключая, например, сделку на продажу акций через некоторый срок по определенной цене, рассчитывают, что они смогут по наступлении этого срока приобрести акции по более низкой цене. В итоге "медведь" надеется получить прибыль в виде курсовой разницы между ценой, по которой он продал акции, и более низкой ценой их приобретения.

ДЕПРЕССИЯ (от лат. depressio - подавление) - застой в экономике, характеризуемый отсутствием подъема производства и деловой активности, низким спросом на товары и услуги, безработицей. Обычно Депрессия возникает после и в результате экономического кризиса. Депрессия после кризиса свидетельствует, что экономический кризис перешел в завершающую фазу и следует ожидать оживления, а затем и подъема экономики.

"ДЕРЕВО РЕШЕНИЙ" - схематическое представление процесса принятия управленческих решений по определенной проблеме, изображаемое графически в виде древовидной структуры. Используется в менеджменте на подготовительных стадиях процесса выработки решений для выбора лучшего способа действий.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

"ДЕРЕВО ЦЕЛЕЙ" - структурированная, построенная по иерархическому принципу (распределенная по уровням, ранжированная) совокупность целей экономической системы, программы, плана, в которой выделены: генеральная цель ("вершина дерева"); подчиненные ей подцели первого, второго и последующего уровней ("ветви дерева"). Название "дерево целей" связано с тем, что схематически представленная совокупность распределенных по уровням целей напоминает по виду перевернутое дерево. Пример "дерева целей": генеральная цель - удовлетворение потребностей человека в пище, подцели первого уровня - удовлетворение потребностей в белках, жирах, углеводах, витаминах, подцели второго уровня - удовлетворение потребностей в хлебе, молоке, масле, овощах, фруктах и т.д.

"ДЕРЕВО ЦЕЛЕЙ И ЗАДАЧ" - развернутая, распределенная по уровням совокупность целей и задач экономической программы, построенная по логической схеме: "цели программы - задачи, которые надо решить для достижения этих целей, - мероприятия, обеспечивающие решение задач, - ресурсы, необходимые для проведения мероприятий". "Дерево целей и задач" используется в программно-целевом планировании и управлении при разработке целевых комплексных программ.

ДЕРЕГУЛЯЦИЯ - отмена мер, сдерживающих свободную конкуренцию на финансовых рынках.

ДЕРЖАТЕЛЬ ЦЕННЫХ БУМАГ - владелец акций, облигаций, денежных сертификатов, других ценных бумаг.

ДЕРИВАТ (от лат. derivatus - отведенный) - договор (опцион, фьючерс), основанный на курсах валют, ценных бумаг, товаров; позволяет владельцу зафиксировать благоприятную, с его точки зрения, цену на покупку (продажу).

ДЕСТАБИЛИЗАЦИЯ - потеря стабильности, нарушение установившегося ритма, динамики экономических процессов, возникновение резких скачков, крутых спадов в производственной и финансовой сферах.

ДЕСТРУКЦИЯ (от лат. destructio - разрушение) - нарушение структуры, сложившихся экономических, производственных связей в хозяйстве, распад, развал экономики.

ДЕСЯТИНА церковная - десятая часть урожая и прочих доходов, взимавшаяся церковью в период раннего феодализма

ДЕСЯТИННЫЙ СБОР - вид промысловой пошлины, взимавшейся натурой в России XVI-XVII вв. с промышленных и торговых людей.

ДЕТАЛЬНЫЙ СЕРТИФИКАТ в страховании - документ, отражающий детали каждого отдельного случая договора перестрахования, принятого перестраховщиком от компании - цедента


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДЕТЕЗАВРАЦИЯ (от лат. de - отмена и thesaures - сокровище) - использование накопленных денежных средств в делях потребления их на разные нужды (в противовес тезаврации, представляющей накопление денежных средств путем изъятия их из обращения).

ДЕТЕРМИНИЗМ (от лат. determinare - определять) - постановка, решение экономических задач, при котором их условия формулируются с полной определенностью, без учета факторов неопределенности, случайной природы.

ДЕФИЦИТ (от лат. deficit - недостает) -недостаточность средств, ресурсов в сравнении с ранее намечавшимся, запланированным или необходимым уровнем. Применительно к бюджету дефицитом называют превышение расходов над доходами.

ДЕФИЦИТ ВАЛОВОГО НАЦИОНАЛЬНОГО ПРОДУКТА - разница между потенциальным и фактически произведенным валовым национальном продуктом (ВНП). Во время спадов дефицит ВНП имеет положительную величину, поскольку потенциальный выпуск продукции превосходит фактический. Во время значительных по масштабам экономических подъемов дефицит ВНП может быть отрицательным.

ДЕФИЦИТ ПЛАТЕЖНОГО БАЛАНСА -макроэкономический показатель, отражающий ситуацию, при которой суммарные чистые поступления в страну иностранной валюты на текущий счет и счет движения капиталов являются отрицательными. Это может произойти в результате продажи центральным банком иностранной валюты из своих резервов для покрытия чистых потребностей отечественных резидентов в иностранной валюте.

ДЕФИЦИТНАЯ ЭКОНОМИКА - экономика, в которой наблюдается хронический дефицит товаров в торговой сети (термин введен в обращение венгерским экономистом Я. Корнай).

ДЕФИЦИТНОЕ ФИНАНСИРОВАНИЕ -финансирование экономики, превышающее бюджетные возможности, приводящие к дефициту государственного бюджета вследствие значительного превышения государственных расходов над доходами.

ДЕФЛЯТОР - коэффициент, используемый для пересчета экономических показателей, исчисленных в денежном выражении, с целью приведения их к уровню цен предыдущего периода. Численно равен индексу роста цен. Например, средняя заработная плата в 1994 г. составила 200 тыс. руб. в месяц. За период с 1991 по 1994 г. цены возросли в 1000 раз, то есть индекс роста, цен составил 1000. Чтобы выразить зарплату 1994 г. в ценах 1991 г., надо разделить ее на дефлятор, равный 1000, так что средняя зарплата 1994 г. в ценах 1991 г. составляет 200 руб. в месяц.

ДЕФЛЯЦИОННАЯ ПОЛИТИКА - совокупность регулирующих мероприятий правительства в области государственных финансов и денежно-кредитной сфере, имеющих целью сдерживание инфляции и оздоровление платежного баланса посредством ограничения некоторых видов деловой активности, что может вести к замедлению экономического роста.

ДЕФЛЯЦИОННЫЙ РАЗРЫВ - превышение совокупного предложения над совокупным спросом.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДЕФЛЯЦИЯ (англ. - deflation от лат. deflatio - выдувание, сдувание) - изъятие из обращения части денежной массы с целью предотвращения ее роста и подавления темпов инфляции. Дефляция осуществляется в основном посредством увеличения налогов, предотвращения роста заработной платы или ее замораживания, снижения расходов государственного бюджета, путем кредитной рестрикции (сокращения объемов кредитов), за счет увеличения продажи государственных ценных бумаг. Возможное написание термина - дезинфляция.

ДЕЦЕНТРАЛИЗАЦИЯ - передача функций управления от центральных органов власти местным органам, расширение круга полномочий нижестоящих органов управления за счет вышестоящих.

"ДЕШЕВЫЕ ДЕНЬГИ" - удешевление банковского кредита вследствие проведения центральным банком следующих мер: снижения учетной ставки (процента, под который центральный банк выдает ссуды коммерческим банкам), снижения норм обязательных резервов, которые коммерческие банки обязаны хранить в центральных банках, покупки центральными банками у коммерческих банков государственных ценных бумаг. В результате увеличиваются свободные денежные ресурсы банков, создаются льготные условия для выдачи банками недорогих кредитов.

ДЕЯТЕЛЬНОСТЬ ПРЕДПРИНИМАТЕЛЬСКАЯ - инициативная самостоятельная хозяйственная деятельность граждан, имеющая целью получение дохода.

ДЖЕНТЛЬМЕНСКОЕ СОГЛАШЕНИЕ -неофициальное, не закрепленное документально соглашение, заключаемое, как правило, в устной форме, на взаимодоверительных началах.

ДЖИРИНГ (англ. capital gearing) - соотношение между собственным и заемным капиталом; левередж - использование заемного капитала для увеличения прибыли, "принцип рычага".

ДЖОББЕР (англ. jobber) - 1) лицо, выполняющее на фондовой бирже операции с ценными бумагами, причем, в противоположность биржевому маклеру, - за собственный счет. Не обладает правом выполнять функции брокера и проводить операции непосредственно с клиентами, не являющимися членами биржи; 2) фирма, скупающая у импортера крупные партии товара для быстрой перепродажи.

ДЖЭНК (англ. junk) - 1) низкопробные импортные товары, заполняющие торговую сеть и выгодные торговцам, но не пользующиеся спросом у потребителя; 2) применительно к ценной бумаге - "макулатура", ненадежная, бросовая облигация. Возможное написание термина - джанк.

ДЗАЙБАЦУ - название монополий в Японии.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДИАГНОСТИКА ЭКОНОМИЧЕСКОЙ СИСТЕМЫ - совокупность исследований для определения целей функционирования хозяйственного объекта (организации, предприятия), способов их достижения, выявления проблем и вариантов их решения.

ДИАГОНАЛЬНЫЙ ОПЦИОННЫЙ СПРЭД - вид опционного спрэда, который включает в себя элементы как вертикального, так и горизонтального опционного спрэда.

ДИАПАЗОН (от греч. did pason - через все струны) - пределы, в которых находится или может находиться, изменяться экономическая величина, показатель.

ДИВЕРСИФИКАЦИЯ (от лат. diversus - разный и facere - делать) - 1) расширение ассортимента, изменение вида продукции, производимой предприятием, фирмой, освоение новых видов производств е целью повышения эффективности производства, получения экономической выгоды, предотвращения банкротства. Такую диверсификацию называют диверсификацией производства; 2) распределение вкладываемых в экономику или кредитуемых денежных капиталов между разнообразными объектами с целью снижения риска потерь и в надежде получить более высокий доход. Такую диверсификацию именуют диверсификацией кредитов.

ДИВИДЕНД (от лат. dividendus - подлежащий разделу) - часть прибыли акционерного общества, которую оно распределяет между акционерами (обладателями акций) и выплачивает им ежегодно в соответствии с имеющимися у них, акциями с учетом достоинства акций. Размер дивидендов, выплачиваемых на привилегированные акции, фиксирован заранее. Дивиденды по обыкновенным акциям могут меняться в зависимости от прибыльности акционерного общества и направлений использования полученной прибыли.

ДИВИДЕНД КАПИТАЛИЗИРОВАННЫЙ -курс акций, составляющий такую сумму денежного капитала, которая, будучи отдана в ссуду, дает доход, равный дивиденду, получаемому по акциям.

ДИВИДЕНД НЕКУМУЛЯТИВНЫЙ - привилегированный дивиденд, который не накапливается и не причитается к выдаче держателю акций в случае, если этот дивиденд не объявлен руководством акционерной компании.

ДИВИДЕНДНАЯ ПЕРЕПИСЬ - перепись всех держателей акций, которые получают дивиденды. Обычно дата такой переписи объявляется за 3 недели до времени выплаты дивидендов.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДИВИДЕНДНОЕ ПОКРЫТИЕ - число, показывающее, во сколько раз прибыль компании превышает сумму выплачиваемых ею дивидендов.

ДИВИЗИОННАЯ СТРУКТУРА УПРАВЛЕНИЯ (от франц. division - деление, разделение) - структура, управления фирмой, компанией, в которой четко разделены управление отдельными продуктами и отдельными функциями.

ДИВИЗОР ФИКСИРОВАННЫЙ (от лат. divisor - делитель) - ключевое число, используемое для облегчения исчисления процентов по вкладам. Это число получается путем деления числа дней в году (обычно принимают 360) на процентную ставку.

ДИЗАЖИО (от итал. disaggio - затруднение) - 1) разница, выраженная в процентах, между номиналом ценной бумаги и ее упавшим рыночным курсом; 2) понижение биржевого курса ценных бумаг в сравнении с их номиналом; 3) отрицательная разница между ценой товара, находящегося в наличии, и ценой по срочной сделке. Возможное написание термина - дисажио.

ДИЗАЙН (англ. design) - художественное проектирование промышленных изделий, предметной среды.

ДИКТАТ (от лат. dictatus - предписанный) - навязывание экономическому субъекту определенного образа действий вне его воли, по принуждению, закрепление неравноправных условий в договоре более сильной стороной.

ДИЛЕР (от англ. dealer - торговец, агент) - 1) частное лицо или фирма, члены фондовой биржи, ведущие биржевые операции не в качестве простых агентов-посредников (брокеров), а действующие от своего имени и за собственный счет, то есть вкладывающие в дело собственные деньги, осуществляющие самостоятельно куплю-продажу ценных бумаг, валюты, драгоценных металлов; 2) участник бизнеса, физическое или юридическое лицо, закупающее продукцию оптом и торгующее ею в розницу или малыми партиями. Обычно это агенты фирм - производителей продукции, выступающие в роли участников ее дилерской сети.

ДИЛЕРСКИЕ СКИДКИ - сумма, покрывающая собственные расходы дилера на продажу и сервис, а также обеспечивающая ему обусловленную прибыль.

ДИЛЕРСТВО - операции по купле-продаже товара, который производят или реализуют компании-производители, владельцы или дистрибьюторы.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДИЛИНГ - специально оборудованное помещение, в котором дилеры занимаются совершением сделок, используя технические средства связи, передачи и обработки информации.

ДИЛЮЦИЯ ПРИБЫЛИ (англ. dilution earnings) - снижение доходности; применительно к акциям: снижение дивиденда, получаемого по акции.

ДИНАМИКА ЦИКЛОВ ПРЕДЛОЖЕНИЯ -частота смены "экспозиции", то есть замены оформления витрин, выкладки товаров, изменения ассортимента с учетом сезонности, праздников.

ДИНАМИКА ЭКОНОМИЧЕСКИХ ПОКАЗАТЕЛЕЙ - характер изменения экономических показателей во времени, определяемый путем составления и анализа рядов таких показателей. Подобные ряды, именуемые динамическими, представляют совокупность значений показателей в разные последовательно возрастающие годы (месяцы).

"ДИНАМИТЧИК" - бирж.; энергичный торговец, продающий ненадежные товары, ценные бумаги.

ДИНАМИЧЕСКИЙ МУЛЬТИПЛИКАТОР - мультипликатор, учитывающий фактор времени, например тот факт, что происходит постепенное увеличение расходов в виде последующей реакции на рост доходов: считается, что через 6-10 месяцев мультипликатор достигает максимума, поскольку население не сразу откликается ростом расходов на увеличение дохода, а через 2 года начинается его снижение.

ДИНАР (от названия римской монеты денарий) - денежная единица арабских стран, Африки и Ближнего Востока.

ДИПЛЯЦИЯ - пропорциональное разделение, распределение истощающихся природных ресурсов в соответствии с потребностями и возможностями их использования.

ДИРЕКТ-МЕЙЛ (англ. direct mail) - способ рекламы: прямая адресная рассылка рекламных материалов конкретным потенциальным покупателям, заказчикам через почту.

ДИРЕКТИВА (от франц. directive - направлять) - руководящее указание вышестоящей инстанции, органа управления.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДИРЕКТИВНЫЕ МЕТОДЫ УПРАВЛЕНИЯ (от франц. directive - направлять) - методы, основанные на том, что субъект управления, управляющий орган вырабатывает директивы, команды, распоряжения, подлежащие неукоснительному исполнению со стороны объекта управления, подчиненных субъекту лиц. Директивные методы управления называют также административными, распорядительными, командными.

ДИРЕКТОР - первый, главный руководитель предприятия, организации, направления.

ДИРЕКТОР ИСПОЛНИТЕЛЬНЫЙ, административный директор - руководитель-администратор, ведающий вопросами оперативного управления.

ДИРЕКТОР ПРОГРАММЫ, проекта - руководитель экономической или технической программы, проекта, отвечающий за их разработку и реализацию, распорядитель финансовых ресурсов программы.

ДИРЕКЦИЯ - руководящий орган предприятия, фирмы, компании.

ДИРХАМ - денежная единица Марокко и Объединенных Арабских Эмиратов.

ДИСБУРСМЕНТСКИЙ СЧЕТ (англ. disbursment account) - документ, предъявляемый портовым агентом и отражающий расходы (налоги, сборы, работы по обслуживанию судна), произведенные им за счет судовладельца во время пребывания судна в порту стоянки; скрепляется подписью капитана судна и согласовывается представителем судовладельца.

ДИСКОНТ (англ. discount - скидка, от лат. computare - учитывать) - 1) разница между ценой, по которой ценная бумага продается на фондовой бирже в данный момент времени, ее текущим биржевым курсом, с одной стороны, и номиналом ценной бумаги или ценой, по которой ценная бумага продается при ее погашении, - с другой. Например, акция номиналом в 1000 долл. куплена на бирже за 950 долл., дисконт составляет 1000-950=50 долл.; 2) разница между форвардным курсом валюты (курсом, зафиксированным в момент заключения сделки, но с оплатой по нему в будущие сроки) и курсом при немедленной уплате. Например, если форвардный курс доллара с оплатой через полгода составляет 6 руб., а текущий курс с немедленной оплатой - 5,8 руб., то дисконт равен 6-5,8=0,2 руб.; 3) разница между ценами на товар, обусловленная разными сроками его поставки. Например, цена компьютера при поставке через месяц составляет 6 тыс. руб., а при поставке через 3 месяца - 5,9 тыс. руб., соответственно, дисконт равен 6- 5,9=0,1 тыс. руб.; 4) снижение (скидка) цены на товар вследствие несоответствия его качества условиям стандарта либо договора; 5) учет векселей банком или частным лицом с вычетом процентов за неистекшее до срока платежа время; 6) скидка с цены с учетом состояния рынка; 7) специальная банковская кредитная операция на основании учета банком ценной бумаги с расчетом процентов и расходов. .

ДИСКОНТ ВЕКСЕЛЯ, учет векселя - 1) покупка векселя до истечения срока его действия по цене ниже номинала; 2) в банковской практике: учетный процент, взимаемый банками при покупке (учете) векселей

ДИСКОНТИРОВАНИЕ ЗАТРАТ - приведение будущих затрат к нынешнему периоду, установление сегодняшнего эквивалента суммы, выплачиваемой в будущем. Современная стоимость будущей суммы определяется с помощью дисконтирующего множителя, зависящего от -нормы банковского процента и срока, периода дисконтирования. Например, вы планируете приобрести через 2 года или построить гараж, на что потребуется 2 тыс. руб. Определим денежный эквивалент этих будущих затрат в настоящее время, исходя из того, что нынешние деньги вы поместили в банк, выплачивающий 50% годовых. Тогда ваша сумма за 2 года увеличится в 1,5x1,5=2,25 раза. Это и есть дисконтирующий множительили коэффициент дисконта. Так что нынешний эквивалент будущей суммы в 2 тыс. руб. составляет 2 : 2,25=0,89 тыс. руб. Таковы будущие затраты, дисконтированные к настоящему периоду.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДИСКОНТИРУЮЩИЙ МНОЖИТЕЛЬ -показатель, применяемый в страховании и других долгосрочных финансовых операциях. Позволяет определить современную стоимость будущей денежной суммы, то есть уменьшить ее на доход, нарастающий за определенный срок по правилу сложных процентов. В качестве процента, по которому вычисляется дисконтирующий множитель, обычно принимается банковский депозитный процент.

ДИСКОНТНАЯ ПОЛИТИКА, учетная -проводимая центральными банками денежно-кредитная политика, заключающаяся в повышении или понижении учетных ставок процента за кредит с целью регулирования спроса и предложения на ссудный капитал. Так, повышая учетную ставку, центральный банк способствует снижению спроса на кредитные деньги, а понижая процент, активизирует спрос.

ДИСКОНТНЫЙ БРОКЕР - брокерская фирма, предлагающая минимум услуг при операциях с ценными бумагами для своих клиентов (например, только оформление счетов без юридических и др. услуг), но и запрашивающая соответственно, более низкие комиссионные по сравнению с другими брокерскими фирмами.

ДИСКРЕДИТАЦИЯ (от франц. discrediter -подрывать доверие) - умышленные действия, направленные на лишение экономического субъекта доверия к нему, на подрыв его авторитета, имиджа.

ДИСКРЕТНЫЕ ВЕЛИЧИНЫ (от лат discretus - прерывистый) - в противоположность непрерывным величинам заданные только отдельными значениями. В экономике используются преимущественно именно дискретные величины, показатели, значения которых фиксируются, измеряются, рассчитываются только в отдельные моменты, через определенные промежутки времени (час, день, неделя, месяц, квартал, год, несколько лет).

ДИСКРЕЦИОННАЯ ПОЛИТИКА - гибкая политика, ориентирующаяся в большей мере на изменяющуюся экономическую ситуацию, чем на решения законодательных и исполнительных органов.

ДИСКРЕЦИОННЫЕ ЦЕНТРЫ - административные подразделения, деятельность которых не представляется возможным оценивать по соответствию нормативно заданному соотношению "затраты - результаты". В подобной ситуации требуется обеспечить максимально хорошее качество результатов при соблюдении гибкости расходной статьи бюджета маркетинга или иного вида деятельности.

ДИСКРЕЦИОННЫЙ БРОКЕРСКИЙ СЧЕТ - счет, по которому брокеру или банку предоставляется доверенность на совершение операций от имени клиента. Такой счет не предполагает, что брокер уполномочен принимать решения в отношении выбора времени исполнения заказа и его цены, это делает сам клиент.

ДИСКРЕЦИОННЫЙ ДОХОД - часть чистого дохода потребителя, остающаяся после неизбежных расходов, уплаты налогов, затрат на удовлетворение первейших жизненных потребностей. Такой остаточный доход расходуется по собственному усмотрению потребителя, является в этом смысле свободным.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДИСКРЕЦИОННЫЙ ЗАКАЗ - заказ, дающий полномочия зарегистрированному представителю или другой брокерской фирме на принятие собственного решения от имени клиента в отношении выбора приобретаемой ценной бумаги, количества ценных бумаг, а также решения о покупке-продаже.

ДИСКРЕЦИЯ (от лат. discretio) - способ решения экономических проблем, заключающийся в том, что лицо, орган, принимающие решения, действуют в основном по собственному усмотрению, в зависимости от своего видения экономических условий их оценки.

ДИСКРИМИНАЦИЯ (от лат. discriminatio -различение) - ущемление или лишение прав одних экономических субъектов (государств, предприятий, граждан) в сравнении с другими без законных на то оснований. Экономическая дискриминация приводит к тому, что дискриминируемый субъект оказывается в невыгодном, неблагоприятном положении. Дискриминация по отношению к государству способна вызвать с его стороны ответные меры к обидчику, именуемые реторсией.

ДИСКРИМИНАЦИЯ НА РЫНКЕ ТРУДА -ситуация, при которой предприниматель не желает брать на работу представителей какой-либо группы (национальной, расовой, религиозной и др.) либо предлагает им худшие условия оплаты труда, чем более предпочтительным группам.

ДИСПАЧ (англ. dispatch money) - вознаграждение, выплачиваемое судовладельцем владельцу груза за досрочное выполнение погрузочно-разгрузочных работ.

ДИСПАША (франц. dispache) - 1) расчет убытков по общей аварии судна (понесенных при спасении экипажа, судна,
груза); 2) распределение убытков, расходов между сторонами, участвующими в организации перевозки (владельцами судна и груза, нанимателем судна). Диспаша составляется диспашером.

ДИСПАШЕР - см. АДЖАСТЕР.

ДИСПЕРСИЯ - величина, характеризующая степень разброса количественных измерений индивидуальных участников статистической выборки (случайных величин) относительно среднего значения для этой выборки.

ДИСПЕТЧЕР (от англ. dispatcher - экспедитор) - работник, отслеживающий, координирующий, регулирующий с использованием технических средств ход производственного процесса, контролирующий его соответствие заранее намеченному графику выполнения работ, выпуска продукции, движения транспортных средств.

ДИСПОЗИТИВНОСТЬ - право участников договора или судебного процесса действовать по своему собственному усмотрению, самостоятельно.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДИСПОЗИЦИЯ (от лат. dispositio - распределение) - правовые нормы экономической деятельности или их часть, содержащие запреты, ограничения или предписания, сужающие допустимое, законное поле деятельности. Фиксируется в законах, соглашениях, договорах.

ДИСПОНЕНТ (от лат. disponense - размещающий, распределяющий) - 1) лицо, уполномоченное фирмой заниматься ее делами, распоряжаться средствами, имуществом фирмы; 2) физическое или юридическое лицо, обладающее свободными суммами на банковских счетах, но не у самого банка, а у его комиссионеров или корреспондентов.

ДИСПОНИРОВАНИЕ (от лат. disponere -распределять) - в торговых операциях - разница в цене на товар при заказе и при его получении.

ДИСПРОПОРЦИИ (от лат. dis - не и proportionalis - пропорциональность) - нарушение согласованности, соответствия взаимосвязанных экономических процессов и показателей, характеризующих функционирование и развитие отдельных отраслей и производств, протекание стадий воспроизводственного цикла. Например, может наблюдаться несоответствие объемов добычи сырья намеченным масштабам его переработки, объем производства может не удовлетворять требованиям потребления, рост производства средств производства намного превышать рост производства потребительских товаров и услуг, и наоборот. Диспропорции свидетельствуют о гипертрофированном развитии одних секторов экономики за счет других, об отсутствии сбалансированности экономических процессов.

"ДИСТ" - сведения о продаже акций, указанные на ленте (табло) тикера, передающего котировки ценных бумаг.

ДИСТОРСИЯ - разрыв в изменениях экономических величин, эволюция которых должна соответствовать определенному соотношению между ними, нарушение этого соотношения.

ДИСТРИБЬЮТОР (от англ. distribution - распределение) - фирма, предприниматель, осуществляющие оптовую закупку и сбыт товаров определенного вида на региональных рынках. Обычно дистрибьюторы обладают преимущественным правом и возможностями приобретать и продавать оборудование, технические новинки, программное компьютерное обеспечение. Фирма может иметь собственного дистрибьютора по продаже своих товаров за рубежом, где он является на основе заключенного договора ее единственным представителем (генеральный дистрибьютор). Одновременно оказывает посреднические маркетинговые услуги продавцам и покупателям, а также услуги по монтажу и наладке оборудования, обучению пользования им. Такие услуги называют дистрибьюторскими. Возможное написание термина - дистрибутор.

ДИСЦИПЛИНА (от лат. disciplina- выдержанность, строгость) - своевременное и надлежащее выполнение правил и обязательств, соблюдение принятых законов и норм экономической деятельности. Различают: договорную дисциплину - выполнение обязательств по договорам; платежную (финансовую) дисциплину - своевременное и полное осуществление платежей и расчетов; трудовую дисциплину - соблюдение правил и норм трудовой деятельности; технологическую дисциплину - строгое соблюдение технологического регламента, установленного согласно технологической документации.

ДИФОЛТ (англ. default) - прекращение выплаты процентов на ценные бумаги, когда компания оказывается в процессе ликвидации.

ДИФФАМАЦИЯ - опубликование в печати сведений (действительных или мнимых), позорящих кого-либо.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДИФФЕРЕНТ (от лат. differens - разница) -в торговых операциях: разница в цене товара при его заказе и получении.

ДИФФЕРЕНЦИАЛ - 1) премия или скидка по отношению к цене базисного сорта, с которой могут быть предложены другие сорта, допустимые к поставке по фьючерсному контракту; 2) компенсация дилеру за совершение сделки с нестандартной партией ценных бумаг.

ДИФФЕРЕНЦИАЛЬНАЯ РЕНТА - дополнительный доход, получаемый за счет использования, более выгодных ресурсов, обладающих большей отдачей.

ДИФФЕРЕНЦИАЦИЯ ДОХОДОВ (от лат. differentia - разность) - разница в уровне денежных доходов различных слоев и групп населения. Обычно распределение доходов характеризуется разностью средних годовых доходов 10%-ной (децильной) группы наиболее низкодоходных граждан и 10%-ной группы наиболее высокодоходных граждан. Используется также отношение условно максимального и минимального доходов или соотношение между минимальным и максимальным уровнями оплаты труда.

ДИФФЕРЕНЦИАЦИЯ ТОВАРОВ, продуктов - ситуация, при которой покупатели рассматривают идентичную продукцию конкурирующих производителей как схожую, но все же не полностью взаимозаменяемую. Например, машины "Жигули" и "Москвич", шампуни "Яблоко" и "Роза" различаются, дифференцируются, не рассматриваются ими как взаимозаменяемые товары.

ДИФФЕРЕНЦИРОВАНИЕ ЦЕН - установление различных рыночных цен на один и тот же товар в зависимости от уровня затрат, места продажи, качества товара.

ДИФФЕРЕНЦИРОВАННЫЙ ТАРИФ - таможенный тариф, позволяющий отдавать предпочтение определенным товарам или не пропускать их в зависимости от того, в какой стране они изготовлены.

ДИФФЕРЕНЦИЯ - прибыль, которая причитается, или убыток, который следует оплатить при ликвидации (откупе) фьючерсного контракта.

ДЛИННАЯ ПОЗИЦИЯ - 1) непокрытый обязательствами, контрактами на продажу остаток фьючерсных контрактов на покупку; 2) ситуация, когда покупка товаров, валюты или ценных бумаг должна сопровождаться соответствующей продажей.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДНЕВНАЯ ВЫРАБОТКА - количество продукции, производимое работником за одну смену.

ДНЕВНОЙ ЗАКАЗ - заказ с дневным сроком действия. Любые заказы считаются дневными, если в них не указан срок.

"ДНО" (англ. bottom) - самый-низкий уровень цены, деловой активности в экономическом цикле. "Каменное дно" - уровень, ниже которого цена не будет падать.

ДО ВОСТРЕБОВАНИЯ - 1) один из видов банковских услуг, аналогичный получению и хранению банковской корреспонденции клиента "до востребования"; 2) тип банковского вклада.

ДОБАВЛЕННАЯ СТОИМОСТЬ - часть стоимости товаров, услуг, приращенная непосредственно на данном предприятии, в данной фирме. Определяется как разность между выручкой от продажи продукции, товаров, услуг, произведенных фирмой, и ее затратами на закупку материалов и полуфабрикатов.

"ДОБРАЯ ВОЛЯ" - не имеющие самостоятельной рыночной стоимости, но учитываемые при оценке компании ее престиж, репутация, контакты, кадры, клиенты. Может рассматриваться как актив компании.

ДОБРОВОЛЬНАЯ БЕЗРАБОТИЦА - безработица, вызванная тем, что часть рабочей силы не желает работать за ставку заработной платы, определяемую соотношением спроса и предложения в условиях рынка.

ДОБРОВОЛЬНОЕ СТРАХОВАНИЕ - одна из форм страхования, возникающая на основе добровольно заключаемого договора страхования между страхователем и страховщиком.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДОБРОТНЫЙ ТОВАР - новая партия ценных бумаг, которая пользуется особым спросом на рынке и может быть раскуплена в полном объеме.

ДОБЫВАЮЩАЯ ПРОМЫШЛЕННОСТЬ -отрасли промышленности, занятые добычей минерального сырья, включая руды, уголь, нефть, газ, золото, алмазы.

ДОВЕРЕННОСТЬ - документ, которым доверяющее лицо (доверитель) удостоверяет, что оно уполномочило своего представителя (доверенное лицо) совершать определенные, указанные в документе действия от имени доверителя, то есть от своего имени. Доверенность составляется в письменном виде на определенный срок. Пример простейшей доверенности: "Настоящей я, Сидоров Михаил Евгеньевич, доверяю Петрову Михаилу Ивановичу получить в кассе предприятия "Вымпел" причитающуюся мне заработную плату в сумме одна тысяча Триста рублей (1300 руб.). Доверенность выдана на срок до 1 ноября 1998 года". Доверенность скрепляется подписью доверителя, обычно удостоверяемой печатью учреждения.

ДОВЕРЕННОСТЬ БЛАНКОВАЯ - документ о передаче прав без указания доверенного лица.

ДОВЕРИТЕЛЬ - лица, доверяющее другому доверенному лицу выполнение определенных функций, поручений взамен себя.

ДОВЕРИТЕЛЬНАЯ СОБСТВЕННОСТЬ -собственность на имущественные ценности, право на управление которыми собственник-доверитель, именуемый в этом случае учредителем, передает Другому лицу, именуемому доверительным собственником. Доверять управление своей собственностью другим могут как физические (частные), так и юридические лица. Доверительные собственники обладают правом распоряжаться доверенным им имуществом только таким образом и в тех пределах, которые указаны учредителем в договоре. Учредитель вправе поручить доверительному собственнику передавать доходы от использования доверительной собственности третьим лицам, которых именуют бенефициарами. Доверительными собственниками могут быть юридические органы, опекуны, опекунские советы.

ДОВЕРИТЕЛЬНО-СБЕРЕГАТЕЛЬНЫЕ БАНКИ - разновидность кооперативных банковских учреждений в Великобритании, обслуживающих в основном население.

ДОВЕРИТЕЛЬНЫЕ ОПЕРАЦИИ банков -операции банков в виде банковских услуг, выполняемые по поручению частных лиц и фирм, являющихся клиентами банка, в интересах этих клиентов. Доверительные операции для частных лиц: управление имуществом по доверенности, хранение ценных бумаг, консультирование по вопросам приобретения и продажи недвижимости и ценных бумаг. Доверительные операции для фирм: осуществление платежей, обслуживание процессов распространения и оплаты облигаций фирмы, выполнение роли агента акционерного общества, распоряжение имуществом по доверенности. Возможны и другие доверительные операции.

ДОВЕРИТЕЛЬНЫЕ ПАЕВЫЕ ФОНДЫ -кредитно-финансовые учреждения, аккумулирующие мелкие сбережения населения и вкладывающие их в акции и облигации. По своей организационной форме не являются акционерными обществами, а мобилизуют свой капитал путем продажи паев, дающих право на пропорциональную долю в доходе.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДОГМАТИЗМ - метод мышления, опирающийся на догмы, оперирующий неизменными понятиями, формулами без учета конкретных условий, отвергает принцип конкретности истины.

ДОГОВОР - добровольное соглашение двух или нескольких лиц (экономических субъектов), заключаемое на предмет выполнения каждым из них принимаемых на себя обязательств по отношению к другим участникам. Договор обычно содержит сведения о его участниках, изложение предмета, сущности сделки, обязательства договаривающихся сторон, условия осуществления договора, способы оплаты за предоставленные друг другу товары, работы, услуги, формы ответственности участников за невыполнение принятых обязательств, условия расторжения или продления договора, юридические адреса сторон. Договор скрепляется подписями полномочных представителей договаривающихся сторон и печатями (если участник договора - юридическое лицо). Договоры называют также контрактами. Существует множество видов договоров, определяемых их предметом, содержанием и тем, кто в них участвует. Договор, содержащий заказ одного лица на выполнение работ или изготовление продукции другими лицами, называют договором-заказом.

ДОГОВОР АРЕНДЫ - договор между собственником имущества, сдающим его в аренду (арендодателем), и лицом, берущим это имущество в аренду (арендатором). Такой договор содержит описание состава и указание стоимости арендуемого объекта, размер арендной платы, распределение обязанностей договаривающихся сторон по ремонту и восстановлению арендуемого имущества, обязанности арендатора по сохранению и возвращению имущества и условия его возможного выкупа арендатором.

ДОГОВОР В ПОЛЬЗУ ТРЕТЬЕГО ЛИЦА -соглашение сторон, в соответствии с которым исполнение договора может требовать как лицо, заключившее договор, так и третье лицо, в пользу которого обусловлено исполнение, поскольку иное не предусмотрено законом, договором и не вытекает из существа обязательства.

ДОГОВОР ГЕНЕРАЛЬНЫЙ - вид хозяйственного договора между организациями, имеющего общий, универсальный характер.

ДОГОВОР КОЛЛЕКТИВНЫЙ - договор между собственником или администрацией предприятия, с одной стороны, и трудовым коллективом, представленным профсоюзным комитетом, с другой стороны. Предмет такого договора: режим работы, оплата труда, продолжительность отпуска, условия работы, обеспечение безопасности труда, страхование, льготы.

ДОГОВОР КОРРЕСПОНДЕНТСКИЙ -соглашение между банками внутри страны или за ее пределами, в соответствии с которым один из них выполняет поручение другого по платежам и расчетам. При заключении такого соглашения банки договариваются, по каким счетам будут производиться временные расчеты, обмениваются образцами подписей должностных лиц и тарифами комиссионного вознаграждения.

ДОГОВОР КУПЛИ-ПРОДАЖИ - договор о купле-продаже товаров. В таком договоре устанавливаются объемы купли и продажи товаров; цены и способы оплаты, сроки и условия поставки, штрафные санкции за нарушение условий договора, транспортные условия.

ДОГОВОР ЛИЦЕНЗИОННЫЙ - соглашение о предоставлении прав на коммерческое и производственное использование изобретений, технических знаний, товарных знаков. Сторонами, заключающими договор, выступают лицензиар и лицензиат.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДОГОВОР МНОГОСТОРОННИЙ - договор, заключенный между более чем двумя сторонами.

ДОГОВОР О НАМЕРЕНИЯХ - предварительный договор, в котором зафиксированы обоюдные желания и намерения сторон сотрудничать на договорной основе и в последующем заключить конкретный договор.

ДОГОВОР О СОВМЕСТНОЙ ДЕЯТЕЛЬНОСТИ - договор, на основе которого стороны осуществляют общую деятельность без образования юридического лица, путем объединения имущества, денежных средств либо без упомянутого объединения.

ДОГОВОР ПОСТАВОК - договор, в соответствии с которым поставщик обязуется в обусловленные сроки, не совпадающие с моментом подписания договора, передать товар в собственность покупателя, а последний обязуется принять товар и уплатить за него определенную денежную сумму.

ДОГОВОР РАМКОВЫЙ - договор, содержащий основные контуры, условия соглашения, подлежащие последующему
уточнению в процессе выполнения договорных работ. Заключается в случаях, когда заранее, до начала выполнения договора трудно определить объем и стоимость работ. Возможное написание термина - договор рамочный.

ДОГОВОР СТРАХОВАНИЯ - соглашение, при котором страховщик принимает на себя обязательство за предусмотренное вознаграждение возместить убытки страхователя, происшедшие вследствие оговоренных в договоре случаев.

ДОГОВОР ТРУДОВОЙ - соглашение между работником и его нанимателем о характере, условиях и оплате его работы. Такой договор может заключаться как временный на испытательный срок, на время выполнения работы, на определенный или неопределенный срок (пожизненный). Трудовой договор называют также трудовым контрактом.

ДОГОВОР ХОЗЯЙСТВЕННЫЙ - соглашение, заключаемое между фирмами, компаниями, предприятиями, организациями в целях обеспечения и обслуживания их хозяйственной деятельности и выполнения взаимных обязательств в процессе осуществления экономической, хозяйственной деятельности. Основные виды таких договоров: договор поставки, договор подряда на строительство, договор перевозки грузов.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДОГОВОРНЫЕ ЦЕНЫ - цены, величина которых устанавливается условиями контракта, соглашения, по договоренности между продавцами и покупателями.

ДОГОВОРНЫЙ ТАРИФ - вид таможенного тарифа (иногда называется конвенционным), ставки которого определяются на основе межправительственного соглашения и не могут изменяться в течение срока действия без обоюдного согласия сторон; ставки по нему, как правило, ниже общих тарифов.

"ДОЙНАЯ КОРОВА" - применяемое в зарубежной литературе условное название товаров, предприятий, приносящих постоянный, устойчивый доход, обеспечивающих практически неиссякаемый приток прибыли.

ДОКТРИНА - совокупность постулатов, которые служат основой экономической теории. Доктрина способствует объяснению теории и осуществлению анализа экономических механизмов, отражает необходимость выбора между совокупностями основополагающих принципов, на основе которых может развиваться объяснительная теория.

ДОКУМЕНТ - 1) деловая бумага, юридически подтверждающая определенные права ее обладателей, фиксирующая, удостоверяющая определенные факты, события; 2) информация, сведения, данные, зафиксированные на материальном носителе (бумаге, фотопленке, магнитном диске), имеющие официальный характер и подлежащие использованию или последующей обработке и передаче адресату.

ДОКУМЕНТАРНЫЙ АККРЕДИТИВ - разновидность аккредитива, по условиям которого банк обязуется выплачивать согласно поручению покупателя товара определенную сумму продавцу при предъявлении им товарно-транспортных документов.

ДОКУМЕНТАЦИЯ - совокупность официально признанных документов, составленных по определенной форме и содержащих предусмотренную информацию. Различают бухгалтерскую, техническую, проектную, конструкторскую, технологическую, товарную (товаросопровождающую) документацию.

ДОКУМЕНТООБОРОТ - движение документов между их составителями и исполнителями по информационным технологическим цепочкам, дающее возможность проинформировать всех заинтересованных лиц, довести до них принятые решения, осуществлять учет и контроль.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДОКУМЕНТЫ ПРОТИВ АКЦЕПТА - метод платежа, обычно во внешней торговле, при котором отгрузочные документы передаются покупателю после акцепта им векселя.

ДОЛГ - денежная сумма, взятая взаймы на срок на определенных условиях, подлежащая возврату. Лицо, имеющее долг, называют должником. Долговые обязательства, подлежащие погашению в первую очередь, именуют первоочередными долгами.

ДОЛГ ГОСУДАРСТВЕННЫЙ - см. ГОСУДАРСТВЕННЫЙ ДОЛГ.

ДОЛГ ДОЛГОСРОЧНЫЙ - задолженность, погашение которой предусматривается через продолжительный (обычно более года) отрезок времени; долг (кредит), предоставляемый на длительное время.

ДОЛГОВАЯ ЦЕННАЯ БУМАГА - ценная бумага, являющаяся документом, свидетельствующим, удостоверяющим получение ее эмитентом займа, который должен быть возвращен, погашен в будущем. Например, облигация, вексель.

ДОЛГОВОЕ ОБЯЗАТЕЛЬСТВО - документальное подтверждение факта получения денег в долг и обязанности их возврата. Выдается заемщиком, берущим деньги в долг, заимодавцу, кредитору. Подписывается тем, кто получил ссуду, или от его имени уполномоченным лицом. В обязательстве указывается сумма долга и предельный срок его возвращения. По истечении этого срока заимодавец может возбудить дело о принудительном взыскании долга. Долговые расписки, не оформленные в соответствии с установленными правилами, не обладают силой долгового обязательства.

ДОЛГОВОЕ ТРЕБОВАНИЕ - выставляемый, предъявляемый продавцом, поставщиком товара платежный документ, требующий оплаты Задолженности со стороны плательщика, приобретателя товара.

ДОЛГОВОЙ ИСК - судебное преследование дебитора, не исполняющего обязательство по кредиту.

ДОЛГОСРОЧНАЯ ЦЕНА БЕЗУБЫТОЧНОСТИ - самая низкая с точки зрения долгосрочной перспективы цена, при которой фирма может перейти границу равенства издержек и выручки от продаж (нулевой прибыли). Равна минимуму долгосрочных средних издержек фирмы и совпадает с самой низкой точкой на кривой долгосрочного предложения.

ДОЛГОСРОЧНОЕ ПЛАТЕЖНОЕ УКАЗАНИЕ - распоряжение (указание) клиента своему банку на проведение регулярных выплат, причитающихся к уплате сумм в конкретные сроки согласно клиентскому обязательству, например коммунальные платежи.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДОЛГОСРОЧНЫЕ ПЛАНЫ, программы, проекты - плановые, программные, проектные предначертания, документы, рассчитанные на реализацию в течение ряда лет.

ДОЛГОСРОЧНЫЙ ВРЕМЕННОЙ ИНТЕРВАЛ - временной горизонт, величина которого достаточна для того, чтобы выявились устойчивые изменения как постоянных, так и переменных затрат, обычно такой интервал превышает один год, составляет несколько лет.

ДОЛГОСРОЧНЫЙ ЗАЕМ, кредит - заем, ссуда, предоставленные на длительный период времени, на срок более года.

ДОЛГОСРОЧНЫЙ ПЕРИОД ВРЕМЕНИ -период, который в макроэкономике, применительно к процессам в масштабе экономики страны, исчисляется временем более одного года.

ДОЛЕВАЯ СОБСТВЕННОСТЬ, доля - часть доходов, имущества, других ценностей, на которую вправе претендовать один из участников общего дела, коллективных собственников, наследников. Мера, в которой участник общего дела вносит в него собственные ресурсы, денежные средства, именуется долевым участием.

ДОЛЖНИК - лицо, обязанное возвратить долг.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДОЛЖНИК НЕСОСТОЯТЕЛЬНЫЙ -должник, который не в состоянии вернуть долг, выполнить принятые имущественные и денежные обязательства.

ДОЛЖНОСТНАЯ ИНСТРУКЦИЯ - инструкция, указывающая круг поручений, обязанностей, работ, которые должно выполнить лицо, занимающее данную должность на предприятии, фирме,

ДОЛЖНОСТНОЕ ЛИЦО - служащий государственного учреждения, занимающий достаточно высокую должность и уполномоченный принимать важные решения и осуществлять юридически значимые действия.

ДОЛЖНОСТНОЙ ОКЛАД - месячная заработная плата, тариф оплаты труда, предусмотренный для лиц, занимающих данную должность.

ДОЛЛАР - денежная единица США (доллар США), Канады (канадский доллар), Австралии (австралийский двллар) и ряда других стран. Делится на 100 центов. В США введен в 1786 г. в виде монеты с серебряным содержанием в 24,34 г чистого серебра. Золотое содержание было определено вначале в 1,6 г чистого золота, в 1900 г. снизилось до 1,5 г, а в 1934 г. - до 0,8886 г. Затем золотые долларовые монеты были изъяты из обращения и заменены банкнотами в виде денежных знаков в 1, 5, 10, 20, 50 и 100 долл. ДОЛЛАРИЗАЦИЯ - широкое использование преимущественно долларов, а также другой конвертируемой валюты во внутреннем денежном обращении.

ДОЛЛАРОВАЯ ЗОНА - группировка стран, в которых доллар США имеет законное хождение наряду с национальной валютой.

ДОЛЛАРОВЫЕ "ИНЪЕКЦИИ" - долларовые инвестиции, вложения в экономику слаборазвитых стран, нуждающихся во вливаниях денежных средств извне.

ДОЛЛАРОВЫЙ ГОЛОД - острая нехватка долларов, иностранной валюты, вызванная дефицитом платежного баланса и нехваткой золотовалютных резервов.

ДОЛЛАРОВЫЙ ПУЛ - условное название объединения золотовалютных резервов стран стерлинговой зоны, созданное в Лондоне в годы Второй мировой войны с целью аккумуляции долларов, других валют, золота. В настоящее время фактически прекратил существование.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДОЛЛАРОВЫЙ СТАНДАРТ - валютная система, базирующаяся на признании доллара США в качестве основной валюты, в сравнении с которой устанавливается Курс других валют.

ДОМАШНЕЕ ХОЗЯЙСТВО - один из трех основных субъектов экономической деятельности (государство, предприятия, домашние хозяйства). Охватывает экономические объекты и процессы, происходящие там, где постоянно проживает человек, семья.

ДОМИНИРОВАНИЕ (от лат. dominary - преобладание) - главенствующее положение одного из экономических субъектов или его товаров в сравнении с другими субъектами и товарами. При наличии доминирования принято говорить, что фирма или другой хозяйствующий субъект занимают доминирующее положение на данном рынке.

ДОМИЦИЛИАТ - третье лицо, указанное в векселе, которое должно оплатить вексель по месту жительства плательщика или в другом оговоренном месте.

ДОМИЦИЛИРОВАНИЕ - операция, в соответствии с которой обладатель банковского счета предоставляет банку право регулировать платежи по его векселям. Место, где осуществляются Платежи по коммерческому векселю, является обычно домицилием (местожительством) плательщика. Практика домицилирования обеспечивает выгоды: 1) для предъявителя векселя, который предпочитает иметь дело с банком, получая выгоду от более благоприятного налогообложения и лучшие условия при совершении учетной операции; 2) для плательщика по переводному векселю, который вложил свои средства в банк и не нуждается в том, чтобы изымать их для осуществления платежа; 3) для банкира, так как он достигает упрощения процедуры платежа и получает лучшее представление о делах своих клиентов; 4) для экономики в целом, так как сокращаются издержки обращения - требуется меньше наличных денег.

ДОМИЦИЛИРОВАННЫЙ ВЕКСЕЛЬ -вексель, имеющий оговорку о том, что он подлежит оплате третьим лицом - домицилиатом - в месте жительства плательщика или в другом месте.

ДОМИЦИЛЬ (от лат. domicilium - местопребывание, местожительство) - место, в котором должен быть оплачен вексель или внесены налоги, если плательщик живет в другом месте. Возможное написание термина - домицилий.

ДОПЛАТА - денежная сумма, доплачиваемая сверх установленного норматива, тарифных ставок в связи с особыми условиями.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДОПОЛНИТЕЛЬНАЯ ПРЕМИЯ - добавочный страховой взнос, уплачиваемый страхователем за включение в договор страхования дополнительных рисков либо за страхование рисков с повышенной опасностью. Исчисляется в процентах к страховой стоимости страхуемого объекта и начисляется сверх основного тарифа.

ДОПОЛНИТЕЛЬНЫЕ ИЗДЕРЖКИ ОБРАЩЕНИЯ - затраты, связанные с продолжением процесса производства в сфере обращения, то есть расходы на доставку, доработку, фасовку товара и т.п.

ДОПОЛНИТЕЛЬНЫЙ БЮДЖЕТ - бюджет, составленный с учетом дополнительных расходов, возникших в текущем году после утверждения основного бюджета.

ДОПУСК - факт признания акций компании на бирже, установление курса акций, после чего начинается котировка акций на бирже.

ДОПУСТИМЫЕ ЗАТРАТЫ - затраты исполнителя, произведенные в пределах условий контракта и правовых норм и подлежащие возмещению заказчиком.

ДОПУСТИМЫЙ ПРЕДЕЛ КОЛЕБАНИЙ ЦЕН - пределы изменения биржевых цен, устанавливаемые для ограничения их колебаний и предотвращения биржевых крахов. Обычно устанавливается на один день или на другой ограниченный срок. При достижении предельных цен торговые операции на бирже временно приостанавливаются.

"ДОРОГИЕ ДЕНЬГИ" - удорожание кредитных денег вследствие повышения учетных ставок кредита со стороны центральных банков, выдающих ссуды коммерческим банкам, роста нормы обязательных резервов для коммерческих банков, выгодной продажи им государственных ценных бумаг.

ДОРОЖНАЯ ПОШЛИНА - вид внутренних таможенных пошлин, взимаемых в форме платы за проезд, провоз грузов, прогон скота по дорогам, водным путям, мостам, переправам.

ДОРОЖНЫЕ ПОВИННОСТИ - возложенная на население обязанность строить, ремонтировать, содержать дороги. В современных условиях заменяются дорожными налогами и сборами.

ДОРОЖНЫЙ ЧЕК, туристский - см. ЧЕК ДОРОЖНЫЙ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

"ДОСАДНЫЙ" ИНДЕКС - индекс цен на мелкие группы товаров, которые резко, в большей степени, чем другие товары, реагируют повышением цен на изменения в состоянии экономики. В связи с этим "досадный" индекс, или индекс цен на "неприятные" группы товаров, выше, чем индекс розничных цен.

ДОСМОТР - проверка багажа и пассажиров, пересекающих границу (таможенный досмотр), с целью выявления недозволенных к вывозу или ввозу товаров, а также для взимания таможенных пошлин.

ДОСМОТРОВАЯ РОСПИСЬ - таможенный документ, которым определяется взимание таможенной пошлины. Используется чаще всего в неторговом обороте. Его форма предусматривает обязательное указание наименования вещей, облагаемых пошлиной, их количества, статей таможенного тарифа, в соответствии с которыми исчисляется пошлина, и ее суммы. Является документом строгой отчетности. Производство платежа подтверждается копией, выдаваемой плательщику.

ДОСРОЧНОЕ ПРЕКРАЩЕНИЕ ДОГОВОРА - прекращение действия договора одной из сторон до истечения срока договора при нарушении его условий другой стороной, а также по взаимному согласию. Такая возможность обычно отражается в самом договоре либо в дополнительном соглашении сторон, прилагаемом к основному документу. В случае немотивированного прекращения договора вопрос решается в арбитраже по заявлению ущемленной, потерпевшей стороны.

"ДОСТОЯНИЕ ОТЦА СЕМЕЙСТВА" - вид акций, выпускаемых крупными предприятиями с прочно утвердившейся положительной репутацией; эти акции заметным образом представлены в обращении, и их курс, как правило, не подвержен значительным колебаниям спекулятивного характера.

ДОСТУП К РЫНКАМ - 1) уровень доступности внутреннего рынка страны для импорта; 2) доступ на рынок для совершения сделок, ведения бизнеса.

ДОСЬЕ (франц. dossier) - комплект документов, относящихся к данному вопросу, делу, лицу, а также папка, в которой содержатся эти документы.

ДОТАЦИЯ (от лат. dotatio - дар, пожертвование) - 1) денежные средства, выделяемые из государственного и местного бюджетов для оказания финансовой поддержки убыточным предприятиям, у которых денежная выручка от продажи производимого продукта меньше издержек на производство и продажу данного продукта, нижестоящим бюджетам для покрытия разрыва между их доходами и расходами. Дотация компенсирует повышенные издержки, покрывает убытки. Предоставление дотаций предприятиям позволяет, с одной стороны, предотвратить их банкротство, с другой стороны, не допускать превышения розничных цен на отдельные потребительские товары и услуги, так как часть цены на эти товары оплачивается из бюджетных средств за счет дотации. Если бы не было дотаций, производители переложили бы соответствующую им долю оплаты своих расходов на покупателей, что привело бы к росту цен. Однако дотации ложатся тяжелым грузом на государственный бюджет, порождают его дефицитность, вследствие чего приходится осуществлять дополнительную денежную эмиссию, приводящую к инфляции. Дотации широко распространены в странах, где преобладает государственно-административное управление экономикой, и в гораздо меньшей степени свойственны экономике рыночного типа, в которой требования самофинансирования и самоокупаемости являются довольно жесткими; 2) государственные денежные пособия в виде доплат, предоставляемые гражданам и отдельным организациям для покрытия убытков или на специальные цели.

ДОХОД - чрезвычайно распространенное, широко применяемое, и в то же время крайне многозначное понятие, употребляемое в разнообразных значениях. В широком смысле слова обозначает любой приток денежных средств или получение материальных ценностей, обладающих денежной стоимостью. Доход компании можно характеризовать как увеличение ее активов или уменьшение обязательств, приводящие к увеличению собственного капитала. Понятие "доход" применимо к государству в целом (национальный доход), к предприятию, фирме (валовой доход, чистый доход предприятия), к отдельным лицам (денежные доходы населения, реальные доходы граждан, личный доход). В валовой доход предприятия принято включать выручку, денежные поступления от продажи товаров и услуг, выполнения работ, от продажи имущественных ценностей, проценты, получаемые за счет предоставления денег в кредит, и другие денежные и материальные поступления. Доход государства образуют в основном налоги, платежи, отчисления, рента, поступающие в казну. Доход граждан формируется за счет заработной платы, пенсий, стипендий дивидендов, продажи продуктов домашнего хозяйства. Часто употребляется словосочетание "чистый доход", представляющий разность между общим, валовым доходом и затратами материальных ресурсов. В еще более узком смысле доход ассоциируется с прибылью. Для уяснения, в каком смысле применено слово "доход", необходимо рассматривать его вместе с сопровождающим эпитетом или с присоединяемыми к нему разъяснительными словами.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДОХОД ЗАЯВЛЕННЫЙ - доход, отраженный в документах, представляемых в налоговые службы.

ДОХОД, ОБЛАГАЕМЫЙ НАЛОГОМ - доходы юридических и физических лиц, с которых они обязаны согласно закону уплачивать налоги и сборы.

ДОХОДНОСТЬ ЦЕННЫХ БУМАГ - отношение годового дохода по ценной бумаге к ее рыночной цене; норма прибыли, получаемой владельцем ценной бумаги.

ДОХОДЫ БУДУЩИХ ПЕРИОДОВ - доходы, полученные компанией, фирмой в нынешнем, отчетном периоде, но относимые согласно бухгалтерской отчетности к будущим периодам.

ДОХОДЫ ПЕРВИЧНЫЕ - согласно марксистской политической экономии доходы, возникающие в сфере материального производства, которые затем перераспределяются, образуя вторичные доходы организаций и лиц, не участвующих в. материальном производстве.

ДОХОДЫ ФИСКАЛЬНЫЕ - доходы государственной казны.

ДОЧЕРНЕЕ ПРЕДПРИЯТИЕ, общество -юридически самостоятельное предприятие, отделившееся от основного (материнского) предприятия и учрежденное им посредством передачи части своего имущества. Часто выступает в роли филиала учредившей его головной фирмы. Учредитель дочернего предприятия утверждает его устав и сохраняет по отношению к нему некоторые управленческие, в том числе контрольные, функции.

ДРАГОЦЕННЫЕ МЕТАЛЛЫ - золото, серебро, платина и металлы платиновой группы.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ДРАФТ (англ. draft) - письменный приказ трассанта контрагенту - трассату - выплатить определенную сумму денег третьей стороне по тратте.

ДРАХМА (от греч. drachme) - денежная единица Греции, равная 100 лептам. Введена в обращение в 1836 г.

ДРУЖЕСКИЕ ВЕКСЕЛЯ - встречные, взаимные векселя, не связанные с коммерческой сделкой; кредитор по одному из дружеских векселей является должником по другому. Дружеские векселя выписываются друг другу в целях последующего получения по ним банковского кредита путем учета таких векселей в банке.

ДУАЛЬНЫЙ ЗАЕМ - кредит в двух валютах; ситуация, при которой проценты выплачиваются в одной валюте, а основной капитал возвращается в другой.

ДУБЛИКАТ - второй экземпляр документа, обладающий той же юридической силой, что и подлинник.

ДУБЛОН (от франц. duoblon - двойной) -средневековая золотая испанская монета, использовавшаяся также в других странах.

ДУКАТ (итал. ducato, от лат. ducatus - герцогство) - золотая монета, которая чеканилась с 1284 г. в Венеции и получила широкое распространение во всей Европе в качестве высокопробной золотой монеты весом 3,5 г. Использовался до Пер-вой мировой войны.

ДУМА - 1) представительное, выборное, законодательное, совещательное, административное учреждение, а также здание этого учреждения; 2) собрание, совет.

ДУОПОЛИЯ - частный случай ограниченной конкуренции, при котором на рынке действуют в основном два независимых продавца, продающих идентичную продукцию (при множестве покупателей).

ДУОПСОНИЯ - рыночная ситуация, при которой на рынке имеются множество продавцов и только два независимых покупателя идентичного товара.

"ДУЭЛЬ ШУМНАЯ" - конкурентная борьба в ходе скупки контрольного пакета акций, в которой стороны не скрывают своих намерений и осуществляют эффектные рекламные мероприятия.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЕВРОВАЛЮТА - 1) денежные средства банков, размещенные в других, главным образом европейских, странах и выраженные в валюте этой страны. Например, вклад японского банка в европейский банк в японских иенах дает основание этому банку выдавать кредит в евроиенах; 2) национальные валюты отдельных стран, имеющие хождение за пределами страны-эмитента, операции с которыми осуществляются зарубежными банками в значительных масштабах.

ЕВРОДОЛЛАРЫ - европейские доллары, представляющие денежные средства в долларах США, помещенные их владельцами в банки, находящиеся за пределами США, главным образом в европейские банки. Банковские счета в долларах позволяют банкам, в которых открыты счета, использовать долларовые деньги для операций на международном рынке ссудных капиталов, так как доллар признан в качестве мировой валюты.

ЕВРОКАРД (англ. Eurocard) - международная кредитная карточка с правом пользования в странах - участницах европейской банковской системы.

ЕВРОКРЕДИТЫ - международяые займы, предоставляемые коммерческими банками за счет ресурсов евровалютного рынка; предоставляются, как правило, на длительный срок с плавающими процентными ставками.

ЕВРОМАРКИ - денежные средства в немецких марках, размещенные в европейских банках за пределами ФРГ и используемые для кредитных операций.

ЕВРОНОТЫ - ценные бумаги, выпускаемые корпорациями на рынке евровалют сроком на 3-6 месяцев по изменяющейся ставке, основанной на Либор (с премией за банковские услуги). Используются для предоставления .среднесрочного Кредита, так как банки заключают соглашения с компаниями-заемщиками с обязательством покупать у них евроноты в течение 5-10 лет, что гарантирует заемщику среднесрочное кредитование.

ЕВРООБЛИГАЦИИ - разновидность ценных бумаг в виде купонных облигаций, выпускаемых эмитентом в целях получения долгосрочного займа на еврорынке. Рынок еврооблигаций возник в начале 70-х гг., их выпуск осуществили крупные международные банки. Гарантирование и размещение этих облигаций в ряде стран осуществляется обычно международным банковским синдикатом.

ЕВРООБЛИГАЦИОННЫЕ ЗАЙМЫ - займы, выпускаемые в виде еврооблигаций на рынке евровалют. Средний размер такого займа составляет 20-30, а иногда до 500 млн. долл.

"ЕВРОПАРТНЕРЫ" - международная банковская группировка, занимающаяся в основном кредитованием на рынке евровалют, финансированием проектов, управлением имуществом и Ценными бумагами. Организована в 1970 г.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЕВРОПЕЙСКАЯ АССОЦИАЦИЯ СВОБОДНОЙ ТОРГОВЛИ - региональная торгово-экономическая группировка ряда европейских стран, созданная по инициативе Великобритании в 1960 г. в противовес Европейскому экономическому сообществу.

ЕВРОПЕЙСКАЯ ВАЛЮТНАЯ ЕДИНИЦА (ЭКЮ) (англ. European Currency Unit - ECU) - валютная единица, используемая в европейской валютной системе. Соотношение (паритет) ЭКЮ с валютами других стран определяется исходя из того, что ЭКЮ служит представителем всей "корзины валют" стран, входящих в европейскую валютную систему. Применяется наименование евро.

ЕВРОПЕЙСКАЯ ВАЛЮТНАЯ СИСТЕМА (ЕВС) - принятая рядом стран, входящих в Европейское сообщество, форма организации валютных отношений и валютного обмена, облегчающая экономические отношения, между странами, стимулирующая интеграцию их экономик, способствующая стабилизации валют. Действует с 1979 г.

ЕВРОПЕЙСКАЯ СИСТЕМА НАЦИОНАЛЬНОГО СЧЕТОВОДСТВА - система соглашений стран - участниц Европейского сообщества (ЕС), направленная на создание единых форм, методов, показателей учета экономических процессов в региональном масштабе. Система национального счетоводства разработана в 1970 г. как базовая для построения счетов Сообщества и участвующих в нем стран. Разработка такой системы обусловлена тремя основными факторами: опытом действующих систем, стремлением создать достаточно жесткую систему, обеспечивающую реальную однородность национальных счетов стран-участниц, и в то же время достаточно гибкую, чтобы обеспечить возможность последующего внесения изменений и дополнений, а также обеспечить сопоставимость экономических показателей с международной системой. Основой системы является интегрирование счетов, по которым распределяются операции. Таких счетов выделяется шесть: производство, хозяйственная деятельность, доход, использование дохода, использование капитала, финансовые операции. Все операции в Европейской системе национального счетоводства, подобно международной системе счетоводства, учитываются по месту их совершения. В настоящее время система широко используется во всех странах - участницах ЕС.

ЕВРОПЕЙСКИЕ СООБЩЕСТВА - сообщества, образующие основу Европейского союза, а именно Европейское объединение угля и стали (ЕОУСТ), Европейское сообщество по атомной энергии (Евратом) и Европейское сообщество (ЕС).

ЕВРОПЕЙСКИЙ БАНК РЕКОНСТРУКЦИИ И РАЗВИТИЯ (ЕБРР) - международный банк, созданный в 1990 г. правительствами 42 стран, в том числе России, и международными организациями, ведет операции с 1991 г., штаб-квартира в Лондоне. Цель создания - кредитная поддержка стран Восточной и Центральной Европы при переходе к рыночной экономике.

ЕВРОПЕЙСКИЙ ВАЛЮТНЫЙ ФОНД (ЕВФ) - проект создания международной валютно-финансовой организации европейских стран, разработан в 1981 г. В перспективе ЕВФ должен стать расчетным центром для регулирования задолженности центральных банков в рамках ЕВС.

ЕВРОПЕЙСКИЙ ИНВЕСТИЦИОННЫЙ БАНК (ЕИБ) - действует с 1959 г. для финансирования развития отсталых европейских регионов посредством долгосрочных кредитов. В Совете управляющих - министры финансов стран-участниц. Уставный капитал - около 15 млрд. ЭКЮ.

ЕВРОПЕЙСКИЙ СОЦИАЛЬНЫЙ ФОНД - фонд Европейского сообщества, участвующий в решении проблем занятости. Учрежден в 1959 г., в результате реформы 1971 г. были более четко определены приоритеты его деятельности. Фонд представляет субсидии для развития профессионального образования, для финансирования программ повышения занятости, развития отраслей, переживающих спад, помощи в трудоустройстве иммигрантам и женщинам. Большое внимание уделяется финансированию программ по устройству на работу молодежи, особенно лиц в возрасте до 25 лет.

ЕВРОПЕЙСКИЙ ФОНД ВАЛЮТНОГО СОТРУДНИЧЕСТВА (ЕФВС) - действует с 1973 г. с целью валютной интеграции в рамках ЕС, предоставляет кредиты странам ЕС для погашения дефицита платежных балансов и расчетов. Ресурсы ЕФВС - 25 млрд. ЭКЮ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЕВРОПЕЙСКОЕ ЭКОНОМИЧЕСКОЕ СООБЩЕСТВО, ЕЭС, Общий рынок -группа из 12 западноевропейских государств (Бельгия, Великобритания, Греция, Дания, Ирландия, Испания, Италия, Люксембург, Нидерланды, Португалия, Франция, Германия), осуществивших интеграцию своих экономик, объединившихся в экономический союз в 1957 г. В Европейском экономическом сообществе создан единый внутренний рынок, сняты ограничения на свободное перемещение товаров, капиталов, рабочей силы между странами, образована единая валютная система. С 1992 г. ЕЭС называют Европейским сообществом.

ЕВРОРЫНОК, рынок евровалют - международный рынок ссудных капиталов, на котором операции осуществляются в евровалютах. Создан в Европе в конце 50-х гг. В качестве кредиторов на еврорынке выступают преимущественно частные коммерческие банки, а в роли заемщиков - транснациональные корпорации и государства, нуждающиеся в иностранной валюте; операции проводятся в виде краткосрочных (до 18 месяцев) кредитов.

ЕВРОЧЕКИ - чеки, принимаемые к оплате в странах - участницах созданной в 1968 г. европейской банковской системы "Евро-чек". В отличие от дорожных чеков оплачиваются за счет банковского кредита, предоставляемого на срок до одного месяца.

ЕДИНАЯ ПРОГРАММА МАРКЕТИНГА (англ. united marketing program) - взаимосвязанная система программ маркетинга по отдельным рынкам и по группам однородной продукции, которая служит основой для разработки планов научно-исследовательских работ, производства, сбыта.

ЕДИНИЦА АННУИТЕТА - единица накопления резервов в условиях коллективного страхования.

ЕДИНИЦА НАКОПЛЕНИЯ - доля фонда коллективного аннуитета, которая определяется путем деления общей суммы фонда на количество единиц накопления. Используется в период накопления аннуитета.

ЕДИНИЦА СДЕЛКИ - минимальное количество товара или минимальная стоимость ценных бумаг, необходимые для проведения сделки купли-продажи. Конкретный размер, величина единицы сделки устанавливаются договором купли-продажи, биржевыми условиями.

ЕДИНИЦА СТРАХОВОЙ СУММЫ - количественно выраженная часть страховой суммы, служащая основой для установления тарифов и исчисления платежей страхователя.

ЕДИНИЦА СЧЕТА - денежная единица, в терминах которой назначаются цены и ведутся расчеты, например рубль России.

ЕДИНИЦА ТОРГОВЛИ - стандартный объем контракта на товарной бирже.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЕДИНИЦА ШТАТНАЯ - предусмотренная штатным расписанием организации должностная единица.

ЕДИНИЧНАЯ ЭЛАСТИЧНОСТЬ СПРОСА (англ. unitary-elastic demand) - спрос, при котором процентное сокращение в цене вызывает такое процентное увеличение количества потребного товара, что общий доход производителя, продавца товара остается неизменным, или, с другой стороны, такое сокращение количества потребного товара в ответ на увеличение цены, что доход не изменяется.

ЕДИНИЧНЫЙ ПОКАЗАТЕЛЬ КОНКУРЕНТОСПОСОБНОСТИ (англ. single index of competitiveness) - численная оценка, показывающая отношение конкретного технического параметра товара к экономическому показателю, при котором потребности потребителя полностью удовлетворяются. Например, мощность двигателя в расчете на один рубль затрат, связанных с его производством и эксплуатацией.

ЕДИНОВРЕМЕННЫЕ НАЛОГИ - взносы, которые не зависят от деятельности индивида. Примером может служить подушный налог. Воздействие такого налога сводится к чистому эффекту дохода, то есть уменьшению дохода, а следовательно, и к сокращению спроса. Единовременные налоги могут быть разными, но их общее условие и свойство - практическая невозможность избежания налога.

ЕДИНОВРЕМЕННЫЙ СТРАХОВОЙ ВЗНОС - платеж по договору долгосрочного страхования жизни за весь срок его действия, вносимый вместо периодических годовых (ежемесячных) взносов. В этом случае застрахованное лицо получает не только льготы по общей сумме платежа, но и, как правило, другие привлекательные условия.

ЕДИНОЕ ЭКОНОМИЧЕСКОЕ ПРОСТРАНСТВО (ЕЭП) - экономическая зона, образованная несколькими объединившимися в экономический союз государствами. В пределах этой зоны достигается высокая степень единства и согласованности их экономических действий, используется единая валюта, вводятся единые таможенные пошлины, закладываются основы единой экономической политики.

ЕДИНОЛИЧНОЕ ПРЕДПРИЯТИЕ - предприятие, находящееся в собственности одного лица или одной семьи. При такой форме хозяйствования владелец предприятия, с одной стороны, получает всю прибыль от его деятельности за вычетом налогов, а с другой стороны, принимает на себя весь риск, возмещает все убытки. Обычно единоличными являются небольшие предприятия, занятые бизнесом, фермерские хозяйства.

ЕДИНСТВО ВЛАСТИ (англ. unity of command) - организационный принцип и адекватная схема оргструктуры, в которой заложено подчинение любого сотрудника не более чем одному вышестоящему лицу ("начальник моего начальника - не мой начальник").

ЕДИНСТВО КАССЫ - принцип организации кассового исполнения государственного бюджета: все доходы государственного бюджета должны поступать на единый консолидированный счет казначейства в центральном банке, с которого и производятся бюджетные расходы.

ЕДИНСТВО КОМАНДЫ - основополагающий принцип функционирования, деятельности фирмы, предполагает зависимость успеха дела от слаженности работы всего коллектива сотрудников, общей заинтересованности в результате.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЕДИНЫЕ ОПТОВЫЕ ЦЕНЫ - оптовые цены, устанавливаемые на одинаковые виды промышленной продукции, средства производства и предметы потребления, независимо от уровня затрат на отдельных предприятиях одного региона, отрасли.

ЕДИНЫЙ АДМИНИСТРАТИВНЫЙ ДОКУМЕНТ - стандартная форма таможенной декларации, введенная в 1988 г. в странах Европейского союза (ЕС). Используется во взаимной торговле всех стран - членов ЕС и в торговле с "третьими странами". Содержит исчерпывающую информацию о товаре, способе его транспортировки, сведения об отправителе и получателе товара, банковские и налоговые данные. Представляет собой набор однотипных деклараций, заполненных в восьми экземплярах.

ЕДИНЫЙ ОТЧЕТ О ФИНАНСОВОЙ И ОПЕРАТИВНОЙ ДЕЯТЕЛЬНОСТИ БРОКЕРА - отчет, который брокеры периодически представляют в различные контролирующие организации и в котором указываются самые важные статистические данные, характеризующие способность фирмы вести свои дела.

ЕДИНЫЙ ПЛАТЕЖНЫЙ ДОКУМЕНТ -общий документ, единая расчетная книжка, по которой осуществляются разнородные платежи, например, за жилую площадь, газ, коммунальные услуги. Документ введен для улучшения обслуживания населения и совершенствования порядка расчетов.

ЕДИНЫЙ ТРАНСПОРТНЫЙ ТАРИФ -единые ставки платежа за перевозку грузов по всей стране или между отдельными пунктами транспортных магистралей на Линиях, обслуживаемых разными компаниями.

ЕДИНЫЙ ФОНД ОПЛАТЫ ТРУДА - в советской планово-экономической практике так именовался денежный фонд предприятия, равный сумме фонда заработной платы (включаемого в себестоимость продукции) и фонда материального поощрения (премиального фонда), образуемого из прибыли.

ЕЖЕМЕСЯЧНЫЙ ПЕРЕВОД - общая сумма процента и основного капитала, переводимая держателям ценной бумаги, обеспеченной закладной.

ЕМКОСТЬ РЫНКА - потенциально возможный объем продаж определенного товара на рынке в течение заданного периода, зависящий от спроса на товар, уровня цен, общей конъюнктуры рынка, доходов населения, деловой активности. Емкость рынка изменяется во времени.

ЕМКОСТЬ РЫНКА ДЕНЕЖНАЯ - величина, отражающая количество денег, которое могут поглотить предложенные на рынке товары, ценные бумаги и услуги; лимитируется объемами продаж и уровнем производства.

ЕСТЕСТВЕННАЯ МОНОПОЛИЯ - официально признанная неизбежная монополия на производство и продажу товаров и услуг, применительно к которым монополизм обусловлен либо естественными правами монополиста, либо соображениями экономической выгоды для всего государства и населения. Так, естественная монополия возникает в тех областях, где действует авторское право, ибо автор является монополистом по закону. С другой стороны, в интересах государства выгодно иметь единые трубопроводные, энергетические сети, железнодорожные магистрали. Государственная монополия возникает также в тех сферах, где ее наличие обусловлено соображениями общественной безопасности.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЕСТЕСТВЕННАЯ ОЛИГОПОЛИЯ - отрасль с небольшим количеством фирм, достаточно крупных для эффективного производства.

ЕСТЕСТВЕННЫЙ ТЕМП РОСТА - темп роста объема производства, определяемый из условия полного использования имеющихся производственных ресурсов.

ЕСТЕСТВЕННЫЙ УРОВЕНЬ БЕЗРАБОТИЦЫ - объективно складывающийся, относительно стабильный долговременный уровень безработицы, обусловленный естественными причинами (текучесть кадров, миграция, демографические факторы), не связанный с динамикой экономического роста.

ЕСТЕСТВЕННЫЙ УРОВЕНЬ ВАЛОВОГО НАЦИОНАЛЬНОГО ПРОДУКТА - уровень реального валового национального продукта (ВНП), производимого при естественном уровне безработицы; максимально возможный ВНП, который может быть создан имеющимися в распоряжении общества технологиями, трудовыми, материальными и природными ресурсами при отсутствии роста темпов инфляции

ЕФИМОК - русское название денежной монеты талер, чеканившейся в г. Иоахимстале. Эта западноевропейская серебряная монета в XVI-XVIII вв ввозилась в Россию и служила сырьем в монетном и ювелирном производстве.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЖАЛОБА (англ. grievance) - конфликт между менеджером и рабочим (или профсоюзом) по поводу толкования койкретно-го положения контракта (трудового договора).

ЖЕЛАТЕЛЬНЫЙ СПРОС - спрос, обеспечивающий, с точки зрения производителя, запланированный уровень продажи и необходимый уровень рентабельности производства и торговли.

ЖЕЛЕЗНЫЙ ЗАКОН - концепция, согласно которой средняя заработная плата определяется величиной затрат, обеспечивающих существование и воспроизводство рабочей силы. Этот закон был сформулирован ф. Лассалем. Более точное название этого закона - железный экономический закон, известен также как железный закон заработной платы. В основе этого закона лежит концепция издержек производства, состоящих из труда и капитала, формирующих цену продукта. Трудовые издержки должны включать расходы на питание, одежду, поддержание трудоспособности. Заработная плата колеблется вокруг этой суммы, так как если она, например, будет выше, то это приведет к улучшению благосостояния, росту численности населения, увеличению предложения рабочей силы, что в свою очередь снизит заработную плату. Если же заработная плата уменьшится, то ухудшится благосостояние, упадет рождаемость, снизится предложение рабочей силы, что приведет к росту оплаты труда.

"ЖЕЛТОЕ ОБЯЗАТЕЛЬСТВО" - контракт, согласно которому рабочий или служащий при поступлении на работу дает обязательство на время работы в данной фирме не вступать в профсоюз. В настоящее время требование такого обязательства считается незаконным.

ЖЕНЕВСКИЕ КОНВЕНЦИИ, вексельные и чековые - международные соглашения (всего их шесть), регламентирующие правила вексельного и чекового обращения, порядок использования векселей и чеков в платежном обороте, заключенные на конференциях в Женеве в 1930 и 1931 гг. Конвенции обеспечили унификацию правил применения векселей и чеков, упростив их международное, межстрановое обращение.

"ЖЕРТВА ПРОДОЛЬНОЙ ПИЛЫ" - биржевой брокер, понесший двойной убыток: купил на верхней точке подъема цены, а продал на нижней точке падения конъюнктуры.

ЖЕСТКАЯ ЗАРАБОТНАЯ ПЛАТА - заработная плата, которая не изменяется в ответ, в качестве реакции на изменение цены на конечную продукцию и услуги. Жесткость предопределяется системой контрактов, которыми закрепляется объем (сумма) заработной платы.

ЖЕСТКАЯ ЭКОНОМИЧЕСКАЯ ПОЛИТИКА - негибкая, твердая экономическая политика, проявляющаяся в стремлении строго придерживаться заранее выработанного экономического курса и оказывать давление на экономических субъектов, от которых зависит исполнение такого курса.

ЖЕСТКИЕ ЦЕНЫ, управляемые (англ. administered prices) - цены, устанавливаемые продавцами, сталкивающимися с наклонной кривой спроса на собственную продукцию, обладающую высокой эластичностью спроса по отношению к ценам; антипод гибких цен, которые быстро и естественно реагируют на изменение спроса и предложения. Жесткие цены препятствуют саморегулированию экономики.

ЖЕСТКИЙ ТРАНСПОРТНЫЙ ТАРИФ - твердые тарифы на перевозку грузов между базисными пунктами перевозки.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЖЕСТЫ БИРЖЕВЫЕ - жестикуляция, включающая положение ладоней и пальцев автономно, а также относительно подбородка и лба брокера для обозначения вида, цены и объема покупки-продажи. Жесты имеют особенности для каждой биржи, но есть и универсальные, например при покупке ладонь обращена к корпусу брокера, при продаже - от себя; цифры от одного до пяти обозначаются с помощью пальцев, поднятых вертикально, цифры от шести до девяти - с помощью пальцев, вытянутых горизонтально, десятки - прикосновением пальцев ко лбу, сотни - касанием лба кулаком.

ЖЕТОН (франц. jeton) - небольшой металлический или пластмассовый дископодобный предмет, которым можно заменить деньги. Наиболее удобен при пользовании автоматами, таксофонами, турникетами.

ЖИЗНЕННЫЕ ИНТЕРЕСЫ - наиболее глубокие, значимые экономические интересы государства, народа, региона, предприятия, семьи, несоблюдение или нарушение которых резко сказывается в отрицательную сторону на благосостоянии перечисленных экономических субъектов.

ЖИЗНЕННЫЙ ЦИКЛ НОВОВВЕДЕНИЯ, новой техники - период времени от зарождения новой идеи, ее практического воплощения в новых изделиях до морального старения этих изделий и их снятия с производства, значительного уменьшения их практического применения. Жизненный цикл нововведений принято делить на отдельные стадии: а) зарождение идеи, появления изобретения; б) научные исследования и разработки, экспериментальная проверка возможности воплощения замысла; в) появление нового изделия на рынке, формирование спроса (рост); г) широкое изготовление новых изделий (зрелость); д) насыщение рынка; е) затухание продажи и вытеснение изделия новым, более совершенным. Иногда жизненный цикл нововведения характеризуется формулой: "наука-техника - производство - применение" .

ЖИЗНЕННЫЙ ЦИКЛ ТОВАРА - период времени, в течение которого товар обладает жизнеспособностью, обращается на рынке, пользуется спросом, приносит доход производителям и продавцам. Принято считать, что жизненный цикл товара состоит из следующих этапов: а) поступление товара в широкую продажу; б) рост объема продаж товара вследствие наличия и увеличения спроса; в) период зрелости, когда достигается максимальный объем продаж; г) насыщение рынка данным товаром, снижение спроса, уменьшение сбыта; д) резкий спад объема продаж, снижение прибыли.

ЖИЛИЩНОЕ ХОЗЯЙСТВО - сфера экономики, часть хозяйства страны, обеспечивающая содержание в надлежащем состоянии, функционирование жилого фонда, то есть совокупности жилых и вспомогательных помещений.

ЖИЛОЕ СТРОЕНИЕ - здание, дом, стационарная постройка, рассчитанные и используемые для долговременного проживания.

ЖИРАНТ (от итал. girante - перевести сумму) - лицо, передающее письменное долговое обязательство, выданное на его имя, другому лицу, о чем делается передаточная запись на долговом обязательстве. Например, лицо А предоставило лицу Б деньги в долги получило взамен от лица Б долговое обязательство о возврате этих денег. Лицо А может перевести долговые деньги лица Б на лицо В, сделав передаточную надпись на долговом обязательстве. В этом случае А становится жирантом, а лицо, на которое переводится получение денег по долговому обязательству (то есть В), становится жиратом. Благодаря такому жированию лицо А получает возможность передать лицу В деньги, которые согласно долговому обязательству лицо В сможет получить от лица Б после наступления срока погашения обязательства.

ЖИРАТ (итал. girat) - лицо, на которое переводится вексель.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЖИРИРОВАТЬ (англ. to endorse) - переводить вексель на другое лицо посредством передаточной надписи.

"ЖИРНЫЙ КОТ" - финансовая фирма, получающая сверхвысокие прибыли благодаря финансированию рисковых операций.

ЖИРО, жирочеки (от итал. giro - оборот, обращение, англ. girocheque) - письменный приказ, поручение банку со стороны клиента о необходимости перечисления определенной суммы денег со счета этого клиента на счет третьего лица, которому клиент желает передать деньги.

ЖИРОБАНК - банк, производящий безналичные расчеты между клиентами. В настоящее время функции жиробанков почти целиком перешли к коммерческим банкам.

ЖИРОРАСЧЕТ - вид проводимых банками безналичных расчетов, осуществляемых путем перечисления денежных сумм с одного счета по поручению его владельца на другой счет. Иногда жирорасчетами называют любые виды безналичных расчетов.

ЖИРОЦЕНТРАЛИ - разновидность кредитных учреждений, которые выполняют функции центральных банков для коммунальных (муниципальных) сберегательных касс. Наиболее распространены в Германии.

ЖУРНАЛ - книга для записи данных, фиксации документов и документооборота, ведения учета. Используется в бухгалтерском деле как бухгалтерская книга, отражающая движение материальных и денежных ценностей, получение, расходование, распределение средств. В канцелярском деле - книга для записи входящих и исходящих писем, бумаг, документов (журнал учета).

ЖУРНАЛЬНАЯ ЗАПИСЬ - фиксация в журнале одного события, отдельная запись об определенной учетно-финансовой операции.

ЖУРНАЛЬНО-ОРДЕРНАЯ ФОРМА УЧЕТА - форма учета, при которой учетные данные систематизируются в специальных регистрах - журналах-ордерах, которые ведутся по кредиту бухгалтерских счетов, и вспомогательных к ним ведомостях, составленных по дебету счетов. При такой форме учета исключается многократность записей и происходит объединение статистического и аналитического учетов.

ЖЮРИ (от лат. juri - присягаю) г- 1) группа сведущих, компетентных лиц, назначенных или избранных в качестве экспертов-судей на конкурсах либо для оценки ситуации на рынке; 2) состав суда присяжных.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

"3A ОБЩИЙ СЧЕТ" - термин, отражающий соглашение между двумя и более фирмами о распределений риска и финансовой ответственности при приобретении на рынке ценных бумаг или подписке на новую эмиссию ценных бумаг.

"ЗА ПРЕДЕЛАМИ ЦЕНЫ КОНТРАКТА" -1) для опциона на покупку: цена реализации выше цены соответствующего фью-череного контракта; 2) для опциона на продажу: цена реализации ниже цены соответствующего фьючерсного контракта.

ЗАБАЛАНСОВЫЕ ОПЕРАЦИИ - операции по забалансовым счетам, не отражающиеся в балансе банка. К таким операциям относятся инкассо ценных бумаг, хранение банковской отчетности и ценных бумаг, операции по хранению денег и ценностей (складские операции).

ЗАБАЛАНСОВЫЙ СЧЕТ - учетный счет, отражающий денежные права или обязательства, которые могут реализоваться при определенных условиях.

ЗАБАСТОВКА - массовое прекращение работы работниками отдельного предприятия, группы предприятий, отрасли, на определенный срок или на неограниченный срок (бессрочная забастовка) с выдвижением требований администрации предприятия, региона или правительству. В отдельных случаях и ситуациях законы страны ограничивают проведение забастовок.

ЗАБАСТОВОЧНЫЙ ФОНД (англ. strike fund) - фонд, образованный профсоюзом для поддержки и оплаты бастующих рабочих.

ЗАВЕРЕННЫЙ ЗАЛОГ - зарегистрированное залоговое право, предусматривающее, что предмет залога не передается кредитору, например урожай, корабль, скот, а ему вручается лишь оформленное залоговое свидетельство.

ЗАВЕЩАНИЕ, завещательное распоряжение - составленное в соответствии с действующим законодательством и по определенной форме, нотариально заверенное письменное распоряжение владельца имущества, ценностей, денежных вкладов о том, в чье владение должна быть передана его собственность после смерти. Завещание, составленное позднее, отменяет ранее составленное.

ЗАВИСИМОСТЬ - состояние экономического субъекта, при котором его существование и деятельность зависят от материальной и финансовой поддержки или взаимодействия с другими субъектами.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЗАВИСИМОСТЬ ФИШЕРА - зависимость, устанавливающая, что рост уровня ожидаемой инфляции имеет тенденцию поднимать номинальные процентные ставки. В наиболее строгом варианте - зависимость номинальной процентной ставки от уровня инфляции.

ЗАВИСИМЫЙ СПРОС - спрос на определенный вид продукции, зависящий от потребности в продукции более "высокого уровня", по отношению к которой данная является составной частью. Например, спрос на аккумуляторы к автомобилям зависит от потребности в самих автомобилях.

"ЗАВЛЕЧЬ И ПЕРЕКЛЮЧИТЬ" (англ. bait & switch) - тактика индивидуальных продаж, состоящая в привлечении в магазин покупателя рекламой дешевой модели продукта, а затем в убеждении его купить более дорогую.

ЗАВОД - укоренившееся в России название промышленного предприятия; считается устаревшим.

ЗАВЫШЕННЫЙ ВАЛЮТНЫЙ КУРС - валютный курс, сложившийся на основании соотношения внутренних и внешних цен по отдельным группам товаров с высокой экспортно-импортной эффективностью. Обычно такой курс превышает реальный курс валюты тех стран, в которых не все элементы национального богатства вовлечены в товарный оборот.

ЗАГОТОВИТЕЛЬНО-СКЛАДСКИЕ РАСХОДЫ - затраты, связанные с заготовкой, хранением сырья и материалов при обеспечении ими предприятий и организаций в необходимом объеме и ассортименте. Включают затраты на содержание аппарата управления, погрузочно-разгрузоч-ные работы, складирование сырья, материалов, строительных материалов и оборудования, содержание и охрану мест хранения и т.д.

ЗАДАНИЕ НА ПРОЕКТИРОВАНИЕ, разработку - перечень требований, условий, целей, задач, поставленных заказчиком в письменном виде, документально оформленных и выданных исполнителю работ проектно-исследовательского характера. Такое задание обычно предшествует разработке строительных, конструкторских проектов и призвано ориентировать про-ектанта на создание проекта, удовлетворяющего желаниям заказчика и соответствующего условиям использования, применения разрабатываемого проекта, а также ресурсным ограничениям. Применяется также термин техническое задание.

ЗАДАТОК - гарантийный взнос в виде денежной суммы или имущественных ценностей, передаваемых одним экономическим субъектом другому в качестве гарантии выполнения принятых первым субъектом обязательств по отношению к тому, кому выдан, задаток. Если субъект, давший задаток, не выполняет принятых им обязательств, то задаток теряется, то есть переходит к тому, кому он выдан в качестве гарантии. Если же обязательства выполнены, то задаток возвращается либо засчитывается в оплату за исполнение обязательств. Например, субъект А заказал субъекту Б сшить ему пальто и принял на себя обязательство оплатить готовое пальто. В качестве гарантии последующей оплаты А выдает Б задаток в виде, скажем, части стоимости готового пальто. Если заказчик А отказывается от приобретения сшитого ему пальто без достаточных к тому оснований, портной Б вправе не возвращать ему задаток.

ЗАДАЧА РАЗМЕЩЕНИЯ И РАЗВИТИЯ ПРОИЗВОДСТВА - математическая модель выбора варианта расположения и развития технико-экономических объектов, в которой оптимизируется некоторый экономический показатель.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЗАДАЧИ ЭКОНОМИЧЕСКИЕ - задачи, решаемые в процессе экономического анализа, планирования, проектирования, связанные с определением искомых неизвестных величин на основе исходных данных. В отличие от математических задач экономические задачи не всегда удается формализовать, свести только к расчету. Их решение сопровождается поиском недостающих данных, экспертными оценками, обсуждением, принятием решений.

ЗАДЕЛ - запас деталей, полуфабрикатов, частей для сборки машин, промежуточных работ в промышленности, строительстве, необходимый для обеспечения непрерывности производственного цикла, бесперебойного функционирования предприятий и строек.

ЗАДОЛЖЕННОСТЬ - сумма финансовых обязательств, денежных долгов, подлежащая погашению, возврату в определенный срок. Если к этому сроку задолженность не погашена, то она становится просроченной.

ЗАДОЛЖЕННОСТЬ АБОНЕНТСКАЯ - см. АБОНЕНТСКАЯ ЗАДОЛЖЕННОСТЬ.

ЗАДОЛЖЕННОСТЬ ВНЕШНЯЯ - см. ВНЕШНИЙ ДОЛГ.

ЗАДОЛЖЕННОСТЬ ДЕБИТОРСКАЯ - см. ДЕБИТОРСКАЯ ЗАДОЛЖЕННОСТЬ.

ЗАДОЛЖЕННОСТЬ КАПИТАЛЬНАЯ -внешняя задолженность, по которой срок платежа еще не наступил.

ЗАДОЛЖЕННОСТЬ КРЕДИТОРСКАЯ -денежные средства, временно привлеченные предприятием, фирмой, подлежащие возврату юридическим или физическим лицам, у которых они заимствованы и которым они не выплачены. Кредиторскую задолженность составляют в основном неосуществленные платежи поставщикам за отгруженные товары, неоплаченные налоги, невыплаченная начисленная заработная плата, невнесенные страховые взносы, неоплаченные долги.

ЗАДОЛЖЕННОСТЬ ПО ПРОЦЕНТАМ -сумма процентов, начисленная на размер задолженности по основному долгу и еще не оплаченная на определенную дату.

ЗАДОЛЖЕННОСТЬ УСЛОВНАЯ - задолженность, выраженная в потенциальных обязательствах, которые могут при определенных условиях превратиться в реальные. Подобная задолженность возникает в результате прошлых операций и зависит от будущих событий. Например, условной задолженностью является спорная сумма налога на прибыль.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЗАЕМ - один из видов договора, соглашения между двумя договаривающимися сторонами: заимодавцем и заемщиком. Согласно такому договору заемщик получает от заимодавца в собственность или в оперативное управление деньги либо товары, а через определенный срок обязан вернуть равную сумму денег или товары эквивалентной значимости и ценности. Договор займа, как правило, безвозмездный. Взимание процентов по нему допускается в предусмотренных законом случаях, например по заемным операциям кредитных учреждений, ломбардов. Различают следующие виды займов: безоблигационный - государственный заем, выпускаемый без продажи облигаций; беспроигрышный - выигрышный заем, по которому на протяжении срока займа выигрывают все облигации; беспроцентный - заем, при котором владельцам облигаций ежегодные проценты не выплачиваются, например принудительные государственные займы; бессрочный - внутренний государственный заем, выпускаемый без обязательства возврата капитальной суммы в определенный срок; внешний - предоставленный иностранным заемщикам или полученный от иностранных кредиторов; внутренний - размещаемый внутри страны в национальной валюте; выигрышный - по которому доход выплачивается в виде выигрыша; гарантийный - погашение которого гарантируется определенными ценностями; государственный - объявленный государством для покрытия государственных расходов или проведения целевых мероприятий (целевой заем), на которые у государства нет средств; золотой - заем, обеспеченный некоторым золотым запасом, как правило, государственный; компенсационный - заем в форме соглашения о предоставлении займа в иностранной валюте в обмен на заем в отечественной валюте, применяется в целях предотвращения и нейтрализации валютного риска и валютных ограничений; межправительственный - международный кредит в форме предоставления одной стране со стороны другой страны товаров или денежных средств на условиях срочности и возвратности за определенную плату; облигационный - осуществляемый путем выпуска заемщиком облигаций; опционный - заем с опционом в форме долгового обязательства, согласно которому кредитору в определенных пределах и при определенных условиях предоставляется право выбора условий погашения займа, например возможность потребовать от заемщика погасить заем или его часть в валюте, отличной от той, в которой он был предоставлен; открытый - заем, подписка на который еще не закончена; процентный - заем, по которому доход выплачивается в размере процентов от величины капитала займа; рентный - государственный заем, который гарантирует держателям облигаций регулярный твердый доход, но не берет на себя обязательств вернуть в обусловленный срок капитальную сумму долга; "стриженый" - заем, предоставленный на сумму, меньшую полной стоимости его обеспечения; субординационный - специальный бессрочный заем, по которому ресурсы привлекаются с рынка ссудных капиталов и по условиям займа приравниваются к собственным средствам заемщика; целевой - государственный заем, размещаемый с условием, что поступающие по нему средства будут использованы строго по целевому назначению, на заранее намеченные цели.

ЗАЕМ В ТИТУЛАХ - операция, состоящая в займе акций, титулов на определенный срок в обмен на последующий возврат в виде денег; продажа ценных бумаг в долг.

ЗАЕМ ПЕРСОНАЛЬНЫЙ - персональный кредит, который в отличие от коммерческого дается физическому лицу для личных расходов; размер такого кредита невелик, возвращается в виде ежемесячных выплат.

ЗАЕМНЫЕ СРЕДСТВА - денежные средства, полученные в. виде ссуды на определенный срок.

ЗАЕМЩИК - получатель кредита, займа, принимающий на себя обязательство, гарантирующий возвращение полученных средств, оплату предоставленного кредита.

ЗАИМОДАВЕЦ - лицо, предоставившее заем, приобретающее право на его последующий возврат и получение процентов или на другую форму оплаты.

ЗАИМОСПОСОБНОСТЬ - возможность для предприятия, фирмы в соответствии с ее финансовой структурой использовать заемные средства. Зависит от размеров фирмы, от технической и технологической, коммерческой конкурентоспособности. Аналитически заимоспособность представляет собой величину, обратно пропорциональную значению коэффициента задолженности.

ЗАЙМОДЕРЖАТЕЛЬ - владелец облигаций займа либо капитала займа в другой форме.

ЗАКАЗ - предложение покупателя, потребителя изготовить, поставить, продать ему продукцию, товар определенного вида и качества или выполнить работу, оказать услуги. Заказ должен содержать сведения о запрашиваемых товарах и услугах (количество, свойства), сроках его выполнения, виде и величине оплаты. Заказ обычно оформляется документально и считается принятым, если он подтвержден лицом, которому направлен, адресован, Такое подтверждение называют акцептом.

ЗАКАЗ ГОСУДАРСТВЕННЫЙ - см. ГОСУДАРСТВЕННЫЙ ЗАКАЗ.

ЗАКАЗ ДИСКРЕЦИОННЫЙ - см. ДИСКРЕЦИОННЫЙ ЗАКАЗ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЗАКАЗ НА ПОКУПКУ-ПРОДАЖУ - заказ биржевому агенту на совершение срочной сделки по наиболее благоприятной и достижимой цене на момент выхода на рынок.

ЗАКАЗ ПИСЬМЕННЫЙ - заказ, применительно к которому исходная цена товара устанавливается официальным брокером на основе сбора и сопоставления письменных предложений и заявок на данный товар; такой способ установления цены не дает права трейдерам изменять свой первоначальный заказ.

ЗАКАЗ С ОТСРОЧКОЙ ПОСТАВКИ - заказ, в котором указано, что поставка будет совершена в срок, превышающий время его исполнения.

ЗАКАЗ СОЦИАЛЬНЫЙ - выполнение интеллектуальной работы, например, в области искусства, культуры, с учетом идеологической направленности официальной политики государства.

ЗАКАЗ-НАРЯД - плановый, обеспеченный финансированием конкретный заказ на проведение определенных работ, представленный в форме задания. Использовался как плановый государственный заказ на проведение научно-исследовательских и проектно-конструкторских работ.

ЗАКАЗЧИК - юридическое или физическое лицо, обратившееся с заказом к другому лицу - изготовителю, продавцу, поставщику товаров и услуг (подрядчику). В качестве заказчика могут выступать правительство, государственные органы, учреждения, организации, предприятия, граждане.

ЗАКЛАД - недвижимость, ценный предмет, вносимые в качестве обеспечения залога под взятую в долг денежную сумму.

ЗАКЛАДНАЯ - юридический документ, свидетельствующий о залоге должником принадлежащего ему недвижимого имущества в виде земли, дома, строений. Закладная выдается кредитору (лицу, давшему деньги в долг) и находится у него до окончательного расчета с должником. В случае неоплаты долга в срок кредитор обладает правом продать заложенное имущество, стать его собственником. Закладная составляется в нотариальной конторе и регистрируется в кадастровой книге.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЗАКЛАДНАЯ С ПРОГРЕССИРУЮЩИМИ ВЗНОСАМИ - закладная, согласно которой выплачиваемые взносы вначале повышаются на определенный процент, а затем остаются на том же уровне в течение всего периода действия закладной.

ЗАКЛАДНАЯ С РЕГУЛИРУЕМОЙ СТАВКОЙ - закладная, ставка процента которой регулируется в соответствии с изменением рыночной цены.

ЗАКЛАДНОЕ СВИДЕТЕЛЬСТВО, закладной лист - документ о залоге должником недвижимого имущества.

ЗАКЛЮЧЕНИЕ СДЕЛКИ, договор, контракта - завершающая стадия оформления соглашения между договаривающимися сторонами, подписание документов и совершение других необходимых формальностей, после чего возникают взаимные права и обязанности обеих сторон, участвующих в соглашении.

ЗАКЛЮЧЕНИЕ СЧЕТОВ - заключительные записи в счетах после завершения годового цикла бухгалтерского учета. В конце года на основе полной инвентаризации уточняются записи в счетах и по ним выводятся обороты и сальдо. При этом многие счета закрываются.

ЗАКЛЮЧИТЕЛЬНАЯ КОТИРОВКА - последняя на данный операционный день цена, предложенная или запрашиваемая финансовым учреждением или физическим лицом, осуществляющим котировки курсов ценных бумаг на вторичном рынке.

ЗАКЛЮЧИТЕЛЬНЫЕ ОБОРОТЫ - обороты по счетам, относящиеся к истекшему году, но произведенные в начале нового календарного года, до установленного срока предоставления годового отчета.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЗАКОН - установленный государством свод обязательных правил и норм экономического и общественного поведения всех субъектов на территории данной страны, включающий перечень запретов и ограничений. Законы представлены в виде принимаемых законодательными органами государственной власти или президентом страны в установленном конституцией порядке нормативно-правовых актов (законов, указов), обладающих высшей юридической силой по отношению к другим нормативным документам (постановлениям, инструкциям, предписаниям, правилам). Следует отличать юридические законы страны от экономических законов, имеющих объективный, всеобщий характер, действующих вне зависимости от решений органов власти (законы спроса, предложения, денежного обращения, убывающей предельной полезности и другие), а также от принципов, характеризующих главные свойства экономической системы (например, принципы рыночной экономики).

ЗАКОН БОЛЬШИХ ЧИСЕЛ (англ. law of large numbers) - принцип, согласно которому частота финансовых потерь определенного вида может быть предсказана с высокой точностью тогда, когда есть большое количество потерь аналогичных видов.

ЗАКОН ВОЗРАСТАЮЩИХ ВМЕНЕННЫХ ИЗДЕРЖЕК - закон, согласно которому по мере увеличения объема производства, выпуска продукции сверх некоторого уровня вмененные, предельные издержки производства каждой новой единицы продукта возрастают.

ЗАКОН ГРЭШАМА - закон денежного обращения, в соответствии с которым "плохие" деньги, которые менее ценятся на денежном рынке, вытесняют из обращения "хорошие" - высокоценимые деньги, при этом "хорошие" деньги уходят в сбережения. Закон основан на психологии человека, который стремится избавиться от менее надежных ценностей в пользу более надежных. Закон сформулирован во времена биметаллизма, когда золотые деньги изымались из обращения и становились сокровищем, а серебряные имели хождение. Закон неоднократно подтверждался в жизни стремлением людей предпочитать монеты из золота и серебра медным, латунным, никелевым монетам.

ЗАКОН ДЕНЕЖНОГО ОБРАЩЕНИЯ -экономический закон, определяющий количество денег, необходимых для обращения.

ЗАКОН ОБ АССИГНОВАНИЯХ - акт высшего законодательного органа об утверждении бюджетных ассигнований на данный финансовый (бюджетный) год.

ЗАКОН ОУКЕНА - закон, в соответствии с которым при небольшом ежегодном росте реального ВНП (не превышающем 2,5%) уровень безработицы сохраняется практически постоянным, а при более глубоком изменении ВНП 2% его изменений порождают сдвиг безработицы в обратную сторону на 1%.

ЗАКОН ПРАЗДНИЧНЫХ ДНЕЙ - составляющая теории эффективности биржевой торговли, согласно которой биржевые котировки "при прочих равных условиях" растут несколько дней до и после праздников.

ЗАКОН ПРЕДЛОЖЕНИЯ - закон, в соответствии с которым с ростом цен на товар увеличивается объем предложения этого товара при прочих равных условиях.

ЗАКОН "СИНИХ НЕБЕС" (англ. blue-sky law) - законы в США, направленные на борьбу с мошенничеством на рынке ценных бумаг. Получили свое название на том основании, что ценность сомнительных акций сравнивается с ценностью небесной голубизны. Такие законы требуют лицензирования деятельности брокеров и соответствующих фирм, а также предоставления определенной информации от корпораций - эмитентов ценных бумаг.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЗАКОН СПРОСА - закон, в соответствии с которым рост цен приводит к снижению величины спроса на товары при прочих равных условиях.

ЗАКОН СЭЯ - закон, в соответствии с которым реальный совокупный спрос будет автоматически поглощать весь объем продукции, произведенный в соответствии с существующей технологией и ресурсами, в условиях экономики с гибкими ценами. Таким образом, согласно закону Сэя спрос и предложение всегда уравновешиваются, что, однако, не подтверждается реальной экономической практикой.

ЗАКОН УБЫВАЮЩЕЙ ОТДАЧИ - закон, в соответствии с которым сверх некоторых фиксированных значений факторов производства предельный продукт при изменении любого из переменных факторов, влияющих на объем производства, будет уменьшаться по мере роста масштабов вовлечения этого фактора.

ЗАКОННЫЕ ПЛАТЕЖНЫЕ СРЕДСТВА -денежные знаки, которые согласно действующим в стране законам являются обязательными к приему в качестве средства платежей на территории данной страны. К таковым относятся банковские билеты центрального банка страны (банкноты), казначейские билеты, разменные монеты.

ЗАКОНОДАТЕЛЬНАЯ ИНИЦИАТИВА -право внесения законопроектов в законодательные органы, влекущее за собой обязанность законодательных органов обсудить законопроект и принять по нему определенное решение.

ЗАКОНОДАТЕЛЬНОЕ СОБРАНИЕ - название представительных органов, парламентов в ряде государств.

ЗАКОНОДАТЕЛЬНЫЕ ОГРАНИЧЕНИЯ (англ. legal restrictions) - правительственные решения, направленные на ограничение конкуренции. Действуют наряду с экономическими факторами, препятствующими конкуренции. Образуют барьеры для конкуренции. Например, патенты, ограничения на ввоз и вывоз товаров. Наиболее сильными являются ценовые ограничения.

ЗАКОНОДАТЕЛЬНЫЕ ОРГАНЫ - высшие органы государственной власти, обладающие правом и уполномоченные принимать законы.

ЗАКОНОДАТЕЛЬСТВО - 1) основной вид деятельности законодательных органов, разработка и принятие государственных законов; 2) совокупность действующих в стране законов, регулирующих общественные, экономические, гражданские отношения (гражданское законодательство, уголовное законодательство).


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЗАКОНОПРОЕКТ - первоначальный текст предлагаемого к принятию закона, вносимый на рассмотрение законодательных органов или на референдум. Проекты законов готовятся комиссиями законодательных органов, высшими исполнительными органами, специальными рабочими группами, создаваемыми президентом и правительством. Законодательную инициативу могут проявлять и общественные организации.

ЗАКОНЫ ЭНГЕЛЯ - закономерности изменения структуры расходов семей и отдельных личностей в зависимости от воз-р'астания размеров получаемого ими дохода. По мере роста доходов человека, семьи общее потребление ими всех благ согласно закону Энгеля возрастает, но в разных пропорциях, в различных структурных соотношениях. В наименьшей степени будут возрастать расходы на потребление обычных продуктов питания, в наибольшей степени - на предметы роскоши, на изысканные веши, сбережения, которые считаются, по мнению Энгеля, люксовым благом. Законы Энгеля установлены на основе анализа статистики потребления лиц с разными уровнями доходов.

ЗАКРЫТАЯ АКЦИОНЕРНАЯ КОМПАНИЯ - см. ЗАКРЫТОЕ АКЦИОНЕРНОЕ ОБЩЕСТВО.

ЗАКРЫТАЯ МОНОПОЛИЯ - официальная юридически защищенная монополия, действующая в тех областях экономики, где конкуренция подвержена запретам.

ЗАКРЫТАЯ ПОДПИСКА - 1) приватное размещение ценных бумаг между немногими инвесторами без огласки; 2) размещение выпускаемых ценных бумаг только среди учредителей или по их решению среди привлекаемых инвесторов.

ЗАКРЫТАЯ ПОЗИЦИЯ - 1) завершение расчетов по сделке с ценными бумагами, выкуп проданной бумаги или продажа купленной; 2) распространенная форма внедрения новых акций на бирже, когда один банк (или банковский синдикат) приобретает за определенную сумму всю эмиссию акций и выступает затем в качестве эксклюзивного продавца.

ЗАКРЫТАЯ ЭКОНОМИКА - экономика страны, правительство которой всячески ограничивает внешнеэкономические связи, стремится к автаркии, изоляционизму.

ЗАКРЫТИЕ - 1) цена заключительной операции по данному выпуску на фондовой бирже в конце операционного дня; 2) заключительная встреча всех заинтересованных сторон в день поставки нового выпуска ценных бумаг; 3) подведение итогов бухгалтерского баланса.

ЗАКРЫТИЕ АККРЕДИТИВА - запись о прекращении операций по выдаче денег по аккредитиву.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЗАКРЫТИЕ КРЕДИТА - прекращение выдачи кредита, закрытие кредитной линии.

ЗАКРЫТИЕ СЧЕТОВ - прекращение действия расчетных и текущих счетов на основе заявления юридических и физических лиц, на имя которых открыты эти счета, либо по решению судебных органов или самих банков при наличии на то оснований.

ЗАКРЫТОЕ АКЦИОНЕРНОЕ ОБЩЕСТВО- акционерная компания, акции которой могут переходить от одного лица в собственность другого только с согласия большинства акционеров, если иное не указано в уставе; иначе говоря, акции распределяются, как правило, среди заранее определенного круга лиц, в первую очередь - учредителей. За рубежом под закрытой компанией понимают фирму, контролируемую ограниченным, установленным законодательством страны числом лиц.

ЗАКРЫТОЕ ДЕПОНИРОВАНИЕ - хранение банком ценностей клиента; эти ценности не рассматриваются в качестве капиталовложений.

ЗАКРЫТЫЕ СКИДКИ - ценовые скидки, которые предоставляются на продукцию во внутренней торговле международного синдиката, во внутрифирменных поставках, а также на товары, поставляемые по специальным межправительственным соглашениям.

ЗАКРЫТЫЕ ТОРГИ, закрытые аукционы, конкурсы, тендеры - торги, в которых участие не является свободным, к которым допускается ограниченное число участников, отобранных устроителями торгов. На таких аукционах все покупатели предлагают цены одновременно, в виде письменных заявок, и товар продается тому, чья цена оказалась выше.

ЗАКРЫТЫЙ ЗАКЛАД - ситуация, возникающая в условиях, когда активы корпорации уже заложены и выпуск новых закладных облигаций невозможен. В этом случае корпорация может прибегнуть к выпуску беззакладных облигаций, но только в случае ее финансовой устойчивости и высокой репутации.

ЗАКРЫТЫЙ ИНВЕСТИЦИОННЫЙ ТРЕСТ - инвестиционное учреждение, которое не выпускает акции, то есть размер его собственных средств зафиксирован.

ЗАКРЫТЫЙ РЫНОК - рынок с установившимися прочными коммерческими связями между продавцами и покупателями, проникновение на который новых лиц затруднено рядом барьеров.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЗАКРЫТЫЙ ЦЕХ - положение, в соответствии с которым предприниматель может нанимать только членов профсоюза.

ЗАКУПКА - приобретение товаров за рубежом или внутри страны крупными партиями, в большом количестве. Закупки, проводимые государственными органами, называются государственными (например, закупки зерна, вооружений).

ЗАКУПКИ ВСТРЕЧНЫЕ - торговые операции, в которых покупатель договаривается, заключает соглашение с продавцом о встречной, ответной продаже своих товаров через определенный, иногда длительный промежуток времени. Такие закупки используются чаще всего в международной торговле и способствуют достижению сбалансированности экспорта и импорта. Расчеты по встречным закупкам могут быть произведены за счет собственных средств, на основе кредита либо в форме взаимозачета.

ЗАКУПОЧНЫЕ ЦЕНЫ - цены, по которым осуществляются закупки сельскохозяйственной продукции.

ЗАЛ АКЦИЙ - операционный зал фондовой биржи, в котором осуществляются операции исключительно с акциями.

ЗАЛ ОБЛИГАЦИЙ - операционный зал фондовой биржи, где осуществляются операции исключительно с облигациями.

ЗАЛ ОПЕРАЦИОННЫЙ - 1) зал для проведения торгов на бирже; 2) место для торговли определенными группами товаров, устанавливаемыми правлением биржи; 3) помещение в банке, где осуществляются клиентские операции в течение банковского дня.

ЗАЛОГ - один из способов, реализующих исполнение должником (залогодателем) принятых на себя обязательств Заключается в том, что средством, обеспечивающим выполнение обязательств, становятся заложенные должником его кредитору (залогодержателю) недвижимое имущество или другие ценности. Кредитор, предоставивший долг, имеет право в случае невозврата долга получить удовлетворение, компенсацию за счет заложенного имущества. Предметом залога могут быть вещи, ценные бумаги, иное имущество либо право на него. Предмет залога может быть передан залогодержателю в физической форме или в форме документально зафиксированного права на его получение в виде залогового обязательства.

ЗАЛОГ ГЕНЕРАЛЬНЫЙ - залог в размере, который должен гарантировать сумму кредита, судебные издержки и трехгодичные проценты на случай, если должник не сможет оплатить кредит, полученный под этот залог.

ЗАЛОГ ЗАРЕГИСТРИРОВАННЫЙ - залог акций, записанный на имя зарегистрированного лица, данные о котором содержатся в реестре акционерного общества.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЗАЛОГ ИПОТЕЧНЫЙ - залог земли, недвижимости. См. ИПОТЕКА.

ЗАЛОГ ПО ВЫДАННОЙ ССУДЕ - товар-но-материальные ценности, производимая продукция, земельные участки, находящиеся в собственности заемщика, а также имущество заемщика, принимаемые кредитными учреждениями в качестве залога.

ЗАЛОГ ПО ТОРГОВОЙ СДЕЛКЕ - обеспечение выполнения обязательств по торговой сделке в виде залога имущества, прав на него.

ЗАЛОГ РЕНТНЫЙ - залог, как правило, ипотечный, предусматривающий пожизненную ренту; Применяется в первую очередь для недееспособных залогодержателей

ЗАЛОГОВАЯ ОБЛИГАЦИЯ - один из видов ценных бумаг, котируемых на бирже, связанный с ипотечным кредитом

ЗАЛОГОВОЕ ОБЯЗАТЕЛЬСТВО - документ, выдаваемый заемщиком кредитору в подтверждение его права в случае неисполнения обеспеченного залогом обязательства получить преимущественное
удовлетворение претензий из стоимости заложенного имущества.

ЗАЛОГОВОЕ ПРАВО - преимущественное право кредитора, залогодержателя, на удовлетворение своих претензий за счет продажи, изъятия заложенного имущества в случае неисполнения должником обязательства, обеспеченного залогом.

ЗАЛОГОВЫЕ ОПЕРАЦИИ - операции банков, ломбардов по предоставлению ссуд под залог.

ЗАЛОГОДАТЕЛЬ - должник, предоставивший залог в качестве гарантии о возврате долга.

ЗАЛОГОДЕРЖАТЕЛЬ - кредитор, обладатель залогового права на имущество, предоставленное ему залогодателем.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЗАМЕНИТЕЛИ (англ. substitutes) - 1) группа товаров и услуг, для которых рост цены на один из них приводит к увеличению спроса на другие, выступающие в качестве заменителей, полных или частичных. Примеры пары таких товаров: чай и кофе, мясо индейки и мясо курицы; 2) товары заменяющие привычные, но обладающие рядом достоинств по сравнению с заменяемыми, например низкокалорийный заменитель сахара, концентрат сока, порошок молока и т.п.

ЗАМЕЩЕНИЕ - 1) в экономике: замена производства и потребления одного товара другим, близким ему по свойствам и качеству; 2) исполнение должностных обязанностей одного лица другим лицом на период отпуска, командировки, болезни основного лица.

ЗАМЕЩЕНИЕ ИМПОРТА - политика замещения импортных товаров отечественной продукцией под покровительством квот и тарифов.

ЗАМКНУТАЯ ВАЛЮТА - валюта страны, в которой имеют место контроль и ограничение на обмен, ввоз и вывоз иностранной и национальной валюты, то есть существует множество запретов на операции с валютой.

ЗАМОРАЖИВАНИЕ активов, заработной платы, капиталов, счетов - блокирование, государственный запрет на использование и управление денежными средствами. Замораживание заработной платы на определенный период, то есть ее фиксация на достигнутом уровне, может иметь место на основе соглашения между профсоюзами и администрацией, предпринимателями. См. также БЛОКИРОВАНИЕ.

"ЗАМОРОЖЕННЫЙ" - термин, характеризующий состояние, когда инвестор не может продать ценные бумаги. В этом случае торговля ценными бумагами может быть приостановлена полностью, чтобы предотвратить убытки.

ЗАМОРОЖЕННЫЙ СЧЕТ - 1) банковские счета, использование которых ограничено правительством (обычно это счета для перевода средств за границу); 2) замораживание счетов производится, когда клиент продает ранее купленные, но неоплаченные ценные бумаги, а затем либо не может совершить платеж (осуществляемый в течение семи дней после совершения сделки), либо снимает со счета часть поступлений от продажи ценных бумаг до платежа на покупку. При замораживании счета в течение 90 дней клиент не может произвести никаких платежей, пока полностью не оплачена предыдущая сделка. Синоним - блокированный счет.

ЗАНИЖЕННАЯ ЭКСПОРТНАЯ ЦЕНА -контрактная цена на экспортируемый товар, сознательно установленная в целях повышения конкурентоспособности на мировом рынке ниже внутренней цены на подобный продукт или изделие. Такая цена подобна демпинговой.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЗАНЯТОСТЬ - участие населения в трудовой деятельности, включая учебу, службу в армии, ведение домашнего хозяйства, уход за детьми и престарелыми. Занятостью принято считать общественно полезную деятельность граждан, приносящую им, как правило, заработок. К занятым относятся работающие по найму, лица, самостоятельно обеспечивающие себя работой (предприниматели, фермеры), военнослужащие. Уровень занятости, то есть вовлеченности в трудовые процессы, зависит от соотношения между количеством трудоспособного населения и рабочих мест, а также соответствия рабочих мест возможностям работников использовать их, ограниченным профессией, специализацией, опытом работы, знаниями и умением. Полная занятость означает практически полное обеспечение трудоспособного населения рабочими местами. Частичная занятость подразумевает возможность устроиться на работу на неполный рабочий день, на сезонный период. Неполная занятость является источником безработицы.

ЗАПАСНЫЕ ФОНДЫ в страховании - фонды денежных средств, используемые для выплаты страхового возмещения в тех случаях, когда они не покрываются страховыми платежами текущего года.

ЗАПАСЫ - материальные ценности, оборотные средства в виде сырья, материалов, топлива, полуфабрикатов, готовой продукции, не используемые в данный момент в производстве, хранимые на складах или в других местах и предназначенные для последующего использования. Запасы представляют способ резервирования ресурсов для обеспечения бесперебойности производства и обращения, снижения опасности возникновения простоев. Существуют расчетные нормы запасов, которым соответствуют нормативные запасы. Запасы выше этих норм называют сверхнормативными.

ЗАПАСЫ БУФЕРНЫЕ, рыночные - запасы, создаваемые производителями, продавцами на случай циклического, сезонного колебания спроса.

ЗАПАСЫ ВАЛЮТНЫЕ - запасы, фонды государства в конвертируемой валюте, определяющие его платежеспособность.

ЗАПАСЫ ПРОИЗВОДСТВЕННЫЕ - часть оборотных средств на предприятии, еще не включенных в процесс производства, не поступивших на рабочие места.

ЗАПАСЫ СТРАТЕГИЧЕСКИЕ - государственные запасы продовольствия, топлива, товаров, а также запасы сырья в неразработанных месторождениях, создаваемые для обеспечения экономической безопасности, на случай непредвиденных критических условий.

ЗАПИСЬ - письменная фиксация операций, сделок, бухгалтерских проводок, изменений в счетах.

ЗАПЛАНИРОВАННОЕ УСТАРЕВАНИЕ ТОВАРОВ - устаревание товаров до того, как им действительно потребуется замена. Выделяют устаревание внешнего оформления, приводящее к представлению пользователей о неприемлемости внешнего вида товаров; функциональное лишение товара потребительских свойств; устаревание Конструкционных материалов, более быстро выходящих из строя.

"ЗАПЛЕЧНЫЙ ОРДЕР" - ордер, дающий право на покупку не только дополнительных акций, но и дополнительных ордеров. Исполнительная цена заплечных ордеров обычно выше исполнительной цены того ордера, на котором он "сидит". Заплечные ордера применяются компаниями для стимулирования покупки инвесторами распродаваемых акций.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЗАТРАТНЫЙ БЮДЖЕТ (англ. deficit spending) - экономическая политика, базирующаяся на бюджетном дефиците.

ЗАТРАТЫ - выраженные в денежной форме расходы предприятий, предпринимателей, частных производителей на производство, обращение, сбыт продукции. В зарубежной литературе затраты чаще именуются издержками производства и обращения. Принято выделять виды затрат: материальные, на оплату труда, на ремонт и восстановление основных средств, дополнительные (на обучение, социально-культурные нужды) и др. Затраты называют также издержками.

ЗАТРАТЫ ДИФФЕРЕНЦИАЛЬНЫЕ (англ. differential costs) - дополнительные, приростные затраты, связанные с малым объемом производства.

ЗАТРАТЫ ДОПУСТИМЫЕ - затраты исполнителя, произведенные в пределах условий договора и правовых норм и подлежащие возмещению заказчиком.

ЗАТРАТЫ ОБЩИЕ - 1) затраты материалов, производственных мощностей и услуг, относящиеся к нескольким видам продукции, производимым совместно; 2) совокупные затраты. Издержки на производство и реализацию конкретного товара, аналог производственной себестоимости.

ЗАТРАТЫ ПОСТОЯННЫЕ - см. ПОСТОЯННЫЕ ЗАТРАТЫ.

ЗАТРАТЫ ПРИВЕДЕННЫЕ (ЗП) (англ. reduced costs) - оценочный показатель сравнительной экономической эффективности данного решения в области организации производства, технической и хозяйственной политики, минимум которого является критерием выбора лучшего варианта из рассматриваемых альтернатив; формула ЗП=С+ЕК, где С - себестоимость будущего товара (решения), К - капитальные вложения (инвестиции) по данному решению, Е - нормативный коэффициент эффективности капитальных вложений (равный обратной величине срока окупаемости, например, если срок окупаемости 6 лет, то Е=1/6). Из вариантов (С+ЕК) выбирается тот, который дает минимум ЗП.

ЗАТРАТЫ ПРОИЗВОДСТВЕННЫЕ - затраты, непосредственным образом связанные с производством продукции.

ЗАТРАТЫ ПРЯМЫЕ - производственные затраты, которые в отличие от общих относятся к конкретному, одному виду продукции, объекту затрат.

"ЗАТРАТЫ-ВЫПУСК" - экономико-математическая балансовая модель, лежащая в основе межотраслевого баланса производства и распределения продукции, основана на сравнении стоимости выпускаемой продукции и суммарных затрат в денежном выражении на ее выпуск.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

"ЗАТРАТЫ-ЭФФЕКТИВНОСТЬ" - распространенный способ анализа экономических процессов (и одновременно критерий их оптимальности), основанный на сравнении вариантов, исходя из соотношения затрат ресурсов и получаемого при этом эффекта. Лучшим считается вариант, обеспечивающий наибольшее отношение эффекта к затраченным на его достижение ресурсам.

ЗАЧЕТ - погашение взаимных обязательств, платежей двух или нескольких юридических и физических лиц в пределах равных сумм, величин взаимного долга.

ЗАЧЕТ ВЗАИМНЫХ ТРЕБОВАНИЙ - форма безналичных взаиморасчетов предприятий, организаций, при которой взаимные обязательства и требования должников и кредиторов погашаются в равновесных суммах, а оплачивается лишь разница. См. также ВЗАИМОЗАЧЕТ, КЛИРИНГОВЫЕ РАСЧЕТЫ.

ЗАЧЕТ РАВНЫХ ВЕЛИЧИН - биржевое сообщение, появляющееся при повторном извещении о несовпадающих сделках и указывающее на то, что сделки, совпавшие по всем основным критериям (кроме количества), взаимно выравнены по наименьшему количественному показателю.

ЗАЩИТА ДЕНЕГ - предохранение денег от подделки.

ЗАЩИТА ДЕРЖАТЕЛЕЙ ЦЕННЫХ БУМАГ - вводимые в условия выпуска ценных бумаг ограничения, запреты, обязательства эмитента, призванные защитить интересы покупателей, держателей ценных бумаг в случае потери или недобросовестных действий эмитента.

ЗАЩИТА ИНВЕСТИЦИЙ - юридические или экономические нормы, меры, призванные охранять интересы инвесторов, вкладчиков капитала.

ЗАЩИТА ИНФОРМАЦИИ - система мер, направленных на достижение безопасного защищенного документооборота с целью сохранения государственных и коммерческих секретов. Для достижения результата реализуются режимные требования, применяются сложные, как правило электронные, устройства; для защиты информации в компьютерах и сетях - программно-технические решения, в том числе с применением криптографии. См. также БЕЗОПАСНОСТЬ ИНФОРМАЦИОННАЯ.

ЗАЩИТА КАПИТАЛОВЛОЖЕНИЙ - система экономических, правовых и организационных мер по охране интересов иностранных инвесторов, оформляемых, как правило, на межгосударственном уровне; способствует привлечению иностранных инвестиций.

ЗАЩИТА ОТ НЕДОБРОСОВЕСТНОЙ РЕКЛАМЫ - система государственных мер, определяющая порядок рассмотрения дел по фактам нарушения принципов добросовестной конкуренции и прав потребителей на достоверную информацию при рекламе услуг банков, финансовых, страховых и инвестиционных предприятий, учреждений и организаций, граждан-предпринимателей, акционерных обществ, а также иных юридических лиц (рекламодателей), привлекших средства граждан либо реализующих товары и услуги.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЗАЩИТА ПАТЕНТНАЯ - юридическая защита права авторства, предпринимательской деятельности, предусматривающая оформление по закону и выдачу патента на изобретение, хозяйственную деятельность.

ЗАЩИТА ПРАВ ПОТРЕБИТЕЛЯ - официально установленные законом и другими нормативными документами правила, нормы, охраняющие потребителя, предотвращающие продажу ему некачественного товара, компенсирующие убытки потребителя от недобросовестной торговли.

ЗАЩИТА ПРАВ СОБСТВЕННОСТИ - законодательные, правовые акты и другие Меры, направленные на; предотвращение незаконного изъятий, oтторжения собственности у ее владельцев.

ЗАЩИТА СОЦИАЛЬНАЯ - совокупность принимаемых государством мер по социальной защите и поддержке населения.

ЗАЩИТА СТРАХОВОЙ СУММЫ ОТ ИНФЛЯЦИИ - вид страхования, при котором страховая сумма защищается от инфляции посредством исчисления этой суммы в долларовом эквиваленте.

ЗАЩИТА ЦЕННЫХ БУМАГ - защита, предусматривающая технические методы ограждения ценных бумаг от подделок; предполагает единый порядок изготовления, применимый ко всем видам ценных бумаг. Технические требования к изготовлению бланков ценных бумаг устанавливаются с учетом срока обращения, номинала, а также их вида.

ЗАЩИТНЫЕ ОГОВОРКИ - включаемое в договор с согласия договаривающихся сторон условие, предусматривающее возможность пересмотра отдельных его положений, статей, условий в ходе исполнения договора для снижения взаимного риска, предотвращения потерь. Например, можно предусмотреть пересмотр цен и сумм взаимных платежей в соответствии со складывающимся уровнем инфляции.

ЗАЩИТНЫЙ ПОРТФЕЛЬ - портфель ценных бумаг, сформированный из ценных бумаг, в отношении курса которых существует предположение о его низкой колеблемости, а следовательно, высокой надежности. Защитный портфель обычно низкодоходен. Противоположное понятие - агрессивный портфель.

ЗАЩИЩЕННЫЕ АКЦИИ (англ. defensive stocks) - относительно надежные акции достаточно высокой рентабельности, чей биржевой курс стабилен и не подвержен конъюнктурным колебаниям; к покупке таких акций прибегают в целях зашиты капитала в период нестабильности на биржах.

ЗАЩИЩЕННЫЙ "МЕДВЕДЬ" - продавец, имеющий акции в наличии и играющий на понижение.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЗАЯВКА - заблаговременно заявленное в устной или письменной форме намерение, желание потребителя приобрести, получить необходимые ему товары и услуги или участвовать в проводимых мероприятиях, операциях.

ЗАЯВКА НА УЧАСТИЕ В ТОРГАХ - официальное заявление фирмы о намерении участвовать в биржевых торгах.

ЗАЯВЛЕНИЕ НА ВЫДАЧУ ССУДЫ - заполняемая на бланке установленной формы письменная просьба заемщика о предоставлении кредита в обслуживающем его банке или другом кредитном учреждении.

ЗАЯВЛЕНИЕ О ГИБЕЛИ ЗАСТРАХОВАННОГО ИМУЩЕСТВА или повреждении его - делается страхователем в устной или письменной форме с целью получения страхового возмещения; при наличии страхового случая служит основой для составления страхового акта.

ЗАЯВЛЕНИЕ ПРЕТЕНЗИИ - официальное заявление физического или юридического лица о нарушении его прав, невыполнении принятых обязательств, поданное на имя стороны, допустившей нарушение, или в суд.

"ЗЕЛЕНАЯ КАРТА" (англ. green card) -1) соглашение о взаимном признании страхового покрытия гражданской ответственности владельцев средств автотранспорта и об оказании взаимной помоши по урегулированию убытков, возникающих в международном автотранспортном сообщении; 2) свидетельство, дающее вид на жительство в США при определенных условиях.

"ЗЕЛЕНАЯ РЕВОЛЮЦИЯ" - значительный подъем сельского хозяйства за счет применения принципиально новых технологий,

"ЗЕЛЕНЫЕ" - массовое демократическое движение, возникшее в, начале 70-х гг. в странах Западной Европы и направленное против загрязнения окружающей среды, ядерных испытаний и т.п.

"ЗЕЛЕНЫЕ" ДЕНЬГИ (англ. Greenbacks) -казначейские билеты, впервые выпущенные в США в 1862 г. правительством Севера для финансирования военных расходов, С 1879 г. стали конвертируемыми. До сих пор существуют как денежная единица США.

ЗЕЛЕНЫЙ ШАНТАЖ - 1) активная скупка акций компании, которая становится объектом попытки поглощения, с целью вынудить ее выкупить свои акции по высокой цене; 2) выкуп компанией собственных акций по повышенной цене у фирмы, скупившей значительный пакет ее акций и угрожающей поглотить компанию.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЗЕМЕЛЬНАЯ РЕНТА - доход от использования земли, не связанный непосредственным образом с производственной деятельностью собственника земли, а получаемый им за предоставление земли как природного ресурса; часть прибыли от использования земли хозяйствующими на ней объектами, которую получает собственник земли в соответствии со своим правом собственности.

ЗЕМЕЛЬНЫЕ БАНКИ - банки, выдающие долгосрочные ссуды в основном под залог земли,

ЗЕМЕЛЬНЫЙ КАДАСТР (франц. cadastre) -систематизированный свод, перечень сведений, данных о земле как средстве производства, о земельных угодьях; ведется с древних времен. В земельном кадастре приводится описание земельных угодий, участков, указывается их площадь и место расположения, конфигурация, качество, оценка стоимости. Указывается также, кто является собственником данной земли. В России очередной земельный кадастр стал составляться в начале 90-х гг.

ЗЕМЕЛЬНЫЙ КОДЕКС - форма систематизации земельного законодательства. Устанавливает виды собственности на зем-лю, определяет компетенцию административных органов в области изъятия и предоставления земельных участков, право их использования, а также права собственников земли, принципы ведения земельного кадастра, разрешения земельных споров и т.д.

ЗЕМЕЛЬНЫЙ НАДЕЛ - земельный участок, которым наделен конкретный владелец (бесплатно или за плату).

ЗЕМЕЛЬНЫЙ НАЛОГ - основная форма платы за пользование земельными ресурсами, вид местного налога, действует в России с 1991 г. Плательщиками являются как физические, так и юридические лица, которым земля предоставлена в собственность, владение или пользование.

ЗЕМЕЛЬНЫЙ ФОНД - общая площадь земель, принадлежащих группе землепользователей, предприятию, кооперативу, или земель, входящих в административно-территориальную единицу.

ЗЕМЛЕВЛАДЕНИЕ - земельный участок, на который его владелец имеет юридически, документально оформленные права собственности. Землевладельцами могут быть как юридические, так и физические лица.

ЗЕМЛЕПОЛЬЗОВАНИЕ - установленный законом или исторически сложившийся свод правил использования земли как средства производства и в других целях.

ЗЕМЛЕУСТРОЙСТВО - законы, правила, нормы использования, применения земельных угодий, а также их купли, продажи, наследования.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЗЕМЛЯ (англ. land) - ресурс, используемый для производства сельскохозяйственной продукции, для строительства домов, городов, железных дорог; один из основных компонентов производства (другие компоненты: труд, капитал, природные ресурсы).

ЗИЛЬБЕРГРОШ (нем. Silberglatte) - старинная прусская серебряная монета.

ЗЛАТНИК - первая русская золотая монета, обращавшаяся в Киевском княжестве в X-XI вв., весившая 4,2 г. Вес златника был затем положен в основу весовой единицы - золотника.

ЗЛОСТНОЕ БАНКРОТСТВО - объявление предприятием или предпринимателем состояния банкротства с целью не выплачивать долги и утаить имеющиеся у него денежные средства, финансовые ресурсы, использовать их не по прямому назначению.

ЗЛОТЫЙ (от польск. zloty - золотой) - денежная единица Польши, введенная в 1924 г. с золотым содержанием 0,29 г чистого золота. В последующем золотое содержание злотого резко снизилось.

ЗНАК МАРОЧНЫЙ - часть товарной марки, которую можно опознать, изобразить, но невозможно однозначно произнести; символ, изображение.

ЗНАК РАЗЛИЧИЯ (англ. badge) - бирж.: знак (значок), удостоверяющий ранг членства на бирже.

ЗНАК ТОВАРНЫЙ, знак обслуживания (англ. trade mark) - знаки, дающие возможность отличать, соответственно, товары и услуги одних юридических или физических лиц от однородных товаров и услуг других юридических или физических лиц.

ЗНАК ФИРМЕННЫЙ - см. ЗНАК ТОВАРНЫЙ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЗНАКИ ДЕНЕЖНЫЕ - металлические или бумажные знаки стоимости, представители действительных денег, исторически возникшие как знаки денежного товара, находящиеся в обращении и в денежных сбережениях.

ЗНАКИ ЗОЛОТА - бумажные деньги, заменяющие золото как средство обращения и платежа.

"ЗНАЮ" (англ. know it) - выражение, означающее признание (или не признание) брокером своего участия в очередной сделке от имени продавца или покупателя.

ЗОЛОТАЯ АКЦИЯ - условная акция, сохраняемая в руках государственного органа, ведающего приватизируемым государственным предприятием, преобразуемым в акционерное общество. Такая акция дает на определенный период времени государственному органу решающий голос на собрании акционеров, что необходимо для сохранения влияния государства на некоторые акционируемые предприятия, деятельность которых глубоко затрагивает государственные и общественные интересы.

ЗОЛОТАЯ ВАЛЮТА - денежная единица, непосредственно размениваемая на золото.

ЗОЛОТАЯ КВОТА - в Международном валютном фонде (МВФ): часть взноса страны - члена МВФ, которая оплачивалась золотом.

ЗОЛОТАЯ ЛИХОРАДКА - "бегство" от нестабильных валют к золоту и периодическое повышение его цены. Особенно сильной была в 1967 г., когда обесценился фунт стерлингов, что привело к распаду Золотого пула и образованию двойного рынка золота.

ЗОЛОТАЯ ОГОВОРКА - одна из разновидностей защитных оговорок, включающаяся в международные кредитные, платежные и торговые соглашения или контракты, в которой обычно фиксируется золотое содержание валюты платежа с целью г избежать потерь от возможного ее обесценивания. С изменением золотого содержания денежной единицы менялась и сумма платежа в соответствующей валюте.

ЗОЛОТОВАЛЮТНЫЕ РЕЗЕРВЫ - государственные запасы золота и иностранной валюты, хранящиеся в центральном банке или в финансовых органах, а также принадлежащие государству золото и иностранная валюта в международных валютно-кредитных организациях.

ЗОЛОТОЕ ОБЕСПЕЧЕНИЕ - наличие залоговых ценностей в виде золота, хранимого в качестве средства обеспечения выполнения принятых обязательств. Например, государство, выпуская заем, может гарантировать его возврат наличием адекватного золотого обеспечения.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЗОЛОТОЕ ПОКРЫТИЕ - отношение золотого резерва (запаса) страны к количеству денег, находящихся в обращении.

ЗОЛОТОЕ ПРАВИЛО ПРОВЕДЕНИЯ ЛИКВИДНЫХ ОПЕРАЦИЙ (англ. golden rules of banking) - банковский принцип совпадения сроков проведения операций, связанных как с активами, так и с пассивами; иначе возникает дефицит наличности, фондов.

ЗОЛОТОЕ СОДЕРЖАНИЕ ДЕНЕЖНОЙ ЕДИНИЦЫ - весовое содержание чистого золота, соответствующее одной денежной единице страны. В прошлом золотое содержание рубля и других денежных единиц в граммах чистого золота официально декларировалось, публиковалось. С середины 70-х гг. XX в. золотое содержание денежных единиц большинства стран не фиксируется, это относится и к российскому рублю.

ЗОЛОТОЙ ЗАПАС - централизованный резервный фонд золота в слитках и монетах, находящийся в распоряжении центрального банка или казначейства страны. В 1995 г. золотой запас США превышал 8 тыс. т, золотой запас России составлял примерно 300 т.

ЗОЛОТОЙ ЛИНГОТ (англ. gold lingot) -стандартизованный золотой слиток высшей пробы с титром 995/1000. Его вес 400 унций, или около 12,5 кг. Для более удобного пользования существуют фракционные, более мелкие линготы: 5, 10, 20, 25, 50, 100, 200, 500, 1000 г.

ЗОЛОТОЙ ОПЦИОН (англ. gold option) -договорное право купить или продать лот золота в установленные сроки по согласованной цене.

ЗОЛОТОЙ ПАРИТЕТ - соотношение денежных единиц разных стран по их официальному золотому содержанию.

ЗОЛОТОЙ ПУЛ - специальная международная организация, созданная США и семью западноевропейскими странами для проведения совместных операций на Лондонской золотой бирже с целью стабилизации рыночной цены золота на уровне его официальной цены.

ЗОЛОТОЙ РЕЗЕРВ - см. ЗОЛОТОЙ ЗАПАС.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЗОЛОТОЙ РУБЛЬ - денежная единица, введенная в России согласно денежной реформе 1895-1897 гг. Золотое содержание рубля составляло 0,774 г чистого золота. Золотые монеты обращались в виде империалов, полуимпериалов, а также 10-и 5-рублевых монет. После начала Первой мировой войны золотые монеты вышли из обращения в России.

ЗОЛОТОЙ СЕРТИФИКАТ - документ, удостоверяющий право собственности на некоторое количество золота, хранящегося в уполномоченном общепризнанном банке-депозитарии.

ЗОЛОТОЙ СТАНДАРТ - форма организа--ции денежных и валютных отношений страны, основанная на использовании золота как денежного товара.

ЗОЛОТОЙ ФИКСИНГ - ежедневная фиксация рыночной цены золота на основе соотношения спроса и предложения на него на Лондонской золотой бирже.

ЗОЛОТООБРЕЗНЫЕ ЦЕННЫЕ БУМАГИ (англ. gilt-edged) - английские правительственные ценные бумаги, традиционно оформляемые золотым обрезом (каймой).

ЗОЛОТЫЕ АУКЦИОНЫ - продажа золота с публичного торга.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЗОЛОТЫЕ МОНЕТЫ (англ. gold coins) -золотые монеты имеют в основном нумизматическую ценность, хотя в ЮАР и в Канаде еще используются иногда как средство платежа. Наиболее известные монеты: английский соверен, американские орлы ($10, $20), французские наполеоны (FF20), швейцарские врэнели (FS10, FS20).

ЗОЛОТЫЕ ТОЧКИ - пределы, в которых колебался валютный курс, базирующийся на золотом паритете, действовавшие в условиях золотого стандарта при свобод-. ной купле-продаже золота и его неограниченном вывозе. Фактически пределы колебаний укладывались в 1%.

ЗОНА АККУМУЛЯЦИИ - определенный коридор, по которому движется цена в период накопления покупателями акций, за которым следует резкий подъем цены.

ЗОНА ВАЛЮТНАЯ - см. ВАЛЮТНАЯ ЗОНА.

ЗОНА ПЕРЕГРУЗКИ - в экономическом анализе: период купли-продажи, в течение которого происходит быстрое изменение направлений в развитии рыночной конъюнктуры.

ЗОНА РАЗБРОСА ЦЕН - пределы, в которых движется цена акции в течение длительного периода.

ЗОНА СВОБОДНОГО ПРЕДПРИНИМАТЕЛЬСТВА - часть территории страны, на которой разрешено совместное предпринимательство ряда стран в различных формах. В таких зонах вводятся льготные налоги, таможенные сборы, устанавливаются "мягкие" режимы аренды, получения виз, валютного обмена, трудового найма. Все эти меры призваны служить привлечению иностранных инвестиций.

ЗОНА СВОБОДНОЙ ТОРГОВЛИ - зона, в пределах которой группа стран поддерживает свободную беспошлинную торговлю.

ЗОНА ЭКОНОМИЧЕСКОГО БЛАГОПРИЯТСТВОВАНИЯ - часть территории страны, на которой в законодательном порядке созданы благоприятные условия для социально-экономического развития, активизации экономики, обеспечения экономического роста.

ЗОНДАЖ (англ. sounding, франц. sender) - предварительное выяснение позиций контрагента, участника переговоров или сделки; прощупывание почвы.

ЗОНТИК НАЛОГОВЫЙ - перенос вперед убытков прошлых, прошедших лет для защиты текущих и будущих доходов от налогов посредством уменьшения, занижения этих доходов на величину убытков.

ЗОНТИК ЦЕН (англ. price umbrella) - Поддержание цен, установленных фирмой-лидером, товарным монополистом.

ЗОНЫ БЕДНОСТИ - территории высокой концентрации малообеспеченных жителей страны; те регионы, где коэффициент бедности выше среднего по стране.

ЗРЕЛОСТЬ товара - стадия цикла жизни товара, характеризующаяся тем, что большинство покупателей уже приобрело товар, темпы роста продаж падают, а прибыль начинает снижаться.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

"И ПРОЦЕНТЫ" - обозначение котировки облигаций, означающее, что покупатель получит и стоимость облигации, и проценты по ней.

ИГОРНЫЙ БИЗНЕС - развитая игорная индустрия, бизнес, направленный на получение прибыли от организации азартных игр.

"ИГРА АКТИВАМИ" - получение дешевого доступа к активам путем покупки ценных бумаг, текущая рыночная иена которых не отражает стоимость активов компании, ниже их реальной, истинной стоимости.

"ИГРА АНТАГОНИСТИЧЕСКАЯ" - модель конфликтной ситуации в игре двух участников с прямо противоположными интересами.

ИГРА ДЕЛОВАЯ - см. ДЕЛОВАЯ ИГРА.

ИГРА НА БИРЖЕ - проведение спекулятивных операций на бирже посредством удачной скупки и продажи ценных бумаг и других объектов биржевой торговли с целью получения прибыли. Простейшая игра состоит в использовании разности котировок и курсов на разных рынках; игроки скупают биржевого товар на тех рынках, где он подешевле, и тут же продают там, где он подороже. Более сложная игра состоит в предвидении изменения курсов и котировок в будущем и заблаговременной скупке или продаже биржевых товаров и фьючерсных контрактов на выгодных началах. Различают игру на повышение курса (таких игроков называют "быками") и игру на понижение (таких игроков называют "медведями").

"ИГРАТЬ" НА КРИВОЙ ДОХОДНОСТИ -получать прибыль от использования изменений в соотношении краткосрочных и долгосрочных процентных ставок.

ИГРАЮЩИЙ МЕНЕДЖЕР (англ. player manager) - менеджер, который наряду с выполнением функций контроля за другими работниками и менеджерами сам является исполнителем. В такой роли выступают часто сами предприниматели, строящие свой бизнес на высокой квалификации, которой они сами обладают.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИГРОВЫЕ МЕТОДЫ - методы психологической подготовки управленческого персонала, включающие деловые игры.

ИДЕАЛЬНЫЙ РЫНОК, совершенный, свободный - высркоконкурентный рынок, обладающий следующими признаками: неограниченное количество участников рынка, значительное число продавцов и покупателей, свободный вход на рынок и выход из него, свободные цены, однородность одноименных представленных продуктов на рынке, отсутствие давления, принуждения со стороны одних участников по отношению к другим.

ИДЕАЛЬНЫЙ ТОВАР (англ. ideal goods) -определенный товар, способный удовлетворить конкретную человеческую потребность и воплощающий в себе все основные признаки рыночного товара, пользующийся спросом и имеющий предложение,

"ИДЕАЛЬНЫЙ ХЕДЖ" - хеджирование, которое полностью исключает как возникновение будущей прибыли, так и потери от колебаний конъюнктуры.

ИДЕНТИФИКАЦИЯ (от лат. identificare -отождествлять) - установление соответствия реального объекта, товара представленной на него документации, его названию во избежание подмены одного объекта другим.

ИДЕЯ ТОВАРА - общее представление о возможном товаре, который фирма могла бы, по ее мнению, предложить на рынке.

ИЕНА - денежная единица Японии, делится на 100 сенов. В виде серебряных и золотых монет стала чеканиться в 1869-1871 гг. В период Первой мировой войны размен банкнот банка Японии на золото прекращен, а с 1933 г. отменен золотой стандарт и в обращении участвуют только банкноты. В последние годы курс иены к доллару США находится примерно на уровне 100 иен за доллар.

ИЕРАРХИЧЕСКАЯ СТРУКТУРА - см. ИЕРАРХИЯ.

ИЕРАРХИЯ (от греч. hierarchia - священная власть) - способ построения, организации сложных систем, в первую очередь систем управления экономическими объектами, при котором части (элементы) системы распределены по уровням и вся система становится многоуровневой, многоступенчатой, обладающей в то же время свойством целостности. Например, иерархическую структуру образует система управления предприятием, возглавляемая директором (первый уровень иерархии), которому подчинены заместители (второй уровень иерархии), каждому из которых подчинены начальники отделений (третий уровень иерархии), имеющие в своем подчинении несколько начальников отделов (четвертый уровень иерархии).

ИЖДИВЕНЦЫ - лица, находящиеся на длительном или постоянном материальном или денежном обеспечении со стороны других лиц.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

"ИЗБЕЖАНИЕ" НАЛОГОВ - снижение суммы выплачиваемых налогов законными средствами.

ИЗБИРАТЕЛЬНЫЙ ПРОТЕКЦИОНИЗМ -1) протекционизм, оказываемый избирательно, только отдельным отраслям или группам предприятий; 2) протекционизм в торговле с отдельными странами и по отдельным группам товаров.

ИЗБИРАТЕЛЬНЫЙ СПРОС - повышенный спрос на отдельные товары определенного вида при гораздо более низком спросе на другие товары той же товарной группы. Синоним - селективный спрос.

ИЗБЫТОК В СТРАХОВАНИИ - 1) сумма, являющаяся первой частью издержек, которые несет страхователь по условиям страхования (например, административные расходы, входящие в страховую премию); 2) остаток риска, который не может быть размещен на страховом рынке и для которого требуется дополнительное покрытие, чаще всего перестрахование.

ИЗБЫТОК КАПИТАЛА - капитал, превышающий необходимый для реализации данного проекта.

ИЗБЫТОК КРЕДИТА - 1) излишняя сумма целевого кредита; 2) превышение кредитных предложений над спросом на них.

ИЗБЫТОЧНОЕ НАЛОГОВОЕ БРЕМЯ -потеря для общества чистой выгоды, обусловленная введением или увеличением налогов, приводящих к снижению уровня производства и потребления товаров ниже оптимального, рационального.

ИЗБЫТОЧНОЕ ПРЕДЛОЖЕНИЕ - предложение, значительно превосходящее спрос, приводящее к затовариванию.

ИЗБЫТОЧНЫЕ МОЩНОСТИ - машины и оборудование, имеющееся на предприятии, сверх тех, которые были приобретены для работы в номинальных, расчетных условиях. Избыточные производственные мощности предназначены для чрезвычайного случая, когда возникает необходимость в срочном расширении производства или замене вышедшего из строя оборудования. Оптимальной считается загруженность производственных мощностей на 80%, такой загрузке соответствует 20% избыточных мощностей.

ИЗБЫТОЧНЫЕ РЕЗЕРВЫ - превышение минимального уровня резервных запасов, которые банки в обязательном порядке должны держать в виде наличности в собственных хранилищах или в виде вкладов в центральном банке страны.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИЗБЫТОЧНЫЙ СПРОС - спрос, значительно превышающий предложение, приводящий к дефициту товаров и росту цен.

ИЗВЕЩЕНИЕ - официальное письменное, телеграфное или телефонное уведомление заинтересованных лиц о происшедших или предстоящих событиях, необходимости выполнения определенных действий, внесения платежей. Может иметь форму указания либо информационного сообщения, например извещение о поставке, официальное извещение о сроках поступления товара покупателю, извещение об отгрузке, документ, подтверждающий произведенную отгрузку импортного товара из отечественного порта на станцию назначения или о выдаче такого груза и т.п.

ИЗВЕЩЕНИЕ ОБ ОТКРЫТИИ КРЕДИТА - документ, подтверждающий открытие кредита, поступление денег на счет.

ИЗГОТОВИТЕЛЬ ПРОДУКЦИИ - производитель данного вида продукции, предназначенной для реализации.

ИЗДЕЛИЕ - 1) единица промышленной продукции, количество которой может исчисляться в штуках или экземплярах; 2) во множественном числе словом "изделия" называют производимую продукцию или специальные виды продукции оборонной промышленности либо кустарного производства, отдельных мастеров.

ИЗДЕЛИЕ ГОТОВОЕ - изделие, законченное производством, полностью укомплектованное и соответствующее действующим стандартам, фактически сданное на склад готовой продукции и оформленное сдаточными документами.

ИЗДЕЛИЕ КУСТАРНОЕ - изделие, произведенное домашним, ручным, не фабричным способом.

ИЗДЕРЖКИ - выраженные в денежной форме затраты, обусловленные расходованием разных видов экономических ресурсов (сырья, материалов, труда, основных средств, услуг, финансовых ресурсов) в процессе производства и обращения продукции, товаров. Общие издержки обычно делят на издержки производства и издержки обращения.

ИЗДЕРЖКИ КАЛЬКУЛЯЦИОННЫЕ - издержки, рассчитанные на основе калькуляций, смет, составленных исходя из реальных, нормативных, планируемых, прогнозируемых затрат в расчете на единицу производимой продукции, и связанные с функционированием предприятия.

ИЗДЕРЖКИ КОНКУРЕНЦИИ - избыточные расходы, связанные с конкуренцией, не имеющие оправдания с точки зрения интересов общества, например чрезмерная реклама.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИЗДЕРЖКИ МАРКЕТИНГА - затраты производителя, дистрибьютора на сбыт продукции и его стимулирование. По кругу потребительских товаров издержки маркетинга выше, чем издержки производства, и составляют до 60% от продажной цены.

ИЗДЕРЖКИ "МЕНЮ" - расходы продавца, связанные с изменением цен. В условиях неустойчивости цен продавцу приходится часто менять ценники, исправлять "меню", что порождает дополнительные расходы на бумагу, типографские расходы, затраты, связанные с составлением калькуляций. Все эти затраты и носят название издержек "меню".

ИЗДЕРЖКИ МОНОПОЛИСТИЧЕСКОЙ КОНКУРЕНЦИИ - потери производителя, порождаемые выпуском такого объема продукции, при котором цена ниже предельных издержек, а средние издержки выше обеспечивающих окупаемость.

ИЗДЕРЖКИ ОБРАЩЕНИЯ - издержки, связанные со сбытом и приобретением товаров, с их продвижением в сфере обращения. Различают: дополнительные издержки обращения - издержки обращения, связанные с продолжением процесса производства в сфере обращения (например, доставка, доработка, фасовка, транспортировка, хранение, реализация товара); издержки обращения потребителей - издержки обращения, входящие в расходы потребителей; включают транс-портно-экспедиторские расходы, уплату таможенных пошлин, портовых налогов и сборов, расходы на открытие кредитов, предоставление банковских гарантий и другие банковские операции, расходы на привлечение товарных экспертов, представительские и другие расходы; издержки обращения производителей - издержки обращения, входящие в расходы производителей; включают затраты на содержание сбытового подразделения, на исследование рынков, на рекламу, на связь, транспортно-экспедиторские расходы, расходы по банковским операциям, стоимость банковских кредитов, выплаты вознаграждений посредникам, расходы на предпродажный сервис и техническое обслуживание, представительские расходы и т.д.; издержки обращения торговли - издержки обращения в торговых предприятиях и организациях в процессе доведения товаров от производителя до потребителя (например, расходы, связанные с закупкой, перевозкой, хранением и реализацией товаров); чистые издержки обращения - издержки обращения, связанные с куплей-продажей товара и обусловленные актом купли-продажи.

ИЗДЕРЖКИ ПЕРЕЛИВА - издержки производства продукции, которые несут не производители и потребители, а третья сторона, общество в целом, безо всякого возмещения. Синоним - побочные издержки.

ИЗДЕРЖКИ ПЛЮС - метод назначения цены в виде суммы издержек плюс прибыль как процент сверх издержек.

ИЗДЕРЖКИ ПРЕДЕЛЬНЫЕ - издержки производства и обращения, необходимые для увеличения производства и продажи товаров на одну единицу.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИЗДЕРЖКИ ПРОИЗВОДСТВА - полные издержки, затраты, непосредственно связанные с производством продукции и обусловленные им. Различают разные виды таких издержек. Постоянные издержки - затраты, имеющие место вне зависимости от объема производства, например затраты на содержание зданий, административного аппарата, на обслуживание. Переменные издержки - затраты, непосредственно связанные с объемом производства, изменяющиеся в зависимости от объема, например затраты на материалы, сырье, полуфабрикаты, сдельная оплата труда работников. Полные (общие, валовые) издержки - сумма постоянных и переменных издержек. Прямые издержки производства - издержки производства конкретной продукции, которые могут быть отнесены непосредственно на ее себестоимость. Издержки средние - средние величины издержек, приходящиеся на одно изделие, на единицу продукции за определенный промежуток времени, либо в партии товаров, либо по группе предприятий. Издержки эксплуатационные - расходы, связанные с эксплуатацией оборудования, машин, транспортных средств, использованием, применением разных видов средств производства и предметов хозяйственного обихода.

ИЗДЕРЖКИ СБЫТА - издержки, связанные с реализацией готовой продукции предприятием. Издержки распределения - издержки, связанные с рекламой и поставкой товаров и услуг.

ИЗДЕРЖКИ СКРЫТЫЕ - завуалированные, не отражаемые в официальной отчетности издержки фирмы, возникающие в связи с осуществлением непредусмотренных затрат, некомпенсируемых расходов, безвозвратных ссуд, необходимых для обеспечения производства и сбыта продукции. Чаще всего они финансируются за счет "черных касс".

"ИЗДЕРЖКИ СТОПТАННЫХ БАШМАКОВ" - издержки инфляции, обусловленные уменьшением запаса реальных денег, необходимостью использования большего количества денежных знаков, что приводит к более частому посещению банка.

ИЗДЕРЖКИ ТРАНСПОРТНЫЕ - издержки по перевозке грузов, пассажиров с помощью транспортных средств.

ИЗДЕРЖКИ ФАКТОРНЫЕ - расходы, связанные с затратами определенных факторов производства и обращения. Выра-
жаются в денежной форме по отношению к каждому фактору

ИЗДЕРЖКИ ФИНАНСОВЫЕ - издержки понесенные в результате привлечения или использования денежных фондов, издержки денежных средств.

ИЗДОЛЬЩИНА - возникшая в древности форма аренды земли, при которой арендная плата вносится арендатору в виде части, доли урожая.

ИЗЛИШЕК ДЛЯ ПОКУПАТЕЛЯ - возможная разница между фактической и предполагаемой платой в пользу покупателя


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИЗЛИШЕК ДЛЯ ПРОИЗВОДИТЕЛЯ - добавочная прибыль в результате непредвиденного повышения цен.

ИЗЛИШКИ КАССОВОЙ НАЛИЧНОСТИ -количество денег в кассе фирмы превышающее нормативные потребности кассового обслуживания. Обычно наличие таких излишков приводит к штрафным санкциям.

ИЗЛИШКИ ОБОРОТНЫХ СРЕДСТВ, товарных ценностей - превышение оборотных средств и товарных запасов предприятий по отношению к необходимому уровню, обусловленному производственными потребностями или нормативами

ИЗМЕНЕНИЕ СТОИМОСТИ ЗАПАСОВ -прирост (уменьшение) стоимости производственных запасов, незавершенного производства, готовой продукции, определяется как разница между поступлением продукции в запасы и изъятием из них Рассчитывается реально как разница между стоимостью запасов на конец и начало периода по данным бухгалтерской отчетности.

ИЗМЕНЧИВОСТЬ экономических величин, показателей, условий - значительные изменения, отклонения от устойчивых значений, колебания параметров экономической системы и окружающей ее среды.

ИЗМЕНЧИВОСТЬ ПОКАЗАТЕЛЯ УСТОЙЧИВОСТИ - величина, показывающая, в какой степени объем наличных средств фирмы может отличаться от планируемого, ожидаемого под влиянием колебаний уровня доходности, курса ценных бумаг, валют.

ИЗМЕРЕНИЕ HEPАBEНCTBA (англ. measurement of inequality) - эмпирические методы измерения доли дохода, приходящегося на различные группы населения.

ИЗНОС основных средств - старение, изнашивание зданий, оборудования в процессе их производственного использования. Различают физический износ, характеризующийся износом материалов, из которых созданы основные средства, потерей их первоначальных качеств, постепенным разрушением конструкций, и моральный износ, связанный с последовательным отставанием ранее созданных основных средств производства от современного технического уровня - моральное старение. См. также АМОРТИЗАЦИЯ.

ИЗОБРЕТЕНИЕ - принципиально новое техническое решение, позволяющее значительно повысить технический уровень и качество продукции, совершенствовать технологию, поднять эффективность и улучшить условия труда.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИЗОКВАНТА - линия, представляющая собой различные сочетания затрат, при которых может быть произведен заданный объем выпуска продукции.

ИЗОТИМЫ - графические кривые одинаковых бюджетных расходов или одинаковых издержек производства, применяемые при построении бюджетных ограничений.

ИЗОФОРЫ - кривые одинаковой доходности.

ИЗУЧЕНИЕ МОТИВОВ СПРОСА ПОТРЕБИТЕЛЯ (англ. study of graunds for consumer demand) - исследование экономических, социально-психологических факторов, определяющих спрос покупателей, а также приемов маркетинга и их реализации.

ИЗЪЯТИЕ ДЕНЕГ И ЦЕННЫХ БУМАГ ИЗ ОБРАЩЕНИЯ - проводимое государством уменьшение объема обращающихся денег и ценных бумаг с целью сокращения денежной массы для сохранения или повышения курса валюты, снижения инфляции, замены денег и ценных бумаг одного вида на другие, устранения фальшивых денег и ценных бумаг.

ИЗЪЯТИЕ ИМУЩЕСТВА - отторжение имущества у его владельца в случае обращения взыскания на это имущество по решению суда.

ИЗЪЯТИЕ ПРИБЫЛИ - ликвидация или откуп прибыльных контрактов спекулянтами для получения по ним денег.

ИЗЫСКАТЕЛЬСКИЕ РАБОТЫ ДЛЯ КАПИТАЛЬНОГО СТРОИТЕЛЬСТВА - комплекс экономических и технических исследований, позволяющих обосновать целесообразность и местоположение строительства и представляющих необходимые данные для проектирования.

"ИЛИ ВСЕ, ИЛИ НИЧЕГО" - поручение клиента брокеру купить-продать весь товар или не покупать и не продавать вообще ничего.

"ИЛИ-ИЛИ" - распоряжение о покупке или продаже ценных бумаг, отданное клиентом трейдеру, брокеру, в то время как заказы на другие ценные бумаги еще ожидают своего исполнения; как только трейдер исполняет этот заказ, другие заказы автоматически отменяются.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИЛЛЮЗИЯ ДЕНЕЖНАЯ - ориентация получателя денежных доходов на номинальную величину этих доходов без учета покупательной способности денег, изменив-шейся в связи с ростом, цен.

"ИЛЛЮЗОРНЫЙ" ПЛАН - план, предусматривающий повышение премии, выплачиваемой управляющему, в связи с ростом рыночной стоимости ценных бумаг компании.

ИМЕННИК - 1) перечень поименованных моделей изделий, товаров, предназначенных к производству, импорту и т.п.; 2) клеймо предприятия, производящего изделия из драгоценных металлов.

ИМЕННЫЕ ЦЕННЫЕ БУМАГИ - ценные бумаги, выданные на имя определенного лица, обладающего правом их использования.

ИМИДЖ (англ. image) - 1) образ делового человека, представление о нем, складывающееся у окружающих, репутация; 2) образ фирмы, товара, услуг, обеспечивающий положение фирмы, на рынке, верность покупателя фирменной марке.

ИМИТАЦИЯ (от лат, imitatio - воспроизводить) - создание образа, модели экономического объекта или процесса, его искусственное воспроизведение в целях исследования, обучения, прогнозирования.

ИМИТАЦИЯ В МЕНЕДЖМЕНТЕ - процесс разработки модели реальной ситуации и выполнения экспериментов с целью понять, как может измениться ситуация.

ИММИГРАЦИЯ (от лат. immigrare - вселяться) - въезд в страну на временное или постоянное жительство граждан других стран.

ИММИГРАЦИЯ КАПИТАЛА - прилив в страну иностранного капитала.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИММОБИЛИЗАЦИЯ ОБОРОТНЫХ СРЕДСТВ (от лат. immobilis - неподвижный) - 1) отвлечение, изъятие предприятием, части своих оборотных средств из оборота на другие непредусмотренные затраты, в которых возникла необходимость; 2) превращение средств акционерной компании в средства частных владельцев.

ИММУНИТЕТ (от лат. immunitas - освобождение от чего-либо) - исключительное право не подчиняться некоторым общим законам, предоставленное лицам, занимающим особое положение в государстве.

ИММУНИТЕТ НАЛОГОВЫЙ - освобождение от обязанности платить налоги, предоставленное отдельным физическим и юридическим лицам в соответствии с национальным и международным правом.

ИММУНИТЕТ СУВЕРЕННЫЙ - доктрина, согласно которой суверенное государство не может быть преследуемо в судебном порядке, а на его средства не может быть наложен арест.

ИМПЕРАТИВ (от лат. imperativus - повелительный) - повеление, настоятельное требование; по Канту: "Поступай так, чтобы твое поведение могло служить образцом всеобщего законодательства".

ИМПЕРАТИВНЫЙ - повелительный; в юриспруденции - не допускающий выбора.

ИМПЕРИАЛ (от лат. imperialis - императорский) - русская золотая монета, чеканившаяся с 1755 г. Первоначально имела стоимость 10 руб. и содержала около 12 г чистого золота. С введением золотого рубля номинальная стоимость империала возросла после 1897 г. до 15 руб., затем он был вытеснен из обращения золотыми 5-и 10-рублевыми монетами. Выпускалась и монета достоинством 7,5 руб. - полуимпериал.

ИМПОРТ (англ. import, от лат. importare - ввозить) - ввоз в страну из-за границы иностранных товаров, технологии, капиталов, услуг.

ИМПОРТ ВИДИМЫЙ - импорт товаров, фактически ввезенных в страну и проданных на ее территории.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИМПОРТ КОСВЕННЫЙ - импорт комплектующих изделий или полуфабрикатов, использованных в импортируемых машинах и оборудовании.

ИМПОРТ НЕВИДИМЫЙ - услуги, оплаченные в иностранной валюте, например перевозка, страхование.

ИМПОРТ СПЕЦИАЛЬНЫЙ - общий импopт за вычетом реэкспорта, то есть импорт товаров для внутреннего потребления.

ИМПОРТЕР (англ. importer) - юридическое или физическое лицо, занимаюшееся ввозом товара из-за границы.

ИМПОРТИРУЕМАЯ ИНФЛЯЦИЯ - инфляция, обусловленная воздействием факторов внешнеэкономической природы - избыточным притоком в страну иностранной валюты, повышением цен на импортные товары. Под воздействием чрезмерного притока иностранной валюты может происходить разбухание денежной массы кредитных институтов, банков, возникать кредитная экспансия, ведущая обычно к инфляции.

ИМПОРТНАЯ ЗОЛОТАЯ ТОЧКА - минимальный размер валютного курса, по которому может быть приобретена валюта для осуществления внешнеэкономических операций, либо для таких операций необходимо иметь золото. Термин возник в период действия золотого стандарта и в настоящее время используется достаточно редко.

ИМПОРТНАЯ КВОТА - 1) нетарифное, то есть не связанное с ценами и налогами, количественное ограничение ввоза определенных видов товаров в страну, устанавливаемое правительством в целях ограждения собственной экономики, защиты внутреннего рынка; 2) показатель, характеризующий объем импорта определенного товара, установленного в соответствии с потребностями в нем и объемами собственного производства. См. также КВОТА.

ИМПОРТНАЯ ЛИЦЕНЗИЯ - документ, выдаваемый фирме соответствующим государственным органом и свидетельствующий о разрешении импортеру ввозить в страну определенные товары, поименованные в такой лицензии.

ИМПОРТНАЯ СТОИМОСТЬ ТОВАРА (англ. import cost of commodity) - стоимость в ценах, указанных в инвойсе (накладной) иностранного поставщика, плюс затраты по доставке товара до границы и другие накладные расходы.

ИМПОРТНЫЕ ПОШЛИНЫ ввозные -платежи, взимаемые за ввоз в страну импортируемых товаров при пересечении границы.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИМПОРТНЫЙ ДЕПОЗИТ - требование к импортеру заранее внести часть стоимости ввозимого товара.

ИМПОРТНЫЙ ЛИЗИНГ (англ. import leasing) - торговая операция, при которой лизинговая компания закупает оборудование у иностранной фирмы и предоставляет его отечественному арендатору.

ИМПОРТНЫЙ УКЛОН - постоянное повышение доли импортируемых товаров на национальном товарном рынке в ущерб национальной промышленности.

ИМПОРТОЗАМЕЩЕНИЕ - уменьшение или прекращение импорта определенного товара посредством производства, выпуска в стране того же или аналогичных товаров. Подобные товары называют импортозамещающими .

ИМПРЕССАРИО - частный предприниматель, занимающийся организацией зрелищных мероприятий, или агент какого-либо актера, артиста, осуществляющий для него организацию концертной деятельности.

ИМПУТАЦИОННАЯ СИСТЕМА НАЛОГОВ - применяющаяся система налогов на прибыль в Великобритании, Дании, Италии и Франции с целью устранения двойного налогообложения.

ИМУЩЕСТВЕННОЕ СТРАХОВАНИЕ -отрасль страхования, в которой объектом страховых отношений выступает имущество.

ИМУЩЕСТВЕННЫЙ НАЕМ - договор, по которому наймодатель обязуется предо-ставить нанимателю имущество во временное пользование за плату; иногда именуется арендой, прокатом. Правом распоряжения имуществом наниматель, как правило, не обладает.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИМУЩЕСТВЕННЫЙ ЦЕНЗ - показатель, характеризующий количество имущества (в натуральном или денежном выражении), принадлежащего данному лицу.

ИМУЩЕСТВО - 1) материальные ценности, вещи, находящиеся во владении юридических и физических лиц; различают движимое, перемещаемое имущество и недвижимое в виде земли и прикрепленных к ней объектов; 2) имущественные права и обязанности юридических и физических лиц, например наследственное имущество, имущество, находящееся на балансе предприятия, ответственность за охрану имущества.

"ИН ПАРИ ДЕЛИКТО" (лат. in pari delicto - в равной мере виновные) - правовой принцип, ограничивающий намерение лица предпринять неправомерные действия по предъявлению иска другому лицу, совершающему либо совершившему аналогичные или другие неправомерные действия; в деловой практике этот принцип называется "доктрина чистых рук".

ИНАУДИТ - акционерная организация по консультированию отечественных и иностранных партнеров совместных предприятий, участников совместной предпринимательской деятельности.

ИНВАЛЮТНЫЙ РУБЛЬ - иностранная валюта в рублевом исчислении.

ИНВЕНТАРИЗАЦИОННЫЙ КУРС - курс, по которому валюта, ценные бумаги, золото учитываются в балансе.

ИНВЕНТАРИЗАЦИЯ (от лат. inventarium - хозяйственные предметы) - периодический переучет наличного имущества, товаров на предприятии, фирме, в магазине с целью проверки их наличия и сохранности, а также установления их соответствия ведомостям учета материальных ценностей. Данные инвентаризации вносятся в инвентарную (инвентаризационную) опись.

ИНВЕНТАРНЫЙ НОМЕР - номер, используемый для ведения учета, организации контроля за наличием и состоянием имущественных ценностей, основных средств. Каждому инвентарному объекту присваивается соответствующий номер, который закрепляется за объектом на все время его эксплуатации.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИНВЕНТАРЬ (от лат. inventarium - хозяйственные предметы, вещи) - совокупность предметов производственного назначения и хозяйственного обихода. На предприятиях составляется опись таких предметов, именуемая инвентарной описью. На каждый такой предмет заводится инвентарная карточка, в которой он фиксируется по инвентарному номеру.

ИНВЕСТИРОВАНИЕ ПО ФОРМУЛЕ -инвестиции в ценные бумаги на фондовом рынке, устанавливаемые, определяемые с использованием фиксированного набора критериев, связанных определенными зависимостями.

ИНВЕСТИЦИИ - долгосрочные вложения капитала в собственной стране или за рубежом в предприятия разных отраслей, предпринимательские проекты, социально-экономические программы, инновационные проекты. Дают отдачу через значительный срок после вложения. Различают следующие виды инвестиций: государственные, образуемые из средств государственного бюджета, из государственных финансовых источников; иностранные - вкладываемые зарубежными инвесторами, другими государствами, иностранными банками, компаниями, предпринимателями; частные, образуемые из средств частных, корпоративных предприятий и организаций, граждан, включая как собственные, так и привлеченные средства. Выделяют производственные инвестиции, направляемые на новое строительство, реконструкцию, расширение и техническое перевооружение действующих предприятий, и интеллектуальные, вкладываемые в создание интеллектуального, духовного продукта. Также рассматривают контролирующие, прямые инвестиции, обеспечивающие владение более чем 50% голосующих акций другой компании, и неконтролирующие, обеспечивающие владение менее чем 50% голосующих акций другой компании.

ИНВЕСТИЦИИ В ЗАПАСЫ - увеличение размеров складских запасов предприятия, включающих основные и вспомогательные материалы, незавершенную и готовую продукцию.

ИНВЕСТИЦИИ ИНДУЦИРОВАННЫЕ -инвестиции, вызываемые потребностью общества в соответствующих товарах и услугах, на получение, производство которых используются эти инвестиции.

ИНВЕСТИЦИИ НЕФИНАНСОВЫЕ - неденежные инвестиции в форме вложения прав, лицензий, ноу-хау, имущества, в проект, в предприятие, в дело.

ИНВЕСТИЦИИ ПОРТФЕЛЬНЫЕ - 1) инвестиции в ценные бумаги, формируемые в виде портфеля ценных бумаг; 2) небольшие по размеру инвестиции, которые не могут обеспечить их владельцам контроль над предприятием.

ИНВЕСТИЦИИ ПРЯМЫЕ - 1) вложения, вкладываемые непосредственно в производство и сбыт определенного вида продукции; 2) вложения, обеспечивающие обладание контрольным пакетом акций.

ИНВЕСТИЦИИ РЕАЛЬНЫЕ - долгосрочные вложения средств в материальное производство, в материально-вещественные виды деятельности.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИНВЕСТИЦИИ ФАКТИЧЕСКИЕ - объем реально осуществленных за определенный период капиталовложений государства и частных лиц, включая как плановые, так и внеплановые инвестиции.

ИНВЕСТИЦИИ ФИНАНСОВЫЕ - инвестиции, вкладываемые в акции, облигации и другие ценные бумаги. См. также ИНВЕСТИЦИИ ПОРТФЕЛЬНЫЕ.

ИНВЕСТИЦИОННАЯ ДЕЯТЕЛЬНОСТЬ -вложение средств, инвестирование; совокупная деятельность по вложению денежных средств и других ценностей в проекты, а также обеспечение отдачи вложений.

ИНВЕСТИЦИОННАЯ КОМПАНИЯ - организация в лице кредитно-финансового института (учреждения), аккумулирующая денежные средства частных инвесторов, привлекаемые посредством продажи им выпускаемых собственных ценных бумаг. Привлеченные денежные средства инвестиционная компания размещает в своей стране и за рубежом путем покупки акций и облигаций предприятий. Различают инвестиционные компании закрытого типа, имеющие фиксированную структуру капитала, и открытого типа, изменяющие структуру капитала за счет периодического выпуска акций.

ИНВЕСТИЦИОННАЯ ПОЛИТИКА - составная часть экономической политики, проводимой государством и предприятиями в виде установления структуры и масштабов инвестиций, направлений их использования, источников получения с учетом необходимости обновления основных средств и повышения их технического уровня.

ИНВЕСТИЦИОННАЯ ЦЕННАЯ БУМАГА- вид ценной бумаги, находящейся в обращении как средство инвестирования и доказывающей участие или другой интерес лица, приобретающего ценную бумагу фирмы, в имуществе и доходах этой
фирмы. Основным признаком отнесения ценной бумаги к инвестиционной считается характер выполняемой ею функции.

ИНВЕСТИЦИОННОЕ СОТРУДНИЧЕСТВО - вид международных экономических отношений, целью которых является рациональное распределение ресурсов, достижение государствами более высоких результатов в экономике за счет использования преимуществ участия в международном разделении труда, обновлении технологической структуры производства и др.

ИНВЕСТИЦИОННЫЕ БАРОМЕТРЫ - см. БАРОМЕТРЫ ИНВЕСТИЦИОННЫЕ.

ИНВЕСТИЦИОННЫЕ ТОВАРЫ - товары, изготовляемые за счет инвестиционного капитала и служащие целям замены, обновления, качественного улучшения основных средств. Это в основном продукция машиностроения и строительная продукция.

ИНВЕСТИЦИОННЫЕ ЦЕННОСТИ (англ. investment papers) - акции, освбо рекомендуемые с точки зрения целесообразности долгосрочных вложений в них.

ИНВЕСТИЦИОННЫЙ БАНК - см. БАНК ИНВЕСТИЦИОННЫЙ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИНВЕСТИЦИОННЫЙ БРОКЕР - физическое или юридическое лицо (инвестиционный институт), которое имеет право на выполнение посреднических операций на рынке ценных бумаг за счет клиента и по его поручению.

ИНВЕСТИЦИОННЫЙ БУМ - резкая активизация инвесторов, растущее предложение инвестиций, значительное увеличение капиталовложений в экономику. Имеет место обычно при проявлении признаков стабилизации экономических процессов в стране, установлении однозначно трактуемых долговременных, законодательно оформленных условий для инвесторов, в первую очередь зарубежных, возникновении уверенности в надежности вложений капиталов.

ИНВЕСТИЦИОННЫЙ ИНСТИТУТ - юридическое лицо (компания), осуществляющее посредническую или консультационную деятельность исключительно с ценными бумагами. Различают следующие институты: инвестиционные брокеры, консультанты, компании, фонды; в качестве инвестиционного института часто выступает коммерческий банк.

ИНВЕСТИЦИОННЫЙ КЛУБ - группа инвесторов, объединивших капиталы для совместного инвестирования.

ИНВЕСТИЦИОННЫЙ КОНСУЛЬТАНТ -инвестиционный институт, оказывающий консультационные услуги на рынке ценных бумаг.

ИНВЕСТИЦИОННЫЙ МЕНЕДЖМЕНТ -управление инвестициями в конкретную отрасль экономики либо в развитие компании, предприятия.

ИНВЕСТИЦИОННЫЙ НАЛОГОВЫЙ КРЕДИТ - скидка с налога на прибыль корпорации, предоставляемая при приобретении новых средств производства.

ИНВЕСТИЦИОННЫЙ ПОРТФЕЛЬ - набор, совокупность ценных бумаг, приобретаемых банком в ходе активных операций по вложению капитала в прибыльные объекты. Инвестиционный портфель может содержать как собственно инвестиции, вкладываемые в ценные бумаги компаний, корпораций, так и вторичные ликвидные резервы - ликвидные активы в виде государственных ценных бумаг.

ИНВЕСТИЦИОННЫЙ СЕРТИФИКАТ -ценная бумага, обеспечивающая доход не меньше чем На одну акцию, но не дающая право голоса на общем собрании акционерного общества. Представляет собой результат деления акции, дробления предоставляемых ею прав, оставляющего за обладателем ценной бумаги только имущественные права, которые распространяются на дивиденды, нераспределенную прибыль и на ликвидационный остаток. Сертификат в отличие от акции гарантирует определенный минимум дохода. Иногда инвестиционные сертификаты носят название привилегированных инвестиционных сертификатов. Такие сертификаты приносят доход своим владельцам в первую очередь в виде определенного процента от номинальной стоимости акции и дополнительных дивидендов, зависящих от результатов деятельности фирмы.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИНВЕСТИЦИОННЫЙ СПРАВОЧНИК - публикации специализированных консалтинговых компаний с рекомендациями по приобретению акций, курс которых представляет интерес с точки зрения вложения капитала.

ИНВЕСТИЦИОННЫЙ ФОНД - инвестиционный институт в форме акционерного общества, ресурсы которого образуются за счет выпуска собственных ценных бумаг и продажи их мелким инвесторам с целью привлечения сбережения широких слоев населения. Средства вкладываются от имени инвестора в ценные бумаги государства, других компаний, в банковские вклады. Инвестиционный фонд открытого типа выпускает акции определенными порциями, которые свободно продаются новым покупателям, что позволяет постоянно наращивать денежный капитал для новых инвестиций. Инвестиционный фонд закрытого типа, как правило, выпускает акции единоразово и в значительном количестве. Новый покупатель вынужден приобретать их по рыночной цене у прежних владельцев.

ИНВЕСТОР (от англ. investor - вкладчик) - юридическое или физическое лицо, осуществляющее инвестиции, вкладывающее собственные заемные или иные привлеченные средства в инвестиционные проекты. Инвестиционный капитал, вкладываемый инвестором, может быть представлен в виде финансовых ресурсов, имущества, интеллектуального продукта. Инвесторы не просто вкладывают капитал в дело, подобно бизнесменам, но осуществляют долговременные вложения в достаточно крупные проекты, связанные со значительными производственными, техническими, технологическими преобразованиями, новшествами.

ИНВЕСТОР АГРЕССИВНЫЙ - инвестор, готовый идти на риск ради получения высоких дивидендов.

ИНВЕСТОР ИНДИВИДУАЛЬНЫЙ - инвестор, являющийся физическим лицом.

ИНВЕСТОР ИНОСТРАННЫЙ - иностранное физическое или юридическое лицо, иностранное государство, международная организация, правомочные осуществлять инвестиции в соответствии с законодательством страны своего местонахождения.

ИНВЕСТОР ИНСТИТУЦИОНАЛЬНЫЙ - кредитно-финансовый институт, выступающий в роли держателя акций.

ИНВОЙС - см. СЧЕТ-ФАКТУРА.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИНДЕКС (от лат. index - указатель, список) - экономический и статистический показатель, характеризующий в относительном виде изменение экономических величин, параметров экономических и социальных процессов во времени за определенный период времени, равный отношению конечной величины к исходной. Индекс исчисляется по отношению к базовому индексу, базовой величине, соответствующей определенному году, принятому в качестве точки отсчета. Наиболее распространены индексы цен промышленного производства, уровня жизни, стоимости жизни. Например, если индекс промышленного производства в России в 1990 г. принять за 100%, то в 1997 г. он составил примерно 55%, что соответствует спаду объема производства на 45% от исходного уровня.

ИНДЕКС All ordinaries - ведущий индекс на сиднейской бирже в Австралии.

ИНДЕКС САС-40 - ведущий парижский биржевой индекс.

ИНДЕКС DAX-30 - ведущий германский индекс "голубых фишек" на Франкфуртской фондовой бирже.

ИНДЕКС FTSE-100 - ведущий индекс Британской фондовой биржи (лондонский биржевой индекс).

ИНДЕКС Hang Seng - ведущий гонконгский биржевой индекс.

ИНДЕКС NASDAQ - ведущий индекс внебиржевой компьютерной системы, проводящей собственные торги.

ИНДЕКС NIKKEI - ведущий специальный фондовый индекс Японии: индекс токийских биржевиков, в частности по "голубым фишкам".

ИНДЕКС АЭН (Агентство экономических новостей) - ценовой индекс, рассчитанный отдельно по родственным группам товаров; отражает тенденцию уровня инфляции на данный момент по 200 видам биржевого товара. Если он стабилен и не имеет тенденции к росту, то это сигнал повременить с покупкой данного товара и переключиться на другой товар, индекс которого растет; падение индекса свидетельствует о возрастании предложения товаров.

ИНДЕКС АЭН СВОДНЫЙ - итоговый индекс, выведенный из индексов АЭН по отдельным группам товаров.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИНДЕКС БЕДНОСТИ - статистический показатель, который характеризует динамику средневзвешенной величины "порога бедности".

ИНДЕКС ГЕДОНИСТИЧЕСКИЙ - индекс, исчисленный с учетом изменения качества продукции.

ИНДЕКС ГЕРФИНДАЛЯ - индекс рыночной концентрации товаров разных фирм, представленных на рынке; исчисляется как сумма квадратов долей рынка товаров каждой из фирм. Наибольшее значение индекса достигается при монополизации рынка; носит название также индекса рыночной концентрации.

ИНДЕКС "ДЛ" - индекс журнала "Деловые люди", сводный показатель деловой активности в российской экономике; численные значения приводятся в диапазоне от 60 до 100%; разрабатывается для журнала "Деловые люди" экспертами Высшей школы международного бизнеса Академии народного хозяйства при правительстве России.

ИНДЕКС ДОЛГОСРОЧНЫХ ОПЕРЕЖАЮЩИХ ИНДИКАТОРОВ - используемый в Великобритании правительственный индекс, предназначенный для предсказания развития конъюнктуры примерно на год вперед.

ИНДЕКС ДОУ-ДЖОНСА - средний показатель курсов акций группы крупнейших компаний США. Назван таким образом, так как публикуется фирмой Доу-Джонса. Представляет среднеарифметическую величину ежедневных котировок на момент закрытия биржи.

ИНДЕКС ЗАРАБОТНОЙ ПЛАТЫ - показатель динамики, увеличения или снижения среднемесячной заработной платы рабочих и служащих за определенный период.

ИНДЕКС КОНКУРЕНТОСПОСОБНОСТИ ТОВАРОВ - показатель относительной конкурентоспособности поставляемых на экспорт изделий промышленности данной страны. Определяется посредством сопоставления обменного курса ее валюты с обменным курсом валюты страны-конкурента с поправкой на инфляцию, связанную с оптовым ценообразованием непродовольственного сектора.

ИНДЕКС КОНЦЕНТРАЦИИ ДОХОДОВ -статистический показатель, используемый для оценки степени дифференциации доходов населения страны, региона; изменяется от 0 (при теоретически абсолютно равномерном распределении доходов между гражданами, семьями) до 1 (при теоретически абсолютно неравномерном распределении доходов между гражданами, семьями). Индекс показывает, какая доля населения имеет доходы ниже средних. Применяется и для сравнения меж-регионального уровня концентрации доходов. См.также КОЭФФИЦИЕНТ ДЖИНИ.

ИНДЕКС КУРСОВ ЦЕННЫХ БУМАГ, индекс котировки - средний показатель курсов важнейших акций на бирже, рассчитываемый по курсам наиболее крупных компаний. В простейшем виде определяется путем деления суммы курсов отобранной группы ценных бумаг на количество отобранных выпусков. К числу наиболее употребимых индексов курсов относится индекс Доу-Джонса.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИНДЕКС ЛАСПЕЙРЕСА - показатель уровня цен, рассчитываемый на базе цен определенного набора товаров; отношение общей расчетной стоимости товаров к суммарной фактической выручке.

ИНДЕКС НЬЮ-ЙОРКСКОЙ ФОНДОВОЙ БИРЖИ (NYSE) - общий фондовый индекс, характеризующий все акции, занесенные на "большую доску" (примерно 2200 наименований).

ИНДЕКС ОХВАТА - фондовый индекс, подсчитываемый путем деления количества ценных бумаг, курс которых повысился или понизился в данный операционный день, на количество выпусков, участвовавших в данных операциях.

ИНДЕКС ПААШЕ - показатель уровня цен, рассчитываемый на базе изменяющегося набора товаров. Этот показатель широко известен под названием дефлятора валового национального продукта (ВНП).

ИНДЕКС ПРОМЫШЛЕННОГО ПРОИЗВОДСТВА - показатель динамики объема промышленного производства, его подъема или спада, определяется в виде отношения текущего объема производства в денежном выражении к объему промышленного производства в предыдущем или другом базисном году.

ИНДЕКС ПСД ("ФинИст") - индекс, характеризующий динамику покупательной способности доллара (ПСД) на рублевом рынке России; разработан акционерным обществом "ФинИст"; публикуется в ежедневной газете "Деловой мир" ("Business world").

ИНДЕКС РАЗЛИЧИЙ ДУНКАНА - коэффициент, определяющий процентный состав мужчин или женщин, которые должны сменить род занятий, чтобы уравнять число мужчин и женщин в каждой группе, выделенной по профессиональному признаку; применяется в демографических, социологических исследованиях.

ИНДЕКС "РОССИЙСКИЙ ФОНДОВЫЙ" - ведущий индекс по фондовым биржам и фондовым отделам других бирж РФ; публикуется в ежедневной газете "Коммерсанть Daily".

ИНДЕКС РЫНКА - общий показатель, характеризующий динамику фондового рынка; отражает отношение суммы цен на обращающиеся ценные бумаги к количеству представленных на рынке бумаг.

ИНДЕКС СЕБЕСТОИМОСТИ - средняя оценка направления и интенсивности изменения себестоимости единицы продукции, выраженная в относительной форме.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИНДЕКС СИНТЕТИЧЕСКИЙ - индекс, посредством использования которого результат общего изменения, порождаемого сложным экономическим явлением, устанавливается в соответствии с отдельными компонентами этого явления или влияющими на него факторами.

ИНДЕКС СТОИМОСТИ ЖИЗНИ - индекс, характеризующий изменение цен на потребительские товары и тарифов на услуги применительно к фиксированному набору товаров и услуг, входящих в потребительский набор отдельных категорий населения (потребительскую корзину), Отражает изменение рыночной стоимости основной части потребительских расходов, обусловленное ростом цен на товары и тарифов на услуги.

ИНДЕКС УРОВНЯ ЖИЗНИ - индекс, характеризующий изменение уровня реальных доходов населения, его определенных групп, определяемый с учетом изменения как денежных доходов населения, так и цен на потребительские товары и услуги для населения.

ИНДЕКС ФОНДОВОГО РЫНКА - показатель динамики цен фондового рынка, отражающий весь спектр обращающихся на нем ценных бумаг. См. также ИНДЕКС РЫНКА.

ИНДЕКС ХЕДЖИРОВАНИЯ - показатель, отражающий использование биржевого механизма уменьшения риска. Рассчитывается как отношение числа открытых контрактов или неликвидных обязательств хеджеров к величине того товарного капитала, который подвержен риску изменения стоимости.

ИНДЕКС ЦЕН - показатель динамики, увеличения или уменьшения цен, характеризующий относительное изменение цен за определенный период. Различают индивидуальный индекс цен, равный отношению цены на данный товар в наблюдаемом (отчетном) году и в базисном периоде, и сводный индекс, равный отношению стоимости группы товаров, проданных в отчетном периоде, исчисленной в фактических ценах и ценах базисного периода.

ИНДЕКСАЦИЯ - один из способов защиты населения, потребителей от инфляции, состоящий в том, что государство и иные субъекты, выплачивающие доходы, увеличивают денежные доходы и сбережения граждан в соответствии с ростом цен на потребительские товары и услуги. Тем самым поддерживается покупательная способность населения и средние реальные доходы людей. Однако в условиях спада производства потребительских товаров и услуг государство, государственный бюджет не обладают возможностью осуществить полную индексацию, которая способна привести к дальнейшему обесценению денег. Поэтому чаще всего проводится только частичная индексация доходов.

ИНДЕКСАЦИЯ ДОХОДОВ - пересчет и изменение денежных доходов населения (зарплаты, пенсий, стипендий) с учетом динамики розничных цен для полной или частичной компенсации потерь в доходах в результате инфляции; одна из форм социальной защиты населения от инфляции.

ИНДЕКСАЦИЯ НАЛОГОВ - применяемое в некоторых странах изменение некоторых элементов подоходного налога (необлагаемый минимум, льготы, скидки) в зависимости от официального индекса роста цен на потребительские товары и услуги, индекса заработной платы и других личных доходов.

ИНДЕКСАЦИЯ ЦЕН - ежегодное исчисление роста цен на потребительские товары с целью введения определенной компенсации денежных потерь населения (особенно малоимущих граждан) путем дотаций к зарплате, пенсиям, стипендиям для усиления социальной защиты трудящихся.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИНДЕКСИРОВАННЫЙ ЗАЕМ - долговое обязательство! посредством эмиссии облигаций в условиях инфляции, обладающее тем свойством, что проценты, выплачиваемые по облигациям (или величина вложенного капитала), изменяются в соответствии с уровнем инфляции, чтобы покупатель облигаций не пострадал от инфляции.

ИНДЕКСНАЯ ОГОВОРКА (англ. index reservation) - валютная оговорка, предусматривающая изменение цены и суммы платежа в зависимости от движения общего или специального индекса цен.

ИНДЕКСЫ АКЦИЙ - сводные показатели, характеризующие динамику курсов отдельных акций, котирующихся на бирже; помогают делать прогнозы об изменении их стоимости.

ИНДЕКСЫ ВЕДУЩИЕ - индексы акций на крупнейших фондовых биржах США, Японии, ФРГ, Англии, Франций.

ИНДЕКСЫ ДИНАМИКИ - класс индексов, служащий для измерения степеии интенсивности развития экономических явлений во времени. К ним относятся, индексы цен, объемов производства, реализации товаров, производительности труда, себестоимости, расхода ресурсов и др.

ИНДЕКСЫ ФОНДОВЫЕ - показатели, характеризующие изменение биржевого курса ценных бумаг на определенную дату.

ИНДЕКСЫ ФРАХТОВЫЕ - относительные показатели изменения уровня цен морской перевозки грузов по отношению к ценам определенного базисного периода или к фиксированным ставкам, принятым за 100%. Используются при фрахтовании судов, а также для оценки конъюнктуры фрахтового рынка.

ИНДЕМНИТЕТ (от лат. indemnitatis - безубыточность) - возмещение ущерба, компенсация.

ИНДЕНТ (от англ. indent - заказ на товары) - предложение о закупке товаров в соответствии с условиями и ценами предполагаемых покупателей.

ИНДЕНТ-АГЕНТ - агент по сбыту, ведущий за границей на комиссионной основе операции по продаже товаров, поступающих от иностранного поставщика.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИНДЕНТУРА - (от. англ. indenture - двустороннее соглашение, контракт) - договор между эмитентом ценной бумаги, например, акционерным обществом, и держателем бумаги; определяет обязательства эмитента и права держателя.

ИНДИВИДУАЛЬНАЯ ТРУДОВАЯ ДЕЯТЕЛЬНОСТЬ (ИТД) - общественно полезная самостоятельная личная деятельность граждан, проводимая в целях обеспечения занятости, получения дополнительных доходов, более полного удовлетворения потребностей населения в товарах и услугах. Термин "индивидуальная трудовая деятельность" зародился в России в конце 1980-х гг. и постепенно стал терять свое первоначальное значение. В самом общем случае это предпринимательская деятельность отдельных граждан, осуществляемая без привлечения наемного труда.

ИНДИВИДУАЛЬНОЕ СТРАХОВАНИЕ -вид личного страхования, по которому договор страхования заключается страховщиком с конкретными физическими лицами в индивидуальном порядке.

ИНДИВИДУАЛЬНОЕ ЧАСТНОЕ ПРЕД-ПРИЯТИЕ (ИЧП) - предприятие, принадлежащее на правах частной собственности гражданину (или членам его семьи на правах долевой собственности). Функционирует на базе личного имущества, полученных доходов и других законных источников. Владелец несет ответственность по обязательствам предприятия в пределах, указанных в учредительных документах. В редакции ГК РФ 1996 г. называется частным предприятием.

ИНДИВИДУАЛЬНЫЕ БЛАГА - блага, предоставление которых отдельному лицу возможно без предоставления их другим лицам в связи с тем, что они обладают свойством исключительности или конкурентности, например одежда, мебель, в отличие от образования или государственного здравоохранения.

ИНДИВИДУАЛЬНЫЕ ИЗДЕРЖКИ - издержки производства и обращения отдельного, индивидуального товара (в отличие от совокупных издержек).

ИНДИКАТИВНОЕ ПЛАНИРОВАНИЕ (от лат. indicator - указатель) - недирективное, советующее, ориентирующее планирование на государственном уровне. Индикативные планы, представляющие планы-прогнозы, составляются с целью помочь хозяйствующим субъектам, фирмам ориентироваться, разрабатывать собственные планы, исходя из видения экономического будущего государственными органами и привлеченными ими научными организациями.

ИНДИКАТОР (от лат. indicator - указатель) - ориентирующий экономический показатель, измеритель, позволяющий в определенной степени предвидеть, в каком направлении следует ожидать развития экономических процессов.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИНДОССАМЕНТ (нем. Indossament) - передаточная надпись, совершаемая обычно на оборотной стороне ценной бумаги (векселя, чека, коносамента и др.) и свидетельствующая о передаче прав по этому документу от одного лица (индоссанта) другому лицу (индоссату). Различают следующие виды индоссамента: бланковый (ордерный) - индоссамент на предъявителя, то есть без указания лица, в пользу которого переведен документ; именной (полный) - индоссамент, содержащий указание лица, в пользу которого переводится документ; ограниченный - документ (вексель) с надписью, которая исключает передачу его другому лицу; дружеский - индоссамент, который выполняет гарантийную функцию. Синоним - жиро.

ИНДОССАНТ (нем. Indossant) - лицо, передающее свои права по векселю другому лицу, о чем первое лицо указывает в передаточной надписи на обороте векселя. Синоним - жирант.

ИНДОССАТ (нем. Indossat) - лицо, в пользу которого передается документ по индоссаменту (передаточной надписи). Синоним - жират.

ИНДОССО - проставление- надписи на обороте ценной бумаги.

ИНДУСТРИАЛИЗАЦИЯ СТРАНЫ - перевод экономики страны на промышленные рельсы, значительное увеличение доли промышленного производства в экономике, создание крупного машинного производства во всем народном хозяйстве или в отдельных его отраслях.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИНДУСТРИЯ (от лат. industria - деятельность) - промышленность, в особенности крупная.

ИНЖЕНЕР-РЕЗИДЕНТ (англ. resident engineer) - специалист инженерно-консультационной фирмы, откомандированный для надзора за осуществлением оговоренного контрактом объема услуг в месте реализации проекта и для непосредственного участия в работах.

ИНЖИНИРИНГ (англ. ingineering, от лат. ingenium - изобретательность) - инженерно-консультационные услуги, работы исследовательского, проектно-конструк-торского, расчетно-аналитического характера, подготовка технико-экономических обоснований проектов, выработка рекомендаций в области организации производства и управления, реализации продукции. Такие работы и услуги выполняют на платной основе по контракту специальные независимые инжиниринговые компании.

ИНЖИНИРИНГОВАЯ КОМПАНИЯ -компания, специализирующаяся на предоставлении инжиниринговых услуг. Такие компании пользуются статусом формально независимых, способны оказывать услуги одновременно в нескольких областях и привлекать к выполнению работ различных поставщиков оборудования, разные подрядные фирмы.

ИНИЦИАТИВНОЕ ИЗМЕНЕНИЕ ЦЕН -понятие маркетинга, отражающее тот факт, что фирмы, разработавшие собственную систему цен и стратегию ценообразования, время от времени испытывают необходимость в снижении или повышении цен. На снижение цен могут влиять недогрузка производственных мощностей, сокращение доли рынка данного товара под напором ценовой дискриминации, стремление оказать влияние на рыночное поведение покупателей, заказчиков товара.

ИНКАССАТОР - должностное лицо, работник, уполномоченный собирать денежные поступления в кассах разных организаций и перевозить их в банк, а также развозить деньги из банков в кассы предприятий, организаций, учреждений.

ИНКАССАЦИОННЫЙ ВЕКСЕЛЬ (англ. bill for collection) - вексель для инкассирования, передаваемый в банк с целью взимания долга; сумма аккредитуется на счет клиента после погашения (инкассации) долга дебитором.

ИНКАССАЦИЯ - сбор в кассах предприятий, организаций и учреждений наличных денег и ценностей и доставка их в кассы кредитных учреждений.

ИНКАССО (от лат. incasso) - вид банковской операции по передаче денежных средств от одних клиентов другим, от плательщиков получателям. В банк от лица клиентов, которые обязаны оплатить купленные ими товары и предоставленные им услуги, переводятся по разным платежным документам (чекам, векселям и другим) причитающиеся в оплату денежные средства. Банк зачисляет эти средства на счета тех своих клиентов, которые их должны получить в оплату за выполненные работы и услуги. Так что инкассо - это посредническая банковская операция по передаче денежных средств от плательщика к получателю через банк с зачислением этих средств на счет получателя. Клиент, отправивший товар, оказавший услугу другому клиенту, за что ему полагается оплата, предъявляет в банк на инкассо (для оплаты) платежное требование к клиенту-плательщику. За проведение инкассовой операции банк взимает плату с клиентов.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИНКАССО ДОКУМЕНТАРНОЕ - инкассо финансовых документов, сопровождаемых коммерческими документами (например, счета, транспортные и страховые документы), а также инкассо только коммерческих документов.

ИНКАССО ИМПОРТНОЕ- инкассо в международных расчетах по получению банком денег с юридических и физических лиц по различным товарным документам; подразумевается, что банк импортера получает из банка экспортера товарные документы, немедленно передает их потребителю и взимает с него причитающуюся экспортеру сумму; порядок осуществления этих операций регламентируется Международной торговой палатой, его придерживается большинство коммерческих банков мира.

ИНКАССО ЧЕКОВ - перевод денег со счетов лиц, выписавших чеки, на счета получателей чеков.

ИНКАССО ЧИСТОЕ - инкассо финансовых документов, не сопровождаемых коммерческими документами.

ИНКАССО ЭКСПОРТНОЕ - инкассо в международных расчетах по получению банком денег с юридических и физических лиц по различным товарным документам. Банк экспортера сразу же по выставлении продавцом товарных документов оплачивает ему стоимость отгруженной продукции с последующим получением соответствующих сумм от банка-импортера, который, в свою очередь, получает денежные средства от покупателя. Покупатель продукции в определенных случаях вправе требовать полного или частичного возврата взятых с него банком импортера средств; после восстановления на его счет соответствующей суммы возможные разногласия разрешаются непосредственно между поставщиком и получателем товара.

ИНКАССОВОЕ ПОРУЧЕНИЕ - документ, играющий роль платежного требования, составляется и представляется в банк предприятиями, организациями в тех случаях, когда им предоставлено право и они имеют основания для бесспорного взыскания средств с плательщика.

ИНКОРПОРАЦИЯ (от лат. incorporatio - присоединение) - 1) включение в свой состав, присоединение других организа-- ций; 2) предоставление в соответствии с законом группе лиц статуса юридического лица, корпорации; 3) систематизация законов государства, расположение их в определенном порядке в процессе публикации без изменения содержания самих законов.

"ИНКОТЕРМС" - сборник международных торговых терминов с толкованиями, составленный на основании опыта мировой торговой практики.

ИНКОТЕРМЫ - международно принятые толкования терминов, выражений, наиболее часто встречающихся во внешнеторговых контрактах.

ИНКРИМИНИРОВАТЬ - обвинять в чем-либо, вменять в вину; предъявлять конкретному лицу обвинение в совершении незаконной сделки.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

"ИНКУБАТОРЫ НОВЫХ ФИРМ" - форма поддержки развития местных небольших новых компаний со стороны региональных органов управления с непосредственным участием местных спонсоров, которые контролируют и направляют работу "инкубаторов". Клиентами "инкубаторов" являются инновационные фирмы, производители новой техники, консалтинговые фирмы. "Инкубаторы" часто участвуют в собственности фирм-клиентов.

ИННОВАЦИИ - нововведения в области техники, технологии, организации труда и управления, основанные на использовании достижений науки и передового опыта, а также использование этих новшеств в самых разных областях и сферах деятельности.

ИННОВАЦИОННЫЙ БАНК - см. БАНК ИННОВАЦИОННЫЙ.

ИННОВАЦИОННЫЙ ФОНД - фонд финансовых ресурсов, созданных с целью финансирования новейших научно-технических разработок и "рисковых" проектов. Источник - спонсорские взносы фирм, банков. Распределяется между заявителями, претендующими на инвестиции, как правило, на конкурсной основе, часто в виде тендера.

ИНОСТРАННАЯ ВАЛЮТА - валюта, денежные единицы других стран.

ИНОСТРАННАЯ ПОМОЩЬ - материально-вещественная, научно-техническая, денежная помощь, содействие в осуществлении социально-экономических проектов и преодолении бедственных ситуаций, оказываемое государственными и негосударственными организациями и лицами одной страны другой стране.

ИНОСТРАННЫЕ БАНКИ - банки, полностью или частично принадлежащие иностранному капиталу. Деятельность таких банков в странах, на которые они распространили свои операции, регламентируется национальным законодательством страны. Так, иностранные банки в России действуют согласно правилам и нормам, установленным применительно к ним российским законодательством.

ИНОСТРАННЫЕ ЗАЙМЫ - внешние займы, полученные от других стран, из-за рубежа.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИНОСТРАННЫЕ ИНВЕСТИЦИИ - см. ИНОСТРАННЫЙ КАПИТАЛ.

ИНОСТРАННЫЕ ИНВЕСТОРЫ - иностранные физические и юридические лица, а также государства и международные организации, осуществляющие иностранные инвестиции в какой-либо стране.

ИНОСТРАННЫЙ КАПИТАЛ - инвестиции, капиталовложения других стран в экономику данной страны, осуществляемые в самых разных формах. См. также ИНВЕСТИЦИИ.

ИНОСТРАННЫЙ КОНТРАГЕНТ - иностранное лицо, фирма или предприятие, являющиеся сотрудничающей, взаимодействующей стороной в коммерческой сделке.

ИНОСТРАННЫЙ КРЕДИТ - движение ссудного капитала в сфере международных экономических отношений, связанное с предоставлением валютных и товарных ресурсов на условиях возвратности, срочности и уплаты процента.

ИНОСТРАННЫЙ НАЛОГОВЫЙ КРЕДИТ - одностороннее устранение двойного налогообложения страной, не взыскивающей подоходный налог с доходов, полученных из зарубежных источников, если такой налог уже уплачен в стране, где получен доход.

ИНСАЙДЕР (от англ. inside - внутри) - любое лицо, имеющее доступ к конфиденциальной информации о делах фирмы благодаря своему служебному положению и родственным связям.

ИНСИНУАЦИЯ - клеветническое измышление, имеющее целью опорочить кого-либо; злостный вымысел, клевета.

ИНСПЕКЦИЯ - органы государственного управления, выполняющие функции надзора, проверки, контроля за надлежащим исполнением официально установленных правил и норм работы, деятельности предприятий, организаций, фирм, их служебного персонала. Инспекцией называют не только органы контроля, но и деятельность этих органов, сами акты проверки. Инспекция призвана выявлять нарушения и принимать меры к их устранению.

ИНСПЕКЦИЯ НАЛОГОВАЯ - государственный орган, контролирующий соблюдение законодательства о налогах, правильность исчисления, полноту и своевременность внесения в бюджет налогов и платежей; в налоговую инспекцию в установленные сроки сдается налоговая декларация физическими лицами, а также квартальные (ежемесячные) отчеты юридическими лицами. При затруднениях во взыскании платежей налоговые инспектора обращаются за помощью в налоговую полицию.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИНСТАНЦИЯ - ступень в управленческой иерархии, на которой находится данное учреждение, звено управления по отношению к другим учреждениям. Вышестоящая инстанция находится выше по уровню прав принятия решений, а нижестоящая - ниже в сравнении с вышестоящим учреждением.

ИНСТИТУТ - 1) совокупность норм права в какой-либо области общественных отношений, та или иная форма общественного устройства; 2) название высшего учебного заведения, научно-исследовательского учреждения или организации, осуществляющей определенный вид деятельности.

ИНСТИТУТ ИНВЕСТИЦИОННЫЙ - см. ИНВЕСТИЦИОННЫЙ ИНСТИТУТ.

ИНСТИТУТ МЕНЕДЖМЕНТА И ФИНАНСОВ при КИЕВСКОМ НАЦИОНАЛЬНОМ УНИВЕРСИТЕТЕ им. Т. ШЕВЧЕНКА - один из лучших вузов Украины, который готовит специалистов-профессионалов экономического профиля

ИНСТИТУТ МЕЖДУНАРОДНЫХ ФИНАНСОВ - институт, созданный частными коммерческими банками ведущих стран мира с целью повышения уровня информационного обеспечения банков-участников, исследования вопросов международного кредита.

ИНСТИТУТ ФИНАНСОВО-КРЕДИТНЫЙ - см. ФИНАНСОВО-КРЕДИТНЫЕ ИНСТИТУТЫ.

ИНСТИТУЦИОНАЛИЗМ - экономическое учение, уделяющее основное значение роли, которую играют институты в области принятия и направленности экономических решений, их эффективности и экономической деятельности вообще. Учение возникло в XIX в., его основателями считаются Ф.Симиан и Л. Брокар. Метод институционализма основывается на изучении конкретных данных, а субъектом исследований является "человек экономический".

ИНСТИТУЦИОНАЛЬНАЯ ПОЛИТИКА (от лат. institutum - установление, учреждение) - проводимые государством меры, действия по формированию новых, устранению старых или трансформации имеющихся собственнических, трудовых, финансовых, социальных и других экономических институтов (экономических элементов социальной структуры, характеризующих устройство, формы организации и регулирования экономической жизни). Преобразования экономических институтов имеют место в процессе проведения экономических реформ, например при переходе от централизованной экономики к рыночной.

ИНСТИТУЦИОНАЛЬНЫЕ ФАКТОРЫ (от лат. institutio - наставления, указания) - факторы, связанные с управлением, регулированием отдельных сфер, областей, экономических, общественных отношений. Так, к числу институциональных относят научно-технические, финансовые, инвестиционные, социальные факторы и
меры по улучшению управления, преобразованию институтов (правил, норм, установлений) управления этими сферами, учреждений управления,

ИНСТРУКЦИЯ (от лат. instructio - наставление) - совокупность правил осуществления определенных видов деятельности, проведения работ, служебного поведения, изложенных в специальных нормативных документах, также именуемых инструкциями. Инструкции призваны, с одной стороны, конкретизировать, разъяснять, дополнять изданные в стране законодательные и нормативное акты, постановления и, с другой стороны, инструктировать исполнителей о том, как они должны действовать в тех или иных ситуациях, в том числе "нештатных" аварийных.

"ИНСТРУМЕНТЫ ПРИКАЗА" - ценные бумаги, которые могут переходить из рук в руки с помощью передаточной надписи последнего владельца.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИНСТРУМЕНТЫ РЕГУЛИРОВАНИЯ РЫНКА - приемы, используемые государством для обеспечения пропорциональности в хозяйстве страны, создания системы социальных компенсаций (налоги, кредит, банковский процент, ценовые пределы, целевые дотации и инвестиции).

ИНСТРУМЕНТЫ ФИНАНСОВЫЕ - см. ФИНАНСОВЫЕ ИНСТРУМЕНТЫ.

ИНСТРУМЕНТЫ ФИНАНСОВЫЕ РЫНКА КАПИТАЛА - обязательства, как правило, краткосрочные (менее одного; года), например казначейские обязательства, государственные краткосрочные облигации, коммерческие векселя, банковские акцепты, которые выпускаются в продажу со скидкой и не включают ссудный процент.

ИНТЕГРАЛЬНЫЕ ЭКОНОМИЧЕСКИЕ ПОКАЗАТЕЛИ (от лат. integer - целый) - обобщенные, сводные, синтетические показатели.

ИНТЕГРАЛЬНЫЙ ПОКАЗАТЕЛЬ КОНКУРЕНТОСПОСОБНОСТИ - численная характеристика конкурентоспособности товара, являющаяся отношением группового показателя совершенства технических параметров к групповому экономическому показателю в виде, например, стоимости, издержек производства и обращения.

ИНТЕГРАЦИОННЫЙ МЕТОД - метод учета долгосрочных инвестиций в акции других компаний, при котором инвестор отражает первоначальные инвестиции по себестоимости, а соответствующая доля в прибыли сначала отражается дебетованием счета инвестиций и кредитованием счета поступлений. Затем при получении дивидендов дебетуются денежные средства и кредитуются счета инвестиций. Это один из немногих методов, при использовании которого поступления признаются без изменений в оборотном капитале. Метод используется для учета влияющих, но не контролирующих инвестиций.

ИНТЕГРАЦИЯ (от лат. integer - целый) - объединение экономических субъектов, углубление их взаимодействия, развитие связей между ними. Экономическая интеграция имеет место как на уровне национальных хозяйств целых стран, так и между предприятиями, фирмами, компаниями, корпорациями. Экономическая интеграция проявляется как в расширении и углублении производственно-технологических связей, совместном использовании ресурсов, объединении капиталов, так и в создании друг другу благоприятных условий осуществления экономической деятельности, снятии взаимных барьеров. Различают вертикальную и горизонтальную интеграцию компаний. См. также ВЕРТИКАЛЬНАЯ ИНТЕГРАЦИЯ; ГОРИЗОНТАЛЬНАЯ ИНТЕГРАЦИЯ.

ИНТЕГРАЦИЯ ПРОГРЕССИВНАЯ - интеграция в маркетинге, при которой компания стремится получить в подчинение
или поставить под жесткий контроль другие фирмы-конкуренты.

ИНТЕГРАЦИЯ РЕГРЕССИВНАЯ - интеграция в ходе маркетинга, при которой компания стремится подчинить И контролировать своих поставщиков.

ИНТЕЛЛЕКТУАЛЬНАЯ СОБСТВЕННОСТЬ - собственность на результаты интеллектуальной деятельности, интеллектуальный продукт, входящий в совокупность объектов авторского и изобретательского права. Интеллектуальная собственность относится к литературным, художественным, научным произведениям, исполнительской актерской деятельности, звукозаписи, радио и телевидению, изобретениям, открытиям, товарным знакам, фирменным наименованиям, новым промышленным образцам изделий.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИНТЕЛЛЕКТУАЛЬНЫЕ ИНВЕСТИЦИИ -вложение капитала в подготовку специалистов, передачу ноу-хау, научные разработки и т.п.

ИНТЕЛЛЕКТУАЛЬНЫЙ ПРОДУКТ (от лат. intellectus - ум) - результат духовной, мыслительной, интеллектуальной деятельности. Включает изобретения, открытия, патенты, научные отчеты и доклады, проекты, описания технологий, литературные, музыкальные, художественные произведения, творения искусства.

ИНТЕНСИВНОСТЬ (франц. intensif, от лат. intencio - напряжение, усиление) - напряженность работы, производства, харастеризуемая мерой отдачи каждого из используемых факторов, ресурсов.

ИНТЕНСИВНЫЕ СТИМУЛЫ - стимулы, состоящие в получении прибыли за счет высокорискованных операций, прерогатива мелких фирм, минимизирующих затраты любыми путями, однако при этом часто возникают проблемы, связанные с распределением неожиданных прибылей и возмещением убытков.

ИНТЕНСИФИКАЦИЯ - повышение интенсивности производства путем более полного использования каждой единицы ресурсного потенциала; достигается за счет роста производительности труда, лучшего использования материалов, повышения отдачи основных фондов.

ИНТЕНСИФИКАЦИЯ ВАЛЮТНАЯ - 1) меры, к которым прибегает центральный банк, выбрасывая на валютную биржу большую массу иностранной валюты, в результате чего остальные продавцы вынуждены снизить цену; 2) интенсификация, вызванная воздействием одного или нескольких государств на финансовые дела другого государства. См. также ИНТЕРВЕНЦИЯ.

ИНТЕРВЕНЦИЯ - экономическое воздействие одного субъекта на дела и действия другого, проводимое посредством проникновения в сферу этих действий, вложения и размещения в ней собственных денежных средств. Обычно интервенционные операции проводятся центральными банками, казначейством путем массовой продажи или скупки валюты, ценных бумаг, предоставления кредитов в целях нормализации состояния финансовой системы.

"ИНТЕРЕСА НЕТ" - бирж.: объявление ведущего о том, что брокеры-покупатели не пожелали заключить сделку на объявленный лот. После уточнения некоторых тонкостей, дополнительных условий и разъяснений ведущий вновь объявляет этот лот. Если после этого покупатель не объявляется, лот снимается с продажи с констатацией факта: "интереса нет".

ИНТЕРЕСЫ - предмет заинтересованности, желания и побудительные мотивы действий экономических субъектов. Принято выделять материальные, духовные, денежные, имущественные интересы, а также интересы человека, семьи, социальной группы, фирмы, отрасли, региона, государства, органов управления, коллективов.

ИНТЕРНАЛИИ - издержки или выгоды, получаемые участниками сделки, которые не были оговорены при ее заключении; возникают при заключении сделки в условиях недостаточной (асимметричной) информации, недоступности информации для одной из сторон.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИНТЕРНАЦИОНАЛИЗАЦИЯ ЭКОНОМИКИ - формирование, развитие экономических связей с другими странами.

ИНТЕРНАЦИОНАЛЬНАЯ СТОИМОСТЬ - стоимость товаров, исчисленная исходя из среднемировых затрат и цен.

ИНТЕРНЕТ (англ. Internet) - глобальная компьютерная сеть, дающая доступ к емким специализированным информационным серверам и обеспечивающая электронную почту. Доступ в Интернет и сервис обеспечивается провайдерами.

"ИНТРА ВИРЕС" (лат. intra vires - в законных правах) - действия в пределах полномочий.

ИНТРАПРЕДПРИНИМАТЕЛЬСТВО -предпринимательская деятельность, проводимая внутри крупной фирмы или иного большого делового предприятия.

ИНФЛЯЦИОННАЯ ОГОВОРКА - оговорка в контрактах, соглашениях, договорах, предусматривающая изменение оплаты, стоимости в связи с инфляционным ростом цен.

ИНФЛЯЦИОННАЯ СПИРАЛЬ - взаимоподстегивающие друг друга рост заработной платы и рост цен. В связи с ростом цен работники требуют повышения заработной платы, доходов, но рост доходов увеличивает денежную массу, что ведет к дальнейшему росту цен.

ИНФЛЯЦИОННЫЕ ОЖИДАНИЯ - предполагаемые, прогнозируемые, ожидаемые уровни инфляции, основываясь на которых производители и потребители, продавцы и покупатели строят свою будущую денежную и ценовую политику, оценивают доходы, расходы, прибыль, кредиты.

ИНФЛЯЦИОННЫЙ КУРС (англ. inflation course) - кредитный риск, возникающий при выходе на новые рынки, вызванный непредвиденным ростом издержек производства.

ИНФЛЯЦИОННЫЙ РАЗРЫВ - величина, на которую кривая совокупных расходов должна сместиться вниз, чтобы номинальный чистый национальный продукт (ЧНП) соответствовал уровню неинфляционного ЧНП, произведенного при полной занятости.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИНФЛЯЦИЯ (от лат. inflatio - вздутие) - обесценение денег, проявляющееся в форме роста цен на товары и услуги, не обусловленного повышением их качества. Инфляция вызывается прежде всего переполнением каналов денежного обращения избыточной денежной массой при отсутствии адекватного увеличения товарной массы. Различают следующие формы и виды проявления инфляции: административная инфляция - инфляция, порожденная "административно" управляемыми ценами; галопирующая инфляция - инфляция в виде скачкообразного роста цен; гиперинфляция - инфляция с очень высоким темпом роста цен; инфляция встроенная - характеризуемая средним уровнем за определенный период времени; инфляция издержек, проявляющаяся в росте цен на ресурсы, факторы производства, вследствие чего растут издержки производства и обращения, а с ним и цены на выпускаемую продукцию; импортируемая инфляция - инфляция, вызываемая воздействием внешних факторов, например чрезмерным притоком в страну иностранной валюты и повышением импортных цен; индуцированная инфляция - инфляция, обусловленная воздействием факторов экономической природы, внешних факторов; кредитная инфляция - инфляция, вызванная чрезмерной кредитной экспансией; непредвиденная инфляция - уровень инфляции, оказавшийся выше ожидаемого за определенный период; ожидаемая инфляция - предполагаемый уровень инфляции в будущем периоде вследствие действия факторов текущего периода; открытая инфляция - инфляция за счет роста цен потребительских товаров и производственных ресурсов; подавленная (скрытая) инфляция, возникающая вследствие товарного дефицита, сопровождающегося стремлением государственных органов удержать цены на прежнем уровне. В этой ситуации происходит "вымывание" товаров на открытых рынках и переток их на теневые, "черные" рынки, где цены растут; ползучая инфляция, проявляющаяся в длительном постепенном росте цен; инфляция спроса, проявляющаяся в превышении спроса над предложением, что ведет к росту цен.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИНФОРМАЦИОННАЯ АСИММЕТРИЯ -ситуация, когда одна группа владельцев ресурсов или покупателей владеет необходимой для ведения дела информацией, а другая - не владеет.

ИНФОРМАЦИОННАЯ КУЛЬТУРА - знания и навыки эффективного пользования информацией. Предполагает разностороннее умение поиска нужной информации и ее использования, от работы с библиотечным каталогом, компьютерной грамотности до просмотра информации в сети Интернет.

ИНФОРМАЦИОННОЕ ОБЕСПЕЧЕНИЕ -информация, необходимая для управления экономическими процессами, содержащаяся в базах данных информационных систем.

ИНФОРМАЦИОННЫЕ СИСТЕМЫ - системы хранения, обработки, преобразования, передачи, обновления информации с использованием компьютерной и другой техники.

ИНФОРМАЦИОННЫЙ ОБМЕН - взаимообмен между клиентами и банком информационными материалами и программами, обеспечивающими ускорение и упрощение всех операций в рамках системы "клиент-банк"; для конфиденциальности обмена информацией и защиты от несанкционированного доступа к данным применяются специальные методы и средства типа электронно-цифровой подписи.

ИНФОРМАЦИЯ (от лат. informatio - осведомлять) - 1) любое сообщение о чем-либо; 2) сведения, данные, значения экономических показателей, являющиеся объектами хранения, обработки и передачи и используемые в процессе анализа и выработки экономических решений в управлении; 3) один из видов ресурсов, используемых в экономических процессах, получение которого требует затрат времени и других видов ресурсов, в связи с чем эти затраты следует включать в издержки производства и обращения; 4) одна из трех фундаментальных субстанций (вещество, энергия, информация), составляющих сущность мироздания и охватывающих любой продукт мыслительной деятельности, прежде всего - знания, образы.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИНФОРМАЦИЯ РЕЛЕВАНТНАЯ - информация, относящаяся к определенному делу, собираемая под конкретную задачу, уместная.

ИНФРАКЦИЯ (англ. infraction) - нарушение одной из сторон условий, зафиксированных в договоре, контракте.

ИНФРАМАРЖИНАЛЬНАЯ РЕНТА - разница между реальной оплатой единицы
привлеченных ресурсов и той минимальной оплатой, при которой возникает ощутимое предложение этой единицы на рынке ресурсов.

ИНФРАСТРУКТУРА (от лат. infra - под, структура) - совокупность отраслей, предприятий и организаций, входящих в эти отрасли, видов их деятельности, призванных обеспечивать, создавать условия для нормального функционирования производства и обращения товаров, а также жизнедеятельности людей. Различают производственную и социальную инфраструктуру. В инфраструктуру включают дороги, связь, транспорт, складское хозяйство, внешнее энергоснабжение, водоснабжение, спортивные сооружения, озеленение, предприятия по обслуживанию населения. Иногда к инфраструктуре относят науку, образование, здравоохранение.

ИНФРАСТРУКТУРА РЫНКА - включает, например, оптовые предприятия, биржи, брокерские фирмы, финансовые институты, налоговую систему.

ИНЪЕКЦИИ (от лат. injectio - вбрасывание) - разовые вливания в экономику денежных средств, капиталовложений.

ИПОТЕКА (от греч. hypotheke - заклад, залог) - залог недвижимого имущества, главным образом земли и строений, с целью получения ипотечной ссуды. Ипотека представляет такой вид залога, при котором закладываемое имущество не передается в руки кредитора, а остается у должника. Под ипотекой понимают также закладную и долг по ипотечному кредиту.

ИПОТЕКА "МЛАДШАЯ" - ипотека, которая по правам уступает первой, "старшей", и поэтому имеет более высокую процентную ставку.

ИПОТЕЧНАЯ ССУДА - долгосрочная ссуда, выдаваемая под залог недвижимости. Существует с древних времен. С середины XIX в. приобрела форму банковского кредита под залог земли, производственных строений, жилых домов. См. также ИПОТЕЧНЫЙ КРЕДИТ.

ИПОТЕЧНЫЕ ОБЛИГАЦИИ - долгосрочные ценные бумаги, выпускаемые под обеспечение недвижимым имуществом
(земля, производственные и жилые здания).

ИПОТЕЧНЫЙ БАНК - см. БАНК ИПОТЕЧНЫЙ.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИПОТЕЧНЫЙ КРЕДИТ - долгосрочные ссуды под залог недвижимости: земли, производственных и жилых зданий, сооружений.

ИПОТЕЧНЫЙ РЫНОК - рынок ипотечных ссудных капиталов, на котором происходит купля-продажа ипотечных облигаций, выпускаемых торгово-промышленными корпорациями и используемых для предоставления кредита под залог недвижимости.

ИПОТЕЧНЫЙ СЕРТИФИКАТ - залоговое свидетельство, один из наиболее распространенных видов ценных бумаг, котируемых на бирже,

ИРРЕЙТА (лат. errata) - подпись на деловом документе (полисе, сертификате), удостоверяющая исправление незначительной ошибки или опечатки, допущенной при его оформлении; надпись типа "исправленному верить" и подпись.

ИСК - выдвигаемое, предъявляемое истцом в судебном или в арбитражном порядке требование к ответчику, основанное на условиях заключенного между ними договора или на праве истца, вытекающем из закона. Иск предъявляется в форме адресованного в суд искового заявления, содержащего наименования и адреса заинтересованных сторон, фактическое основание иска и подтверждающие его доказательства, содержание и цену иска, перечень прилагаемых документов.

ИСК ВИНДИКАЦИОННЫЙ - иск собственника об истребовании своего имущества из чужого незаконного владения. Применительно к движимому имуществу истец обязан доказать, что ответчик владеет им незаконно и что истинным владельцем является истец.

ИСК ВСТРЕЧНЫЙ - см. ВСТРЕЧНЫЙ ИСК.

ИСК НЕГАТОРНЫЙ - иск собственника, направленный на устранение помех, препятствующих ему пользоваться своей собственностью.

ИСК ПО ВОЗМЕЩЕНИЮ УЩЕРБА, вреда - иск, согласно которому истец требует от ответчика возместить ему нанесенный ущерб в размере требуемой им денежной суммы или посредством восстановления поврежденного имущества.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИСК ПРОИЗВОДНЫЙ - иск, предъявляемый пайщиком от имени акционерного общества, товарищества.

ИСК РЕГРЕССИВНЫЙ, регрессный - иск к должнику о возврате денежных средств или имущественных ценностей, которые по вине должника переданы истцом третьему лицу. Например, повредивший застрахованное имущество обязан вернуть страховой Компании сумму, выплаченную пострадавшему владельцу имущества.

ИСК ЧЕРЕЗ РЕГИСТР - наиболее эффективное и быстрое разрешение проблемы неуплаты долгов, применяемое по отношению к дебиторам в случае предварительной регистрации их долговых обязательств в специальном коммерческом регистре; в российской практике регистрацией является нотариальное заверение обязательств.

"ИСКЛЮЧАЯ ПРАВА НА КУПОН" - условие продажи ценной бумаги, когда продавец не получит причитающуюся по купону сумму вообще или в течение заранее определенного периода времени. Синоним термина - без купона.

ИСКЛЮЧИТЕЛЬНАЯ ЛИЦЕНЗИЯ - лицензия, обеспечивающая монопольное право лицензиата использовать изобретение, технологию и отказ лицензиара от самостоятельного использования запатентованных изобретений и их продажи на оговоренной территории в оговоренное время.

ИСКЛЮЧИТЕЛЬНАЯ ЭКОНОМИЧЕСКАЯ ЗОНА - Прилегающая к территории полоса открытого моря шириной в 200 морских миль, в которой только прибрежное государство имеет право устанавливать особый правовой режим, предусмотренный конвенцией ООН.

ИСКОВАЯ ДАВНОСТЬ - см. ДАВНОСТЬ ИСКОВАЯ.

ИСКУССТВО КОММЕРЧЕСКОЕ - совокупность знаний, приемов и методов, позволяющих предпринимателю эффективно вести дела.

ИСПОЛНЕНИЕ БЮДЖЕТА - процесс получения доходов и осуществления расходов, предусмотренных в утвержденном бюджете. В ходе исполнения бюджета могут наблюдаться отклонения от принято-
го варианта, в связи с чем необходимо контролировать и регулировать процесс исполнения.

ИСПОЛНЕНИЕ ОБЯЗАТЕЛЬСТВ - совершение определенных действий в силу принятой на себя ответственности. Меры обеспечения, призванные компенсировать убытки одной из сторон из-за неисполнения обязательств: неустойка, залог, задаток, поручительство, гарантия.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИСПОЛНИТЕЛЬ - любое лицо (предприятие, организация, фирма, человек), выполняющее работу или оказывающее услуги по заказу, заданию другого лица или согласно договору с заказчиком работ и услуг.

ИСПОЛНИТЕЛЬНАЯ НАДПИСЬ - распоряжение нотариуса о взыскании с должника денег или имущества, учиненное на подлинном долговом документе.

"ИСПОЛНИТЬ ИЛИ ОТМЕНИТЬ" -бирж.: заказ клиента трейдеру, говорящий, что, как только часть заказа, которую можно удовлетворить, будет исполнена, остальная часть заказа отменяется.

ИСПОЛЬЗОВАНИЕ ОБОРОТНЫХ СРЕДСТВ - процесс обеспечения бесперебойности воспроизводственного цикла, оборота авансируемых денежных средств. Для повышения эффективности использования оборотных средств рассчитываются соответствующие нормативы, что позволяет прогнозировать покрытие потребности. Для оценки использования оборотных средств применяется показатель оборачиваемость оборотных средств, скорость оборота.

ИСПОЛЬЗОВАНИЕ ОСНОВНЫХ СРЕДСТВ - процесс функционирования средств производства в течение целого ряда, многих производственных циклов за пределами одного года. Мера использования основных средств фирмой определяется показателями: фондоотдача, фондоемкость, рентабельность производства, коэффициент сменности, коэффициенты износа, обновления.

ИСПЫТАНИЯ В РЫНОЧНЫХ УСЛОВИЯХ - этап создания новинки, в ходе которого новый товар и маркетинговую стратегию опробуют в обстановке реального использования. Испытания проводятся для выявления взглядов потребителей и дилеров на особенности эксплуатации и применения товара, установления схемы его продажи, с целью определения емкости рынка.

ИСПЫТАТЕЛЬНЫЙ СРОК - указанный в трудовом контракте период, в течение которого нанимаемое лицо проходит испытание на предмет выявления его пригодности, установления соответствия работника поручаемой ему работе. По закону спытательный срок не должен превышать трех месяцев.

ИССЛЕДОВАНИЕ ДЕЯТЕЛЬНОСТИ КОМПАНИИ (англ. firm activity research) - стадия маркетинговых исследований, в ходе которой определяются возможности фирмы провести мероприятия, которые были признаны целесообразными при исследовании рынка.

ИССЛЕДОВАНИЕ РЫНКА - количественный и качественный анализ одного рынка или совокупности рынков, проводимый с целью изучения потенциального объема рынка, спроса на товары и услуги на данном рынке, конкурентной среды, цен, потребностей в товарах и услугах, проявляющихся на рынке, Является частью маркетинговых исследований.

ИССЛЕДОВАНИЕ СПРОСА (англ. demand research) - первый этап в исследовании рынка сбыта, состоящий в изучении потенциального потребителя, его вкусов, структуры потребностей по группам потребителей, выявлении неудовлетворенных потребностей, анализе мотивов предпочтения конкретных товаров, с использованием статистических приемов анализа.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ИСТЕБЛИШМЕНТ (англ. establishment - установление, основание) - 1) высокий уровень прибылей, устойчивое положение в обществе, достаток; 2) слои общества, имеющие привилегированное положение и являющиеся опорой данного общественного строя.

ИСТЕЦ - лицо, предъявившее судебный иск.

ИСТИННАЯ СТОИМОСТЬ - действительная стоимость объекта, товаров в текущих ценах, устанавливаемая при оценке объема продаж, выручки, величины налогообложения. Обычно используется в странах с рыночной экономикой.

"ИСТОРИЧЕСКАЯ" ДОХОДНОСТЬ - сред: няя доходность взаимного фонда за определенный период времени.

ИСТОЧНИКИ ФИНАНСИРОВАНИЯ - существующие и ожидаемые источники получения финансовых ресурсов, перечень экономических субъектов, способных предоставить такие ресурсы.

ИСТОЩАЮЩИЕ РАСХОДЫ - правительственные расходы, приводящие к непосредственному использованию экономических ресурсов и к поглощению правительством товаров и услуг, произведенных из этих ресурсов (правительственные закупки).

ИСТРЕБОВАНИЕ ИМУЩЕСТВА - право собственника истребовать свое имущество, незаконно у него отторгнутое.

"ИЩУЩИЙ ЦЕНУ" (англ. price searcher) -монополист, выбирающий для себя цену и объем выпуска продукции.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЙОРК-АНТВЕРПЕНСКИЕ ПРАВИЛА -свод принятых в международном торговом мореплавании правил, регулирующих распределение убытков между судовладельцем и грузовладельцем пропорционально стоимости судна, груза и фрахта. Действуют со второй половины XIX в., текущая редакция - с 1950 г.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

"К ЗАКРЫТИЮ" - бирж.: поручение брокеру совершить сделку перед самым закрытием биржи.

КАБАЛА (от араб, - расписка, обязательство) - форма глубокой, тяжелой экономической зависимости, в которую попадают в основном лица, получившие трудновозвращаемый заем. Кабалой называют также юридический акт, которым оформлены долговые обязательства. Существующая много сотен лет кабала предусматривала разные формы расчета должника: отработку, залог имущества, выплату процентов.

КАБАЛЬНЫЕ КНИГИ - рукописные книги, в которые заносились долговые обязательства.

"КАБИНЕТНАЯ" ЦЕННАЯ БУМАГА - ценная бумага в США с низким рыночным оборотом.

КАДАСТР (от франц. cadastre - лист, реестр) - систематизированный, официально составленный на основе периодических или непрерывных наблюдений свод основных сведений об экономических ресурсах страны, государства (реестр). Кадастр содержит данные о расположении ресурсных источников и объектов, их величине, качественных характеристиках, содержащих оценку стоимости и доходности объектов. Наиболее известен земельный кадастр, но есть и водный кадастр, и кадастры отдельных промыслов, и более мелких объектов. Данные кадастров используются при установлений налогов, платы за пользование природными ресурсами, для оценки Стоимости объектов при Их аренде, залоге, продаже.

КАЗЕННОЕ ПРЕДПРИЯТИЕ - один из видов государственных предприятий.

КАЗНА (от тюрк. - хранилище денег) - 1) финансовые ресурсы государства, централизованные государственные источники финансов; 2) хранилище денег и драгоценностей правителей, королей, царей, монастырей в историческом прошлом.

КАЗНАЧЕЙ - 1) хранитель денег и ценностей, кассир; 2) должностное лицо, организующее приход, приток государственных доходов и платежи из бюджета, ведущее учет этих операций и контролирут ющее их ход; 3) в России - придворный и думный чин, возглавлявший казенный приказ, ведавший казной.

КАЗНАЧЕЙСКАЯ ЭМИССИЯ - выпуск в обращение казначейских билетов и государственных ценных бумаг казначейством или другими государственными финансовыми органами. Осуществляется в основном для покрытия дефицита государственного бюджета.

КАЗНАЧЕЙСКИЕ БИЛЕТЫ - бумажные деньги, выпускаемые казначейством для финансового обеспечения государственных расходов. Представляют редко используемый в современный период вид неразменных на валюту, золото бумажных денег. Казначейские билеты относят к краткосрочным обязательствам государства, находящимся в обращении. По своей сути казначейские билеты близки к банкнотам - банковским денежным билетам.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КАЗНАЧЕЙСКИЕ БОНЫ (англ. treasury bonds) - один из видов государственных ценных бумаг, представляющих долгосрочные государственные обязательства; являются рыночными ценными бумагами. Выпускаются государством, казначейством на срок от 5 до 25 лет, обычно на предъявителя, но могут быть и именными. Распространяются и обращаются по нарицательной стоимости, реализуются преимущественно среди населения. Дают право на получение дохода, выплачиваемого по купонам в течение всего срока владения. Казначейские сберегательные боны представляют нерыночные именные государственные ценные бумаги.

КАЗНАЧЕЙСКИЕ ВЕКСЕЛЯ (англ. treasury bills) - государственные ценные бумаги, представляющие краткосрочные денежные обязательства, выпускаемые на период от 3 до 12 месяцев. В отличие от казначейских бон казначейские векселя распространяются только среди банков или других юридических лиц, и по ним не выплачиваются проценты в виде купонов. Доход держателей казначейских векселей образуется благодаря тому, что они продаются со скидкой от номинальной нарицательной стоимости, а выкупаются по номиналу. Эмиссия и погашение казначейских векселей производятся центральными банками по поручению казначейств.

КАЗНАЧЕЙСКИЕ ОБЯЗАТЕЛЬСТВА - государственные ценные бумаги, размещаемые на добровольной основе среди населения. Такая бумага удостоверяет внесение ее держателем денежных средств в государственный бюджет, благодаря чему владелец бумаги приобретает право на получение фиксированного денежного дохода в течение всего срока владения обязательством. Выплата дохода производится ежегодно по купонам или при погашении обязательства путем начисления процентов к номиналу ежегодных выплат. Казначейские обязательства выпускаются как долгосрочные - на период от 5 до 25 лет, среднесрочные - на период от 1 года до 5 лет и краткосрочные - на период до 1 года.

КАЗНАЧЕЙСТВО - специальный государственный финансовый орган, существующий обычно при министерстве финансов страны или в его составе. В функции казначейства входит составление проекта государственного бюджета и управление его исполнением, а также управление государственным долгом и эмиссия государственных ценных бумаг. В ходе исполнения государственного бюджета казначейство отслеживает сбор налогов, пошлин и других поступлений в бюджет, открывает бюджетные кредиты и предоставляет бюджетные средства в соответствии с утвержденными ассигнованиями.

КАЛЕНДАРНАЯ КОМБИНАЦИЯ - сочетание календарного спрэда с опционами на покупку и на продажу. Цена, оговоренная в опционах на покупку, обычно выше цены, оговоренной в опционах на продажу.

КАЛЕНДАРНЫЙ ГОД - год, исчисляемый строго по календарю, а также совпадающий с ним учетный и отчетный период. Хозяйственный и финансовый год могут не совпадать с календарным годом.

КАЛЫМ - в странах Востока: денежный или материальный выкуп, который должен дать жених за невесту согласно мусульманским обычаям. Расходуется на нужды невесты и будущей семьи.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КАЛЬКУЛЯЦИЯ (от лат. calculatio - счет, подсчет) - представленный в табличной форме бухгалтерский расчет затрат, расходов в денежном выражении на производство и сбыт единицы изделия или партии изделий, а также на осуществле-
ние работ и услуг. Калькуляция служит основой для определения средних издержек производства и установления себестоимости продукции. Калькуляция может быть прогнозной, плановой, отчетной, составляемой по данным отчетов.

КАМБИО (от итал. cambio - размен) - заемное письмо, вексель.

КАМБИСТ (от итал. cambista - меняла) - лицо, занимающееся вексельными операциями и торговлей монетами.

"КАМЕННОЕ ДНО" - бирж.: нижний уровень возможного падения цены.

КАМЕРАЛЬНОЕ ИМУЩЕСТВО - название государственного имущества, применявшееся в эпоху феодализма и раннего капитализма.

КАМПАНИЯ (франц. campagne) - 1) проводимая временно, в течение определенного периода интенсификация деятельности, резкая ее активизация в связи с возникшими неотложными задачами, значительно изменившимися условиями, особенностями сезона. Например, посевная кампания; 2) время непрерывной длительной работы агрегата, технического сооружения. Например, кампания доменной печи.

КАНАЛ МАРКЕТИНГА - путь товара от независимого производителя к оптовым торговцам, а от них - к розничным торговцам, каждый из которых представляет самостоятельную торговую единицу.

КАНАЛ НУЛЕВОГО УРОВНЯ - канал распределения, напрямую соединяющий производителя с потребителем, непосредственная продажа товара производителем потребителю. Синоним - канал прямого маркетинга.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КАНАЛЫ ДВИЖЕНИЯ ТОВАРОВ И ДЕНЕГ - пути и способы распространения товаров от производителей к потребителям и денежной оплаты со стороны потребителей производителям.

КАНАЛЫ ПОЛУЧЕНИЯ ДЕНЕГ - источники получения денег.

КАНАЛЫ РАСПРЕДЕЛЕНИЯ - пути движения товаров и услуг через промежуточных агентов или непосредственно к потребителю.

КАНАЛЬНЫЙ СБОР - обязательный платеж, взимаемый с торговых судов за пользование каналами, ведущими к портам.

КАНИКУЛЫ НАЛОГОВЫЕ - см. НАЛОГОВЫЕ КАНИКУЛЫ.

КАНЦЕЛИНГ (от англ. cancelling - расторжение) - 1) предельный срок прибытия зафрахтованного судна в порт для погрузки; по истечении этого срока фрахтователь имеет право расторгнуть договор; 2) расторжение договора фрахта ввиду несоблюдения срока прибытия зафрахтованного судна.

КАНЦЕЛЯРИЯ (от лат. cancelarius - письмоводитель) - подразделение, отдел уч-. реждения, организации, ведающий делопроизводством, служебной перепиской, оформлением документации.

КАНЦЛЕР КАЗНАЧЕЙСТВА - министр финансов в Великобритании.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КАПИТАЛ (франц., англ. capital, от лат. capitalis - главный) - в широком смысле это все, что способно приносить доход, или ресурсы, созданные людьми для производства товаров и услуг. В более узком смысле это вложенный в дело, работающий источник дохода в виде средств производства (физический капитал). Принято различать основной капитал, представляющий часть капитальных средств, участвующую в производстве в течение многих циклов, и оборотный капитал, участвующий и полностью расходуемый в течение одного цикла. Под денежным капиталом понимают денежные средства, с помощью которых приобретается физический капитал. Термин "капитал", понимаемый как капитальные вложения материальных и денежных средств в экономику, в производство, именуют также капиталовложениями или инвестициями.

КАПИТАЛ АВАНСИРОВАННЫЙ - денежный капитал, выделенный, предназначенный для приобретения средств производства, организации дела, осуществления бизнес-проектов, обещающих принести в будущем прибыль. Представляет вложенный в капитал аванс, откуда и происходит название.

КАПИТАЛ АКТИВНЫЙ - капитал, свободный от обязательств и долгов.

КАПИТАЛ АКЦИОНЕРНЫЙ, капитал акционерного общества - основной, базовый, первоначальный капитал акционерного общества, образуемый посредством выпуска и продажи акций. Представляет
совокупность объединенных индивидуальных капиталов акционеров. Формально является собственностью акционерного общества, то есть разновидностью негосударственной, частной собственности, именуемой акционерной, корпоративной собственностью, которая может быть отнесена к коллективной.

КАПИТАЛ АМОРТИЗАЦИОННЫЙ - капитал, предназначенный для воспроизводства основных средств, образуемый за счет амортизационных отчислений.

КАПИТАЛ БАНКОВСКИЙ - см. БАНКОВСКИЙ КАПИТАЛ.

КАПИТАЛ ВЛОЖЕННЫЙ - средства, вложенные в активы компании акционерами в обмен на акции, образующие часть собственного капитала акционерной компании. При распределении дохода, прибыли фирмы проценты начисляются именно на вложенный акционером капитал, доля которого фиксируется в учредительном договоре, в списке (книге) акционеров.

КАПИТАЛ ГИБКИЙ - капитал, легко поддающийся замещению.

КАПИТАЛ ГОМОГЕННЫЙ - физический капитал, однородный по возрастной структуре.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КАПИТАЛ ДЕКЛАРИРОВАННЫЙ - капитал акционерного общества, указанный в его учредительных и иных документах.

КАПИТАЛ ДЕНЕЖНЫЙ - см. ДЕНЕЖНЫЙ КАПИТАЛ.

КАПИТАЛ ДОПОЛНИТЕЛЬНЫЙ - капитал, полученный за счет дополнительной эмиссии акций или продажи акций сверх их номинальной стоимости.

КАПИТАЛ ЗАЕМНЫЙ - капитал, образуемый за счет получения кредитов, выпуска и продажи облигаций, получения средств по другим видам денежных обязательств.

КАПИТАЛ ЗАКРЕПЛЕННЫЙ - неперемещаемый капитал.

КАПИТАЛ ИММОБИЛИЗОВАННЫЙ -1) капитал, перешедший из собственности акционерной компании в частную собственность предпринимателей; 2) капитал, помещенный в немобильные, малоподвижные ценные бумаги.

КАПИТАЛ ИНВЕСТИЦИОННЫЙ, инвестируемый - капитал, вложенный в долгосрочные инвестиции, на длительный период времени.

КАПИТАЛ НЕГАТИВНЫЙ - превышение задолженности компании над стоимостью ее имущества.

КАПИТАЛ НЕОПЛАЧЕННЫЙ - часть акционерного капитала, еще не оплаченная акционерами, приобретающими акции.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КАПИТАЛИЗАЦИЯ ДОХОДА, прибыли - 1) метод оценки стоимости предприятия по его доходу или прибыли, заключающийся в установлении величины капитала, способного приносить такие доходы или прибыль при норме прибыли (отношение прибыли к стоимости капитала предприятия), равной среднему ссудному проценту. Например, предприятие способно приносить в год 2 млн. долл. прибыли. Принимая норму прибыли, равной ссудному проценту, а ссудный процент, равный 10%, получаем оценку стоимости 2 млн. долл.*(100% : 10%)=20 млн. долл.; 2) расходование прибыли на увеличение капитала фирмы, превращение прибыли в капитал.

КАПИТАЛИЗАЦИЯ РЫНОЧНАЯ - стоимость ценной бумаги, установленная котировкой на фондовой бирже; капитал, который необходимо предъявить на бирже в определенный момент времени для приобретения ценных бумаг. Различают капитализацию одной акции - стоимость этой акции по биржевому курсу - и капитализацию акционерной компании - произведение курсовой стоимости акций компании на число акций, составляющих ее акционерный капитал.

КАПИТАЛИЗАЦИЯ СТРАХОВАНИЯ - способ страхования на дожитие, при котором размер страховой суммы непосредственно связан со страховыми взносами, выплаченными страхователем или внесенными за него третьим лицом, чаще всего работодателем. Данный вид страхования основан на учете, с одной стороны, уровня смертности и, с другой стороны, доходности денежных средств, помещенных на срочный вклад, то есть капитализации этих средств. Капитализация страхования эффективна в периоды валютной стабильности и небольшой инфляции.

КАПИТАЛИЗМ - экономическая система, в которой широко распространена частная собственность на факторы производства, а распределение произведенного продукта, товаров, благ, услуг осуществляется в основном посредством рынка. Капитализму свойственны свободное предпринимательство, конкуренция, стремление производителей и продавцов товаров к извлечению прибыли. Капитализм, будучи социально-экономической системой, тесно связан с общественно-политической системой страны, а иногда во многом предопределяет последнюю. Пройдя длительный исторический путь развития, капитализм во многом изменил свой первоначальный облик, которым он обладал, придя на смену феодально-крепостническому строю в конце средних веков. Если в изначальном виде капитализму была свойственна жестокая эксплуатация труда, а капиталистам - стремление целиком отторгнуть "для себя" созданную в производстве прибыль, то современный капитализм ориентируется на социальные цели, научно-технический прогресс, опирается на достижение заинтересованности работников в труде и результатах труда. Капитал становится не только фактором извлечения прибыли, но и социального прогресса, а капитализм обретает человеческое лицо.

"КАПИТАЛ-МОРКОВКА" - жарг.: капитал в виде акций, которыми наделяются менеджеры, служащие компаний для повышения их заинтересованности в делах компании.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КАПИТАЛОВЛОЖЕНИЯ, капитальные вложения - совокупность экономических ресурсов, направляемых на воспроизводство основных средств. См. также ИНВЕСТИЦИИ.

КАПИТАЛОВЛОЖЕНИЯ КОСВЕННЫЕ, сопряженные - вложения в сопряженные с основным обьекты, в производственную и социальную инфраструктуру основных объектов инвестирования.

КАПИТАЛОВЛОЖЕНИЯ ПРЯМЫЕ - вложения непосредственно в объект инвестирования.

КАПИТАЛОЕМКИЙ ТЕХНИЧЕСКИЙ ПРОГРЕСС - направления, совершенствования техники и технологии производства, для практического осуществления которых нужны большие капиталовложения.

КАПИТАЛОЕМКИЙ ТОВАР - продукт, для производства которого требуются значительные вложения капитала.

КАПИТАЛОЕМКОСТЬ - показатель, характеризующий, какой основной капитал необходим для выпуска продукции, товаров, услуг стоимостью в 1 руб. (или в расчете на другую денежную единицу). Капиталоемкость определяется путем деления стоимости основных средств на объем продукции в денежном выражении, выпускаемой за один год. Например, если стоимость основных средств предприятия составляет 3 млн. руб. и в год оно выпускает продукцию стоимостью 1,5 млн, руб., то капиталоемкость продукции равна 3:1,5=2, то есть 2 руб. основного капитала на 1 руб. выпускаемой продукции.

КАПИТАЛООТДАЧА - показатель эффективности использования капитала, обратный капиталоемкости.

КАПИТАЛОСБЕРЕГАЮЩИЙ ТЕХНИЧЕСКИЙ ПРОГРЕСС - направления совершенствования техники и технологии производства, позволяющие увеличивать, наращивать объемы производимого продукта при небольшом увеличении основного и оборотного капитала.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КАПИТАЛЬНЫЕ ЗАТРАТЫ - средства, вкладываемые в основной капитал и в прирост запасов.

КАПИТАЛЬНЫЙ РЕМОНТ - воспроизводство основных средств путем крупного, всеобъемлющего ремонта, при котором заменяются целиком изношенные детали, узлы, части машин, зданий, сооружений.

КАПИТАЛЫ ПЛАВАЮЩИЕ - капиталы, переводимые с одного рынка на другой с целью более выгодного их помещения.

КАРБОВАНЕЦ украинский - денежная единица Украины.

КАРГО (от исп. cargo - нагрузка, погрузка) -1) груз, перевозимый на судне; 2) страхование перевозимых грузов.

КАРГО-ПЛАН - схема размещения груза на судне.

КАРТА КРИВЫХ БЕЗРАЗЛИЧИЯ - ряд, совокупность кривых безразличия, каждой из которых соответствует разный уровень полезности. Такая карта характеризует предпочтения потребителей.

КАРТА ТЕХНОЛОГИЧЕСКАЯ - описание операций технологического процесса и применяемого оборудования, инструмента с указанием продолжительности операций.

КАРТАЛИЗМ - номиналистическая теория денег.

КАРТ-БЛАНШ (от франц. carte blanche) -неограниченные полномочия, предоставленные доверителем доверенному лицу при осуществлении деловой операции от имени доверителя.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КАРТЕЛЬ (франц. cartel, от итал. cartelio) - форма объединения производителей или потребителей, гласное или негласное соглашение группы близких по профилю предприятий, фирм, компаний об объемах производства и продажи, ценах, рынках сбыта. Цель создания картелей - увеличение прибыли посредством устранения, ограничения и регламентации конкуренции внутри объединения и подавления внешней конкуренции со стороны фирм, не участвующих в данном соглашении. В ряде стран заключение картельных соглашений запрещено антимонопольным законодательством или ограничено узкими рамками отдельных отраслей и видов производств или особых условий. См. также КАРТЕЛЬНОЕ СОГЛАШЕНИЕ.

КАРТЕЛЬНОЕ ПРАВО - одна из форм антимонопольного соглашательства, запрещающего многие виды картельных соглашений.

КАРТЕЛЬНОЕ СОГЛАШЕНИЕ - договоренность между двумя или несколькими предприятиями, фирмами о создании картеля. Различают горизонтальное соглашение, заключаемое между одинаково специализированными фирмами, и вертикальное соглашение, направленное на ограничение гибкости рынка, достигаемое за счет атомистичности и текучести.

КАРТОТЕКА (от греч. theke - вместилище, ящик) - 1) совокупность, набор карточек - носителей информации, объединенных, систематизированных и размещенных в каком-либо порядке: по алфавиту, темам, срокам Исполнения документов; 2) хранящиеся в банке по месту нахождения плательщиков расчетные документы предприятий и организаций-плательщиков, находящиеся на особом учете в связи с несоблюдением сроков или правил оплаты.

КАРТОЧКА БАНКОВСКАЯ - кредитная карточка, выдаваемая банком.

КАРТОЧКА ДЕБЕТОВАЯ, дебетная - см. ДЕБЕТОВЫЕ КАРТОЧКИ.

КАРТОЧКА ДЕНЕЖНАЯ - карточка, по которой можно получать Наличные деньги из автомата (банкомата, терминала), а также позволяющая осуществлять быстрый перевод денег с текущего счета плательщика на текущий счет получателя платежа.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КАРТОЧКА ДИСКОНТНАЯ - кредитная карточка, по которой предоставляется скидка.

КАРТОЧКА КОМПАНИИ - выдаваемая менеджерам или другим сотрудникам компании для оплаты счетов компании кредитная или дебетовая карточка, используемая в деловых поездках.

КАРТОЧКА КРЕДИТНАЯ - см. КРЕДИТНАЯ КАРТА.

КАРТОЧКА КРЕДИТНАЯ РЕВОЛЬВЕРНАЯ - кредитная карточка с самовозобновляющимся по мере погашения долга кредитом.

КАРТОЧКА ПЛАСТИКОВАЯ - обобщающее понятие для документа различных видов расчетных платежных систем. См. также КРЕДИТНАЯ КАРТА; ДЕБЕТОВЫЕ КАРТОЧКИ.

КАРЬЕРА (франц. carriere) - 1) успешное продвижение в какой-либо области деятельности; 2) род занятий, профессия.

КАРЬЕРИЗМ - погоня за должностным продвижением по службе, за успехом в профессиональной деятельности в целях достижения личного и семейного благополучия.

КАСКО (итал. casco) - страхование транспортных средств.

КАССА (итал, cassa, от лат. capsa - вместилище, ящик) - 1) подразделение предприятия, организации, выполняющее кассовые операции с наличными деньгами и другими ценностями; 2) наличные деньги, имеющиеся в кассе предприятия, организации; 3) специально оборудованное помещение для хранения, приема и выдачи денег; 4) бухгалтерский счет, отражающий поступление, движение, выдачу наличных денег; 5) кредитное учреждение.

КАССА ВАЛЮТНАЯ - совокупность поступлений и платежей в иностранной валюте.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КАССА ВЗАИМОПОМОЩИ - общественное кредитное учреждение, созданное на добровольных началах. Формируется из вступительных и ежемесячных взносов участников, хранящихся на текущих счетах сбербанков. Выдает беспроцентные ссуды на срок несколько месяцев. Была популярна в советский период российской истории.

КАССА ДЕПОЗИТНАЯ - кассовое отделение банка, принимающее наличные деньги и ценности на хранение (депозитарий).

КАССА ПРИХОДНАЯ - касса банка, осуществляющая прием платежей в виде наличных денег от граждан и организаций.

КАССОВАЯ КНИГА - составленные по oпределенной форме учетные ведомости, в которых отражаются операции с наличными деньгами, учитываются поступления и выдача денег. Кассовые книги называют также кассовыми журналами.

КАССОВАЯ ЛЬГОТА - предоставление банком клиенту возможности иметь отрицательное сальдо текущего счета в течение
краткосрочного периода. Такая льгота предоставляется либо по молчаливому согласию банка и клиента, либо при определенных согласованных с банком условиях, основным из которых является жесткий срок погашения обязательств клиентом. Кассовая льгота удобна для клиента, так как освобождает его от необходимости иметь резервную наличность, но она относится к платным услугам, за которые банк взимает достаточно высокие проценты. По своей сущности кассовая льгота близка к таким операциям банка, как овердрафт и контокоррент.

КАССОВАЯ НАЛИЧНОСТЬ - наличные деньги в кассах предприятий, организаций, учреждений. Поступают в виде выручки от продаж в наличных деньгах или в виде наличных денег, полученных в банках, других кредитных учреждениях.

КАССОВАЯ СДЕЛКА - операция с ценными бумагами на фондовой бирже, обладающая той особенностью, что ценные бумаги оплачиваются и передаются покупателю, как правило, в день заключения сделки или в срок, не превышающий недели. При кассовой сделке ценные бумаги выдаются покупателю после внесения наличных средств в кассу биржи,

КАССОВОЕ ИСПОЛНЕНИЕ БЮДЖЕТА -организация получения денежных средств в бюджет и выдачи бюджетных средств, учет наличия бюджетных средств в процессе исполнения бюджета.

КАССОВЫЕ ОПЕРАЦИИ - проводимые кассами банков, подразделениями предприятий, фирм операции, связанные с приемом, выдачей и пересчетом наличных денег.

КАССОВЫЕ РЕЗЕРВЫ - временно свободная кассовая наличность, образовавшаяся в связи с отсрочкой или уменьшением расходов, досрочным или увеличенным поступлением доходов, аккумуляцией резервных средств.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КАССОВЫЙ ДЕФИЦИТ - недостаток наличных средств у предприятия, организации.

КАССОВЫЙ ОБОРОТ - оборот наличных средств, прошедших через кассу учреждения, организации, предприятия.

КАССОВЫЙ ОРДЕР - денежный документ, по которому осуществляется и которым оформляется кассовая операция по приему и выдаче наличных денег кассами предприятий, организаций, учреждений. Деньги выдаются по расходному кассовому ордеру или заменяющему его документу (платежная ведомость, счет на оплату). Деньги принимаются кассой по приходному кассовому ордеру.

КАССОВЫЙ ПЛАН - план, определяющий объем и источники денежных поступлений в кассу.

КАССЫ БОЛЬНИЧНЫЕ - см. БОЛЬНИЧНЫЕ КАССЫ.

КАСТОДИ (англ. custody) - 1) хранение ценностей клиента банком, другим финансово-кредитным учреждением; кастедиальные услуги; 2) счет, открываемый банком клиенту для хранения ценных бумаг; 3) счет, открываемый в брокерской фирме попечителями, родителями несовершеннолетнего, на котором хранятся ценные бумаги, приобретенные на имя ребёнка; сделки с такими ценными бумагами осуществляются с согласия попечителей.

КАСТОДИАН (англ. custodian - хранитель) -финансовый агент, обычно банк, по по-ручению клиента принимающий в доверительное хранение ценные бумаги; услуги хранителя обычно не предусматривают проведение торговых операций с ценностями клиента.

КАТАЛОГ товаров (от греч. katalogos - список) - список, перечень товаров, а также справочное издание, содержащее такой список.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КАТЕГОРИЯ (от греч. kategoria - признак) -разряд, порядковое место, определяющие профессиональный уровень работников или качество товаров.

КАФ (англ. CAF, cost and freight - стоимость и фрахт) - базисные условия поставки и оплаты товара, согласно которым продавец должен поставить товар на борт судна (как предусматривается условиями ФОБ), заключить договор морской перевозки и оплатить фрахт до определенного места выгрузки.

КАЧЕСТВЕННЫЕ ЭКОНОМИЧЕСКИЕ ПОКАЗАТЕЛИ - отношение величин двух однородных или неоднородных показателей, обычно характеризует долю и темпы изменения экономических величин, а также эффективность.

КАЧЕСТВО - совокупность свойств, признаков продукции, товаров, услуг, работ, труда, обусловливающих их способность удовлетворять потребности и запросы людей, соответствовать своему назначению и предъявляемым требованиям. Качество определяется мерой соответствия товаров, работ, услуг условиям и требованиям стандартов, договоров, контрактов, запросов потребителей. Принято различать качество продукции, работы, труда, материалов, товаров, услуг.

КАЧЕСТВО ЖИЗНИ - обобщающая социально-экономическая категория, представляющая обобщение понятия "уровень жизни", включает в себя не только уровень потребления материальных благ и услуг, но и удовлетворение духовных потребностей, здоровье, продолжительность жизни, условия среды, окружающей человека, морально-психологический климат, душевный комфорт.

КАЧЕСТВО КОНТРАКТНОЕ - официально устанавливаемое биржей качество товара, поставляемого по фьючерсным контрактам.

"КВАДРИПЛИКАТ" - 1) штамп на четвертом экземпляре договора, документа в международных торговых сделках; 2) четвертый экземпляр документа.

КВАЗИБЕЗРАБОТИЦА - скрытая безработица.

КВАЗИГОСУДАРСТВЕННЫЙ БАНК - негосударственный, коммерческий, частный банк, контролируемый правительством.

КВАЗИГОСУДАРСТВЕННЫЙ ТОВАР, квазиобщественный - товар или услуги, которые, строго говоря, по своей природе и назначению не относятся к общественным, но обеспечивают такие большие выгоды перелива капитала, что правительство поощряет их производство с целью не допустить возникновения дефицита финансовых ресурсов.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КВАЗИДЕНЬГИ - безналичные денежные средства на срочных и сберегательных вкладах в коммерческих банках.

КВАЗИКОНКУРЕНЦИЯ - конкуренция между подразделениями, отделениями, предприятиями одной компании.

КВАЗИКОРПОРАЦИЯ - согласно английскому праву объединение лиц, которые признаются единым юридическим лицом лишь в определенных случаях.

КВАЗИЦЕНА - цена, не отражающая реальной рыночной стоимости товара.

КВАЛИМЕТРИЯ (от лат. qualis - качество и метрия) - наука о методах количественной оценки качества продукции.

КВАЛИФИКАЦИОННЫЕ ТРЕБОВАНИЯ -требования, предъявляемые к работникам, участникам общего дела, участникам торгов.

КВАЛИФИКАЦИЯ (от лат. qualis - качество) - профессиональная зрелость работников, их подготовленность к качественному выполнению конкретных видов работ, определяемые наличием знаний, умений, профессиональных навыков, опыта.

КВАНТИФИКАЦИЯ (от лат. quantum -сколько) - измерение качества в количественных, числовых величинах, например в баллах.

"КВИПРОКВО" (лат. qui pro quo - один вместо другого) - путаница, неразбериха в биржевой работе.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КВИТАНЦИЯ (итал. quitanza) - официальная расписка установленной формы, свидетельствующая о принятии денег, документов, ценностей лицом, выдавшим квитанцию, у лица, которому она выдана.

КВИТАНЦИЯ БАГАЖНАЯ - документ в виде расписки, подтверждающей прием багажа к перевозке транспортом.

КВИТАНЦИЯ ГРУЗОВАЯ - выдаваемая отправителю груза расписка перевозчика, удостоверяющая, что груз принят к перевозке органами железнодорожного или внутреннего водного транспорта.

КВОРУМ (от лат. quorum - которых достаточно) - число присутствующих на собрании, необходимое для признания его правомочным.

КВОТА (от лат. quota - часть) - 1) доля, часть, пай, приходящиеся на одного из участников общего дела; 2) количественные ограничения (производства, сбыта, потребления, экспорта, импорта товаров), вводимые на определенный период времени. Ограничительные меры называют квотированием. См. также ИМПОРТНАЯ КВОТА.

КВОТИРОВАНИЕ (от лат. quota - часть, qu-ots - сколько) - количественное ограничение экспорта, импорта определенных видов товаров, проводимое государственными органами в качестве меры регулирования внешнеэкономической деятельности.

КЕЙНСИАНСКИЙ ОТРЕЗОК - горизонтальный участок кривой совокупного предложения, на котором уровень цен остается постоянным при изменении реального валового национального продукта.

КЕЙНСИАНСТВО - макроэкономическая теория, автором которой является всемирно известный ученый-экономист Дж.М. Кейнс. Кейнсианское учение, объясняющее действие ряда экономических механизмов, основывается на следующих положениях: а) уровень занятости определяется объемом производства; б) общий спрос не всегда устанавливается на уровне, соответствующем объему платежных средств, Так как часть этих средств откладывается в виде сбережений; в) объем производства фактически определяется предпринимательскими ожиданиями уровня эффективного спроса в предстоящий период, которые содействуют инвестированию капитала; г) при равенстве между инвестициями и сбережениями, свидетельствующем о сравнимости банковской процентной ставки и процентной эффективности капиталовложений, акт инвестирования и акт сбережений становятся практически независимыми. Кейнсианство аккумулирует в себе положения ряда предшествовавших ему экономических теорий и объединяет сторонников разных Течений экономической мысли, в том числе либерального и монетаристского.

КЕРБ (от англ. kerb - неофициальная биржа) - Сделки, совершаемые после торговых сессий, после закрытия биржи.

КИБЕРНЕТИКА экономическая (от греч, kybernetike - искусство управления) - наука об общих закономерностях управления экономическими системами и об использовании информации в процессах управления.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КИБУЦ - кооперативное сельскохозяйственное предприятие в Израиле, обладающее чертами коллективного хозяйства. Служит важной ячейкой коллективных, общественных институтов государства. Коллективизация в кибуцах охватывает ряд функций, начиная от воспитания детей и заканчивая организацией совместного досуга. Кибуцы распространены в приграничных районах, где они представляют не только производственные единицы, но и
центры самообороны. Возможное написание термина - киббуц.

"КИТАЙСКАЯ СТЕНА" - условное название действий, мероприятий, проводимых брокерской фирмой для предотвращения излишнего распространения конфиденциальной информации.

КЛАД - обнаружение скрытых ценностей, собственник которых не может быть установлен и в силу закона утерял на них права. Клады принадлежат государству и обнаружившим их лицам.

КЛАН (кельт., англ. clann) - род или группа poдствeнникoв, объединенных хозяйственными или иными узами.

КЛАРИРОВАНИЕ (англ. clearance - очист-ка) - выполнение всех формальностей и операций, необходимых для получения разрешения на вход судна в порт и выход из него. .....

"КЛАСС" - все опционы на покупку и продажу одной и той же ценной бумаги (одного вида ценных бумаг).

КЛАСС - пвнятие марксистской экономической теории; большая группа участвующих в общественном производстве людей, характеризуемая такими признаками, как общность вида трудовой деятельности, форм собственности на средства производства, способа Получения дохода, меры свободы выбора трудовой деятельности, степени участия в управлении. Например, рабы, помещики, капиталисты, рабочие, крестьяне.

КЛАССИФИКАТОР (от лат. classis - разряд и facere - делать) - систематизированный перечень объектов (продукции, товаров), каждому из которых присвоен определенный шифр, код. Чаще всего применяются классификаторы продукции, товаров.

КЛАССИФИКАЦИЯ (от лат. classis - разряд и facere - делать) - распределение, разделение объектов, понятий, названий по классам, группам, разрядам, при котором в одну группу попадают объекты, обладающие общим признаком. Например, классификация отраслей экономики (отрасли производственной и социальной сферы), классификация налогов (косвенные, прямые), классификация товаров (потребительские товары длительного и текущего пользования, продовольственные и промышленные).

КЛАССИЧЕСКАЯ ШКОЛА, классическая теория - наиболее представительное экономическое учение, имеющее глубокие исторические корни, получившее широкое распространение и признание в научной среде. В экономике классической теорией принято называть учение Адама Смита и его последователя Давида Рикар-до. Продолжение этого учения нашло свое отражение в виде неоклассицизма.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КЛАССИЧЕСКИЙ ОТРЕЗОК - вертикальный отрезок кривой совокупного предложения рабочей силы, наличие которого свидетельствует о полной занятости.

КЛАУЗУЛА (от лат. clausula - заключение) - положение, пункт, условие, статья закона, договора, соглашения, завещания. Под клаузулой обычно понимается особое условие или право, оговариваемое в документе.

КЛЕЙМ (от англ. clame - требование) - I) претензия покупателя к продавцу по поводу плохого качества проданного товара; 2) иск, рекламация, требование возмещения убытков,

КЛЕЙМЕНИЕ - наложение клейма на изделие.

КЛЕЙМО - оттиск, знак, отметка, наносимые на вещь, товар с целью фиксирования его принадлежности, порядкового номера, года производства и производителя, а также подтверждения соответствия данного изделия узаконенной пробе и требованиям пробирного надзора.

КЛЕРК (франи, clerc, от лат. clericu - духовное лицо) - конторский служащий.

КЛИЕНТ (от лат. cliens) - лицо, пользующееся услугами учреждения, организации, предприятия (например, клиент банка), постоянные покупатели, заказчики.

КЛИЕНТСКИЕ СЧЕТА - средства клиентов, временно переданные в распоряжение посредника, брокера и учитываемые на особом счете отдельно от его финансовых ресурсов.

КЛИЕНТУРА - круг, совокупность клиентов фирмы, банка, предпринимателя.

КЛИРАНС (англ. clearance) - выполнение установленных законом требований таможенных органов о порядке захода в порт и выхода из него судов, а также ввоза и вывоза из стран грузов, багажа.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КЛИРИНГ (от англ. clearing - очищать) - безналичные расчеты между странами, компаниями, предприятиями за поставленные, проданные друг другу товары, ценные бумаги и оказанные услуги, осуществляемые путем взаимного зачета, исходя из условий баланса платежей. Например, одна сторона поставляет другой хлопок по цене 500 долл. за т, а другая сторона поставляет первой автомобили по цене 5000 долл. за шт. Тогда при поставке одной стороной 200 т хлопка, а другой стороной - 20 машин соблюдается баланс взаимных платежей и денежные расчеты становятся излишними. Банковский клиринг представляет собой систему межбанковских безналичных расчетов, осуществляемых через расчетные палаты и основанных на взаимном зачете равных платежей друг другу. Валютный Клиринг представляет порядок проведения международных расчетов между странами, основанный на взаимном зачете платежей за товары и услуги, обладающие равной стоимостью, исчисленной в так называемой клиринговой валюте по согласованным ценам.

КЛИРИНГ ВНУТРЕННИЙ - взаимный зачет платежей по чекам в пределах одного государства.

КЛИРИНГ ДВУСТОРОННИЙ - соглашение между правительствами двух стран о взаимном зачете встречных требований через центральные банки этих стран.

КЛИРИНГ МНОГОСТОРОННИЙ - соглашение, заключенное между правительствами ряда стран о взаимном зачете встречных требований через их центральные банки.

КЛИРИНГ С ЛИМИТИРУЕМЫМ САЛЬДО - клиринг, допускающий возникновение сальдо (разницы) взаимной задолженности в определенных пределах. В случае когда разность задолженности превышает лимит, должник обязан погасить сальдо (сверхлимитную задолженность) перечислением денег либо товарами за счет превышения экспорта над импортом.

КЛИРИНГ-БАНК - банк - член расчетной палаты, участник национальной системы взаимного зачета платежей.

КЛИРИНГОВОЕ СОГЛАШЕНИЕ - международные торговые соглашения, предусматривающие использование доходов от экспорта в целях достижения равновесия во взаимной торговле. Сформировались как двусторонние в конце 20-х гг., в последующем превратились в многосторонние платежные соглашения. При заключении таких соглашений используется официальный обменный курс.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КЛИРИНГОВЫЕ РАСЧЕТЫ - взаиморасчеты на основе клиринга, зачета взаимных требований через клиринговые банки, расчетные (клиринговые) палаты.

КНИГА АКЦИОНЕРОВ, регистрации именных акций - документ для учета владельцев именных акций и самих именных акций.

КНИГА БУХГАЛТЕРСКАЯ - см. БУХГАЛТЕРСКИЕ КНИГИ.

КНИГА КАССОВАЯ, кассовый журнал - см. КАССОВАЯ КНИГА.

КНИГА ТРАНСФЕРТОВ - книга регистрации перевода именных ценных бумаг с одного владельца на другого. Иногда объединена с книгой акционеров.

КНИГА УЧЕТА ОБЛИГАЦИЙ - регистр брокерской фирмы, в котором указываются владельцы, покупатели и продавцы облигаций и других ценных бумаг.

КНИГА ЦЕННЫХ БУМАГ - сводная ведомость ценных бумаг фирмы, хранимых в данном банке.

КНИЖКА ВЕКСЕЛЬНАЯ - сброшюрованные векселя, выпускаемые в обращение и продаваемые коммерческими банками в качестве универсального платежного средства при немедленной оплате.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КНИЖКА СБЕРЕГАТЕЛЬНАЯ - документ, выдаваемый вкладчику сберегательным банком. Подтверждает открытие лицевого счета, наличие и сумму вклада, отражает движение средств по счету.

КНИЖКА ЧЕКОВАЯ - см. ЧЕКОВАЯ КНИЖКА.

КОАЛИЦИЯ (от лат. coalitio - объединение) - союз, объединение, создаваемые на добровольных началах для достижения общих целей, решения совместных задач.

КОВЕРНОТ (англ. covernote) - документ, выдаваемый страховщиком (страховым брокером) страхователю в подтверждение договора страхования. В дальнейшем заменяется на страховой полис. Возможное написание - ковернота.

КОД (франц. code) - условное, сокращенное обозначение, название товаров, вещей, предметов, их шифр, символическое изображение, содержащие информацию об этих объектах. Присвоение кода: называют кодированием.

КОДЕКС (от лат. codex - книга) - единый систематизированный законодательный акт, объединяющий правовые нормы, относящиеся к единой отрасли права. Например, кодекс законов о труде, налоговый кодекс.

КОДИФИКАЦИЯ (от лат. codificatio) - систематизация, упорядочение информационных, уч'етно-статистических материалов, документов посредством их кодирования.

КОЛЕБАНИЯ КУРСА валюты, ценных бумаг - изменение биржевых цен на валюту, ценные бумаги под воздействием меняющихся спроса, предложения и иных факторов.

КОЛИЧЕСТВЕННАЯ ТЕОРИЯ ДЕНЕГ -теория денежного обращения, основанная на уравнении обмена (уравнении t Фишера), связывающем денежную массу в обращении, скорость обращения денег, среднюю цену и количество товаров. Лежит в основе монетаризма.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОЛИЧЕСТВЕННЫЕ ЭКОНОМИЧЕСКИЕ ПОКАЗАТЕЛИ, объемные - показатели, обладающие числовым измерением и выраженные в физических или денежных единицах (штуках, единицах веса, объема, длины, площади, рублях, долларах). К количественным показателям относят объем производимой продукции в натуральном и в денежном измерении, величину издержек производства и обращения, выручку от реализации товаров и услуг, прибыль, доходы и расходы населения (страны, региона, семьи), объемы экспорта и импорта в натуральном и денежном измерении, величины внутреннего и внешнего долга, запасы сырья и многие другие аналогичные показатели.

КОЛЛ (от англ. call - требовать) - 1) опцион (колл-опцион), право на покупку товара, ценных бумаг, фьючерсных контрактов по обусловленной цене в любое время до истечения срока действия опциона; 2) короткий период во время биржевых сессий, в течение которого заключение сделок ограничивается одной позицией (одним месяцем поставки), то есть каждая позиция котируется поочередно с целью внесения более высокой организации; 3) требование уплаты маржи.

КОЛЛЕГИАЛЬНОСТЬ (от лат. collegium) - форма обсуждения и принятия управленческих решений группой лиц, коллегией, с учетом общего мнения участвующих в обсуждении.

КОЛЛЕКТИВ (от лат. collectivus - собирательный) - группа, совокупность людей, работающих в одной организации, на одном предприятии, в более широком смысле - люди, объединенные общими идеями, интересами. Коллектив работников одного предприятия иногда называют трудовым коллективом.

КОЛЛЕКТИВНОЕ ПРЕДПРИЯТИЕ - предприятие с коллективной формой собственности на имущество, допускающей его разделение на доли (коллективное предприятие с долевой формой участия) или не допускающей такого разделения (коллективное народное предприятие).

КОЛЛЕКТИВНЫЙ ГОЛОС - функция, выполняемая профсоюзом от имени своих членов; выражение профсоюзом воли работников в виде требований к администрации компании о повышении заработной платы, уменьшении продолжительности рабо.чего времени и иных.

КОЛЛЕКТИВНЫЙ ДОГОВОР - см. ДОГОВОР КОЛЛЕКТИВНЫЙ.

КОЛЛЕКТИВНЫЙ ПОДРЯД - см. БРИГАДНЫЙ ПОДРЯД.

КОЛЛЕКТОР (от лат. collector - собиратель) - учреждение, организация, производящие сбор определенного вида товаров и их распределение по адресатам назначения. Например, библиотечный коллектор, распределяющий книги по библиотекам.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОЛЛ-СПРЭД "МЕДВЕДЕЙ" - комбинация, сочетание приобретения опциона на покупку с меньшей "внутренней стоимостью" и продажи опциона на покупку с большей стоимостью.

КОЛОНИАЛИЗМ - идеологическая теория и практика экономических действий государств и крупных корпораций, направленные на колонизацию территорий других государств, навязывание им экономических режимов, не соответствующих интересам страны и ее народа, способствующих откачке ресурсов и прибыли из колониальных стран, территорий. Колониализм - это суть колониальной политики с точки зрения ее побудительных мотивов, принципов и способов осуществления. Понятие "колониализм" постепенно приобретает исторический характер.

КОЛОНИАЛЬНЫЕ ТОВАРЫ - товары, привозимые из других частей света.

КОЛЬБЕРТИЗМ - одно из названий меркантилистской политики, которую проводил во Франции в XVII в. Ж.Б. Кольбер. Характерные черты этой политики состояли в жестком таможенном протекционизме и полном контроле над внутренним производством при одновременном использовании гибкого государственного регулирования экономики со стороны правительства.

"КОЛЬЦО БИРЖЕВОЕ" - 1) место на бирже, где разрешено совершать сделки членам биржи; 2) фьючерсный pbiHok в здании биржи, где биржевики стоят или сидят по кругу.

КОМАНДА - группа Людей, призванная выполнять определенную работу, задание. Обычно команда работает на лидера, который ставит задачу и распределяет работу между ее членами.

КОМАНДИРОВКА - направление работников для выполнения служебных заданий, поручений вне места постоянной работы. Затраты на командировку именуются командировочными расходами. Часть затрат, которую несет сам командированный работник, возмещается ему организацией, направившей его, или пригласившей работника организацией.

КОМАНДНАЯ ЭКОНОМИКА - способ ориентации и управления экономической системой, хозяйством страны, основанный на высоком уровне централизации функций руководства экономикой, применении директивных методов управления, сосредоточении основных видов ресурсов производства в государственной собственности.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОМБИНАТ (от лат. combinare - соединять) - объединение технологически связанных между собой предприятий, продукция одного из которых служит материалами, полуфабрикатами для другого. Под учебным комбинатом понимается объединение учебных заведений разного уровня, существующих на предприятиях.

КОМБИНИРОВАНИЕ ПРОИЗВОДСТВА (от лат. combinare) - одна из форм концентрации производства, основанная на соединении разных типов производства в одном предприятии.

КОМИССИОНЕР - лицо, обязующееся выполнить комиссионную услугу, агент-посредник.

КОМИССИОННОЕ ВОЗНАГРАЖДЕНИЕ, комиссионные - 1) плата за работу в качестве агента-посредника по осуществлению коммерческой операции, сделки, обычно исчисляемая в процентах от суммы сделки; 2) оплата комиссионных услуг, взимаемая банком при проведении определенных банковских операций.

КОМИССИЯ (от лат. comissio - поручение) - 1) договор, согласно которому одна сторона (комиссионер) принимает обязательство перед другой стороной (комитентом) заключить с третьим лицом сделку от своего имени, но в интересах и за счет комитента. Договор комиссии заключается в письменной форме. Комиссионные услуги комиссионера подлежат оплате комитентом. В роли комиссионеров выступают, например, комиссионные магазины, продающие товары по поручению их владельцев, являющихся в данном случае комитентами. В банковской Практике комиссия - это операции, выполняемые банком по поручению клиента, и плата клиента коммерческому банку за выполнение платежных, переводных, инкассовых, торговых и прочих операций; 2) специально создаваемая группа, орган, призванные рассматривать и решать относительно узкие, частные, временные проблемы, вырабатывать рекомендации, проводить расследования.

КОМИССИЯ АРБИТРАЖНАЯ - см. АРБИТРАЖНАЯ КОМИССИЯ.

КОМИССИЯ КОТИРОВОЧНАЯ - комиссия при бирже, регистрирующая и публикующая курсы ценных бумаг или цены товаров,

КОМИССИЯ ЛИКВИДАЦИОННАЯ - специальная комиссия, создаваемая перед ликвидацией предприятия, компании с целью оценки и реализации имущества, взыскания дебиторской задолженности, расчетов с кредиторами, составления ликвидационного баланса и отчета, представляемого органу, создавшему комиссию.

КОМИССИЯ РЕВИЗИОННАЯ - комиссия, образуемая общим собранием коммерческой организации, акционерного обще-
ства, биржи для контроля деятельности правления, должностных лиц.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОМИТЕНТ - лицо, поручающее выполнить комиссионную, посредническую услугу, заключить сделку за его счет.

КОМИТЕТ (франц. comite, от лат, committere - поручать) - коллегиальный орган управления, руководящий какой-либо областью государственной, хозяйственной, общественной деятельности.

КОМИТЕТ БИРЖЕВОЙ - см. БИРЖЕВОЙ КОМИТЕТ.

КОМИТЕТ КОНТРОЛЬНЫЙ - орган управления биржей, ведущий наблюдение за ее деловой активностью, величиной открытой позиции, ликвидацией контрактов с истекающим сроком поставки.

КОМИТЕТ НАБЛЮДАТЕЛЬНЫЙ - орган, рассматривающий биржевые споры и выносящий решение по дисциплинарным вопросам.

КОМИТЕТ ПО ДЕЛОВОЙ ЭТИКЕ - орган, выполняющий функцию жюри заседателей по внутренним дисциплинарным вопросам биржи.

КОМИТЕТ ПО ЛИСТИНГУ - рабочий орган биржи, осуществляющий листинг.

КОМИТЕТ ПО НОВЫМ ТОВАРАМ -орган, изучающий возможности торговли новыми товарами на бирже.

КОМИТЕТ ПО ПРИЕМУ НОВЫХ ЧЛЕНОВ - орган, рассматривающий обращения о вступлении в члены биржи.

КОМИТЕТ ПО ПРОЦЕДУРАМ ТОРГОВОГО ЗАЛА - комитет биржи, устанавливающий вместе с администрацией режим торговли.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОМИТЕТ РИНГОВЫЙ - орган, наблюдающий за заключением сделок брокерами в биржевом кольце, следящий за соблюдением правил ведения торгов.

КОММАНДИТНОЕ ТОВАРИЩЕСТВО (от франц. commandite) - хозяйственное товарищество, в котором наряду с участниками, осуществляющими от имени товарищества предпринимательскую деятельность и отвечающими по обязательствам товарищества своим имуществом (полные товарищи - комплементарии), имеется один или несколько участников-вкладчиков, коммандитистов, которые) несут риск убытков, связанных с деятельностью товарищества в пределах сумм внесенных ими вкладов и не принимают участия в осуществлении товариществом предпринимательской деятельности; в силу этого коммандитисты вынуждены полностью доверять участникам с полной ответственностью в вопросах использования имущества организации. Поэтому еще в дореволюционной России применялось название товарищество на вере. Фирменное название коммандитного товарищества должно содержать либо имена (наименования) всех полных товарищей и слова "коммандитное товарищество" или "товарищество на вере", либо имя (наименование) одного полного товарища с добавлением слов "и компания", а также слова "товарищество на вере" или "коммандитное товарищество".

КОММАНДИТНЫЙ ПАЙ - денежный, имущественный или иной взнос пайщика коммандитного товарищества,.

КОММЕРСАНТ (от франц. commercant) - лицо, занимающееся частной торговлей, коммерцией, осуществляющее торговое предпринимательство.

КОММЕРЦИАЛИЗАЦИЯ - 1) щирокое использование коммерческих начал в экономике, расширение количества коммерческих организаций; 2) подчинение деятельности целям извлечения прибыли,

КОММЕРЦИЯ (от лат. commercium - торговля) - торговая и торгово-посредническая деятельность, участие в продаже или содействие продаже товаров и услуг. В широком смысле слова - предпринимательская деятельность.

КОММЕРЧЕСКАЯ ТАЙНА - право предприятий, организаций не разглашать, не сообщать, сохранять в тайне сведения об их производственной, торговой, финансовой, научно-технической деятельности, обусловленное опасностью нанесения ущерба предприятию. В отличие от государственной коммерческая тайна не охраняется с соблюдением лицензированных методов и сертифицированных средств, которые необходимы только на стыках передачи информации от коммерческих структур государственным.

КОММЕРЧЕСКАЯ ТОРГОВЛЯ - частная, негосударственная торговля.

КОММЕРЧЕСКИЕ БАНКИ - крупные негосударственные кредитные учреждения, осуществляющие универсальные банковские операции для предприятий, организаций, граждан (расчетные, платежные операции, привлечение вкладов, предоставление ссуд, а также операции на рынке ценных бумаг). Денежные средства для проведения операций такие банки формируют главным образом за счет сбережений, привлеченных в виде вкладов, межбанковских кредитов, выпуска собственных акций и облигаций.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОММЕРЧЕСКИЕ ОРГАНИЗАЦИИ - название хозяйственных обществ и товариществ, производственных кооперативов, торговых и других организаций, предприятий, занимающихся предпринимательством, бизнесом, преследующих своей целью извлечение прибыли. Являются юридическими лицами.

КОММЕРЧЕСКИЙ ДИРЕКТОР - один из руководителей предприятия, фирмы, ведающий продажей и сбытом продукции, торговлей, закупкой товаров.

КОММЕРЧЕСКИЙ КРЕДИТ, товарный -особая форма кредита, предоставляемого продавцами покупателям в виде продажи трваррв в рассрочку, с отсроченным платежом (продажа в кредит). В этом случае кредит приобретает форму товара, плата за который вносится в последующем и представляет погашение кредита. Коммерческий кредит предоставляется под долговое обязательство (вексель) или посредством открытия счета, по задолженности. Он способствует ускорению реализации товаров и увеличению скорости оборота капитала.

КОММЕРЧЕСКИЙ РАСЧЁТ, хозяйственный - метод ведения хрзяйства на основе соизмерения затрат на хозяйственную деятельность и ее результатов, выраженных в денежной форме.

КОММЕРЧЕСКИЙ РИСК - предпринимательский, хозяйственный риск, возникающий при проведении бизнес-операций, осуществлении сделок. Состоит в возможном снижении, потере доходов предприятия из-за действий, решений в условиях неопределенности, недостатка информации о состоянии рынка. Различают кредитный риск из-за неплатежеспособности покупателя, страховой риск из-за действий импортера при исполнении контракта.

КОММИВОЯЖЕР (франц. cornmis voyage-ur) - сбытовой посредник, разъездной представитель торговой фирмы, который по поручению фирмы ищет покупателей ее товаров, предлагая им образцы, рекламируя товар, распространяя каталоги товаров.

КОММУНАЛЬНЫЕ УСЛУГИ (от франц. commune - общинный) - услуги, оказываемые населению и связанные с поддержанием и обеспечением бытовых условий в местах домашнего пребывания людей (водоснабжение, теплоснабжение и др.).

КОММУНИЗМ (от франц. communisme - общий) - гипотетический общественный и экономический строй, основанный на полном равенстве, общественной собственности на средства производства, реализующий принцип "от каждого по способностям - каждому по потребностям". Практически реализовать такой строй не удалось ни в одной стране мира.

КОММУНИКАБЕЛЬНОСТЬ (от лат. communicatio - контакт) - способность людей устанавливать деловые контакты, связи, отношения.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОММУНИКАЦИИ (от лат. communicate -связь) - средства сообщения (транспортные коммуникации) и связи, информационные контакты. В современном мире особенно возросла роль информационных коммуникаций, в частности через системы связи происходят контакты "клиент-банк" от уровня региона до межгосударственного через специализированную банковскую телекоммуникационную систему SWIFT. См. также СВИФТ.

КОММУНИКАЦИЯ - процесс обмена информацией, контактная линия связи.

КОММУТАНТ - небольшое специализированное предприятие, ориентированное в своей работе на текущее удовлетворение маломасштабных, разовых потребностей.

КОМПАКТ (от лат, compactus) - сделка, договор.

КОМПАНИЯ (франц. compagnie) - объединение юридических и физических лиц, предпринимателей для проведения экономической (производственной, торговой, посреднической, финансовой, страховой) деятельности. Под компаниями понимают объединения, товарищества, хозяйственные общества, фирмы, корпорации, то есть предприятия, имеющие разные организационно-правовые формы (формы деловой организации работы, деятельности). Компания имеет статус юридического лица.

КОМПАНИЯ ДОЧЕРНЯЯ - см. ДОЧЕРНЕЕ ПРЕДПРИЯТИЕ.

КОМПАНИЯ ЕДИНОЛИЧНАЯ - компания, контрольный пакет акций которой принадлежит одному лицу.

КОМПАНИЯ ЗАКРЫТАЯ - см. ЗАКРЫТОЕ АКЦИОНЕРНОЕ ОБЩЕСТВО.

КОМПАНИЯ ИНВЕСТИЦИОННАЯ - см. ИНВЕСТИЦИОННАЯ КОМПАНИЯ.

КОМПАНИЯ КОНСАЛТИНГОВАЯ - компания, выполняющая услуги по исследованию и прогнозированию рынков, разработке маркетинговых программ, оценке эффективности проектов, созданию и преобразованию организационных структур, поиску путей выхода из кризисных ситуаций, оценке стоимости объектов, а также по многим другим проблемам.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОМПАНИЯ ЛИЗИНГОВАЯ - компания, сдающая в аренду оборудование.

КОМПАНИЯ МАТЕРИНСКАЯ - см. ГОЛОВНОЕ ПРЕДПРИЯТИЕ.

КОМПАНИЯ ПРИВИЛЕГИРОВАННАЯ -компания, организованная на основе правительственной концессии.

КОМПАНИЯ ПРОИЗВОДСТВЕННАЯ -компания, производящая материально-вещественную продукцию и оказывающая материальные услуги.

КОМПАНИЯ ПРОМЫШЛЕННАЯ - компания, осуществляющая промышленную деятельность.

КОМПАНИЯ СМЕШАННАЯ - 1) компания с частным и государственным капиталом; 2) компания, капитал которой принадлежит предпринимателям или государственным организациям двух или нескольких стран.

КОМПАНИЯ СТРАХОВАЯ - компания, оказывающая страховые услуги, осуществляющая страхование жизни, здоровья, имущества, ответственности.

КОМПАНИЯ ТОРГОВАЯ - компания, ведущая в основном торговую деятельность.

КОМПАНИЯ ФИНАНСОВАЯ - см. ФИНАНСОВЫЕ КОМПАНИИ.

КОМПАНИЯ ЧАСТНАЯ - компания, созданная частными лицами, основанная на частной собственности, оперирующая частным капиталом.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОМПАНЬОН (франц. compagnon) - совладелец предприятия, фирмы.

КОМПЕНСАЦИОННАЯ ПОШЛИНА - разновидность таможенной пошлины. Обладает повышенным размером, призвана поставить в равные условия внутренние и импортные товары путем компенсации разницы в ценах. Представляет одну из форм защиты внутреннего рынка посредством протекционизма.

КОМПЕНСАЦИОННАЯ ТОРГОВЛЯ - вид, система торговли, при которой покупатель товаров оплачивает их стоимость поставками других товаров. Относится в основном к области внешней торговли.

КОМПЕНСАЦИОННЫЕ ВЫПЛАТЫ -выплаты, призванные компенсировать ранее понесенные потери, нанесенный ущерб. Представляют денежное возмещение недополученного дохода, неиспользованного отпуска, затрат на переезд и др. Возможна также денежная компенсация нанесенного морального ущерба.

КОМПЕНСАЦИОННЫЕ СДЕЛКИ, соглашения - договоры, построенные на принципе компенсации закупок одних товаров встречной поставкой других или иным способом взаимного удовлетворения интересов.

КОМПЕНСАЦИОННЫЙ КУРС - условный курс ценной бумаги на бирже, близкий к расчетному курсу на данный день. По такому курсу покупатель, не имеющий обеспечения, может вначале продать имеющи-еся у него ценные бумаги, создав этим денежное обеспечение, и при желании играть на повышение вновь купить их для следующего расчета, проведения последующих операций по более высокому курсу.

КОМПЕНСАЦИЯ (от лат. compencatio - уравновешивать) - возмещение потерь, понесенных убытков, расходов, возврат долга, вознаграждение.

КОМПЕНСАЦИЯ ВНЕШНЕТОРГОВАЯ -вид компенсации, состоящей в том, что страна, увеличивающая пошлины на ввоз определенных товаров, должна снизить пошлины на ввоз других товаров для возмещения убытков экспортеров.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОМПЕНСАЦИЯ ЗА ОБЕСЦЕНЕННЫЕ ДЕНЬГИ - денежная компенсация потерь реальной стоимости вкладов, которые понесли вкладчики вследствие инфляции.

КОМПЕНСАЦИЯ МОРАЛЬНОГО УЩЕРБА - денежная компенсация морального урона лицу, понесшему моральный ущерб, со стороны лица, нанесшего ущерб.

КОМПЕНСАЦИЯ НОМИНАЛЬНАЯ - компенсация, обеспечивающая восстановление потерянного до исходного номинала.

КОМПЕТЕНТНОСТЬ (от лат. competens - соответствующий) - 1) область полномочий управляющего органа, должностного лица; круг вопросов, по которым они обладают правом принятия решений. Зона полномочий тех или иных органов и лиц устанавливается законами, другими нормативными актами, положениями, инструкциями, уставами; 2) знания, опыт в той или иной области.

КОМПЕТЕНЦИЯ - совокупность полномочий, которыми обладает или должны обладать определенные органы и лица согласно законам, нормативным документам, уставам, положениям.

КОМПЛЕКС (от лат. complexus - связь, сочетание) - 1) совокупность, сочетание объектов, предметов, действий, тесно связанных и взаимодействующих между собой, образующих единую целостность; 2) группа взаимосвязанных отраслей, подотраслей, предприятий, Производящих продукцию единой природы (многоотраслевой комплекс, межотраслевой комплекс, производственный комплекс).

КОМПЛЕКС МАРКЕТИНГА - набор поддающихся контролю факторов маркетинга, используемых фирмой для достижения своих целей.

КОМПЛЕКСНАЯ ПРОГРАММА, целевая комплексная программа - система увязанных между собой по содержанию, срокам, ресурсам и месту проведения мероприятий, действий, направленных на достижение единой цели, решение общей проблемы. В комплексной программе представлены цели программы, пути и средства решения программной проблемы.

КОМПЛЕКСНОСТЬ (от лат. complexus - связь) - полнота, системность, взаимоувязанность, например анализа, планирования, управления.

КОМПЛЕКТ - полный набор, состав предметов, вещей определенного назначения (комплект одежды, комплект инструментов).


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОМПЛЕКТНАЯ ПОСТАВКА, продажа -передача, продажа всей совокупности изделий, товаров, образующих полный комплект, создающих возможность совместного их использования в наборе.

КОМПЛЕКТНОСТЬ ПРОДУКЦИИ - выпуск продукции в полном комплекте, в готовом к употреблению, применению виде.

КОМПЛЕМЕНТАРИЙ - полный член товарищества, общества, отвечающий по их обязательствам всем своим состоянием, личным имуществом, несущий неограниченную ответственность.

КОМПЛЕМЕНТАРНЫЕ БЛАГА - взаимодополняющие друг друга товары, например ботинки и шнурки к ним.

КОМПОНЕНТ (от лат. componens - составляющий) - составная часть, элемент системы.

КОМПОНОВКА - расположение, структуризация отдельных частей в целостном объекте.

КОМПРАДОР (от исп. comprador - покупатель) - местный торговец, посредник между развивающимся национальным рынком и владельцами иностранного капитала, проникающими на этот рынок.

КОМПРОМЕТАЦИЯ (франц. compromet-tre) - подрыв репутации, опорочение.

КОМПРОМИСС (лат. compromissum) - соглашение на основе взаимных уступок.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОМПЬЮТЕРИЗАЦИЯ (от лат. computare -считать) - процесс широкого применения компьютерной техники в управлении и в целом в экономике, хозяйстве.

КОМПЬЮТЕРНЫЙ ВЗЛОМ - несанкционированное проникновение в компьютерную сеть с целью получения собственной выгоды, например хищения денег на счетах в банках,

КОНВЕЙЕР (от англ. conveyer - перевозить) - 1) технология и технические средства, позволяющие вести последовательную обработку и сборку путем перемещения изделия от одного работника к другому; 2) специализированный участок серийного и массового производства, сконцентрированного вокруг непрерывно или периодически продвигающегося транспортного устройства.

КОНВЕНЦИИ (от лат, conventio - соглашение) - 1) международные договоры на уровне правительств стран, предусматри-
вающие соблюдение общих, согласованных правил торговли, денежного обращения, трудовых отношений, взимания налогов и пошлин, ценообразования на экспортируемую и импортируемую продукцию (товары и услуги). Например, конвенция об охране авторских прав, железнодорожная, почтово-телеграфная конвенция; 2) договоры между предприятиями, фирмами по урегулированию производства, сбыта продукции, распределения заказов.

КОНВЕНЦИОНАЛЬНЫЕ ШТРАФЫ - возмещение, компенсация убытков, которые несет участник конвенции в случае неисполнения или нарушения условий договора другими участниками. Может включать не только реальный ущерб, но и упущенную выгоду.

КОНВЕНЦИОННЫЕ СТАВКИ - ставки таможенных тарифов, устанавливаемые на основе соглашений между государствами.

КОНВЕНЦИЯ МОНЕТНАЯ - конвенция между государствами, предусматривающая стандартизацию веса и пробы монет, а также взаимный прием монет странами - участницами конвенции.

КОНВЕНЦИЯ ПО ЦЕНАМ - конвенция, предусматривающая взаимные права и обязанности государств в области ценообразования и уровней цен на определенные виды продукции, товаров.

КОНВЕРГЕНЦИЯ (от лат, convergens - сходящийся) - сближение различных экономических систем, стирание различий между ними, обусловленное общностью социально-экономических проблем и наличием единых объективных закономерностей развития.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОНВЕРСИОННЫЕ ОПЕРАЦИИ, валютные - обмен и купля-продажа валют, осуществляемые банками, торгово-промышленными корпорациями, частными лицами.

КОНВЕРСИОННЫЙ МАРКЕТИНГ - маркетинг, проводимый при негативном спросе, то есть практическом отсутствии спроса на товары.

КОНВЕРСИЯ (от лат. conversio ~ превращение) - существенное преобразование, изменение условий, замена одних объектов производства другими или одних ценных бумаг на другие. Основные виды конверсии: Конверсия валют и ценных бумаг - обмен одной валюты на другую или одних видов акций на другие. Конверсия займа - изменение первоначальных условий займа или обмен облигаций. Конверсия внешнего долга - сокращение общей величины внешней задолженности государства посредством изменения условий предоставления кредита, форм и сроков его возвращения, процентных ставок. Конверсия военного производства, оборонного комплекса (реконверсия) - перевод предприятий, выпускающих военную продукцию, на производство гражданской, мирной продукции.

КОНВЕРСИЯ ОБРАТНАЯ - обратный обмен обязательств на ценные бумаги, используемый брокерами для получения дохода от ценных бумаг их клиентов.

КОНВЕРТИРУЕМОСТЬ, обратимость (от лат. conversio - превращение) - 1) свободный перевод одной валюты в другую, возможность обмена национальной валюты на валюту других стран и одной иностранной валюты на другую по действующему курсу; 2) обратимость акций и облигаций, возможность обмена одного их вида на другой на рынке ценных бумаг; 3) размен банковских билетов на золото, то есть возможность обменять их на золото в соответствии с золотым стандартом.

КОНВЕРТИРУЕМОСТЬ ВАЛЮТЫ - свободный обмен денежных единиц страны на валюту других стран и на международно признанные платежные средства.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОНВЕРТИРУЕМОСТЬ ВНЕШНЯЯ - возможность использования национальной валюты в международных расчетах, свободный обмен иностранной валюты на национальную, и наоборот.

КОНВЕРТИРУЕМОСТЬ ВНУТРЕННЯЯ -возможность покупки и продажи иностранной валюты в обмен на национальную, и наоборот, внутри страны.

КОНВЕРТИРУЕМЫЕ ФОНДЫ - взаимные фонды, участники которых покупают друг у друга облигации или привилегированные акции с правом их замены.

КОНВЕРТИРУЕМЫЕ ЦЕННЫЕ БУМАГИ - облигации и акции (преференциальные), которые свободно обмениваются на другие ценные бумаги согласно условиям конверсионной привилегии.

КОНГЛОМЕРАТ (от лат. conglomeratus - собранный) - одна из форм союза, объединения разнопрофильных фирм, оперирующих на разных секторах рынка. В условиях конгломерата сохраняется высокая степень самостоятельности входящих в него фирм и децентрализация управления.

КОНГЛОМЕРАТИВНОЕ СЛИЯНИЕ - слияние фирм разных отраслей в условиях, когда эти фирмы не имеют прямых технологических и торговых связей.

КОНДИЦИЯ (лат. condicio) - 1) нормы, уровни качества, требования, которым должен соответствовать товар, материал, продукт согласно стандарту или условиям договора. Товар, не соответствующий таким требованиям, называют некондиционным, а соответствующий - кондиционным; 2) условие договора, найма.

КОНДОМИНИУМ, кондоминат (от лат. con - вместе и dominium - владение) - 1) совместное владение, обладание единым объектом, чаще всего домом, недвижимым имуществом; 2) совместное осуществление управления одной и той же территорией несколькими государствами.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОНДОР - золотая испанская монета, обращавшаяся в некоторых южноамериканских странах до отмены золотого стандарта. Впервые выпущена в 1851 г. в Чили.

КОНДУИТ (от франц. conduite - поведение, журнал поведения) - необнародованные связи с банком, трестом при распространений "горячих" выпусков их ценных бумаг на бирже.

КОНДУИТНОЕ ФИНАНСИРОВАНИЕ -выпуск ценных бумаг государственным учреждением для содействия финансированию проекта через третьих лиц. Выпуск обычно обеспечивается кредитами частной промышленной компании, на развитие которой направлено финансирование.

КОНЕЧНЫЙ ОБЩЕСТВЕННЫЙ ПРОДУКТ - сумма произведенного национального дохода и амортизационных расходов.

КОНЕЧНЫЙ ПРОДУКТ - обобщающий экономический показатель отечественной статистики, характеризующий суммарный
объем произведенной конечной, завершенной в производстве, готовой продукции в денежном выражении. Представляет часть валового продукта за вычетом производственного потребления материалов.

КОНЕЧНЫЙ СПРОС - спрос на товары и услуги, представляющие конечный продукт производства.

КОНКЛЮДЕНТНЫЕ ДЕЙСТВИЯ (от лат. concludere - заключать) - действия, свидетельствующие о молчаливом согласии лица, совершающего действия, его намерении совершить сделку, заключить договор.

КОНКУРЕНТ (от лат. concurriens - состязающийся) - лицо, группа лиц, фирма, предприятие, соперничающие в достижении идентичных целей, в стремлении обладать теми же ресурсами, благами, занимать положение на рынке.

КОНКУРЕНТНЫЙ ЛИСТ - лист, содержащий информацию, данные о товаре, его качестве, показателях технического уровня, ценах, условиях продажи. Используется при заключении контрактов, в целях рекламы.

КОНКУРЕНТОСПОСОБНОСТЬ товаров -способность товаров отвечать требованиям конкурентного рынка, запросам покупателей в сравнении с другими аналогичными товарами, представленными на рынке. Конкурентоспособность определяется, с одной стороны, качеством товара, его техническим уровнем, потребительскими свойствами и, с другой стороны, ценами, устанавливаемыми продавцами товаров. Кроме того, на конкурентоспособность влияют мода, продажный и послепродажный сервис, реклама, имидж производителя, ситуация на рынке, колебания спроса.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОНКУРЕНЦИЯ (от лат. concurrentia - сталкиваться) - состязание между производителями (продавцами) товаров, а в общем случае - между любыми экономическими, рыночными субъектами; борьба за рынки сбыта товаров с целью получения более высоких доходов, прибыли, других выгод. Конкуренция представляет цивилизованную, легализованную форму борьбы за существование и один из наиболее действенных механизмов отбора и регулирования в рыночной экономике. Различают следующие виды конкуренции: o чистая, идеальная, совершенная конкуренция, имеющая место на рынке со множеством продавцов и покупателей схожего, взаимозаменяемого товара. На таком рынке ни один из продавцов и покупателей не способен оказать решающего влияния на цену и масштабы продаж;
o монополистическая конкуренция, имеющая место на рынке с большим количеством продавцов и покупателей при значительном разнообразии товаров, продаваемых по разным ценам;
o олигополистическая конкуренция, имеющая место на рынке с небольшим количеством крупных продавцов товара, способных оказывать существенное влияние на цены, по которым продается данный товар;
o недобросовестная конкуренция, участники которой нарушают принятые на рынке правила и нормы конкуренции, вступают в сговор против других конкурентов, стремятся их опорочить, дискредитировать, используют ложную рекламу своей продукции, устанавливают дискриминационные, иногда демпинговые цены. Не-добросрвестную конкуренцию в наиболее злостных формах называют хищнической;
o несовершенная конкуренция - конкуренция в условиях рынка, значительно отличающихся от идеальных, не соответствующая теоретическим представлениям о чистой конкуренции;
o ценовая конкуренция - конкуренция, осуществляемая посредством снижения цен;
o неценовая конкуренция - конкуренция, осуществляемая посредством улучшения качества продукции и условий продажи при неизменных ценах.


 Библиотека Воеводина _ Современный экономический словарь - электронная книга, содержит более 10000 терминов: экономические, бюджетные, финансовые, валютные, налоговые вопросы, управление, страхование, бухгалтерский учет, аудит, статистику, менеджмент, маркетинг

Библиотека Воеводина ... Главная страница Современный экономический словарь
А-Я ... А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОНКУРС (от лат. concursus - стечение, столкновение) - 1) порядок заявления и удовлетворения претензий кредиторов к несостоятельным должникам; 2) отбор ограниченного количества участников из общего числа претендующих на заключение договора, получение заказа, приоб- ; ретение товара, приватизацию имущественных ценностей, занятие должности.

КОНОСАМЕНТ, транспортная накладная (франц. connaisement) - документ, выдаваемый перевозчиком груза его отправителю, удостоверяющий принятие груза к перевозке и содержащий обязательство доставить груз в пункт назначения и передать его получателю. По своей сути коносамент есть договор о перевозке груза, заключаемый между грузоотправителем и транспортным агентством, предприятием, фирмой. Коносамент относится к ценным бумагам. Коносаменты бывают: именными, с указанием имени получателя груза; ордерными, содержащими указание о выдаче груза по приказу отправителя или получателя; "на предъявителя", согласно которому груз выдается предъявителю коносамента. Коносамент называют "чистым", если перевозчик не сделал в нем замечаний, претензий к количеству и качеству товара, и "нечистым", если в нем сделаны оговорки о состоянии перевозимого товара, груза.

КОНОСАМЕНТ ИНДОССИРОВАННЫЙ -коносамент с отметкой о передаче права владения на перевозимый груз, товар.

КОНОСАМЕНТ СКВОЗНОЙ - коносамент, выдаваемый при доставке груза с перевалкой, когда груз доставляется к месту назначения с несколькими транспортными средствами, перегружается с одного средства на другое.

КОНОСАМЕНТ ЧАРТЕРНЫЙ - коносамент, выдаваемый при чартерных перевозках.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОНСАЛТИНГ - деятельность специальных компаний, заключающаяся в консультировании производителей, продавцов, покупателей по широкому кругу вопросов экономики, финансов, внешнеэкономи-ческих связей, создания и регистрации фирм, исследования и прогнозирования рынка товаров и услуг, инноваций. Консалтинговые фирмы могут быть специализированными по отдельным профилям консультационной деятельности. Консалтинг может состоять в подготовке пакетов учредительных документов при создании новых организаций.

КОНСЕНСУС (от лат. consensus - согласие) - договоренность, согласие по поводу условий осуществления операции, деятельности, в которых заинтересованы несколько сторон.

КОНСЕРВАЦИЯ - временное прекращение экономического процесса, вида деятельности, строительства объекта.

КОНСИГНАНТ - владелец продаваемого (как правило, за границу) товара через посредство комиссионера (консигнатора).

КОНСИГНАТОР - агент, комиссионер, продающий товар консигнанта за границей со своего склада и от своего имени за вознаграждение, получаемое от владельца товара.

КОНСИГНАЦИОННАЯ ПОСТАВКА ТОВАРОВ - вид поставок товаров, при которых право собственности на них остается за поставщиком вплоть до момента фактической продажи и не передается получателю товара.

КОНСИГНАЦИЯ (от лат. consignatio - письменное доказательство) - комиссионная продажа товаров в форме их передачи владельцем товара (консигнантом) комиссионеру (именуемому консигнатором) для продажи со склада комиссионера, играющего роль посредника. Право собственности на товар вплоть до его продажи остается за поставщиком товара. Хранение товара на складе и предпродажная подготовка осуществляются за счет владельца, однако забота о продаже товаров, а именно маркетинг, в частности реклама, осуществляется консигнатором за его счет. Расчет с консигнантом производится за проданный товар, иногда консигнация предусматривает обязательный, но лишь отложенный платеж.

КОНСОЛИДАЦИЯ (от лат. consolidatio - укреплять, сращивать) - 1) объединение, слияние двух или нескольких фирм, компаний; 2) сведение бухгалтерских данных при подготовке сводного отчета; 3) замена национальной валюты в валютных резервах страны международными денежными активами; 4) вложение прибыли, полученной от торговли спекулятивными акциями, в более надежные акции.

КОНСОЛИДАЦИЯ ДОЛГА, займа - продление срока действия долга, займа посредством превращения их в более долгосрочные или бессрочные, объединение нескольких долгов (займов) в единый с возможным изменением величины ссудного (заемного) процента. Применяется как метод управления государственным долгом.

КОНСОЛИДИРОВАННЫЙ БАЛАНС -сводная бухгалтерская отчетность, интегрированный совокупный баланс ассоциированной корпорации, состоящей из нескольких компаний, отчет о финансовых результатах деятельности головной компании и дочерних компаний, филиалов.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОНСОЛИДИРОВАННЫЙ БЮДЖЕТ - объединенный бюджет территориальных единиц, регионов, образующих единую административно-территориальную совокупность (автономию, республику, государство).

КОНСОЛИДИРОВАННЫЙ ДОЛГ - часть долга государства, компании, образующаяся в результате выпуска долгосрочных займов, продления срока среднесрочных и краткосрочных кредитов, объединения ранее выпущенных займов.

КОНСОЛИДИРОВАННЫЙ СЧЕТ - счет, отражающий деятельность нескольких, многих взаимосвязанных хозяйствующих субъектов и аккумулирующий операции, проводимые ими между собой (наряду с внешними операциями).

КОНСОРЦИАЛЬНЫЙ БАНК, консорциумный - совместное многонациональное банковское объединение акционерного типа, принадлежащее нескольким банкам, финансовым компаниям.

КОНСОРЦИУМ (от лат. consortium - участие) - временное объединение компаний, банков на основе общего соглашения для осуществления капиталоемкого проекта или для совместного размещения займа. Консорциум несет солидарную ответственность перед своими заказчиками.

КОНСОРЦИУМ БАНКОВ, финансовый консорциум - см. БАНКОВСКИЙ КОНСОРЦИУМ.

КОНСОРЦИУМ ПОДПИСНОЙ - консорциум, синдикат, гарантирующий реализацию займа или размещение новых ценных бумаг.

КОНСОРЦИУМ-ГАРАНТ - банковский консорциум, выдающий гарантию возврата полученного кредита.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОНСУЛЬТАНТ ИНВЕСТИЦИОННЫЙ -специалист, оказывающий консультационные услуги в части выпуска и обращения ценных бумаг.

КОНСУЛЬТАНТ ФИРМЫ - специалист, оказывающий консультационные услуги фирме, консультирующий ее руководителей, менеджеров.

КОНСУМЕНТ (от англ. consume - потреблять) - потребитель товаров и услуг.

КОНСУМЕРИЗМ - организованное движение за расширение прав и влияния потребителей, покупателей по отношению
к продавцам и производителям товаров, создание обществ потребителей.

КОНТАНГО - 1) ситуация на бирже, при которой цены на наличный товар ниже, чем цены на товар с поставкой на срок, и возрастают по мере увеличения срока поставки; 2) вознаграждение, выплачиваемое брокеру за отсрочку исполнения обязательств лицом, принявшим обязательство. Синоним - форвардэйшн.

КОНТИНГЕНТ (от лат. contingens - соприкасающийся) - 1) совокупность людей, образующих однородную группу, категорию; 2) во внешнеэкономических связях - устанавливаемая государственными органами предельная норма ввоза, вывоза, транзита некоторых товаров в определенные страны. Контингент определяется в физическом или денежном измерении. Государственное регулирование внешней торговли в форме установления экспортных и импортных квот-контингентов называют контингентированием. Контингентированием называют также другие виды устанавливаемых государством количественных ограничений. Например, контингентирование эмиссии есть законодательное ограничение эмиссии банкнот, а кон-тингентированные налоги - такие, общая величина которых устанавливается в целом, а затем они раскладываются по налогоплательщикам .

КОНТИНГЕНТ ТАРИФНЫЙ - разрешение на ввоз определенного количества товаров по сниженным пошлинам или беспошлинно.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОНТИНГЕНТНЫЕ ДОГОВОРЫ - договоры между странами, предметом которых являются внешнеторговые континген-ты. Такие договоры служат для государства гарантией возможности ввоза, вывоза, транзита определенного объема товаров.

КОНТИНГЕНТНЫЙ ЗАКАЗ - заказ, предусматривающий одновременную покупку одних и продажу других акций,

КОНТИРОВКА, бухгалтерская проводка - принятые в бухгалтерском учете обозначения дебетуемого и кредитуемого счетов и сумм в расчетных документах.

КОНТОКОРРЕНТНЫЙ КРЕДИТ (от итал. conto corrente - текущий счет) - см. КРЕДИТ КОНТОКОРРЕНТНЫЙ.

КОНТОКОРРЕНТНЫЙ СЧЕТ, контокоррент - 1) единый банковский счет, на котором учитываются все операции с данным клиентом. Служит как для хранения вкладов, так и для осуществления расчетов клиента, представляет сочетание текущего счета со ссудным счетом, единый дебетово-кредитовый расчетный счет; 2) активный счет, открываемый физическими и юридическими лицами своим постоянным клиентам для взаимных расчетов по совершаемым между ними сделкам.

КОНТОМАТ - автомат по выдаче наличных денег посредством использования пластиковой карточки. Синоним - банкомат.

КОНТОРА - служебное помещение, офис, административная часть предприятия, организации.

КОНТО-СЕПАРАТО - отдельный счет,

КОНТРАБАЛАНС - таблица, составленная на основе данных бухгалтерского учета в целях проверки и анализа бухгалтерского баланса.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОНТРАБАНДА (от итал. contrabando - против правительственного указа) - незаконное перемещение через границу товаров и иных ценностей. Контрабандой называют и сам незаконно перевозимый товар.

КОНТРАГЕНТЫ (от лат. contrahens - договаривающийся) - лица, учреждения, организации, связанные обязательствами по общему договору, сотрудничающие в процессе выполнения договора.

КОНТРАКТ (от лат. contractus) - юридически обязательное соглашение между двумя или несколькими лицами, в котором определяются действия, подлежащие исполнению с их стороны, и ответственность за выполнение (невыполнение) этих действий. Родственный термин - договор.

КОНТРАКТ БИРЖЕВОЙ - фьючерсный контракт.

КОНТРАКТ ГАРАНТИЙНЫЙ - 1) контракт, гарантирующий предоставление по нему определенных услуг в течение всего периода его действия; 2) контракт, по которому физическое или юридическое лицо обязуется выступить в роли гаранта. Обычно, такой контракт заключается на проведение научных исследований, про-ектно-конструкторских разработок, экспериментов, опытного производства новой продукции; он предусматривает обмен результатами работ между участниками выполнения контракта.

КОНТРАКТ ГЛОБАЛЬНЫЙ - контракт, содержащий множество разнородных обязательств сторон, допускающий разделение на отдельные более частные контракты.

КОНТРАКТ КАССОВЫЙ НА ПОСТАВКУ ЦЕННЫХ БУМАГ - контракт, предусматривающий поставку ценных бумаг в день заключения сделки.

КОНТРАКТ КУПЛИ-ПРОДАЖИ - см. ДОГОВОР КУПЛИ-ПРОДАЖИ.

КОНТРАКТ ЛОНГ - фьючерсный контракт, приобретенный в расчете на повышение цен, используемый в качестве средства фиксации гарантированной цены закупки товара.

КОНТРАКТ НА БУДУЩУЮ ПОСТАВКУ -контракт, заключаемый на поставку еще не произведенной продукции по фиксированной цене. Является промежуточным между форвард-контрактом и фьючерсным контрактом, отличаясь от последнего тем, что завершается поставкой реального товара, а не ликвидацией посредством клиринговых расчетов.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОНТРАКТ НА СРОК - договор, по которому одНа сторона обязуется поставить в будущем определенное количество товара в определенный срок, а другая сторона гарантирует оплату товара по заранее оговоренной цене.

КОНТРАКТ, НЕВЫПОЛНЕННЫЙ ЗА ДАВНОСТЬЮ - незавершенный контракт между двумя брокерами (дилерами), который становится "невыполненным за давностью", если он не реализован полностью через 30 дней после наступления предусмотренного срока поставки и платежа.

КОНТРАКТ ОБЛИГАЦИОННЫЙ - дополнительный документ, сопутствующий выпуску и предоставляемый держателю, покупателю облигаций. Определяет право, привилегии и ограничения для держателя облигаций.

КОНТРАКТ ОТКРЫТЫЙ - контракт на бирже, не ликвидируемый на конец дня, например проданный, но не откупленный или купленный, но не ликвидированный продажей.

КОНТРАКТ "ПОД КЛЮЧ" - контракт, предусматривающий возведение и ввод в эксплуатацию полностью готового объекта контрагентом заказчика (контрактантом), принявшим на себя работы по сдаче объекта.

КОНТРАКТ ПРОСТОЙ КОМПЕНСАЦИОННЫЙ - контракт, предусматривающий взаимную поставку товаров по согласованным между сторонами ценам на равную стоимость.

КОНТРАКТ ФЬЮЧЕРСНЫЙ - заключаемый на бирже контракт на поставку определенного количества товара по определенной цене в установленный момент времени в будущем. Обычно играет роль ценной бумаги, используется как спекулятивная ценная бумага либо для страхования от непредвиденного изменения цен.

КОНТРАКТ ШОРТ - фьючерсный контракт, продаваемый в предположении понижения цен.

КОНТРАКТАНТ - лицо, принявшее на себя обязательства по контракту.

КОНТРАКТАЦИЯ - заключение договора между предприятиями, производящими продукцию, и организациями, заготовляющими и сбывающими эту продукцию. В общем случае под контрактацией понимается заключение любого договора.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОНТРАКТИВНЫЙ СЧЕТ - один из двух видов контрарных счетов, предназначенный для регулировки основного активного счета хозяйственных средств компании.

КОНТРАКТНАЯ ОТВЕТСТВЕННОСТЬ -безусловная ответственность за нарушение обязательств, принятых согласно контракту.

КОНТРАКТНАЯ СТАВКА - в морском судоходстве льготная фрахтовая ставка, применяемая в отношении перевозимых товаров фирмы, которая заключила ограничительный контракт с судовладельцем.

КОНТРАКТНЫЕ АССИГНОВАНИЯ - долговременные правительственные заказы частным фирмам.

КОНТРАКТНЫЙ ЛИСТ - подготовленный расчетной палатой полный список ежедневных операций каждого члена палаты, составленный по выпускам ценных бумаг. Предназначен для использования членами расчетной палаты.

КОНТРАКТНЫЙ МЕСЯЦ - месяц поставки по фьючерсному контракту, то есть месяц истечения его срока.

КОНТРАКТЫ ТИПОВЫЕ - унифицированные формы и условия контрактов.

КОНТРАРНЫЕ СЧЕТА - дополнительные, вспомогательные счета бухгалтерского учета, используемые для корректировки показателей, отраженных в основных счетах. Делятся на контрактивные и контрпассивные.

КОНТРАСИГНАЦИЯ, контрасигнатура -подпись министра на акте, исходящем от главы государства, означающая, что министр принимает на себя ответственность за данный акт.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОНТРАФАКЦИЯ (от франц. contrefaction -подделка) - ведение дела под чужим именем, незаконное использование чужого патента при изготовлении и продаже товаров, а также незаконное помещение на свой товарный знак изображений, заимствованных из знаков популярных товаров и фирм в целях недобросовестной конкуренции и введения покупателей в заблуждение.

КОНТРБРОКЕР - брокер, с которым заключена биржевая сделка другим брокером.

КОНТРИБУЦИЯ (от лат. contributio) - принудительные платежи или имущественные изъятия с побежденного в войне государства.

КОНТРОЛЕР - лицо, обладающее полномочиями контролировать, проверять правильность, обоснованность, законность действий организаций, учреждений, государственных органов, граждан.

КОНТРОЛИРУЕМАЯ КОМПАНИЯ - компания, большинством голосующих акций которой владеет другая компания или определенное лицо.

КОНТРОЛЛИНГ (англ. controlling) - 1) инструмент планирования и учета анализа состояния дел для принятия решений на базе компьютеризированной системы сбора и обработки информации на предприятии, фирме; 2) название подразделения фирмы, принятое на промышленных предприятиях в ФРГ, США.

КОНТРОЛЬ (от франц. controle - проверка) - 1) составная часть управления экономическими объектами и процессами, заключающаяся в наблюдении за объектом с целью проверки соответствия наблюдаемого состояния объекта желаемому и необходимому состоянию, предусмотренному законами, положениями, инструкциями, другими нормативными актами, а также программами, планами, договорами, проектами, соглашениями; 2) контроль над объектом, реальная власть, сосредоточение прав управления объектом в одних руках; 3) те, кто занимается проверкой, контролеры.

КОНТРОЛЬ БАНКОВСКИЙ - 1) контроль банка за целевым использованием выданных кредитов либо за расходованием средств неплатежеспособного должника до признания его банкротом; 2) контроль со стороны центрального банка за деятельностью коммерческих банков.

КОНТРОЛЬ ВЫБОРОЧНЫЙ - контроль качества, производимый по отдельным пробам, выборкам.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОНТРОЛЬ ДОКУМЕНТАЛЬНЫЙ - контроль, проводимый на основе изучения, анализа документов.

КОНТРОЛЬ ИНСПЕКЦИОННЫЙ - контроль, осуществляемый специальным уполномоченным органом или лицом для проверки действенности ранее выполненного контроля.

КОНТРОЛЬ НАД ЦЕНАМИ - государственное регулирование цен отдельных видов товаров в отдельные периоды времени.

КОНТРОЛЬ ПАРАМЕТРИЧЕСКИЙ - проверка соответствия параметров объекта, процесса установленным нормам.

КОНТРОЛЬ ПРИЕМОЧНЫЙ - контроль готовой продукции, осуществляемый органами приемки.

КОНТРОЛЬ СПЛОШНОЙ - контроль, охватывающий все единицы продукции, товара; полный контроль.

КОНТРОЛЬНАЯ СУММА - итог сложения нескольких показателей, величин, используемый в качестве критерия при проверке арифметической правильности расчетов.

КОНТРОЛЬНЫЙ ПАКЕТ АКЦИЙ - часть, доля общего количества выпущенных акционерным обществом акций, сосредоточенная в руках одного лица и дающая ему возможность осуществлять фактический контроль над деятельностью акционерного общества, управлять этой деятельностью, принимать нужные решения. Теоретически контрольный пакет акций составляет не менее половины всех выпускаемых голосующих акций. Практически при широком распространении акций владение даже 20% акций (и менее) дает в руки их владельца контрольный пакет, так как не все акционеры представлены на собрании и не все будут голосовать против предложений такого владельца.

КОНТРОФЕРТА - согласие заключить предложенный договор, но на иных условиях.

КОНТРПАССИВНЫЙ СЧЕТ - один из двух видов контрактных счетов, предназначенный для корректировки основного пассивного счета хозяйственных средств компании.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОНТРПОЗИЦИЯ - предложение ценных бумаг на бирже, соответствующее определенному спросу на них, либо спрос на ценные бумаги, соответствующий определенному их предложению. Посредник на бирже, выступая в роли контрагента, использует контрпозицию, когда он приобретает ценные бумаги для их продажи по имеющейся заявке. В этом случае предложению на покупку соответствует спрос на продажу.

КОНТРПОКУПКА - товарообмен на основе двух противоположно направленных контрактов купли-продажи.

КОНФЕКЦИОН - магазин или его отдел, торгующий готовым платьем и бельем.

КОНФИДЕНЦИАЛЬНЫЕ СВЕДЕНИЯ (от лат. confidentia - доверие) - сведения, составляющие коммерческую, производственную тайну, не подлежащие широкому оглашению.

КОНФИСКАЦИЯ денег, имущества, ценных бумаг, других ценностей (лат. confiscatio) - принудительное и безвозмездное изъятие объектов собственности у их владельца, осуществляемое согласно решению судебных органов или уполномоченных административных органов.

КОНФЛИКТ (от лат. conflictus - столкновение) - противоречие во взглядах и в отношениях, столкновение расходящихся, противоположных интересов, острый спор.

КОНФОРМИЗМ (от лат. conformis - подобный, сходный) - приспособленчество, пассивное восприятие существующего порядка вещей, господствующих мнений, граничащее с угодничеством.

КОНФРОНТАЦИЯ (от лат. con - против и frons (frontis) - лоб, фронт) - противостояние, противоборство, столкновение.

КОНЦЕНТРАЦИЯ (от лат. concentratio - средоточие вокруг центра) - сосредоточение производства, капитала в одном месте или в одних руках, преобладание на рынке одной или нескольких фирм.

КОНЦЕНТРАЦИЯ КАПИТАЛА - сосредоточение, наращивание капитала посредством соединения капиталов разных владельцев, собственников, а также за счет превращения прибыли в капитал, капитализации доходов.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОНЦЕНТРАЦИЯ ПРОИЗВОДСТВА- сосредоточение производства одного или нескольких родственных видов продукции на весьма крупных предприятиях, в пределах небольшого региона.

КОНЦЕПЦИЯ (лат. conceptio) - 1) генеральный замысел, определяющий стратегию действий при осуществлении реформ, проектов, планов, программ; 2) система взглядов на процессы и явления в природе и в обществе.

КОНЦЕПЦИЯ ТОВАРА - используемая в маркетинге концепция дифференциации маркетинговых мероприятий для каждого вида товара.

КОНЦЕРН (от англ. concern - участие, интерес) - крупное объединение предприятий, связанных общностью интересов, договорами, капиталом, участием в совместной деятельности. Часто такая группа предприятий объединяется вокруг сильного головного предприятия (холдинга, материнской компании), которое держит в своих руках акции этих предприятий. Номинально входящие в концерн предприятия, производящие отдельные товары, расположенные в разных регионах, сохраняют хозяйственную самостоятельность, остаются юридическими лицами, являясь дочерними компаниями, филиалами головной компании. Фактически в рамках концерна наблюдается высокая степень централизации управления и хозяйственного подчинения, особенно в области управления финансами, инвестициями. Международные концерны известны под названием транснациональных. Концерны, в которые входят участники из многих стран, именуются мультинаци-ональными.

КОНЦЕССИЯ (от лат. concessio - разрешение, уступка) - 1) договор о передаче принадлежащих государству или местным органам власти источников природных богатств, предприятий, других хозяйственных объектов в эксплуатацию на временный срок иностранным фирмам или частным лицам. Согласно международному праву государство может прекратить действие концессии по истечении договорного срока; 2) вознаграждение, получаемое банками за организацию продажи вновь выпущенных ценных бумаг.

КОНЪЮНКТУРА, конъюнктура рынка (от лат. conjungere - связывать) - экономическая ситуация, складывающаяся на рынке, характеризуемая уровнями спроса и предложения, рыночной активностью, ценами, объемами продаж.

КОНЪЮНКТУРА МИРОВОГО РЫНКА -условия продажи на мировых товарных рынках, уровень спроса, предложения, цен на этих рынках, тенденции их изменения.

КОНЪЮНКТУРА РЫНКА БЛАГОПРИЯТНАЯ, повышательная - ситуация на рынке, характеризуемая наличием активного, достаточно устойчивого спроса на рыночные товары и услуги, превышением спроса над предложением, повышательной тенденцией динамики цен на наиболее представительные товары.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОНЪЮНКТУРА РЫНКА ВЯЛАЯ - положение на рынке, характеризуемое низким уровнем спроса и деловой активности, небольшим количеством сделок, тенденцией к снижению цен на определенные виды товаров и услуг.

КОНЪЮНКТУРА РЫНКА УСТОЙЧИВАЯ - ситуация на рынке, характеризуемая стабильным уровнем сделок купли-продажи, установившимися, близкими к равновесным ценами.

КОНЪЮНКТУРА ЭКОНОМИЧЕСКАЯ -состояние экономики, уровень экономической активности, характеризуемые движением цен, процентных ставок, валютного курса, заработной платы, дивидендов, а также динамикой производства и потребления.

КООПЕРАТИВ (от лат. cooperatio - сотрудничество) - предприятие, организация, созданные путем добровольного объединения лиц на паевой основе для осуществления предпринимательской деятельности. Кооперативы являются юридическими лицами и функционируют на началах самофинансирования и самоуправления. Потребительские кооперативы в виде потребительских обществ специализируются на торговле, заготовке и переработке сельскохозяйственной продукции, бытовом обслуживании населения, дачном и гаражном строительстве. Обычно они действуют в сельской местности и входят в систему потребительской кооперации. Производственные кооперативы заняты производством продукции, выполнением работ, оказанием платных услуг предприятиям, организациям, гражданам. Трудовая деятельность в производственном кооперативе строится на основе личного трудового участия его членов. Жилищные кооперативы создаются с целью строительства и эксплуатации жилых домов.

КООПЕРАЦИЯ - 1) объединение физических лиц на основе добровольного членства для коллективного предпринимательства; 2) универсальная форма организации совместного или взаимосогласованного производства с участием иностранных партнеров двух или нескольких стран, основанная на распределении производства продукции, коммерческом сотрудничестве, взаимной гарантии рисков, общей защите инвестиций и промышленных секретов.

КООПЕРАЦИЯ ТРУДА - форма организации труди, выполнения работ, основанная на совместном участии в едином трудовом процессе значительного числа работников, выполняющих разные операции этого процесса.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КООПЕРИРОВАНИЕ - установление длительных производственных связей между предприятиями, каждое из которых специализируется на производстве отдельных частей единого изделия.

КООПТАЦИЯ - пополнение выборного органа собственным решением без проведения новых выборов.

КООРДИНАЦИЯ (от лат. coordinatio - расположение в порядке) - составная часть процессов управления, состоящая в согласовании, упорядочении действий разных частей управляемой системы.

КОПЕЙКА, копейная деньга - русская денежная единица, равная сотой части рубля, применяемая с XVI в. Название произошло от изображения на оборотной части монеты всадника с копьем. Чеканилась из серебра, золота, меди. Замена серебра на медь в 1655-1663 гг. привела к "медному бунту". Регулярная чеканка медных копеек и превращение их в разменную монету произошли в 1704 г.

КОРЕШОК - часть листка, остающаяся в квитанционной книжке после отрыва квитанции.

КОРЕШОК АКЦИИ - талон, прикрепленный к акции (облигации), дающий право На получение нового комплекта купонов после использования предыдущего комплекта.

КОРЗИНА ВАЛЮТ - см. ВАЛЮТНАЯ КОРЗИНА.

КОРЗИНА ПОТРЕБИТЕЛЬСКАЯ - см. ПОТРЕБИТЕЛЬСКАЯ КОРЗИНА.

КОРИДОР ВАЛЮТНЫЙ - пределы колебания валютного курса, устанавливаемые как способ его государственного регулирования и поддерживаемые центральным банком посредством закупок и продажи валюты.

КОРНЕР (от англ. corner - угол) - действия лица, фирмы, группы лиц, создающих искусственный дефицит товаров на рынке путем скупки биржевых контрактов и реального товара с целью захвата в свои руки контроля над ходом биржевого процесса и взвинчивания цен. Биржевые правила подобные действия запрещают.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОРОТКАЯ ПОЗИЦИЯ - превышение продаж над покупками на открытом рынке.

КОРПОРАТИВНЫЕ СИМВОЛЫ, корпорационные - название корпорации, ее знаки и торговые образы.

КОРПОРАТИЗМ - система организации деятельности, при которой ведущая роль и регламентирующая власть принадлежат объединенным профессиональным организациям работодателей или наемных работников.

КОРПОРАЦИЯ (от лат. corporatio - объединение) - совокупность лиц, объединившихся для достижения общих целей, осуществления совместной деятельности и образующих самостоятельный субъект права - юридическое лицо. Чаще всего корпорации организуются в форме акционерного общества. В частной корпорации большинство акций принадлежит одному владельцу, семье или узкой группе акционеров.

КОРПОРАЦИЯ ПУБЛИЧНАЯ - акционерное общество с небольшим числом акционеров, подавляющее число акций которого принадлежит одному владельцу, узкой группе акционеров или одной семье.

КОРРЕКТИРОВАНИЕ, корректировка (от лат. correctio - поправка) - частичное изменение, исправление, поправка, вносимые в прогнозы, планы, проекты, программы, расчеты.

КОРРЕКЦИЯ (лат. correctio) - исправление, выправление характера изменения величины, протекания процесса с целью их поворота в требуемое русло.

КОРРЕЛЯЦИЯ (от лат. correlatio - взаимосвязь) - в экономической статистике: понятие, отражающее наличие связи между явлениями, процессами и характеризующими их величинами.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОРРЕСПОНДЕНТ (от лат. correspondare - осведомлять) - банк или иная финансовая организация, представляющая в данном регионе интересы другой подобной организации за ее счет и выполняющая ее финансовые и коммерческие поручения. Корреспондентские отношения закрепляются корреспондентским договором между двумя или несколькими кредитными учреждениями об осуществлении одним из них по поручению и за счет других определенных операций.

КОРРЕСПОНДЕНТСКИЙ СЧЕТ - счет, на котором отражаются расчеты, произведенные одним кредитным учреждением по поручению и за счет другого на основе корреспондентского договора.

КОРРЕСПОНДЕНЦИЯ КОММЕРЧЕСКАЯ - совокупность документов, связанных с подготовкой к оформлению и заключением коммерческих сделок, а также с их осуществлением, выполнением.

КОРРЕСПОНДЕНЦИЯ СЧЕТОВ - двойная запись операции, метод ведения бухгалтерского учета, составления (заполнения) бухгалтерских счетов, состоящий в том, что каждая бухгалтерская операция отражается одной и той же величиной, суммой в двух счетах: дебете одного и кредите другого. При подобной записи между счетами возникает двойная, взаимная связь, которая и называется корреспонденцией (соответствием) счетов. Такая запись позволяет повысить надежность учета и способствует лучшему уяснению сути хозяйственных операций.

"КОСВЕННОЕ" ПРОИЗВОДСТВО - использование "непроизводственных" сооружений и оборудования для производства товаров и услуг.

КОСВЕННЫЕ ЗАТРАТЫ, сопряженные -затраты, которые в отличие от прямых не могут быть непосредственно отнесены на изготовление продукции. К таковым относятся, например, административно-управленческие расходы.

КОСВЕННЫЕ НАЛОГИ - налоги на товары и услуги, устанавливаемые в виде надбавок к цене товаров или к тарифам на услуги и не зависящие от доходов налогоплательщиков (в отличие от прямых налогов, связанных с доходами). При введении косвенных налогов производители (продавцы) товаров и услуг продают их по ценам и тарифам с учетом налоговой надбавки, которую затем передают государству. Таким образом, производители и продавцы выступают в роли сборщика налогов, уполномоченного на то государством, а покупатель становится плательщиком этого налога. Наиболее распространены косвенные налоги в виде акцизов, налога с продаж, пошлин, таможенных сборов.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОТИРОВКА, котирование (франц. coter) - публичное предложение установления курса ценных бумаг, иностранных валют и цен товаров на биржах в соответствии с действующими законодательными нормам, правилами и сложившейся практикой. Котировка проводится обычно котировальным комитетом (комиссией) товарной, фондовой или валютной биржи и публикуется в биржевых бюллетенях оптовых цен товаров, курсов ценных бумаг и курсов валют. Котировку могут проводить крупные компании и банки. Полная котировка включает установление цен, предлагаемых как продавцами, так и покупателями. Выделяют следующие виды котировок:
o котировка акций - установление рыночной цены акций на фондовой бирже;
o котировка валюты - установление рыночного валютного курса либо курса, определяемого центральным банком и нормативно-правовыми актами правительства страны;
o котировка курсов - официальная регистрация на определенный период курса иностранной валюты или ценных бумаг на основе рыночных курсов;
o котировка облигаций - установление курсовой цены облигаций, продаваемых и покупаемых на фондовой бирже;
o котировка официальная - единый курс (цена) валюты и ценных бумаг на определенный день, сообщаемый средствами
информации вне биржи и используемый для внебиржевых расчетов;
o котировка твердая - котировка отдельных
видов ценных бумаг, осуществляемая вне биржи наиболее важными участниками биржевого рынка, используемая ими для заключения немедленных сделок;
o котировка товарная - цены биржевых товаров, регистрируемые и публикуемые котировальной комиссией биржи.

"КОШКИ И СОБАКИ" (англ. cats and dogs) -спекулятивные сомнительные акции, непригодные для обеспечения залога.

КОЭФФИЦИЕНТ - 1) показатель, фактор, параметр, представляющий отношение двух однородно исчисленных величин, чаще всего в денежном выражении; 2) числовой множитель в функциональной зависимости.

КОЭФФИЦИЕНТ АБСЕНТИЗМА - отношение числа дней невыхода на работу к общему числу рабочих дней в течение месяца, года.

КОЭФФИЦИЕНТ ВАЛЮТНЫЙ - текущее курсовое соотношение (курс) валют, используемое для пересчета денежных сумм, платежей, цен из одной валюты в другую.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОЭФФИЦИЕНТ ВЫРУЧКИ - отношение разности между выручкой и переменными расходами к величине выручки.

КОЭФФИЦИЕНТ "ДЕЛЬТА" - отношение цены опциона к цене финансового инструмента, на который получен опцион.

КОЭФФИЦИЕНТ ДЖИНИ - макроэкономический показатель, характеризующий дифференциацию денежных доходов населения в виде степени отклонения фактического распределения доходов от абсолютно равного их распределения между жителями страны. См. также ИНДЕКС КОНЦЕНТРАЦИИ ДОХОДОВ.

КОЭФФИЦИЕНТ ЗАДОЛЖЕННОСТИ -показатель финансовой деятельности предприятия, равный отношению задолженности, заемного капитала (денежных обязательств фирмы) к ее собственному капиталу.

КОЭФФИЦИЕНТ КУКА - коэффициент платежеспособности кредитных учреждений и коммерческих банков, равный отношению собственного капитала к активам, взвешенным по степени риска.

КОЭФФИЦИЕНТ ЛИКВИДНОСТИ - коэффициент, характеризующий платежеспособность фирмы, ее потенциальную возможность возвращать полученные взаймы средства. Численно определяется в виде соотношения отдельных частей актива и пассива баланса.

КОЭФФИЦИЕНТ МАРЖИНАЛЬНОГО ДОХОДА - отношение маржинального дохода фирмы к объему чистых продаж за тот же период времени.

КОЭФФИЦИЕНТ НАЛИЧНОСТИ - отношение кассовых активов к краткосрочным пассивам, отражаемым в балансе.

КОЭФФИЦИЕНТ ОТНОСИТЕЛЬНОЙ ДОХОДНОСТИ - отношение прибыли, полученной компанией за последний год в расчете на сто акций, к текущей цене этих акций.

КОЭФФИЦИЕНТ ОХВАТА - доля производства товара корпораций, группы предприятий в общем объеме производства в стране.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОЭФФИЦИЕНТ ПОКРЫТИЯ ДОЛГОСРОЧНОЙ ЗАДОЛЖЕННОСТИ - отношение долгосрочной задолженности к-совокупным активам или акционерному капиталу фирмы.

КОЭФФИЦИЕНТ ПРИБЫЛЬНОСТИ -отношение чистого дохода (прибыли) фирмы к объему реализации (выручке от продаж) или капиталу фирмы.

КОЭФФИЦИЕНТ РЕЗЕРВИРОВАНИЯ -отношение суммы резервных средств к объему оборотного капитала.

КОЭФФИЦИЕНТ РЕНТАБЕЛЬНОСТИ -отношение валовой прибыли от продажи единицы товара к себестоимости (издержкам производства и обращения).

КОЭФФИЦИЕНТ РИТМИЧНОСТИ - показатель ритмичности выпуска продукции, отношение минимальных выпусков к средним.

КОЭФФИЦИЕНТ СМЕННОСТИ - отношение числа человеко-дней, отработанных во всех сменах, к числу отработанных в первой смене.

КОЭФФИЦИЕНТ ТРУДОВОГО УЧАСТИЯ - количественная оценка меры трудового участия отдельного работника в общих результатах труда группы работников.

КОЭФФИЦИЕНТ ТРУДОЕМКОСТИ - затраты труда в расчете на единицу произведенной продукции.

КОЭФФИЦИЕНТ ФЕРТИЛЬНОСТИ - отношение числа рождений к численности женщин репродуктивного возраста.

КОЭФФИЦИЕНТ ХЕДЖИРОВАНИЯ - см. КОЭФФИЦИЕНТ "ДЕЛЬТА".


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КОЭФФИЦИЕНТ ЭЛАСТИЧНОСТИ - показатель, характеризующий меру чувствительности экономической величины по отношению к факторам, от которых она зависит. Измеряется изменением экономической величины (например, величины спроса, предложения) при изменении фактора (например, цены) на единицу. В математическом смысле коэффициент эластичности есть производная от экономической величины по фактору, от которого зависит данная величина.

КОЭФФИЦИЕНТ ЭФФЕКТИВНОСТИ -отношение результата к обусловившим его затратам. Результат и затраты могут быть выражены как в однородных, так и в разных, неоднородных измерителях.

"КРАСНОЕ СТОРНО" - бухгалтерская запись, сделанная красными чернилами для исправления ошибок в учетных регистрах, ведомостях. Числа, написанные красным, вычитаются, "сторнируются".

КРАТКОСРОЧНЫЙ ПЕРИОД - 1) в экономике период продолжительностью до одного года; 2) в экономической теории период, в течение которого производители товаров в состоянии изменить часть применяемых ресурсов, то есть период, на протяжении которого часть ресурсов - оборудование, здания - представляет постоянные ресурсы, а другая часть - переменные. Иначе говоря, период, в течение которого производственные мощности не изменяются.

КРАХ - термин биржевой практики, который служит для обозначения кризисного явления, прежде всего - банкротства. Иногда этот термин применяется по отношению к предприятиям, которые находятся на грани банкротства.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КРЕДИТ (от лат. credit - он верит) - ссуда в денежной или товарной форме, предоставляемая кредитором заемщику на условиях возвратности, чаще всего с выплатой заемщиком процента за пользование ссудой. Различают следующие основные формы кредита:
o краткосрочный, выдаваемый, как правило, на срок до года, предназначенный преимущественно для формирования оборотных средств предприятий, фирм;
o долгосрочный, предоставляемый на срок свыше года и используемый в основном вжачестве инвестиционного капитала;
o гарантированный, предоставляемый под гарантию, под обеспечение;
o государственный, в котором в качестве заемщика выступает государство, а в роли кредитора - физические и юридические лица, приобретающие государственные ценные бумаги(облигации, казначейские сертификаты и др.);
o банковский, предоставляемый банками в денежной форме;
o потребительский, предоставляемый потребителям товаров и услуг и используемый для удовлетворения потребительских нужд;
o коммерческий, предоставляемый юридическими и физическими лицами друг другу по долговым обязательствам или предоставляемый в товарной форме продавцами покупателям (продажа в рассрочку);
o международный (иностранный), предоставляемый продающей стороной покупающей стороне в форме аванса для закупки товаров у продающей стороны;
o ипотечный, предоставляемый под залог недвижимости.

КРЕДИТ АВАЛЬНЫЙ - кредит банка, предназначенный для покрытия гарантируемого обязательства клиента.

КРЕДИТ АКЦЕПТНЫЙ - кредит, предоставляемый банками в виде акцепта переводных векселей, выставляемых, как правило, экспортерами на банки; одна из форм банковского кредитования внешней торговли.

КРЕДИТ БЕЗОТЗЫВНЫЙ - кредит, условия которого не могут быть изменены без согласия кредитора и заемщика.

КРЕДИТ БЛАНКОВЫЙ - см. БЛАНКОВЫЙ КРЕДИТ.

КРЕДИТ ВЕЩНЫЙ - кредит под залог вещей.

КРЕДИТ ВОЗОБНОВЛЯЕМЫЙ, "вечнозеленый" - кредит без фиксированной даты погашения. Банк имеет право раз в году трансформировать его в срочный кредит.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КРЕДИТ КОМПЕНСАЦИОННЫЙ - взаимный кредит, предоставляемый друг другу фирмами разных стран в национальной валюте на адекватные суммы.

КРЕДИТ КОНТОКОРРЕНТНЫЙ - кредит, предоставляемый банками своим постоянным клиентам, имеющим в банке единый расчетный (контокоррентный) счет, на котором учитываются все поступления и платежи клиента.

КРЕДИТ ЛОМБАРДНЫЙ - краткосрочный кредит под заклад легко реализуемого движимого имущества.

КРЕДИТ ОБЕСПЕЧЕННЫЙ - форма товарного кредита, заключающегося в том, что купленный заемщиком товар остается собственностью кредитора - продавца товара до тех пор, пока товар не будет полностью оплачен.

КРЕДИТ ОНКОЛЬНЫЙ - см. ОНКОЛЬНЫЙ КРЕДИТ.

КРЕДИТ ОТКРЫТЫЙ - коммерческий кредит, используемый при расчетах между постоянными контрагентами; сумма задолженностей по такому кредиту относится на счет покупателя без документального оформления векселя.

КРЕДИТ ПАРТНЕРСКИЙ - доверительный кредит, предоставляемый надежным фирмам на осуществление кратковременных непредвиденных расходов. Выдается под срочное обязательство возврата не более чем на 3 месяца, в отдельных случаях допускается отсрочка погашения на 2 месяца.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КРЕДИТ ПЛАТЕЖНЫЙ - см. ПЛАТЕЖНЫЙ КРЕДИТ.

КРЕДИТ ПРАВИТЕЛЬСТВЕННЫЙ - кредит, предоставленный правительственными кредитными учреждениями. Чаще всего является целевым и льготным.

КРЕДИТ РЕВОЛЬВЕРНЫЙ - см. РЕВОЛЬВЕРНЫЙ КРЕДИТ.

КРЕДИТ "СВЯЗАННЫЙ" - кредит, выдаваемый с дополнительной оговоркой, связывающим условием. Например, целевой кредит.

КРЕДИТ "СТЭНД-БАЙ" - особый вид кредита, предоставляемого странам - членам Международного валютного фонда
для согласованных с ним целей на срок до одного года.

КРЕДИТ ТОВАРНЫЙ - кредит, предоставляемый в товарной форме.

КРЕДИТ ЭКСПОРТНЫЙ - кредит, предоставляемый экспортерами импортерам для закупки ими товаров в стране-кредиторе.

КРЕДИТНАЯ БЛОКАДА - один из видов экономической блокады страны или группы стран со стороны других стран или международных финансово-кредитных организаций, состоящий в отказе от предоставления кредитов.

КРЕДИТНАЯ ВОЙНА - усиленное кредитное стимулирование экспорта конкурирующих товаров в определенную страну.

КРЕДИТНАЯ КАРТА (англ. credit card) -именной платежно-расчетный документ в виде персонифицированной пластиковой пластинки, выдаваемый банком-эмитентом своим вкладчикам для безналичной оплаты, приобретения ими в кредит товаров и услуг в розничной торговой сети, снабженной компьютерными устройствами, передающими запрос на оплату товара в расчетный процессинговый центр. Банк-эмитент проводит персонализацию кредитной карты: на нее наносится идентификационный номер, фамилия владельца, причем часто методом эмбоссин-га (выдавливания); предоставляет владельцу краткосрочный кредит на момент оплаты покупки; величина кредита зависит от типа карты (обычная, золотая, корпоративная). Кредитная карточка удостоверяет наличие у ее владельца текущего счета в банке, а в ходе сеанса связи с про-цессинговым центром проводится аутен-тикация, подтверждается наличие средств на счете, достаточных для оплаты покупки, услуги; списание средств происходит через определенное время, поэтому для каждого вида карточек установлена предельная сумма платежей. Наиболее широко используются кредитные карты международных кредитно-финансовых групп: Виза, Мастеркард, американских Амери-кен-экспресс, известны кредитные карты Еврокард. Многие российские банки совместно с признанными в мире эмитентами наладили выпуск и поддерживают обслуживание кредитных карт, которые, как подтверждено мировой практикой, вытесняют наличное обращение. Приоритет изобретения кредитной карты приписывают американцу Дж. Биггинсу, который сделал это в 1946 г., работая в Национальном банке Нью-Йорка.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КРЕДИТНАЯ ЛИНИЯ - предоставление заемщику юридически оформленного обязательства кредитного учреждения выдавать ему в течение некоторого времени кредиты (открыть кредитную линию) в пределах согласованного лимита.

КРЕДИТНАЯ СИСТЕМА - совокупность кредитных отношений, форм и методов кредитования, а также система кредитных учреждений.

КРЕДИТНОЕ СТРАХОВАНИЕ - особый вид страхования на случай смерти, при котором банк или ссудная касса, выдавая кредит, одновременно страхуют лиц, получивших ссуду. Из страховой суммы уплачивается задолженность умершего должника.

КРЕДИТНЫЕ БИЛЕТЫ - неразменные бумажные деньги, выпускавшиеся центральными банками России в XIX в. и начале XX в.

КРЕДИТНЫЕ ДЕНЬГИ - форма денег, порожденная развитием кредитных отношений, основа современного расчетно-платежного механизма. Кредитные деньги представляют неразменные на золото банкноты центральных банков и банковские депозиты (депозитные деньги), являющиеся базой чекового обращения.

КРЕДИТНЫЕ ОГРАНИЧЕНИЯ - административные или законодательные, прямые и косвенные ограничения объемов кредитования с стороны коммерческих банков.

КРЕДИТНЫЙ РИСК - риск невозврата заемщиком полученного кредита и процентов за предоставленный кредит.

КРЕДИТНЫЙ СОЮЗ - ассоциация, объединяющая лиц с общими интересами, продающая своим членам акции, принимающая от них вклады и предоставляющая им ссуды.

КРЕДИТОВАНИЕ - предоставление кредита.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КРЕДИТОР - субъект (юридическое или физическое лицо), предоставляющий ссуду и имеющий право на этой основе требовать от дебитора ее возврата или исполнения других обязательств.

КРЕДИТОРСКАЯ ЗАДОЛЖЕННОСТЬ - временно привлеченные предприятием, организацией, учреждением денежные средства, подлежащие возврату кредиторам в установленные сроки.

КРЕДИТОСПОСОБНОСТЬ - наличие у заемщика предпосылок, возможностей получить кредит и возвратить его в срок. Определяется экономическим положением компании, ее надежностью, наличием ликвидных активов, возможностью мобилизации финансовых ресурсов. Понятие "кредитоспособность" относят чаще всего к предприятиям, организациям, фирмам, компаниям, которые претендуют на получение банковского кредита и берут на себя обязательство соблюдения условий договора о кредитовании. Принимая решение о предоставлении кредита заемщикам, коммерческие банки обращают прежде всего внимание на их кредитоспособность, для чего анализируют отчетные балансы предприятий, исследуют показатели, ха-рактеризующие финансовое положение, хозяйственную деятельность.

КРЕСТЬЯНСКОЕ ХОЗЯЙСТВО, фермерское - форма свободного предпринимательства в виде самостоятельного хозяйствующего субъекта с правом юридического лица. Такое хозяйство представлено отдельным гражданином, его семьей или группой объединившихся лиц, произво-дящих, перерабатывающих и продающих сельскохозяйственную продукцию. Фермерское хозяйство использует земельные наделы, находящиеся в собственности фермеров, в пожизненном наследуемом владении или взятом в аренду. Главой крестьянского хозяйства, представляющим его интересы, является один из дееспособных его членов. Хозяйство ведется на принципах экономической выгоды.

КРИВАЯ БЕЗРАЗЛИЧИЯ потребителя -кривая, построенная в координатах "количество товара А - количество товара Б", точки которой отражают сочетание товаров, выбираемое потребителем. Кривая отражает возможный набор вариантов, комбинаций этих товаров (благ), обладающих одинаковой полезностью для потребителя, вследствие чего ему безразлично, какой выбрать набор из двух товаров, находящихся в количественном сочетании, соответствующем положению точек на кривой безразличия.

КРИВАЯ ИНВЕСТИЦИЙ - кривая, показывающая, как изменится объем планируемых инвестиций в зависимости от уровня дохода.

КРИВАЯ ЛАФФЕРА - кривая, характеризующая в графическом виде зависимость объема государственных доходов от среднего уровня налоговых ставок в стране. Кривая иллюстрирует наличие оптимального уровня налогообложения, при котором государственные доходы достигают своего максимума.

КРИВАЯ ЛОРЕНЦА - кривая, показывающая, какую часть совокупного денежного дохода страны получает каждая доля низкодоходных и высокодоходных семей, то есть отражает в процентах распределение дохода между семьями с разным достатком. Кривая Лоренца наглядно показывает, насколько фактическое распределение доходов между разными семьями отличается от равномерного распределения.

КРИВАЯ ПРЕДЛОЖЕНИЯ - представленная в графической форме зависимость между величиной предложения товара на рынке (количеством предлагаемого по данной цене товара) и ценой этого товара при неизменных прочих (неценовых) факторах, влияющих на предложение. Кривая предложения графически отображает закон предложения, согласно которому чем выше цена, тем больше при прочих равных условиях величина предложения.

КРИВАЯ ПРОИЗВОДСТВЕННЫХ ВОЗМОЖНОСТЕЙ - кривая, графически иллюстрирующая возможности одновременного производства двух продуктов с учетом ограниченности ресурсов, расходуемых на производство этих продуктов. Кривая строится в системе координат, каждая из которых отражает объем производства одного из продуктов. Она ограничивает область производственных возможностей, так что любая точка на кривой показывает предельно возможное по ресурсным ограничениям сочетание объемов производства двух продуктов.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КРИВАЯ СПРОСА - представленная в графической форме зависимость между величиной спроса на товар (количеством товара, которое могут и хотят приобрести покупатели) и его рыночной ценой при неизменных прочих (неценовых) факто-
рах, влияющих на спрос. Кривая спроса графически отображает закон спроса, согласно которому чем выше цена, тем меньше величина спроса при прочих равных условиях.

КРИВАЯ ФИЛЛИПСА - график зависимости между средним уровнем инфляции в стране и уровнем безработицы. Согласно кривой Филлипса с ростом безработицы инфляция уменьшается.

КРИЗИС ФИНАНСОВЫЙ - глубокое расстройство финансовой системы страны, сопровождаемое инфляцией, неплатежами, неустойчивостью валютных курсов, курсов ценных бумаг.

КРИЗИС ЭКОНОМИЧЕСКИЙ (от греч. krisis - поворотный пункт) - резкое ухудшение экономического состояния страны, проявляющееся в значительном спаде производства, нарушении сложившихся производственных связей, банкротстве предприятий, росте безработицы, и в итоге - в снижении жизненного уровня, благосостояния населения.

КРИТЕРИЙ (греч. criterion) - показатель, признак, на основании которого формируется оценка качества экономического объекта, процесса, мерило такой оценки. Например, критерий эффективности характеризует уровень эффективности системы, а критерий оптимальности - насколько система близка к оптимальному состоянию.

КРИТИЧЕСКАЯ МАССА - см. МАССА КРИТИЧЕСКАЯ.

КРИТИЧЕСКИЙ ПУТЬ - термин сетевого планирования, означающий самый длинный по временной протяженности путь в сетевом графике, определяющий продолжительность работ по выполнению проекта.

КРОНА (от значения слова "корона", изображение которой чеканилось на монетах) - 1) старинная золотая монета, чеканившаяся во Франции, Англии, других странах; 2) английская серебряная монета, обращавшаяся в Великобритании до 1871 г.; 3) бывшая денежная единица Австро-Венгрии, Австрии, Венгрии; 4) денежная единица Дании, Исландии, Норвегии, Чехии, Словакии, Швеции.

КРОССИРОВАННЫЙ ЧЕК, кросс-чек - см. ЧЕК КРОССИРОВАННЫЙ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КРОСС-КОЭФФИЦИЕНТ - критерий надежности банка, определяемый в виде отношения всех обязательств банка (пассивов) к выданным им кредитам (активам).

КРОСС-КУРС - курсовое соотношение между двумя валютами, определяемое на основе курса этих валют по отношению к третьей валюте.

КРОССОВЫЕ СДЕЛКИ - одновременная покупка и продажа брокером контрактов различных клиентов на конкурентной основе.

КРОСС-УСЛОВИЕ - условие кредитного соглашения, состоящее в том, что невыполнение заемщиком обязательств по другим соглашениям рассматривается как невыполнение данного соглашения.

КРОСС-ФАКТОРНЫЙ АНАЛИЗ - экономический факторный анализ, учитывающий взаимное влияние факторов и их общее влияние на интегральные показатели, зависящие от этих факторов.

КРУГООБОРОТ денег, капитала - движение денежных средств в процессе производства и обращения, в ходе которого они совершают полный оборот, проходят весь цикл.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КРУПНОЕ ПРЕДПРИЯТИЕ - фирма, производящая значительную, существенную долю общего объема продукции отрасли либо характеризуемая как крупная по объемным показателям: количество занятых, объем продаж, размер активов. Действует отраслевая, территориальная и государственная специфика при отнесении предприятия к разряду крупных. Например, в машиностроении определяющими факторами считаются объемы выпуска продукции, стоимость основных средств, численность занятых. А в агропромышленном комплексе достаточно принять в расчет площадь угодий или поголовье скота в животноводстве. Естественно, в больших и малых странах по-разному оценивают предприятия по объемным показателям.

КРУПЬЕ (от франц. croupier - банкомет) - распорядитель игры в игорном доме, банкомет, следящий за игрой, выдающий выигранные и забирающий проигранные ставки.

КУЛАЖ - 1) скидка с веса жидких веществ, товаров на их утечку; 2) непроизводительная трата материалов, труда, времени.

КУЛИСА (от франц. coulisse - занавес) - неофициальная биржа, организуемая частными маклерами, функционирующая по свободным правилам.

КУМУЛЯТИВНАЯ АКЦИЯ (от лат. cumulatio - увеличение) - акция, по которой происходит накопление неполученных дивидендов.

КУМУЛЯТИВНЫЙ ЭФФЕКТ - экономический, финансовый эффект, достигаемый за счет постепенного накопления, сосредоточения факторов и последующего их "взрывного" действия.

КУНА (от слова "куница" или от лат. cuneus -. кованый, сделанный из металла) - собирательное название денег домонгольской Руси, в числе которых были и меха ценных пород зверей, единица древнерусской кунной денежной системы. Существовала до XIV в. и исчезла из употребления в связи с появлением новой денежной единицы - деньги.

КУПЛЯ-ПРОДАЖА - 1) договор о продаже товаров одной стороной (продавцом) и покупке другой стороной (покупателем); 2) процесс покупки и продажи товаров на рынке.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КУПОН, купонный лист (франц. coupon) - 1) часть ценной бумаги в виде отрезного талона, который отделяется от ценной бумаги и передается, предъявляется для оплаты по нему процентов или дивидендов, право на получение которых дает ценная бумага. От этого слова произошло выражение "стричь купоны". Купонный лист состоит из отдельных купонов, на которых указаны сроки платежа; 2) вспомогательная ценная бумага, представляющая собой свидетельство и дающая право на получение дохода по основной ценной бумаге.

КУПОН ГАРАНТИРОВАННЫЙ - фиксированная, твердая ставка процента, выплачиваемая по облигации на предъявителя.

КУПОН ПЕРЕМЕННЫЙ - купон, по которому процент выплачивается в зависимости от текущей ставки банковского процента.

КУПЧАЯ - оформленный нотариальным образом договор купли-продажи недвижимости.

КУПЮРА (франц. coupure) - общее название единичного экземпляра денежного знака или ценной бумаги; денежный билет, акция, облигация или другая ценная бумага с обозначенной на ней нарицательной стоимостью.

КУРС (лат. cursus) - биржевая цена денежной единицы других стран или ценной бумаги, выраженная в национальных денежных единицах; цена, по которой покупаются и продаются валюта и ценные бумаги.

КУРС АКЦИЙ - 1) рыночная, биржевая цена акции; 2) отношение рыночной цены акции к ее номинальной, нарицательной стоимости.

КУРС БИРЖЕВОЙ - продажная, рыночная цена ценной бумаги, образующаяся на бирже в результате торгов.

КУРС ВАЛЮТЫ - см. ВАЛЮТНЫЙ КУРС.

КУРС КАССОВЫХ СДЕЛОК - биржевые цены на кассовые сделки.

КУРС ЛИМИТНЫЙ - максимальные колебания курса.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КУРС НОМИНАЛЬНЫЙ - курс ценной бумаги, устанавливаемый на основе ее номинала, может существенно отличаться от рыночного, биржевого курса.

КУРС ОБМЕННЫЙ - курс, по которому одна валюта обменивается на другую.

КУРС ОФИЦИАЛЬНЫЙ - курс, устанавливаемый государственными органами; официально объявленный курс.

КУРС ПАРИТЕТНЫЙ - расчетный курс в международном платежной обороте, основанный на паритете валют.

КУРС ПОКУПАТЕЛЯ - цена, которую готовы заплатить за валюту, ценные бумаги покупатели.

КУРС ПРОДАВЦА - наименьшая цена, по которой продавец готов совершить сделку.

КУРС ТЕКУЩИЙ - биржевой курс, устанавливаемый курсовым маклером в процессе торгов.

КУРС УСТАНОВЛЕННЫЙ - легальный, признанный валютный курс.

КУРС ЦЕННЫХ БУМАГ - курсовая цена, по которой продаются и покупаются ценные бумаги на фондовой бирже. Курсовая цена рассчитывается, оценивается путем умножения номинальной цены, указанной в бумаге, на отношение приносимого дивиденда (в процентах к номиналу) к текущему уровню банковского ссудного процента.

КУРС ЭМИССИОННЫЙ - курс, по которому осуществляется эмиссия ценных бумаг, устанавливаемый эмитентом в зависимости от состояния фондового рынка и финансовой политики эмитента.

КУРСОВАЯ ПРИБЫЛЬ - разница между курсом, по которому реализуется ценная бумага, и курсом, по которому она приобретена. Представляет доход, полученный в результате покупки и последующей продажи ценной бумаги. Может быть отрицательной (курсовая потеря).


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

КУРСОВАЯ РАЗНИЦА - 1) разница в курсах валют, возникающая вследствие ликвидации открытой валютной позиции (несоответствия объема покупок и продаж); 2) разница в курсах валют в разные периоды времени, возникающая вследствие инфляции.

КУРТАЖ (франц. curtage) - вознаграждение, получаемое брокером за посредничество при совершении биржевой сделки по продаже товаров и.ценных бумаг. Обычно исчисляется в тысячных долях от объема суммы заключенной сделки о купле-продаже и уплачивается брокеру как продавцом, так и покупателем товара.

КУРТЬЕ (франц. courtier) - маклер, агент, посредник; синоним - брокер.

КУСТАРНОЕ ПРОИЗВОДСТВО - индивидуальное и мелкосерийное производство с использованием ручного труда.

КЭШ (англ. cash) - законное средство платежа в форме наличных денег, банкнот и монет.

"КЭШ-ФЛОУ" - 1) денежный поток, сумма полученных или выплаченных наличных денег; 2) план денежных потоков, в котором отображается, в частности, потребность в капиталовложениях, дефицит наличности, фиксируются поступления средств; определяет возможности предприятия для самофинансирования; 3) разность между суммами поступлений и выплат денежных средств компании за определенный период времени, обычно финансовый год, брутто-"кэш-флоу". Синоним - поток наличности.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЛАГ (англ. lag) - запаздывание, экономический показатель, характеризующий временной интервал между двумя взаимосвязанными экономическими явлениями, одно из которых является причиной, а второе - следствием. Например, существует лаг между началом производственного выпуска товаров и их массовой продажей, выделением капиталовложений на строительство и вводом в действие строительных объектов. Используемый в экономико-математических моделях распределенный лаг учитывает наличие разных промежутков времени между разными частями явления-следствия и явления-причины. Например, принимается во внимание, что после выпуска партии товаров она поступает в продажу частями с разными интервалами времени (лагами).

ЛАЖ (итал. lagio, 1'aggio) - 1) превышение рыночной цены золота, выраженной в денежных знаках страны (в денежном измерении) над золотым номиналом, официальным курсом, обусловленное обесценением бумажных денег по отношению к золоту; 2) превышение рыночного курса ценных бумаг, денежных знаков, векселей над их нарицательной стоимостью. В этом значении применяется, как правило, термин ажио.

ЛАМПСУМ - 1) крупная сумма, общая сумма; 2) твердая сумма, выплачиваемая за фрахт судна независимо от веса груза; 3)лампсум-ройялти - фиксированная арендная плата.

ЛАРИ - денежная единица Грузии.

ЛАТ - денежная единица Латвии.

ЛАТИФУНДИЯ (от лат. latus - обширный и fundus - земля, поместье) - крупное земельное владение,

ЛЕВ - денежная единица Болгарии, состоящая из 100 стотинок. Введена в 1880 г.

ЛЕГАЛИЗАЦИЯ (от лат. legalis - законный) - 1) узаконение, придание юридической силы, разрешение деятельности организации; 2) подтверждение подлинности и юридической силы документа, выданного в другом государстве, в форме удостоверительной надписи.

ЛЕГАЛЬНЫЙ ИММИГРАНТ - лицо, прибывшее в страну легальным образом на постоянное место жительства либо на временную работу.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЛЕГАТ (от лат. legatus) - завещательный отказ; поручение наследнику передать определенному лицу часть наследства или определенную сумму денег.

ЛЕГЕНДА (от лат. legenda - то, что должно быть прочитанным) - здесь: надпись на монете, медали.

ЛЕГИТИМАЦИЯ (от лат. legitimus - законный) - узаконение, признание или подтверждение законности прав и полномочий физических и юридических лиц, а также подтверждение законности соответствующими документами.

ЛЕГКАЯ ПРОМЫШЛЕННОСТЬ - отрасль хозяйства, производящая одежду, обувь, головные уборы и некоторые другие потребительские товары. Название "легкая" носит условный, исторический характер, оно позволяет отличать эту отрасль от так называемой тяжелой индустрии.

ЛЕЙ (рум. leu, lei) - денежная единица Молдовы, Румынии, делится на 100 баней. Введена в обращение в 1867 г.

ЛЕК (алб. lek) - денежная единица Албании, введена в 1947 г., состоит из 100 киндаркин.

ЛЕКАЖ (нем. Leckage) - потеря в весе или объеме товара вследствие его пересыпки, вытекания, усушки при хранении и транспортировке.

"ЛЕНДИНГ-БИЗНЕС" (англ. lending business) - сделка, бизнес-операция, результаты которой изменяют активы фирмы и находят отражение в ее финансовых отчетах. К таким сделкам относится, например, авансирование, кредитов вание, предоставление займов, сдача в аренду.

ЛЕНД-ЛИЗ (от англ. lend-lease - давать взаймы - брать в аренду) - система передачи взаймы или в аренду вооружения, боеприпасов, стратегического сырья, продовольствия, товаров и услуг странам-союзникам. Закон о ленд-лизе принят в США в 1941 г.

ЛЕПТА (от греч. lepton, lepta - тонкий, маленький) - 1) древнегреческая денежно-весовая единица; 2) мелкая разменная монета Древней и современной Греции, сотая доля драхмы.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЛЕСНАЯ ТАКСА - расценки, устанавливаемые на древесину, продаваемую на корню, а также на Неделовую, второстепенную древесину, вторичные лесные материалы.

ЛЕСНОЕ ХОЗЯЙСТВО - отрасль, примыкающая к сельскому хозяйству, связанная с очисткой и охраной лесов, лесоразведением, созданием и поддержанием заповедных зон. Иногда к лесному хозяйству причисляют и лесопарковое хозяйство.

ЛЕСОРУБОЧНЫЙ БИЛЕТ - документ, дающий право на вырубку и вывоз определенного количества древесины.

ЛИБЕРАЛИЗАЦИЯ экономики, цен - расширение свободы экономических действий хозяйствующих субъектов, снятие ограничений на экономическую деятельность, раскрепощение предпринимательства. Либерализацией цен называют переход от назначаемых государственных цен (государственного ценообразования) к системе свободных рыночных цен (рыночному ценообразованию).

ЛИБОР (англ. LIBOR,. London Interbank Offered Rate) - ставка по краткосрочным кредитам, предоставляемым лондонскими банками обычно на срок 3-6 месяцев другим первоклассным банкам; чаще всего служит основным ориентиром, базовой ставкой для установления каждым банком своих учетных ставок кредитного процента.

ЛИВР (от франц. livre - фунт) - 1) счетно-денежная единица Франции, существовавшая с IX в. до введения в 1795 г. франка; 2) временно выпускавшаяся французская серебряная монета.

ЛИДЕР КОНСОРЦИУМА - фирма, организация, координирующая работу консорциума и представляющая его интересы перед покупателями, заказчиками, третьими лицами.

ЛИДЕР ПРЕДПОЛАГАЕМЫЙ - страховщик, готовый принять на себя основную долю риска в страховании.

ЛИДЕРСТВО В ЦЕНАХ - установление цены на товар, производимый и продаваемый несколькими фирмами в условиях олигополии. Если лидирующая фирма изменяет цену, устанавливает новую цену на товар, то в последующем другие фирмы следуют ее примеру.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

"ЛИДЗ ЭНД ЛЭГЗ" (от англ. leads and lags - опережения и отставания) - способ проведения внешнеэкономических, валютных операций предпринимателями, фирмами, суть которого состоит в лавировании, манипулировании сроками проведения денежных расчетов с целью получения финансовых выгод.

ЛИЗ-БЭК (англ. lease-back - обратная аренда) - приобретение лизинговой компанией за наличный расчет оборудования в другой стране у фирмы-изготовителя с последующим его предоставлением той же фирме в аренду.

ЛИЗИНГ (от англ. leasing - аренда) - долгосрочная аренда (на срок от 6 месяцев до нескольких лет) машин, оборудования, транспортных средств, сооружений производственного назначения, предусматривающая возможность их последующего выкупа арендатором. Лизинг осуществляется на основе долгосрочного договора между лизинговой компанией (лизингодателем), приобретающей оборудование за свой счет и сдающей его в аренду на несколько лет, и фирмой-арендатором (лизингополучателем), которая постепенно вносит арендную плату за использование лизингового имущества. После истечения срока действия договора арендатор либо возвращает имущество лизинговой компании, либо продлевает срок действия договора (заключает новый договор), либо выкупает имущество по остаточной стоимости. Международным называют лизинг, договор о котором заключается между арендатором и арендодателем, находящимися в разных странах. См. также РЕЙТИНГ; ХАЙРИНГ.

ЛИЗИНГ БАНКОВСКИЙ - лизинговая сделка, в которой в качестве лизинговой компании выступает банк, приобретающий по заказу лизингополучателя оборудование и сдающий ему это оборудование в аренду.

ЛИЗИНГ ВОЗВРАТНЫЙ - см. ЛИЗ-БЭК.

ЛИЗИНГ ГЕНЕРАЛЬНЫЙ - договор о лизинге, дающий право лизингополучателю дополнять список арендуемого оборудования без дополнительного согласования с лизинговой фирмой (лизингодателем).

ЛИЗИНГ ИМПОРТНЫЙ - закупка лизинговой компанией оборудования у зарубежных фирм с последующей передачей его в аренду отечественным предприятиям - лизингополучателям.

ЛИЗИНГ КЛАССИЧЕСКИЙ - форма лизинга, при которой лизингополучатель принимает на себя все расходы, связанные с содержанием и эксплуатацией оборудования, включая налоговые выплаты.

ЛИЗИНГ ОПЕРАТИВНЫЙ - форма лизинга, при которой лизинговая компания (арендодатель) оказывает лизингополучателю услугу по содержанию и ремонту арендованного имущества.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЛИЗИНГ ОПЕРАЦИОННЫЙ - договор аренды, заключаемый на срок, меньший амортизационного периода, что дает возможность лизингодателю после окончания договора вновь сдать имущество в аренду.

ЛИЗИНГ ПОЛНЫЙ - форма лизинга, предусматривающая обслуживание, ремонт, замену арендованного оборудования лизинговой компанией (лизингодателем).

ЛИЗИНГ ФИНАНСОВЫЙ - договор о лизинге, согласно которому лизингополучатель выплачивает лизинговой компании в течение периода действия договора сумму, равную полной стоимости амортизации и доли прибыли от использования оборудования, получая право выкупа оборудования по остаточной стоимости после окончания срока действия договора, возврата оборудования или продления договора.

ЛИКВИДАНТ - кредитор, предъявивший требование к прекратившему свое дело предпринимателю, фирме.

ЛИКВИДАТ - должник, с которого взыскивается долг в связи с ликвидацией его дела.

ЛИКВИДАТОР - 1) лицо, на которое возложено осуществление ликвидации товарищества. Ликвидатор указывается заранее в учредительном акте либо назначается судом. На ликвидатора ложится ответственность за урегулирование отношений с кредиторами, реализацию активов товарищества, предъявление иска должникам. По всем этим вопросам должно быть достигнуто согласие членов товарищества или принято соответствующее судебное решение. Ликвидатор, как правило, представляет собой наемное лицо и может быть отозван либо по решению собрания, либо по постановлению суда; 2) в страховом деле: лицо, занимающееся вопросами установления убытка по страховому случаю, оценки возмещения, исследования причин несчастного случая.

ЛИКВИДАЦИОННАЯ СТОИМОСТЬ - выручка от продажи основных средств, годных строительных материалов, деталей и узлов, металлического лома, остающихся после прекращения функционирования объекта.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЛИКВИДАЦИЯ акционерного общества, компании, фирмы - прекращение деятельности организации в связи с истечением, срока, на который она была создана, по решению общего собрания, вышестоящего органа (для государственных предприятий) или по решению суда. Принято различать добровольную ликвидацию, осуществляемую ликвидационной комиссией, назначаемой ликвидационной организацией, и принудительную, осуществляемую комиссией, назначенной судом или государственным органом, в чьем ведении находится ликвидируемая организация. Основные причины ликвидации организации: исчерпание целей и задач, во имя которых создана организация, выход деятельности организации за рамки ее устава и законов, в случае банкротства, при отсутствии какого-либо ресурса, без которого не может осуществляться деятельность.

ЛИКВИДАЦИЯ ИМУЩЕСТВА, ценностей - трансформация материально-финансовых ценностей в наличность.

ЛИКВИДАЦИЯ СДЕЛКИ, контракта - завершение, прекращение сделки, продажа ранее купленного биржевого контракта.

ЛИКВИДАЦИЯ УБЫТКОВ - определение и выплата страхового возмещения в имущественном страховании и страховании ответственности.

ЛИКВИДНОСТЬ - 1) в деловой терминологии: способность превращения активов фирмы, ценностей в наличные деньги, мобильность активов; 2) способность заемщика обеспечить своевременное выполнение долговых обязательств; платежеспособность; 3) способность рынка поглощать ценные бумаги, мера их продаж при существующем уровне цен, без их существенного изменения; 4) в широком смысле слова: эффективность, действенность.

ЛИКВИДНОСТЬ АКЦИЙ - возможность держателя акций превратить их в деньги, выручив от продажи сумму, большую затраченной при покупке или исчисленную с учетом полученных доходов, дивидендов.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЛИКВИДНОСТЬ БАЛАНСА БАНКА - соотношение между активами и пассивами баланса банка за определенные периоды времени, при достижении равенства активов и пассивов, баланс считается ликвидным.

ЛИКВИДНОСТЬ БАНКОВ - способность банка своевременно выполнять обязательства, превращать статьи своего актива в деньги для оплаты обязательств по пассиву.

ЛИКВИДНОСТЬ ВАЛЮТНАЯ - возможность страны или группы стран бесперебойно, своевременно оплачивать свои международные обязательства приемлемыми платежными средствами.

ЛИКВИДНОСТЬ ИЗБЫТОЧНАЯ - превышение платежных возможностей над денежными обязательствами.

ЛИКВИДНОСТЬ РЫНКА - способность рынка амортизировать изменения в спросе и предложении так, чтобы они не вызывали значительных колебаний цен на рынке. Обеспечивается изменением объема рынка, привлечением новых участников.

ЛИКВИДНОСТЬ ФИРМ - способность фирмы погашать свои долговые обязательства, зависящая, с одной стороны, от величины задолженности фирмы и, с другой стороны, от объема ликвидных средств (наличных денег в кассе, денежных средств на счетах в банках, легкореализуемых ценных бумаг и оборотных средств).

ЛИКВИДНОСТЬ ЦЕННЫХ БУМАГ - возможность превращения ценных бумаг в деньги.

ЛИКВИДНЫЕ АКТИВЫ, средства -1) средства, которые можно легко реализовать, превратить в деньги. К ликвидным активам относятся; сами деньги, золото, краткосрочные государственные ценные бумаги, средства на текущих счетах (до востребования) в банках, акции, облигации, продаваемые векселя, имущественные ценности, которые можно быстро продать, векселя, по которым наступил срок оплаты; 2) средства, которые могут быть использованы для погашения долговых обязательств.

ЛИКВИДЫ - наличные деньги в кассе фирмы, а также другая наличность, имеющаяся в распоряжении фирмы.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЛИМИТ - предельное количество, устанавливаемое количественное ограничение на куплю, продажу, кредит, объемы сделок, ввоз и вывоз товаров, добычу полезных ископаемых, использование природных ресурсов, уровень оплаты труда, валютные операции.

ЛИМИТ ВЫДАЧ - лимит предоставления средств на определенный период.

ЛИМИТ КОНТРАКТОВ - максимальное число фьючерсных контрактов, которыми вправе владеть одно лицо.

ЛИМИТ КРЕДИТА - верхний предел предоставления кредита.

ЛИМИТ ПОЗИЦИИ - предельно допустимое количество контрактов на покупку или продажу, размещенных одним или связанными друг с другом клиентами.

ЛИМИТ ЦЕН - вводимые на некоторых товарных рынках и рынках ценных бумаг предельно допустимые изменения цен в течение одной биржевой сессии для предотвращения чрезмерных колебаний цен и смягчения влияния спекулятивных факторов на цены.

ЛИМИТЕД (от англ. limited, Ltd. - ограниченный) - добавление к названию общества, компании, товарищества, свидетельствующее об их ограниченной ответственности по обязательствам. Пайщики, акционеры несут ответственность по обязательствам фирмы в пределах акционерного или паевого капитала.

ЛИМИТИРОВАНИЕ КРЕДИТА - ограничение кредитования клиентов коммерческих банков определенными объемными пределами и условиями предоставления кредита.

ЛИМИТИРОВАННАЯ ЧЕКОВАЯ КНИЖКА- чековая книжка, содержащая определенное количество чеков на строго определенную сумму. Срок действия такой книжки составляет 6 месяцев со дня ее выдачи. При использовании чеков до определенного срока, но при неиспользовании лимита банк выдает новую книжку. Срок ее действия исчисляется со дня выдачи.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЛИМИТИРУЮЩЕЕ ЦЕНООБРАЗОВАНИЕ - стратегия ценообразования, согласно которой господствующая на рынке фирма устанавливает цену на уровне, меньшем того, который способен принести ей максимальную прибыль. Лимитирующее ценообразование применяется, чтобы уменьшить вероятность появления на рынке конкурентов, предлагающих товары по более низкой цене.

ЛИМИТНАЯ ЦЕНА - устанавливаемый иногда в проектах расчетный предельный уровень цен на будущую продукцию.

ЛИМИТНЫЙ ЧЕК - чек из лимитированной чековой книжки на ограниченную сумму, выдаваемый банком для расчета за товары и услуги в случаях, когда иные способы расчета затруднены, например при расчете на месте с поставщиками товара, подрядчиками работ.

ЛИМИТЫ БРОКЕРСКИЕ - верхний и нижний пределы цены, устанавливаемые клиентом своему брокеру для проведения операций с ценными бумагами или другим товаром клиента.

ЛИНЕЙНАЯ ФОРМА УПРАВЛЕНИЯ -отношения между руководителями и подчиненными им органами в многозвенных, многоуровневых системах управления, при которых вышестоящее звено концентрирует все функции управления, а объект управления выполняет управляющие команды только своего субъекта управления.

ЛИНЕЙНО-ФУНКЦИОНАЛЬНАЯ СИСТЕМА УПРАВЛЕНИЯ - форма управления фирмой, в которой комбинируется линейное и функциональное управление, что позволяет сочетать централизацию и децентрализацию в управлении. При такой схеме управления компанией выделяют, как правило, штаб, объединяющий специалистов-управляющих по направлениям деятельности фирмы, называемый советом директоров или советом управляющих. Этот орган задает стратегию развития компании, участвует в решении вопросов на стыке проблем, а также принимает отчеты от элементов структуры линейного управления.

ЛИНЕЙНЫЕ ЗАВИСИМОСТИ, соотношения, связи - экономико-математические модели в виде формул, уравнений, в которых экономические величины, параметры (аргумент и функция) связаны между собой линейным образом. Простейший пример линейной зависимости Y=kX. Графически линейная зависимость изображается прямой линией.

ЛИНИЯ - специализированный участок в поточном производстве; поточная линия.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЛИНИЯ БЮДЖЕТНЫХ ОГРАНИЧЕНИЙ - в теории потребительского выбора линия на графике, изображающем предпочтения и возможности потребителя, покупателя приобрести тот или иной количественный набор из двух товаров. Точки на данной линии характеризуют предельные возможности, обусловленные ограниченностью денежных средств покупателя, его бюджетом.

ЛИНИЯ ИГРЫ КЛИЕНТОВ БИРЖИ - графическое изображение выигрышей и проигрышей участников биржевых сделок при игре на повышение или понижение курса, цены.

ЛИНИЯ КРЕДИТНАЯ - см. КРЕДИТНАЯ ЛИНИЯ.

ЛИНИЯ РЫНКА ЦЕННЫХ БУМАГ - графическое изображение взаимозависимости между ожидаемым доходом от купли-продажи ценных бумаг и рыночным риском.

ЛИНИЯ 45°, биссектриса - в графическом изображении модели экономического роста: прямая, указывающая на равенство темпов роста фактора и обусловленного им результата. В частности, в линейной макроэкономической модели роста чистого национального продукта такая графическая зависимость свидетельствует о равенстве стоимости ЧНП и совокупных расходов, то есть доходов и расходов.

ЛИНИЯ ЭКСПАНСИИ - линия, представляющая комбинацию затрат на производство различных объемов продукции при заданных ценах. Комбинация затрат, соответствующая этой линии, позволяет минимизировать издержки.

ЛИНКИДЖ (англ. linkage) - разрешение биржи своим клиентам продавать и покупать у нее контракты с последующей их куплей-продажей на другой бирже.

ЛИРА ИТАЛЬЯНСКАЯ (итал. lira от лат. libra -фунт) - денежная единица Италии, равная 100 чентезимо, введена в 1862 г.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЛИРА ТУРЕЦКАЯ - денежная единица Турции, равная 100 курушам. Введена в 1861 г. вместо пиастра.

ЛИСТ КОНКУРЕНТНЫЙ - см. КОНКУРЕНТНЫЙ ЛИСТ.

ЛИСТ КУПОННЫЙ - см. КУПОН.

ЛИСТИНГ (от англ. list - список) - 1) внесение акций компании в список акций, котирующихся на данной бирже. Листинг необходим для допуска к биржевым торгам только тех акций, которые прошли экспертную проверку; 2) правила допуска ценных бумаг к торговле на фондовой бирже; 3) соглашение между эмитентом ценных бумаг и фондовой биржей или внебиржевым участником фондового рынка о приеме ценных бумаг для торговли или котировки на рынке.

ЛИСТКИ - специальные издания Национального котировочного бюро США с информацией о ценах на ценные бумаги, обращающиеся на внебиржевом фондовом рынке. На желтых листках печатаются данные об облигациях, на розовых листках - о других ценных бумагах.

ЛИТ - денежная единица Литвы, равная 100 центам.

ЛИТЕР - документ на право бесплатного и льготного проезда в определенных видах транспорта, предоставляемый определенным категориям работников; литерный билет.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЛИФО (от англ. LIFO, last-in-first-out) - 1) метод бухгалтерского учета товарно-материальных запасов в стоимостном выражении по цене последней поступившей или изготовленной партии; 2) метод расчета процентов по вкладу при изъятии вкладчиком части вклада, вносившегося многими долями, согласно которому предполагается, что вкладчик изымает суммы, поступившие от него последними; 3) метод учета стоимости ценных бумаг, продаваемых инвестиционным фондом, согласно которому учетная стоимость продаваемых бумаг принимается равной учетной стоимости последних приобретенных аналогичных ценных бумаг.

ЛИЦЕВОЙ СЧЕТ - счет, открываемый бухгалтерией или банком для учета расчетов с отдельными лицами. В таком счете отражаются все денежно-кредитные операции с данным клиентом.

ЛИЦЕНЗИАР - собственник, владелец изобретения, патента, технического или технологического новшества, выдающий, продающий другому лицу (лицензиату) лицензию, предоставляющую право использования этих нововведений в установленных договором пределах.

ЛИЦЕНЗИАТ - лицо, приобретающее у собственника патентов, технических или технологических новшеств, изобретений за соответствующую плату право пользоваться этими нововведениями в пределах, зафиксированных в лицензионном договоре.

ЛИЦЕНЗИОННАЯ СИСТЕМА - регулирование внешнеторговых операций посредством выдачи государственных разрешений (лицензий) на ввоз и вывоз товаров.

ЛИЦЕНЗИОННАЯ ТОРГОВЛЯ - форма международной торговли технологическими и техническими новшествами (ноу-хау), патентами, лицензиями на изобретения.

ЛИЦЕНЗИОННОЕ ВОЗНАГРАЖДЕНИЕ -плата за предоставление права на использование лицензий, ноу-хау, других объектов, предметов лицензионного соглашения.

ЛИЦЕНЗИОННОЕ СОГЛАШЕНИЕ - договор о передаче прав на использование лицензий, ноу-хау, товарных знаков, технических знаний, инжиниринговых услуг.

ЛИЦЕНЗИОННЫЙ ПЛАТЕЖ - плата владельцу интеллектуальной собственности за право Использования этой собственности в коммерческих целях. См. также ПАУШАЛЬНЫЙ ПЛАТЕЖ; РОЙЯЛТИ.

ЛИЦЕНЗИРОВАНИЕ - выдача на определенных условиях разрешений (лицензий) на право осуществления определенных операций; передача прав одним лицом другому лицу в обмен на гонорар или лицензионный платеж.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЛИЦЕНЗИЯ (от лат. licentia - право, разрешение) - 1) разрешение на осуществление экспортно-импортных операций, ввоз и вывоз товаров в ограниченных пределах, выдаваемое государственными органами в целях контроля экспорта, импорта, движения валюты; 2) предоставление организациям и лицам права использования защищенных патентами изобретений, технологии, технической и коммерческой информации; 3) разрешение на осуществление разнообразных видов деятельности в определенных пределах, выдаваемое государственными органами применительно к тем видам, которые нуждаются в ограничении или в целях взимания платежей за выдаваемое разрешение (например, лицензии на отстрел редких диких животных).

ЛИЦЕНЗИЯ ВАЛЮТНАЯ - разрешение, выдаваемое центральным банком коммерческому банку на кредитно-расчетное обслуживание внешнеэкономических, валютных операций юридических и физических лиц.

ЛИЦЕНЗИЯ ГЕНЕРАЛЬНАЯ - 1) разрешение на экспорт и импорт товаров, выдаваемое на длительный срок, как правило, до одного года; 2) валютная лицензия, дающая право коммерческому банку осуществлять операции в иностранной валюте на территории страны и за рубежом.

ЛИЦЕНЗИЯ ИСКЛЮЧИТЕЛЬНАЯ - лицензия, предоставляемая на определенных условиях исключительно одному лицензиату. Лицензиар, выдавший такую лицензию, отказывается от предоставления ее третьим лицам, а также от самостоятельного использования своего изобретения.

ЛИЦЕНЗИЯ НА ПРОИЗВОДСТВО - выдаваемая владельцем патента лицензия на использование патентованного изобретения в производстве.

ЛИЦЕНЗИЯ ПАКЕТНАЯ - лицензия, в которой наряду с предоставлением прав на использование, объекта, интересующего лицензиата, лицензиар принудительно включает, навязывает лицензиату другие объекты.

ЛИЦЕНЗИЯ ПАТЕНТНАЯ - предоставляемое владельцем патента право использования патента.

ЛИЦЕНЗИЯ ПРОСТАЯ - лицензия, выдаваемая с условием, что лицензиат сохраняет за собой право использовать объект соглашения и передавать его третьим лицам.

ЛИЦЕНЗИЯ РАЗОВАЯ - разрешение на экспорт и импорт товаров в пределах одной сделки.

ЛИЦЕНЗИЯ СОПУТСТВУЮЩАЯ - лицензия, связанная с продажей или покупкой комплектного оборудования или с выполнением сопутствующих услуг.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЛИЧНАЯ СОБСТВЕННОСТЬ - собственность, принадлежащая человеку, семье; индивидуальная собственность; К объек-
там личной собственности обычно относят непроизводственные бытовые объекты, вещи, имущество.

ЛИЧНОЕ СТРАХОВАНИЕ - страхование жизни, здоровья, трудоспособности человека.

ЛИЧНЫЕ ПОТРЕБИТЕЛЬСКИЕ РАСХОДЫ - расходы домашних хозяйств на потребительские товары и услуги. Подобные расходы по величине зависят от личного располагаемого дохода и цен на товары и услуги.

ЛИЧНЫЕ СБЕРЕЖЕНИЯ - часть денежных доходов населения, не используемая на потребление, а откладываемая в целях накопления. Численно равна разности между личным располагаемым доходом и личными потребительскими расходами. Личные сбережения образуются по разным причинам: а) в связи с низкими доходами, не позволяющими сразу приобрести нужную вещь; б) в целях создания денежного резерва "на черный день"; в) в качестве способа выгодного инвестирования части дохода. Уровень сбережений зависит в основном от масштаба доходов, уровня цен, процентных ставок в сберегательных банках.

ЛИЧНЫЙ ДОХОД - денежный доход работника, складывающийся из заработной платы и дополнительных платежей, включая дивиденды, проценты, ренту, премии, трансферты. Исчисляется до вычета налогов. Различают номинальный доход, исчисленный непосредственно в денежной форме, и реальный доход, исчисленный с учетом покупательной способности денег, определяемой уровнем цен.

ЛИЧНЫЙ РАСПОЛАГАЕМЫЙ ДОХОД -часть личного дохода, остающаяся у работника после вычета налогов.

ЛЛОЙД (англ. Corporation of Lloyd's) - крупнейшее страховое объединение Великобритании, осуществляющее все виды имущественного страхования.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЛОББИ, лоббизм, лоббирование (от англ. lobby - кулуары) - действия государственных органов, законодательных, исполнительных, судебных властей, направленные на поддержку отдельных отраслей и сфер экономики регионов, предприятий, социальных групп, продиктованные не объективной необходимостью, а заинтересованностью, иногда - подкупом должностных лиц. Лоббисты в лице представителей власти способствуют своим подопечным в получении выгодных государственных заказов, кредитов, помощи, льгот, лицензий, благоприятных условий экономической, коммерческой деятельности, в создании и регистрации новых организаций, в подавлении конкурентов. Принято выделять аграрное лобби и промышленное лобби.

ЛОВУШКА - экономическая ситуация, напоминающая замкнутый круг; положение, в котором попытка выйти из западни по одному пути, ведет по другому пути в ту же западню.

ЛОГИСТИКА - управление материально-техническим обеспечением, товарно-материальными запасами.

ЛОГОТИП (от греч. logos - слово и typos - отпечаток) - оригинальное начертание, изображение полного или сокращенного наименования фирмы или товаров фирмы. Специально разрабатывается фирмой с целью привлечения внимания к ней и к ее товарам.

ЛОГРОЛЛИНГ - практика "торговли голосами" среди членов законодательных органов.

ЛОКАУТ (от англ. lock-out - букв.: закрывать дверь) - массовое увольнение работников или закрытие предприятий, применяемое владельцами предприятий в ответ на забастовки или непомерно высокие требования работников.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЛОКО - 1) одно из условий сделки купли-продажи, согласно которому цена, назначаемая продавцом за товар, не включает затрат, связанных с дальнейшей транспортировкой товара; 2) заключаемая на бирже сделка купли-продажи валюты или ценных бумаг, по которой производится расчет наличными на той же бирже,

"ЛОКТ-ИН" (англ. locked-in) - ситуация, в которой инвестор опасается продавать свои приносящие доход ценные бумаги, так как их доход станет объектом налога на увеличение рыночной стоимости капитала.

"ЛОМАНАЯ" КРИВАЯ СПРОСА - кривая спроса, отражающая тенденцию поведения на рынке факторов производства выступающего в качестве их покупателя оли-гополиста, не участвующего в сговоре. Кривая строится в предположении, что
соперничающие фирмы присоединятся к решению о снижении цен спроса на факторы, но не последуют решению о повышении цен.

ЛОМБАРД - учреждение, выдающее ссуды под залог движимого имущества, вещей, передаваемых учреждению на хранение. Оценка стоимости вещей производится по соглашению сторон. Владельцу вещи выдается именной ломбардный билет (расписка). В случае невозврата ссуды, невыкупа имущества его владельцем оно переходит в собственность ломбарда и может быть продано им. Иногда имущество сдают в ломбард как в надежное хранилище, а не в целях получения кредита. Кредиты под залог имущества учреждены впервые в XV в. во Франции ростовщиками, выходцами из Ломбардии, откуда и произошло слово "ломбард".

ЛОМБАРДНАЯ СТАВКА - процентная ставка, по которой центральный банк выдает кредиты коммерческим банкам под залог ценных бумаг.

"ЛОНГ-ПОЗИЦИЯ" - см. ДЛИННАЯ ПОЗИЦИЯ.

"ЛОНГ-СРОК" - долгосрочная финансовая операция, рассчитанная на несколько лет, как правило, более двух.

ЛОРО-КОНТО, счет лоро - 1) коммерческий счет, открываемый банком своему банку-корреспонденту, на котором отражаются все операции, проводимые по поручению данного банка; 2) корреспондентский счет, открываемый у банка - корреспондента какого-либо банка третьим банком; счет востро.

ЛОТ - партия товара, часть его общего количества, продаваемая или поставляемая по договору. В аукционной торговле предлагаемый к продаже товар разделяется на лоты, состоящие из одного или нескольких однородных по качеству предметов, наборов. Аукционному лоту присваивается определенный порядковый номер, и на каждый лот устанавливается своя аукционная цена в ходе торга. Полный лот представляет фиксированную по количеству партию товара, ценных бумаг, продаваемых на бирже, например 100 акций. Неполный лот представляет партию, отличающуюся по количеству единиц товара ,oт полного лота.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЛОТЕРЕЯ (от франц. loterie - розыгрыш по жребию, билетам) - форма добровольного привлечения государством или проводящей лотерею организацией денежных средств населения посредством продажи лотерейных билетов, представляющих своеобразную ценную бумагу на предъявителя. Часть средств, поступивших от продажи лотерейных билетов, разыгрывается в виде денежных или вещевых выигрышей и тем самым возвращается обладателям счастливых билетов. Во многих странах лотереи проводят муниципалитеты, благотворительные общества. Лотерея-аллегри - разновидность лотереи, в которой выигрыши определяются сразу после приобретения лотерейных билетов.

ЛУИДОР, луи (франц. louis d'or - золотой луи, от Louis - Людовик) - старинная золотая монета Франции, впервые отчеканенная по образцу испанского пистоля в 1640 г. при Людовике XIII и названная в честь его имени. В 1803 г. заменен золотой двенадцатифранковой монетой под названием "наполеондор".

ЛЬГОТНЫЙ ТАРИФ - тариф оплаты услуг, перевозок, уменьшенный в соответствии с предоставляемыми льготами.

ЛЬГОТЫ - преимущества, дополнительные права, предоставляемые определенным категориям граждан или отдельным организациям, предприятиям, регионам. Чаще всего такие преимущества имеют форму полного или частичного освобождения от уплаты налогов (налоговые льготы) и от внесения других обязательных платежей (например, бесплатный проезд в общественном транспорте), а также освобождения от выполнения общих для всех обязанностей или форму дополнительных выплат (повышенные стипендии, пенсии, пособия). Адресные (именные) льготы предоставляются конкретным лицам или организациям по решению государственных органов.

"ЛЭЙ-ЭВЭЙ" (от англ. lay-away - букв.: класть подальше) - практика продажи, основанная на предварительной выплате всей или'части установленной цены покупателем.

ЛЭНДИНГ (англ. landing charges) - плата за разгрузку товара с судна, прибывшего в порт назначения.

"ЛЮБОЙ ЦЕНОЙ" - поручение брокеру выполнить сделку во чтобы то ни стало, вне зависимости от цены.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

МАГАЗИН - 1) любое предприятие розничной торговли, выступающее как Юридическое лицо или находящееся в отдельном здании, торговом помещении; 2) биржевой термин, означающий дилерскую компанию, занимающуюся куплей-продажей облигаций.

МАГИСТРАЛЬ (от лат. magistralis - главный) - понятие, термин математической теории экономического роста, разработанный американским ученым Дж. Нейманом. Означает траекторию, путь развития экономики, на котором теоретически достигается наибольшая скорость экономического роста (неймановский путь).

МАГНАТЫ (от лат. magnatus - богатый, знатный) - представители крупного промышленного финансового капитала. Исторически - крупные феодалы, богатая и родовитая знать.

МАЖОРИЗАЦИЯ - условное, осуществляемое в рекламных целях участие инвестора в предварительной подписке на акции, которые он в действительности не намерен приобретать.

МАЙОРАТ (от лат. major - старший) - система семейного наследования имущества, согласно которой наследником является старший в семье.

МАКЛЕР (нем. Makler) - посредник между продавцом и покупателем; лицо, постоянно и профессионально занятое посредничеством при покупке и продаже товаров, ценных бумаг, услуг, страхований, призванное способствовать заключению сделок купли-продажи путем сведения партнеров по сделке. Биржевые маклеры входят в состав персонала биржи, ведут торги в товарных секциях и регистрируют устное согласие брокеров продавца и покупателя на заключение сделки. Маклер получает вознаграждение от каждой из сторон, участвующих в сделке, в размере, зависящем от суммы сделки.

МАКЛЕР ЗАРЕГИСТРИРОВАННЫЙ -член биржи, покупающий и продающий ценные бумаги за свой счет.

МАКЛЕР КУРСОВОЙ - биржевой маклер, ведающий котировкой курсов ценных бумаг или валюты.

МАКЛЕР ОПЕРАЦИОННЫЙ - маклер, осуществляющий операции по поручению брокеров и за их счет.

МАКЛЕР СТРАХОВОЙ - посредник между страховщиком и страхователем.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

МАКЛЕРИАТ - основной рабочий персонал биржи.

МАКЛЕР-СПЕЦИАЛИСТ - на биржах США: маклер, специализирующийся на купле-продаже определенных видов ценных бумаг.

МАКРОСРЕДА - экономическая, природная, социально-культурная, политическая среда, в условиях которой функционирует фирма.

МАКРОЭКОНОМИКА (от греч. macros -большой и экономика) - часть, раздел экономической науки, посвященный изучению крупномасштабных экономических явлений и процессов, относящихся к экономике страны, ее хозяйству в целом. Объектом изучения макроэкономики являются сводные, обобщающие показатели по всему хозяйству, такие, как национальное богатство, валовой национальный и валовой внутренний продукт, национальный доход, суммарные государственные и частные инвестиции, общее количество денег в обращении. Одновременно макроэкономика изучает и исследует средние по стране экономические показатели, такие, как средние доходы, средняя заработная плата, уровень инфляции, безработица, занятость, производительность труда. В то же время предметом макроэкономики являются обобщающие показатели роста, темпы увеличения или уменьшения величин, характеризующих экономику страны, и происходящие в ней экономические процессы, структурные пропорции.

МАКРОЭКОНОМИЧЕСКАЯ ПОЛИТИКА- действия государства, направленные на регулирование экономики в целом с целью поддержания ее необходимого состояния, обеспечения надежного функционирования.

МАКРОЭКОНОМИЧЕСКИЕ МОДЕЛИ -экономико-математические модели, описывающие в математической форме развитие экономики в целом и ее наиболее важных частей (отраслей, секторов, сфер). Переменными таких моделей являются макроэкономические показатели.

МАКРОЭКОНОМИЧЕСКИЕ ПОКАЗАТЕЛИ - сводные, обобщающие, усредненные по экономике б целом показатели объемов производства и потребления, доходов и расходов, структуры, эффективности, уровня благосостояния, экспорта и импорта, темпов экономического роста и др.

МАКСИМИЗАЦИЯ ТЕКУЩЕЙ ПРИБЫЛИ - стратегия фирмы, состоящая в выборе производимого и продаваемого товара, его объема, установления цены предложения, обеспечивающих получение наибольшей текущей прибыли.

МАКУЛАТУРА (от лат. maculature - пачкать) - 1) отслужившие свой срок, негодные изделия, отходы из бумаги и картона, предназначенные для переработки; 2) бирж.: бесперспективные, бросовые ценные бумаги, имеющие очень низкий рейтинг.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

МАЛАЯ ОТКРЫТАЯ ЭКОНОМИКА - экономика, незначительные размеры которой не позволяют оказывать существенного влияния на процессы на мировом рынке, в частности на ставку процента, которая задается для нее условиями мирового финансового рынка.

МАЛОЕ ПРЕДПРИЯТИЕ, фирма - небольшое предприятие любой формы собственности, характеризуемое, прежде всего ограниченным числом работников (не более нескольких сот) и занимающее крайне небольшую долю в общем по стране, региону объеме деятельности, являющейся профильной для предприятия. Об этой доле судят по стоимости создаваемой и реализуемой продукции. Так как число малых предприятий единого профиля в крупной стране исчисляется десятками и сотнями тысяч, то на одно такое предприятие приходится незначительная доля процента общего Объема производства, хотя все вместе они способны производить до половины всей продукции страны. В России в 1995 г. было около 2 млн. малых предприятий, в США - примерно 15 млн. К малым предприятиям относятся, кроме производственных, коммерческие, консалтинговые фирмы, многие предприятия розничной торговли, сферы услуг. Малым предприятиям оказывается государственная поддержка.

МАЛОЧИСЛЕННОСТЬ - относительно не большое в сравнении с обычным, средним количество людей, в частности покупателей или продавцов товара на рынке.

МАЛЫЙ БИЗНЕС - бизнес, осуществляемый в малых формах, опирающийся на предпринимательскую деятельность частных предпринимателей, небольших фирм, малых предприятий. Малый бизнес характерен для некоторых видов и форм производства, торговли, сферы услуг.

МАЛЬТУЗИАНСКАЯ ЛОВУШКА - формальное следствие из теории Мальтуса, согласно которой рост населения обгоняет рост производства, так как динамика роста населения осуществляется в геометрической, а производства - в арифметической прогрессии. Отсюда следует, что человечество находится в ловушке, обречено на безработицу, голод, обнищание широких масс, если только не наладит регулирование рождаемости.

МАЛЬТУЗИАНСТВО - теория, развитая английским экономистом Т. Р. Мальтусом в конце XVIII в. и опирающаяся на положение, согласно которому экономическое благосостояние определяется не столько уровнем развития производства, сколько "естественным законом народонаселения". Согласно этому закону темпы роста населения значительно выше темпов роста производства средств существования.

МАНАТ - денежная единица Азербайджана (азербайджанский манат) и Туркмении (туркменский манат).

МАНГОНИЗАЦИЯ - подделка товаров.

МАНДАТ (от лат. mandatum) - 1) документ, удостоверяющий права и полномочия определенного лица; 2) полномочие, наказ, поручение.

МАНИПУЛИРОВАНИЕ - (франц. manipulation, от лат.manipulus - пригоршня, горсть, лат. manus - рука) - порождаемое с помощью рекламы распространение информации, слухов для воздействия на покупателей, потребителей с целью создать желаемую ситуацию на рынке.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

МАНИПУЛИРУЕМЫЙ ПОТРЕБИТЕЛЬ -потребитель, которому навязывается тип потребительского поведения с помощью рекламы потребительских товаров.

МАНИФЕСТ (от лат. manifestos - явный) - документ, предъявляемый судовой администрацией таможенным органам, содержащий данные о перевозимом на судне грузе в виде перечня накладных (коносаментов).

МАНКИРОВАТЬ - небрежно относиться к кому-либо, к чему-либо, пренебрегать чем-либо.

МАНКО (от итал. manco - нехватка) - 1) недостача денег в кассе, недочет в кассовых ведомостях вследствие ошибки в записях или просчета кассира; 2) недовес товара.

МАНТО (англ. share or bond certificate) - титр, поясняющий текст акции, облигации.

МАНТО АКЦИОННОЕ (англ. shell corporation) - состояние фирмы, не проводящей предпринимательской деятельности, но сохраняющейся как юридическое лицо, функционирующей чисто формально; теневое предприятие.

МАНУФАКТУРА, (от лат. manus - рука и facere - делать) - мануфактурное производство, господствовавшее в Западной Европе в XVI-XVIII вв.; способ производства и тип предприятий, характеризуемые разделением труда и его кооперацией, но при сохранении ручного труда, ремесленничества, низком уровне используемой техники.

МАНЦИПАЦИЯ (от лат. manci patio) - в древнеримском праве: торжественная процедура передачи права собственности новому владельцу; ввод во владение.

МАРГИНАЛИИ (от лат. marginalis - находящийся с краю) - пометки, заметки на полях книги, рукописи.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

МАРГО (от лат. margo - край) - чистое место на краях делового письма, оставленное для пометок.

МАРЖА (от франц. marge - край, поле страницы) - разница между указываемой в биржевом бюллетене ценой продажи и покупки биржевого товара, от уровня которой зависит прибыль, получаемая фирмами, покупающими и продающими эти товары. В более широком смысле в банковской, биржевой, торговой, страховой практике под маржой понимают разницу между процентными ставками, курсами ценных бумаг, ценами товаров и другими аналогичными, однородными показателями, имеющую место в одно и то же время в разных условиях продажи, покупки, кредитования. По смыслу ближе к слову маржа стоят "разница", "прибыль", "депозит".

МАРЖА БАНКОВСКАЯ - разница между ставками кредитного и депозитного процента, между кредитными ставками для отдельных заемщиков, между процентными ставками по активным и пассивным операциям.

МАРЖА ГАРАНТИЙНАЯ - разница между стоимостью залога за предоставленный кредит и величиной самого кредита.

МАРЖА КРЕДИТНАЯ - разница между зафиксированной в договорах займа стоимостью товара и величиной ссуды, выданной под закупку товара.

МАРЖА ПОДДЕРЖИВАЕМАЯ - минимальная сумма, которую клиент-покупатель должен держать на своем маржевом счете, в депозите у брокера до завершения сделки.

МАРЖА ПРИБЫЛИ - относительная прибыль, исчисленная в процентах к реализованной продукции или к капиталу. Соответствует понятию рентабельность.

МАРЖА УЧЕТНОЙ СТАВКИ - разница между ставкой банка по кредитам и депозитам (вкладам).

МАРЖА ФОРВАРДНАЯ - см. ФОРВАРДНАЯ МАРЖА.

МАРЖИНАЛИЗМ, маргинализм (франц. marginal - предельный, от лат. marginalis - находиться на краю) - 1) экономическое течение, теория, объясняющая экономические процессы и явления, исходя из предельных, приростных величин или состояний. Маржинализм оперирует такими величинами, как предельная производительность, предельные издержки, предельная полезность, и исходит из законов убывания предельной полезности, предельной производительности, предельной доходности и закона спроса и предложения. Маржинализм широко использует экономико-математические методы и опирается на количественный анализ. Это молодое течение экономической мысли, зародившееся во второй половине XIX в. Маржинализм относят к субъективистским теориям; 2) точка зрения, позиция, принцип рассмотрения и анализа процессов, явлений исходя из предельных величин и предельных состояний; 3) пребывание в крайнем, предельном состоянии, у некоторой черты, грани.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

МАРЖИНАЛЬНАЯ ВЫРУЧКА - прирост выручки в результате продажи одной дополнительной единицы товара.

МАРЖИНАЛЬНАЯ СТАВКА НАЛОГА - ставка налога, применяемая к последнему приращению налогооблагаемой величины (дохода, прибыли).

МАРЖИНАЛЬНЫЙ АНАЛИЗ - анализ, основанный на использовании предельных величин (относительных приростов) для исследования экономических процессов. Согласно маржинальной доктрине хозяйственные индивиды принимают решения, исходя из стремлений достичь максимальной предельной полезности (приращение полезности на единицу затрачиваемых ресурсов, затрат).

МАРЖИНАЛЬНЫЙ ДОХОД - превышение выручки с продаж над совокупными издержками, относящимися к определенному уровню продаж.

МАРЖИНАЛЬНЫЙ ОСТАТОК - разность между выручкой от продажи товара и суммарной величиной определенных издержек, связанных с производством и продажей, вид прибыли.

МАРКА товарная - наименование, знак, символ, рисунок или сочетание, клеймо, позволяющее выделить, опознать товар данного производителя и продавца, отличить его от аналогичных товаров других продавцов, конкурентов. Различают производственную и торговую марки.

МАРКА (нем. Mark, фин. markka) - 1) денежная единица германских государств, равная 100 пфеннигам. Название произошло от одноименной (Marke) старинной меры веса в полфунта серебра. В 1871 г. в качестве единой денежной единицы в Германской империи была введена золотая марка, заменившая серебряные талер и гульден и золотой талер. В настоящее время в обращении в Германии находится единая немецкая марка; 2) денежная единица Финляндии, равная 100 пенни, введена в 1860 г.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

МАРКЕТИНГ (от англ. market - рынок) - обширная по своему спектру деятельность в сфере рынка товаров, услуг, ценных бумаг, осуществляемая в целях стимулирования сбыта товаров, развития и ускорения обмена, во имя лучшего удовлетворения потребностей .и получения прибыли. Маркетинг призван приспособить производство к требованиям рынка. Маркетинг включает разработку товара (определение вида и установление характеристик продаваемого товара), анализ рынка (разделение рынков, выделение предпочтительных рынков, сегментация и позиционирование рынка), ценовую стратегию и политику. Составной частью маркетинга является реклама. Различают следующие виды маркетинга: дифференцированный, рассчитанный на использование нескольких сегментов рынка; конверсионный, создающий условия для преодоле-ния отрицательного спроса; концентрированный, сосредоточивающий усилия на отдельных рынках; массовый, применяемый к товарам массового потребления; противодействующий, направленный на ограничение иррационального спроса; развивающий, ориентированный на превращение потенциального спроса в реальный; стратегический, основанный на изучении внутренних и внешних возможностей фирмы; целевой, предусматривающий ориентацию на определенный сегмент рынка; ценовой, основанный на установлении цены товара.

МАРКЕТИНГОВЫЕ ИССЛЕДОВАНИЯ, маркетинговый анализ - изучение рынка товаров и услуг, спроса и предложения, поведения потребителей, рыночной конъюнктуры, динамики цен с целью лучшего продвижения своих товаров на рынке.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

МАРКЕТ-МЕЙКЕР (англ. market maker) -высококвалифицированный работник фондовой биржи, менеджер рынка ценных бумаг, отслеживающий ход процессов на фондовом рынке, оценивающий тенденции, ожидаемую доходность, надежность ценных бумаг, информирующий участников рынка о ценах, курсе, дивидендах.

МАРКИРОВКА (от франц. marguer - отмечать) - условное обозначение, надписи, наносимые на упаковку товара или на сам товар, содержащие сведения, данные о товаре.

МАРКИТАНТ (от итал. mercatante - торговец) - исторический термин, означающий мелкого торговца съестными припасами и напитками, сопровождавшего армию в походе. Часто в этой роли выступали женщины, маркитантки.

МАРОЧНЫЙ ПРОДУКТ, товар - марка товара, обладающего признанным качеством в течение ряда лет. Например, марочное вино.

МАССА - количество товара (товарная масса), денег (денежная масса).

МАССА ДЕНЕЖНАЯ - весь объем выпущенных денежных знаков, находящихся у населения, предприятий, организаций, в банках.

МАССА КОНКУРСНАЯ - имущество должника, на которое может быть обращено судебное взыскание в процессе конкурса, удовлетворения претензий кредиторов.

МАССА КРИТИЧЕСКАЯ - в маркетинге: обязательный набор новшеств, которые должны быть присущи, наличествовать в товаре, чтобы он считался современным.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

МАССОВОЕ ПРОИЗВОДСТВО - производство в течение длительного периода значительного количества одного и того же вида продукции, типа изделий, опирающееся прежде всего на поточный принцип производства.

МАССОВОЕ ЯВЛЕНИЕ - чрезвычайно часто наблюдаемое, встречаемое в природе и жизни явление.

МАСТЕР (англ. master - хозяин) - 1) руководитель участка в цехе, отвечающий за производственную деятельность группы работников; 2) специалист своего дела.

МАСШТАБ ОТКЛОНЕНИЙ - заранее установленная, допустимая величина, на которую реально полученные результаты могут отличаться от намеченных, запланированных.

МАСШТАБ ЦЕН - способ и средство измерения, выражения стоимости товара в денежных единицах. В условиях металлического обращения и золотого стандарта масштаб цен выражает количество металла, серебра, золота, соответствующее одной денежной единице.

МАТЕМАТИЧЕСКАЯ ЭКОНОМИКА -часть экономической теории, направление в теоретической экономике, использующее математические методы и модели для описания экономических процессов и расчета экономических показателей в ходе анализа, прогнозирования, планирования, программирования.

МАТЕРИАЛОЕМКОСТЬ - расход материалов в расчете на натуральную единицу или на рубль стоимости выпускаемой продукции. Измеряется в физических единицах, в денежном выражении или в процентах, которые составляет стоимость материалов в общих издержках производства продукции, в себестоимости.

МАТЕРИАЛОСБЕРЕГАЮЩИЕ ТЕХНОЛОГИИ - технологические процессы, позволяющие уменьшать расход материалов, снижать материалоемкость изделий. Безотходные технологии обеспечивают получение готового продукта при полном использовании исходного сырья и материалов, малоотходные технологии позволяют обойтись минимальными отходами.

МАТЕРИАЛЫ - получаемая из природного сырья посредством обработки, переработки материальная субстанция, используемая для производства, изготовления вещей или преобразования в другие материальные субстанции, объекты, предметы.

МАТЕРИАЛЬНАЯ ОТВЕТСТВЕННОСТЬ -обязанность работников возмещать имущественный, материальный ущерб, причиненный юридическим и физическим лицам.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

МАТЕРИАЛЬНАЯ ПОМОЩЬ - помощь, оказываемая нуждающимся работникам предприятия, учреждения или другим лицам в вещественной или денежной формах.

МАТЕРИАЛЬНОЕ ПРОИЗВОДСТВО -производство, непосредственным образом связанное с изготовлением материальных предметов, вещей, вещественных ценностей и с оказанием материальных услуг (например, перевозка груза, стирка одежды), выполнение строительных, монтажных, земельных, ремонтных работ. Выделение материального производства, отделение его от так называемой непроизводственной сферы (нематериальных, духовных, информационных услуг) было характерным для марксистской теории.

МАТЕРИАЛЬНОЕ СТИМУЛИРОВАНИЕ -несколько условное название обширной совокупности экономических форм и методов побуждения людей, основанного на использовании материальной заинтересованности человека в повышении уровня денежной оплаты труда, в получении дополнительного денежного вознаграждения, вещественных побудителей (подарков), других стимулов (предоставления услуг, скажем, бесплатного проезда, выдачи бесплатных или частично оплачиваемых путевок для отдыха и др.).

МАТЕРИАЛЬНО-ТЕХНИЧЕСКАЯ БАЗА экономики, производства - совокупность материальных, вещественных элементов, средств производства, которые используются и могут быть использованы в экономических процессах. Материально-техническая база экономики включает отраслевую структуру с выделением основных и вспомогательных отраслей инфраструктуры. Для предприятия понятие материально-технической базы учитывает состояние компонентов: наличие и приспособленность производственных площадей, возраст парка оборудования, соответствие наличных материальных ресурсов производственной программе.

МАТЕРИАЛЬНЫЕ ЗАТРАТЫ - часть издержек производства, затрат на производство продукции, товаров, услуг, в которую включаются затраты на сырье, основные и вспомогательные материалы, топливо, энергию и другие затраты, приравниваемые к материальным. Материальные затраты (расходы) образуют часть себестоимости продукции.

МАТЕРИАЛЬНЫЕ РЕСУРСЫ - экономические ресурсы в материально-вещественной форме.

МАТЕРИАЛЬНЫЕ ЦЕННОСТИ - ценности в вещественной форме, в виде имущества, товаров, предметов.

МАТЕРИНСКАЯ КОМПАНИЯ - см. ГОЛОВНОЕ ПРЕДПРИЯТИЕ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

МАТРИЧНАЯ МОДЕЛЬ - математическая модель, представленная в форме таблицы, матрицы.

МАТРИЧНАЯ СТРУКТУРА УПРАВЛЕНИЯ - структура, построенная по функциональному принципу; управление "по функциям", устроенное таким образом, что система управления разделена на функциональные службы, за каждой из которых закреплен определенный круг работ или проект. Матричным структурам свойственно сочетание управления по двум линиям, например по функциям и по проектам, объединение, сочетание которых образуют матрицу.

МАФИЯ (лат. maffia) - организованная групповая преступность; преступные группы,
связанные между собой и получающие поддержку коррумпированных государственных чиновников, государственных органов.

МЕГАПОЛИС, мегалополис (от греч. род. п. megas, megalus - большой и polis - город) - самая крупная форма городского расселения, образующаяся в результате интеграции главного города с окружающими его поселениями, агломерациями.

"МЕДВЕДИ" - биржевые игроки, играющие на понижение цен товаров, курсов ценных бумаг, валюты. Они продают на cpок (с выдачей, поставкой через определенный период) биржевые товары, которых у них нет пока в наличии, по курсу, цене, зафиксированной в момент сделки, в расчете купить их до момента исполнения сделки по более низкой цене и тем самым получить прибыль в виде разности цен, курсов. Слово "медведи" отражает тот факт, что они "заваливают" цены вниз, давят их.

МЕДИКЕЙТ (англ. medicate) - федеральная программа США по медицинскому обслуживанию отдельных категорий населения, на которых распространяется действие двух других программ: дополнительной программы социального страхования и программы помощи неполным семьям, имеющим детей.

МЕДИКЭР (англ. medicare) - федеральная программа США, предусматривающая обязательное страхование престарелых на случай необходимости стационарного лечения. Программа финансируется за счет налога на заработную плату и обеспечивает престарелым людям компенсацию расходов на оплату амбулаторного лечения.

МЕДИО (от лат. medius - середина) - срок исполнения биржевых сделок, приходящихся на середину месяца, на 15-е число.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

МЕДНЫЙ БУНТ - произошедшее в Москве в 1662 г. восстание городских низов Против выпуска медных копеек, которые с 1655 г, чеканились на русских денежных дворах для замены серебряных. Выпуск медных денег привел к их обесцениванию в сравнении с серебряными. Через год после бунта чеканка медных монет была прекращена.

МЕЖБАНКОВСКИЙ РЫНОК - см. РЫНОК МЕЖБАНКОВСКИЙ.

МЕЖВРЕМЕННОЕ БЮДЖЕТНОЕ ОГРАНИЧЕНИЕ - бюджетное ограничение по отношению к расходам и поступлениям более чем на один период.

МЕЖВРЕМЕННОЕ ЗАМЕЩЕНИЕ НА РЫНКЕ ТРУДА - добровольный отказ от настоящей, имеющейся сегодня работы в надежде получить работу в будущем.

МЕЖДУНАРОДНАЯ ОРГАНИЗАЦИЯ ТРУДА (МОТ) - международная организация, созданная в 1919 г., ее штаб-квартира расположена в Женеве. Представляет специализированное подразделение Организации Объединенных Наций (с 1946 г.), занимается проблемами улучшения условий труда и социального обеспечения населения разных стран, выработкой рекомендаций по трудовому законодательству. В МОТ представлены три стороны: представители страны - члена этой организации, представители профсоюзов и организаций предпринимателей страны.

МЕЖДУНАРОДНАЯ ТОРГОВАЯ ПАЛАТА - неправительственная международная организация, объединяющая торгово-промышленные палаты, федерации предпринимателей, деловые круги и фирмы более чем 100 стран мира. Основная задача этой палаты - содействие развитию мировой торговли, укреплению экономических, финансовых связей. Основана в 1920 г. со штаб-квартирой в Париже.

МЕЖДУНАРОДНАЯ ТОРГОВЛЯ - совокупность торговых связей, внешнеторговых отношений всех стран мира, торгующих друг с другом.

МЕЖДУНАРОДНАЯ ФЕДЕРАЦИЯ ФОНДОВЫХ БИРЖ - организация, основной целью которой является обеспечение равных прав для всех акционеров и координация структур рынков ценных бумаг. Находится в Париже. Основными задачами являются регулирование торговли ценными бумагами, развитие техники и технологии биржевого дела, формирование политики воздействия на фондовый рынок.

МЕЖДУНАРОДНОЕ РАЗДЕЛЕНИЕ ТРУДА- специализация стран на производстве определенных видов товаров, для изготовления которых в стране имеются более дешевые ресурсы и предпочтительные условия в сравнении с другими странами. При такой специализации потребности стран удовлетворяются не только собственным производством, но и посредством международной торговли.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

МЕЖДУНАРОДНЫЕ ВАЛЮТНО-КРЕДИТНЫЕ ОРГАНИЗАЦИИ - международные финансовые организации, созданные на основе межгосударственных соглашений с целью регулирования валютных и кредитно-финансовых отношений между странами, содействия экономическому развитию стран, кредитной помощи. В число таких организаций входят Банк международных расчетов, Международный валютный фонд, Международный банк реконструкции и развития, Международная ассоциация развития, Международная финансовая корпорация, Европейский инвестиционный банк, региональные международные банки развития.

МЕЖДУНАРОДНЫЕ ВАЛЮТНЫЕ ОТНОШЕНИЯ - см. ОТНОШЕНИЯ МЕЖДУНАРОДНЫЕ ВАЛЮТНЫЕ.

МЕЖДУНАРОДНЫЕ ВАЛЮТНЫЕ РЕСУРСЫ - иностранные валюты и другие активы, прежде всего золото, которые страна может использовать для покрытия дефицитного платежного баланса.

МЕЖДУНАРОДНЫЕ ПЛАТЕЖНЫЕ СРЕДСТВА - средства, с помощью которых можно осуществлять международные платежи и погашать международные кредиты.

МЕЖДУНАРОДНЫЕ РАСЧЕТЫ - взаимные платежи и расчеты между странами, между организациями и гражданами, находящимися на территории разных стран. Такие расчеты осуществляются, как правило, непосредственно через коммерческие банки стран либо с помощью международных платежных средств.

МЕЖДУНАРОДНЫЕ СЧЕТНЫЕ ДЕНЕЖНЫЕ ЕДИНИЦЫ - искусственные валютные единицы, предназначенные для формирования условного масштаба, измерителя, позволяющего сопоставить валюты разных стран и установить пропорции между ними. Такие единицы нужны для соизмерения международных долговых обязательств, платежей разных стран, валютных резервов, кредитов, депозитов для установления курсовых соотношений валют разных стран, для сопоставления показателей банковских балансов.

МЕЖДУНАРОДНЫЕ ТОРГИ, тендеры -международные конкурсы на право получения заказов, связанных с поставкой оборудования, строительством объектов, выполнением инжиниринговых услуг в разных странах. Условия таких конкурсов объявляются заранее.

МЕЖДУНАРОДНЫЕ ФИНАНСОВЫЕ ЦЕНТРЫ - центры международного рынка ссудных капиталов. К числу таких центров относятся в первую очередь Нью-Йорк, Лондон, Париж, Токио, Франкфурт-на-Майне, Цюрих, Гонконг.

МЕЖДУНАРОДНЫЙ БАНК РЕКОНСТРУКЦИИ И РАЗВИТИЯ (МБРР) -международная кредитная организация, представляющая специализированное финансовое учреждение Организации Объединенных Наций; входит во Всемирный банк. Основная деятельность МБРР - предоставление долгосрочных кредитов по относительно низким ставкам (10% годовых) государственным и частным предприятиям при наличии гарантий их правительств, направление кредитов в развивающиеся страны и в региональные банки для их последующего распределения. МБРР основан в 1945 г., членами банка могут быть только страны, вступившие в Международный валютный фонд (МВФ).


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

МЕЖДУНАРОДНЫЙ БИЗНЕС - предпринимательская деятельность, в которой совместно участвуют фирмы разных стран и используется международный капитал.

МЕЖДУНАРОДНЫЙ ВАЛЮТНЫЙ ФОНД (МВФ) - международная валютно-фи-нансовая организация в виде специализированного органа Организации Объединенных Наций. Основные задачи МВФ: содействие развитию международной торговли и валютно-финансового сотрудничества, поддержание платежных балансов членов МВФ и регулирование курсов их валют, разработка реформ по оздоровлению валютной системы мира. МВФ предоставляет кредитные ресурсы своим членам. Организация создана в 1944 г.

МЕЖДУНАРОДНЫЙ ЗОЛОТОЙ СТАНДАРТ - международная валютная система, действовавшая в XIX в. и начале XX в., в соответствии с которой в качестве основного платежного средства выступало золото, а стоимость национальной денеж-
ной единицы выражалась определенным количеством золота.

МЕЖДУНАРОДНЫЙ КРЕДИТ - кредиты, предоставляемые государствами, банками, фирмами, другими юридическими и физическими лицами одних стран правительствам, банкам, фирмам других стран.

МЕЖДУНАРОДНЫЙ РЫНОК ССУДНОГО КАПИТАЛА, кредитов - международная кредитная система, предоставление кредитов на возвратной основе со стороны правительства, банков, фирм одной страны, а также международных банков правительству, банкам, фирмам других стран. Наиболее распространенными формами международного кредита являются лизинг, факторинг, кредиты по компенсационным сделкам.

МЕЖДУНАРОДНЫЙ ТОРГОВЫЙ СЕРТИФИКАТ - свободно обращающаяся импортная лицензия, дающая право продавать в стране с неконвертируемой валютой определенное количество товаров с получением выручки в твердой валюте.

МЕЖОТРАСЛЕВАЯ КОНКУРЕНЦИЯ -конкуренция между фирмами разных отраслей, проявляющаяся в конкуренции продукции, производимой фирмами одной отрасли, с продукцией, производимой фирмами другой отрасли,

МЕЖОТРАСЛЕВОЙ БАЛАНС производства и распределения продукции - экономико-математическая балансовая модель в виде системы линейных уравнений, характеризующих связи между выпуском продукции в одной отрасли (в стоимостном измерении) и затратами, расходованием продукции всех участвующих отраслей, необходимым для обеспечения этого выпуска.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

МЕЖОТРАСЛЕВЫЕ СВЯЗИ - экономические связи между предприятиями разных отраслей хозяйства.

МЕЛОН (англ. melon) - крупный дополнительный дивиденд, иногда в форме акций; сумма необычайно высоких прибылей, предназначенных для распределения.

МЕМОРАНДУМ КОМПАНИИ - документ, вырабатываемый и принимаемый учреждениями акционерного общества в Великобритании и в США, регулирующий внешние отношения компании и определяющий цели, принципы, условия ее функционирования.

МЕМОРИАЛ - бухгалтерская книга, в которой ежедневно фиксируются торговые операции фирмы.

МЕНА - договор, согласно которому проводится обмен имущества одной из договаривающихся сторон на имущество другой стороны.

МЕНЕДЖЕР (от англ. manage - управлять) - специалист по управлению производством и обращением товаров, наемный управляющий. Менеджеры организуют работу на фирме, руководят производственной деятельностью групп сотрудников фирмы. Менеджер является должностным лицом фирмы, компании, в которой он работает, и входит в средний и высший руководящий состав фирм.

МЕНЕДЖЕРИЗМ - 1) практика управления, руководство производством, фирмой, осуществляемое менеджерами, управляющими; 2) течение, направление экономической мысли, изучающее и рассматривающее роль управления, менеджеров в экономике

МЕНЕДЖМЕНТ - 1) совокупность принципов, форм, методов, приемов и средств управления производством и производственным персоналом с использованием достижений науки управления. Основная цель менеджмента - достижение высокой эффективности производства, лучшего использования ресурсного потенциала предприятия, фирмы, компании; 2) руководство предприятия, фирмы, руководящий орган.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

МЕНОВАЯ СТОИМОСТЬ - согласно марксистской экономической доктрине возможность товара быть обмененным на другой товар в определенной пропорции, находящая свое выражение в денежной стоимости, в цене товара. Отличается от потребительной стоимости, характеризующей товар как предмет потребления.

МЕНЯЛА - лицо, осуществляющее за определенную плату обмен денег, валют.

МЕНЯЛЬНАЯ КОНТОРА - учреждение, занимающееся обменом денег, конвертацией валют на платной основе.

МЕРА СТОИМОСТИ - единицы, в которых измеряются цены и ведется бухгалтерский учет, одна из функций денег.

МЕРКАНТИЛИЗМ (от итал. mercante - торговец) - одна из наиболее ранних целостных экономических теорий, относяща-
яся к XV-XVII вв., то есть периоду раннего капитализма. Меркантилисты исходили из положения, что главенствующую роль в экономике, в создании прибыли играет сфера обращения, а богатство нации заключено в деньгах.

МЕРКАНТИЛЬНОСТЬ - чрезмерная мелочная расчетливость, предельная экономность, переходящая в торгашество.

"МЕРКУРИЙ" - название сборника деловой информации, путеводителя в мире бизнеса, издаваемого Российской торгово-промышленной палатой.

"МЕРТВАЯ" КОМИССИЯ - плата за зафрахтованные, но не использованные места на судне.

"МЕРТВАЯ" РЕНТА - арендная плата, выплачиваемая за неиспользуемые собственность, имущество, недвижимость.

МЕРТВАЯ ТОЧКА - уровень производства, достигнув которого фирма способна покрыть все издержки и начинает приносить прибыль. В физическом выражении мертвая точка является уровнем выпуска продукции, характеризующим минимально допустимый порог активности фирмы. Выраженная через стоимость, мертвая точка соответствует величине выручки от продаж, равной сумме постоянных и переменных издержек.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

МЕРЧАНДАЙЗИНГ (англ. merchandising) -подготовка к продаже товаров в розничной торговой сети: оформление торговых прилавков, витрин, размещение самого товара в торговом зале, представление сведений о товаре.

МЕСТНЫЙ БЮДЖЕТ - бюджет административно-территориальных единиц, управляемых местными органами власти.

МЕСТО БРОКЕРСКОЕ - см. БРОКЕРСКОЕ МЕСТО.

МЕСТО НА БИРЖЕ - 1) право брокерской фирмы вести торговые операции на бирже и иметь своих трейдеров в ее торговом зале; 2) стенд или стойка в биржевом зале, предоставленные, выделенные члену биржи.

МЕСТО РАБОЧЕЕ - см. РАБОЧЕЕ МЕСТО.

МЕСЯЦ БЛИЖАЙШИЙ - в практике заключения фьючерсных контрактов - это ближайший месяц, на который начинается заключение фьючерсных контрактов или опционов на фьючерсные контракты на бирже, рынке.

МЕСЯЦ КОНТРАКТНЫЙ - месяц, в течение которого должна быть осуществлена поставка товара по фьючерсному контракту; месяц истечения срока фьючерсного контракта.

МЕТА (от ит. meta - половина) - условие сделки, согласно которому ее участники делят пополам прибыли и убытки.

МЕТОД "ДЕЛЬФИ", мозгового штурма, экспертных оценок - метод быстрого поиска решений, основанный на их генерации в процессе "мозговой атаки", проводимой группой специалистов, и отбора лучшего решения исходя из экспертных оценок. Дельфийский метод используется для экспертного прогнозирования путем организации системы сбора и математической обработки экспертных оценок.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

МЕТОД "ЗАТРАТЫ-ВЫПУСК" - метод сопоставления затрат на производство продукции и ее объема выпуска, используемый в моделях типа межотраслевого баланса.

МЕТОД ИЗЪЯТИЙ И ИНЪЕКЦИЙ - определение равновесного чистого национального продукта путем выявления величины его объема, при которой размер изъятий равен размеру инъекций. Здесь под инъекциями понимаются дополнительные инвестиции в экономику, а под изъятиями - отток капитала, его амортизация.

МЕТОД КРИТИЧЕСКОГО ПУТИ - принятие решений в процессе проектирования, планирования, исходя из продолжительности наиболее длительных процессов, образующих критический путь в сетевом графике работ.

МЕТОД ЛИФО - см. ЛИФО.

МЕТОД СРЕДНЕЙ ЦЕНЫ - метод расчета стоимости, затрат исходя из средней цены единицы товара, продукции, ценных бумаг, умножаемой на количество единиц.

МЕТОД СЫРЬЕВЫХ БАЛАНСОВ - метод решения проблем борьбы с загрязнением окружающей среды, заключающийся в сопоставлении массы отходов производства со способностью окружающей среды абсорбировать эти отходы.

МЕТОД ФИФО - см. ФИФО.

МЕТОДИКА - конкретизация метода, доведение его до инструкции, алгоритма, четкого описания способа существования. Чаще всего применяется в словосочетаниях "методика расчета", "методика оценки", "методика составления, разработки".

МЕТОДОЛОГИЯ - принципы построения методов, их научное обобщение, например "методология управления", "методология планирования", "методология учета".


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

МЕТОДЫ ЦЕНООБРАЗОВАНИЯ - способы установления цен товаров. Принято выделять административный, затратный (по издержкам), рыночный, контрактный, параметрический (с учетом параметров качества) методы ценообразования.

МЕХАНИЗМ ДЕНЕЖНОЙ ТРАНСМИССИИ - механизм воздействия изменений предложения денег на решения субъектов хозяйства, предприятий относительно объемов расходов на товары и услуги.

МЕХАНИЗМ ДОБРОВОЛЬНОГО УВОЛЬНЕНИЯ - уход работника с одного места работы и поиск другого места с целью улучшения условий труда или повышения уровня его оплаты.

МЕХАНИЗМ УСТНЫХ КОНТАКТОВ - форма общения работников с предпринимателями через посредство профсоюза.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

МЕЦЕНАТ - бескорыстный покровитель, способствующий развитию науки и искусства, выделяя для этого материальную помощь из личных средств.

МИБИД (англ. MIBID, Moscow Interbank Bid Rate) - средняя принятая процентная; ставка (процентов годовых), объявляемая , крупнейшими московскими банками-дилерами при покупке межбанковских кредитов.

МИБОР (англ. MIBOR, Moscow Interbank Offered Rate) - средняя принятая процентная ставка (процентов годовых), объявляемая крупнейшими московскими банками при продаже межбанковских кредитов.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

МИГРАЦИЯ населения, трудовых ресурсов (от лат. migratio) - перемещение людей, работников, связанное, преимущественным образом, с изменением места жительства и места работы. Различают следующие виды миграции: безвозвратная - с окончательной сменой постоянного места жительства; временная - с переселением на достаточно большой срок; сезонная - с перемещением в определенные периоды года; маятниковая - в виде регулярных поездок к местам работы, учебы, находящимся в другой местности; внутренняя - в виде перемещений внутри страны; внешняя - в виде эмиграции за пределы страны и иммиграции в страну.

МИГРАЦИЯ КАПИТАЛА - движение капитала из одной отрасли в другую или из одной страны в другую.

МИКРОМАРКЕТИНГ - маркетинговая деятельность предприятия, часть маркетинга, обеспечивающая связь между производителями и потребителями.

МИКРОРЕШЕНИЕ - решение, принимаемое отдельным хозяйствующим субъектом и касающееся лично его интересующих экономических величин (извлечение прибыли, ее использование, распределение ресурсов).

МИКРОСРЕДА - экономическая среда, связанная с фирмой и ее обслуживанием клиентуры, включая поставщиков, покупателей, потребителей услуг и контактные группы, проявляющие интерес к фирме и способные влиять на ее деятельность.

МИКРОЭКОНОМИКА (от греч, micros -малый) - часть, раздел, область экономической науки, связанная с изучением относительно маломасштабных экономических процессов, субъектов, явлений, в основном предприятий, фирм, предпринимателей, их хозяйственной деятельности, экономических отношений между
ними. В центре внимания микроэкономики находятся производители и потребители, принятие ими решений в ртноше-нии объемов производства, продаж, покупок, потребления с учетом потребностей, цен, затрат, прибыли. Микроэкономика изучает также рыночное поведение субъектов, отношения между ними в процессе производства, распределения, обмена, потребления. В то же время объектом изучения микроэкономики служат отношения между производителями, предпринимателями и государством.

"МИКСЕРЫ" (англ. mixers) - спекулятивные, высокорисковые ценные бумаги в Великобритании, которые принято "смешивать", комбинировать с более надежными в едином пакете.

МИКС-ФОНД (от англ. mixed - смешивать) - смешанный инвестиционный фонд, вкладывающий средства в движимые ценности и в недвижимость.

МИЛЛЬ - одна тысячная доля доллара, десятая доля цента.

МИНИМАЛЬНАЯ ЗАРАБОТНАЯ ПЛАТА -официально устанавливаемый государством минимальный уровень оплаты труда на предприятиях любой формы собственности в виде наименьшей месячной ставки или почасовой оплаты. Значение минимальной заработной платы не всегда привязано к величине прожиточного минимума. Оно определяется в каждый период времени финансовыми возможностями государства, периодически изменяется. Используется для исчисления размеров государственных налогов, платежей, штрафов. Например, штраф за переход улицы в неустановленном месте может составлять 1/10 минимальной заработной платы. К минимальной заработной плате привязывается и величина разных платежей и налогов с физических лиц, исчисляемая в долях минимального уровня оплаты труда.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

МИНИМАЛЬНАЯ ПРИБЫЛЬ - наименьшее значение прибыли, необходимое для сохранения фирмы, продолжения ее функционирования, предотвращения краха.

МИНИМАЛЬНАЯ ЦЕНА - нижний уровень цены, установившийся на данный товар на данном рынке.

МИНИМАЛЬНОЕ КОЛЕБАНИЕ, отклонение - устанавливаемая правилами биржи допустимая величина колебания курса, цены в пределах одного контракта.

МИНИСТЕРСТВО - центральный орган управления отраслью хозяйства страны (отраслевые министерства) или сферой деятельности (функциональные министерства). Например, министерства промышленности и торговли относятся к отраслевым, а министерства экономики, финансов, обороны, культуры - к функциональным.

МИНОРАТ - средневековая система наследования имущества младшим в семье, применявшаяся преимущественно в крестьянской среде.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

МИРОВОЕ ХОЗЯЙСТВО, мирохозяйственная система - взаимосвязанные и взаимодействующие хозяйства разных стран мира, функционирующие по согласованным правилам, последовательное объединение хозяйств разных стран в единую мировую систему.

МИРОВОЙ РЫНОК - см. РЫНОК МИРОВОЙ.

МИРОВЫЕ ДЕНЬГИ - см. ДЕНЬГИ МИРОВЫЕ. -

МИРОВЫЕ ФИНАНСОВЫЕ ЦЕНТРЫ -см. МЕЖДУНАРОДНЫЕ ФИНАНСОВЫЕ ЦЕНТРЫ.

"МЛАДШАЯ" ЦЕННАЯ БУМАГА - ценная бумага, предоставляющая меньшие права на имущество и доходы компании в сравнении с другими ценными бумагами.

МЛАДШИЙ ОБСЛУЖИВАЮЩИЙ ПЕРСОНАЛ (МОП) - работники, не участвующие непосредственно в процессах производства продукции и управлении этими процессами, а выполняющие функции обслуживания (курьеры, уборщики, гардеробщики, мойщики).

МНИМЫЕ ВКЛАДЫ - запись банка на текущий счет клиента, не сопровождаемая реальным, предварительным внесением денежных средств, своеобразный способ кредитования клиентов банка с последующим внесением средств.

МНОГОКРАТНОЕ НАЛОГОВОЕ ОБЛОЖЕНИЕ - обложение одного и того же объекта налогообложения разными налогами по одному поводу.

МНОГООТРАСЛЕВЫЕ КОМПЛЕКСЫ, межотраслевые - совокупность близких по профилю деятельности технологически связанных отраслей, образующих единый комплекс. Например, агропромышленный, топливно-энергетический, транспортный комплексы.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

МНОЖЕСТВЕННОСТЬ ВАЛЮТНЫХ КУРСОВ - дифференцирование валютных курсов по различным видам операций с валютой.

МОДЕЛИ ЛИНЕЙНОГО ПРОГРАММИРОВАНИЯ - математические модели решения экономических задач, представленные в форме задач линейного программирования. Целевая функция, связи и ограничения в такой модели выражены в
виде линейных соотношений.

МОДЕЛИ УПРАВЛЕНИЯ ЗАПАСАМИ, ресурсами - экономико-математические модели, позволяющие рассчитать рациональную структуру использования ресурсов, оптимизировать запасы.

МОДЕЛИ ЭКОНОМИЧЕСКОГО РОСТА, экономической динамики - экономико-математические модели, описывающие в математической форме изменение во времени экономических показателей, характеризующих развитие, рост экономики в целом, ее отраслей, отдельных экономических объектов.

МОДЕЛИРОВАНИЕ экономическое (франц. modelle, от лат. modulus - мера, образец) - воспроизведение экономических объектов и процессов в ограниченных, малых, экспериментальных формах, в искусственно созданных условиях (натурное моделирование). В экономике чаще используется математическое моделирование посредством описания экономических процессов математическими зависимостями. Моделирование служит предпосылкой и средством анализа экономики и протекающих в ней явлений и обоснования принимаемых решений, прогнозирования, планирования, управления экономическими процессами и объектами. Модель экономического объекта обычно поддерживается реальными статистическими, эмпирическими данными, а результаты расчетов, выполненные в рамках построенной модели, позволяют строить прогнозы, проводить объективные оценки.

МОДЕЛЬ "УСРЕДНЕННОГО ИЗБИРАТЕЛЯ" - наличие тенденций в условиях демократического общества к соответствию принимаемых решений интересам тех избирателей, чьи чаяния и надежды лежат в средней части шкалы интересов данного общества.

МОДЕРНИЗАЦИЯ (от греч. moderne - новейший) - усовершенствование, улучшение, обновление объекта, приведение его в соответствие с новыми требованиями и нормами, техническими условиями, показателями качества. Модернизируются в основном машины, оборудование, технологические процессы.

МОДИФИКАЦИЯ (франц. modification от лат. modificatio - изменение) - 1) внесение прогрессивных изменений, преобразование производства, технологии, производимой продукции, создание улучшенного варианта, новой модели; 2) видоизмененная модель изделия, машины.

МОДУС ВИВЕНДИ (от лат. modus vivendi - образ жизни, способ существования) - 1) временное соглашение, заключаемое в расчете на последующее, более стабильное решение; 2) фиксация фактического состояния, сложившегося положения, признание его договаривающимися, заинтересованными сторонами.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

МОЗГОВОЙ ТРЕСТ - группа высококвалифицированных, глубоко мыслящих специалистов, сосредоточенная в определенном органе при крупном руководителе.

МОЗГОВОЙ ШТУРМ, "мозговая атака" - см. МЕТОД "ДЕЛЬФИ".

МОЛЧАЛИВЫЙ СГОВОР - метод установления согласованных цен, объемов производства, районов сбыта товаров на основе формальных соглашений между фирмами в условиях рыночной олигополии. Одной из форм молчаливого сговора служит лидерство в ценах.

МОМЕНТ ПЕРЕХОДА - фиксация экспорта и импорта товаров по моменту пересечения границы, перехода собственности из одних рук в другие, то есть по моменту передачи имущества.

МОМЕНТ ПРОДАЖИ - официально исчисляемое время продажи товара, определяемое временем поступления средств плательщика на банковский счет продавца или поступления выручки в кассу.

МОНЕТА (от лат. moneta) - денежный знак, изготовленный из металла - золота, серебра, разных сплавов. Слово "монета" произошло от названия храма Юноны-Монеты в Древнем Риме, при котором был открыт первый монетный двор. Современные монеты имеют круглую форму. В монете различают лицевую сторону (аверс, орел), оборотную сторону (реверс, решка) и обрез (гурт), на которых имеются гербовые, титульные изображения и надписи (легенда), указывающие на достоинство монеты, наименование выпустившего ее государства, год чеканки. С появлением бумажных денег и безналичного денежного обращения роль монет как денежного средства резко упала.

МОНЕТА РАЗМЕННАЯ - мелкая металлическая монета, которая служит в основном для размена более крупных бумажных купюр.

МОНЕТАРИЗМ - экономическая теория и практическая концепция экономического управления государством, согласно которой определяющую роль в экономических процессах, в хозяйствовании играет количество денег в обращении и связь между денежной массой и товарной. Монетаристы рассматривают в качестве главных способов воздействия на экономику регулирование эмиссии, валютный курс национальной денежной единицы, кредитный процент, налоговые ставки, таможенные тарифы.

МОНЕТАРНОЕ ПРАВИЛО - правило, согласно которому масса денег в обращении должна ежегодно увеличиваться темпами, равными потенциальному темпу роста реального валового национального продукта. Для стран с развитой экономикой этот темп составляет примерно 3-5% в год.

МОНЕТНЫЙ ДВОР - государственное предприятие, занимающееся чеканкой монет. На этих же предприятиях изготовляют ордена, медали, другие металлические знаки отличия. В России первый монетный двор возник в Москве в 1534 г.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

МОНЕТНЫЙ ПАРИТЕТ (от лат. parkas, paritatis - равенство) - соотношение золотого и серебряного содержания денежных единиц двух стран, позволяющее установить обменный курс каждой из них по отношению к другой.

МОНИТОРИНГ (от лат. monitor - напоминающий, надзирающий) - непрерывное наблюдение за экономическими объектами, анализ их деятельности как составная часть управления.

МОНОМЕТАЛЛИЗМ - денежная система, в которой один металл служит всеобщим эквивалентом и основой денежного обращения.

МОНОПОЛИЗМ - 1) господство на рынке товаров и услуг одного производителя, продавца или сравнительно небольшой группы производителей, продавцов, объединившихся в целях захвата рынка, вытеснения конкурентов, продающих данный или аналогичный товар, контроля цен; 2) действия хозяйствующих субъектов, органов управления, направленные на устранение конкуренции, установление доминирующего положения одного участника рынка.

МОНОПОЛИИ - крупные корпорации, компании, объединяющие несколько фирм и достигающие благодаря этому монопольного положения на рынке определенного товара или группы товаров.

МОНОПОЛИСТИЧЕСКАЯ КОНКУРЕНЦИЯ - см. КОНКУРЕНЦИЯ.

МОНОПОЛИЯ (от mono - один и греч. poleo - продаю) - исключительное право на осуществление какого-либо вида деятельности (производства, промысла, применения, использования определенных объектов, продуктов), предоставляемое только определенному лицу, группе лиц, государству. В ряде случаев монопольное право не предоставляется, а возникает естественно или устанавливается экономическими субъектами посредством занятия господствующего положения на рынке товаров и услуг. Принято различать три вида монополии: закрытую, защищенную от конкуренции с помощью юридических запретов и ограничений (чаще всего это государственная монополия), естественную, необходимую в связи с тем, что без такой монополии нельзя достичь эффективного использования ресурсов, открытую, при которой одна фирма в силу стечения обстоятельств стала единственным производителем и поставщиком товара.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

МОНОПОЛЬНАЯ ЦЕНА - особый вид рыночной цены, устанавливающейся под влиянием не только спроса и предложения, но и господства монополистов на рынке данного товара. Такая цена является обычно следствием соглашения между монополистами, властвующими на рынке данного товара, и устанавливается, исходя из расчета получения возможно большей прибыли от продажи имеющихся у продавцов товаров. Монопольная цена чаще всего намного превышает устанавливающуюся на конкурентном рынке.

МОНОПСОНИЯ - монополия покупателя, ситуация на рынке товаров и услуг, когда имеется только один покупатель и много продавцов. В широком смысле слова термин "монопсония" относят ко всем рынкам, где определяющее влияние на формирование цены оказывают покупатели, потребители товаров и услуг.

МОНОПСОНИЯ ЛОЖНАЯ (англ. ephemeral monopsony) - ситуация на бирже, когда спрос на конкретный товар минимален и большинство участников не включается в торги, надеясь на последующее понижение цен.

МОНОТОННЫЙ ТРУД - однообразный труд; работа, состоящая из простых, но многократно повторяющихся операций.

МОРАЛЬНОЕ ВОЗДЕЙСТВИЕ - применительно к банковской практике: заявления, декларации центрального банка страны, провозглашаемые с целью воздействовать на кредитную политику коммерческих банков.

МОРАЛЬНЫЙ ИЗНОС ОСНОВНЫХ СРЕДСТВ - старение и обесценение основных средств в связи с тем, что их технико-технологические показатели все более отстают от их повышающегося мирового уровня. Моральный износ называют также моральным старением.

МОРАЛЬНЫЙ УЩЕРБ - ущерб, нанесенный имиджу лица, его положению в обществе, а также достоинству и чести.

МОРАТОРИЙ (от лат. moratorius - замедляющий, отсрочивающий) - отсрочка принятых обязательств или выдачи денежных средств, выплаты долгов на определенный срок или впредь до выполнения каких-либо условий. Если к мораторию прибегает должник, то он обязан сделать дот кументальное заявление о том, что не в состоянии оплачивать долги на существовавших ранее условиях, и декларировать новые условия.

МОРТИФИКАЦИЯ - объявление акций недействительными со стороны их владельца по причине утери или иным причинам.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

"МОРЩИНА" - финансовая инновация, представляющая интерес для инвесторов, привлекающая их внимание; необычное явление на финансовом рынке.

МОТИВАЦИЯ (от греч. motif, от лат. moveo - двигаю) - внешнее или внутреннее побуждение экономического субъекта к деятельности во имя достижения каких-либо целей, наличие интереса к такой деятельности и способы его инициирования, побуждения.

МОЩНОСТЬ ПРОИЗВОДСТВЕННАЯ -максимально возможный объем выпуска продукции за определенный период (обычно за год, месяц) при полном использовании оборудования и производственных площадей на данном предприятии.

МУЛЬТИЛАТЕРАЛИЗМ - организация международных отношений, основанных на механизмах, позволяющих каждой стране пользоваться привилегиями в отношениях со всеми партнерами.

МУЛЬТИПЛИКАТОР (от лат. multiplicator - умножающий) - экономический показатель, величина которого характеризует степень, в которой увеличение инвестиционного спроса или самих инвестиций порождает изменение объема выпуска продукции и потребительского спроса на эту продукцию (а следовательно, и дохода). Численно мультипликатор (М) больше единицы и равен отношению: М = 1/ ПСП, где ПСП - предельная склонность потребителя к потреблению данной продукции, товара; либо отношению равновесного ВНП к изменению объема инвестиций.

МУНИЦИПАЛЫ - ценные бумаги, обычно облигации, эмитируемые правительствами штатов и местными властями США для финансирования конкретных проектов.

МУНИЦИПАЛЬНАЯ СОБСТВЕННОСТЬ -имущество, находящееся в распоряжении, ведении муниципальных органов власти.

МУНИЦИПАЛЬНЫЕ ОРГАНЫ, муниципалитеты (от лат. municipalium) - органы местного самоуправления, обладающие правом принимать в рамках общих законов обязательные в пределах данного региона решения, вводить местные налоги и платежи, формировать и распределять местные бюджеты, осуществлять социальные меры, направленные на поддержку жителей региона.

МЭТЧИНГ (англ. matching) - 1) метод учета и оценки предпринимательского риска; согласование, увязка стратегии, плана проведения бизнес-операции всеми ее участниками; 2) регулярная сверка покупок и продаж биржевыми дилерами.

МЭТЬЮРИТИ (англ. maturity) - день наступления выплаты долга, погашения ссуды, облигаций.

"МЯГКИЕ ДОЛЛАРЫ" - плата за услуги брокера, включаемая в состав общей суммы комиссионных, не приносящая ему прибыли.

"МЯГКОЕ ПРИЗЕМЛЕНИЕ" - плавное снижение валютного курса до стационарного уровня после повышения курса.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

"НА МЕСТЕ" - условие, означающее незамедлительную оплату финансового, платежного требования при его предъявлении.

"НА ПОЧТИТЕЛЬНОМ РАССТОЯНИИ" -заключение сделки или проведение операции независимыми сторонами, действующими в собственных интересах, не связанными друг с другом обязательствами.

"НАБЕГ" НА БАНК - массовое изъятие вкладчиками денег из банка в связи с сомнениями в его надежности.

НАБЛЮДАТЕЛЬ ЗА "АКУЛАМИ" - фирма, специализирующаяся на предупреждении попыток поглощения ее компаний-клиентов другими ("акулами"), а также на анализе торговли акциями компании-клиента.

НАБЛЮДАТЕЛЬНЫЙ СОВЕТ - избираемый общим собранием акционеров орган, контролирующий деятельность правления акционерного общества.

НАБОР БЕЗРАЗЛИЧИЯ - набор вариантов потребительских товаров, каждый из которых обладает одинаковой полезностью, поэтому для потребителя безразлично, какой вариант выбрать, ибо ни один из них не имеет предпочтений перед другими.

"НАД ЧЕРТОЙ" - название текущих операций в бухгалтерском балансе.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

НАДБАВКИ - 1) дополнительные выплаты работникам (надбавка к заработной плате) за особо сложные условия труда или высокое качество работы; 2) наценка, дополнительная оплата товара, добавка к его номинальной цене, обусловленная особыми качествами, изготовлением по заказу со специальными требованиями..
Выделяют следующие виды надбавок:
o Надбавка за пакет акций - надбавка к курсу акций, получаемая продавцом пакета за увеличение управленческих полномочий покупателя пакета.
o Надбавка к государственному налогу - устанавливаемый в определенной доле к государственному налогу дополнительный налог, поступающий в местный бюджет.
o Надбавка к таможенной пошлине - повышение таможенных пошлин в экономических и политических целях.

НАДЕЖНАЯ БУМАГА - рыночная ценная бумага, входящая в пакет ценных бумаг; бумага, которую владелец удерживает у себя, сохраняет, так как она способна приносить устойчивый высокий доход. Надежность ценной бумаги устанавливается обычно практически, на основе опыта, посредством наблюдения. О надежности ценной бумаги можно судить после истечения определенного "стабилизационного периода" ее рыночного обращения, в течение которого выявляется устойчивость курса и рыночные качества акций и других аналогичных ценных бумаг.

НАДЕЖНОСТЬ - способность объектов, товаров сохранять требуемые свойства, безотказно действовать, выполнять предназначенные функции в течение заданного срока. В технических приложениях измеряется временем наработки объекта "на отказ". В экономике надежность отражает устойчивость экономического, финансового субъекта, например банка, к политическим потрясениям и ошибкам, просчетам партнеров.

НАДЕЛ земельный - земельный участок, предоставляемый в пользование индивидуальному владельцу, фермеру, семье, ведущим крестьянское хозяйство.

НАДОМНИК - лицо, выполняющее работу, занятое трудовой деятельностью на дому согласно договору, заключенному с предприятием. Обычно такая работа проводится с использованием средств производства, выделяемых и приобретаемых предприятием. Результат надомного труда - продукция - сдается предприятию и оплачивается им.

НАДПИСЬ ПЕРЕДАТОЧНАЯ - см. ИНДОССАМЕНТ.

НАДУВАТЕЛЬСТВО - обман, недобросовестность в коммерческих операциях. Например, биржевой "надувала" способен при поручении от клиента осуществить покупку, заранее получив деньги, купить товар попозже и подешевле, дезинформируя покупателя о дате покупки и ее цене.

НАЕМ - предоставление имущества его владельцем (наймодателем) другой стороне (нанимателю) во временное пользование за определенную плату. См. также АРЕНДА.

НАЕМ РУКОВОДИТЕЛЯ - привлечение руководителя на работу по договору найма собственниками предприятия.

НАЕМНЫЙ ТРУД - труд наемного работника, работающего по договору найма на предприятии, собственником которого не является данный работник.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

НАЙМОДАТЕЛЬ - лицо, участник договора найма, предоставляющий имущество, товар во временное пользование нанимателю за вознаграждение на определенных в договоре условиях.

НАКЛАДНАЯ - 1) товарная - документ, в соответствии с которым происходит передача товара, материальных ценностей из одних рук в другие. В накладной указывается вид товара, его количество, цена, общая стоимость. Накладная скрепляется подписями передающей и принимающей
сторон и представляет документ бухгалтерского учета; 2) транспортная - основной перевозочный документ, регулирующий отношения между отправителем, перевозчиком и получателем груза. Накладная содержит сведения о наименовании груза, числе мест, пунктах отправления и назначения, отправителе и получателе, дате приема к перевозке. См. также КОНОСАМЕНТ.

НАКЛАДНЫЕ РАСХОДЫ - расходы, затраты, сопровождающие, сопутствующие основному производству, связанные с ним. Это затраты на содержание и эксплуатацию основных средств, на управление, организацию, обслуживание производства, на командировки, обучение работников и так называемые непроизводительные расходы (потери от простоев, порчи материальных ценностей и др.). Накладные расходы включаются в себестоимость продукции, издержки ее производства и обращения.

НАКОПИТЕЛЬНЫЙ ВКЛАД - сберегательный вклад, по условиям которого вкладчик (клиент) обладает правом и принимает обязательство периодически пополнять вклад, вносить дополнительные суммы. Вклад может быть закрыт по накоплении определенной суммы либо в оговоренный срок. Ежемесячно начисляемые проценты по такому вкладу добавляются к сумме вклада, увеличивая эту сумму.

НАКОПЛЕНИЕ - откладывание части дохода, прибыли на будущие нужды, превращение части прибыли в капитал, увеличение запасов материалов, имущества, наращивание капитала, основных средств государством, предприятиями, предпринимателями, домашними хозяйствами. Деление дохода на части, расходуемые соответственно на накопление и текущее потребление, представляет одну из важнейших проблем структурной политики, проводимой хозяйствующими субъектами всех уровней. Опыт показывает, что на накопление следует откладывать примерно 20% дохода.

НАКОПЛЕНИЯ ДЕНЕЖНЫЕ - чистый доход общества (государства), предприятий, населения в денежной форме.

НАКОПЛЕННАЯ ЗАДОЛЖЕННОСТЬ -задолженность (дебиторская, кредиторская, по выплате зарплаты), накопившаяся за определенный период времени.

НАКОПЛЕННЫЙ ИЗНОС основных средств, активов - совокупный износ, аккумулированный за период эксплуатации, использования основных средств, долгосрочных активов, определяемый суммированием износа за предыдущие периоды.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

НАКОПЛЕННЫЙ ПРОЦЕНТ - процент по облигации, набегающий с момента последней выплаты по ней. При покупке такой облигации накопленный процент включается в ее цену и возвращается затем обладателю при очередной выплате процентов.

НАЛЕТ "МЕДВЕДЕЙ" - активная продажа определенного вида ценных бумаг или товаров с целью достичь понижения их цен и затем выгодно их приобрести.

"НАЛЕТЧИК" - физическое или юридическое лицо, приобретающее акционерную компанию без согласия ее акционеров, работников, администрации, использующее в этих целях процедуру покупки на открытых торгах, агрессивно скупающее контрольный пакет акций. Синоним - рейдер.

"НАЛИЧНАЯ КОРОВА" - 1) бизнес, дающий непрерывный приток наличных денег; 2) надежная и доходная компания.

НАЛИЧНЫЕ ДЕНЬГИ, средства - 1) денежные средства в их первородной форме, в виде бумажных денег и монет, денежных знаков; 2) переходный остаток денежных средств предприятия, финансовые средства, предназначенные для расходов, но не израсходованные.

НАЛИЧНЫЙ ДОХОД - часть личного довода, остающаяся после вычета индивидуальных налогов (прежде, всего подоходного); суммарный денежный доход, которым располагает население, используя его по своему усмотрению. Наличный доход именуют также располагаемым доходом.

НАЛИЧНЫЙ РАСЧЕТ - оплата товаров и услуг со стороны покупателей наличными деньгами сразу же после продажи, передачи или предоставления продавцом документов на получение этих товаров покупателю.

НАЛИЧНЫЙ ТОВАР - фактически имеющийся у продавца, реально существующий товар, который может быть поставлен, передан покупателю при оплате наличными немедленно или в обусловленные сроки.

НАЛОГ АКЦИЗНЫЙ - см. АКЦИЗ.

НАЛОГ БИРЖЕВОЙ - 1) федеральный налог с оборота ценных бумаг на фондовой бирже; 2) местный налог со сделок, совершаемых на бирже.

НАЛОГ ГЕРБОВЫЙ - см. ГЕРБОВЫЙ НАЛОГ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

НАЛОГ ДЕЛОВОЙ - налог, поступления которого делятся между органами разных уровней.

НАЛОГ ЗЕМЕЛЬНЫЙ - см. ЗЕМЕЛЬНЫЙ НАЛОГ.

НАЛОГ МАРГИНАЛЬНЫЙ - приращение, увеличение подоходного налога, налог с дополнительного дохода, превышающего определенный уровень.

НАЛОГ НА "ДВИЖЕНИЕ" ИМУЩЕСТВА, продажу имущества - налоговые отчисления, взимаемые, при купле-продаже недвижимости. Слово "движение" в названии налога означает "движение" собственности, смену собственника.

НАЛОГ НА ДОБАВЛЕННУЮ СТОИМОСТЬ - взимаемый с предприятий налог на сумму прироста стоимости на данном предприятии, исчисляемую в виде разности между выручкой от реализации товаров и услуг и суммой затрат на сырье, материалы, полуфабрикаты, полученные от других производителей, со стороны. Ряд товаров, работ, услуг, видов деятельности частично или полностью освобождаются от налога на добавленную стоимость.

НАЛОГ НА ДОХОДЫ ОТ ДЕНЕЖНЫХ КАПИТАЛОВ - вид налога, которым могут облагаться дивиденды, проценты, получаемые от акций и облигаций, проценты по банковским вкладам, выигрыши по займам.

НАЛОГ НА ДОХОДЫ ФИЗИЧЕСКИХ ЛИЦ, граждан, подоходный налог - налог, которым облагается сумма совокупного дохода граждан в денежном исчислении за истекший год. Частично взимается с месячных и текущих доходов в виде разовых выплат. Подоходным налогом облагаются доходы, превосходящие необлагаемый минимум. Относится к числу прогрессивных налогов, ставка которого обычно увеличивается ступенчатым образом по мере нарастания величины годового дохода. В России, в частности, от него освобождены доходы по пенсиям.

НАЛОГ НА ИМУЩЕСТВО ПРЕДПРИЯТИЙ - налог на имущество юридических лиц, поступающий в федеральный и местные бюджеты.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

НАЛОГ НА ЛИЧНОЕ СОСТОЯНИЕ, имущество - налог на собственность физических лиц, распространяющий свое действие на отдельные виды частной собственности граждан (дома, строения, транспортные средства).

НАЛОГ НА НЕРАСПРЕДЕЛЕННУЮ ПРИБЫЛЬ - налог, налагаемый на нераспределенную на дивиденды часть прибыли акционерных компаний, страховых обществ, банков и других организаций-налогоплательщиков, выплачивающих дивиденды. Такой налог представляет дополнение к налогу на прибыль корпораций.

НАЛОГ НА ОПЕРАЦИИ С ЦЕННЫМИ БУМАГАМИ - см. НАЛОГ БИРЖЕВОЙ.

НАЛОГ НА ПРИБЫЛЬ КОРПОРАЦИЙ -существующий во всех странах с рыночной экономикой налог на доходы юридических лиц, взимаемый по пропорциональным ставкам на основе налоговых деклараций этих лиц. Объектом налогообложения является валовая прибыль компаний за вычетом отдельных видов расходов, осуществляемых из прибыли и скидок (дивидендов, расходов на расширение производства, выплат процентов по задолженности, убытков, расходов на научно-исследовательские работы, на рекламу и представительство). В России подобный налог существует в форме налога на прибыль, взимаемого с юридических лиц по установленной шкале.

НАЛОГ НА ПРИРОСТ КАПИТАЛА - налог на доходы физических и юридических лиц, получаемый от имущественных сделок в виде продажи, дарения, обмена имущества, предоставления его в пользование другим лицам.

НАЛОГ НА ПРОДАЖУ - налог, устанавливаемый в процентах к стоимости, цене продаваемых товаров и услуг. Является
разновидностью акцизного налога.

НАЛОГ НА СВЕРХПРИБЫЛЬ КОРПОРАЦИЙ - дополнительный налог на прибыль, величина которой намного превышает установленные нормы прибыли.

НАЛОГ НА СОБСТВЕННОСТЬ - налог на недвижимость (землю и здания) и наличную имущественную собственность, применяемый в ряде стран и уплачиваемый в качестве муниципального налога в размере, пропорциональном оценке объекта собственности.

НАЛОГ НА ЦЕННЫЕ БУМАГИ - налог, взимаемый с эмитентов акций, облигаций и других ценных бумаг, а также налог на биржевые сделки.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

НАЛОГ НА ЭКСПОРТ И ИМПОРТ - налог, уплачиваемый экспортерами и импортерами в процентах к стоимости экспортируемых и импортируемых товаров.

НАЛОГ НА ЮРИДИЧЕСКИХ ЛИЦ - разнообразные виды налогообложений предприятий, организаций, фирм, предпринимателей, зарегистрированных в качестве юридических лиц.

НАЛОГ НАТУРАЛЬНЫЙ - см. НАТУРАЛЬНЫЙ

НАЛОГ. НАЛОГ ПОДОХОДНЫЙ - см. НАЛОГ НА ДОХОД ФИЗИЧЕСКИХ ЛИЦ.

НАЛОГ С НАСЛЕДСТВА И ДАРЕНИЙ -налог, уплачиваемый физическими и юридическими лицами при переходе имущества от одного лица к другому по праву наследования либо в виде дарения.

НАЛОГ С ОБОРОТА - налог, взимаемый в виде доли, процента от стоимости (цены) произведенных внутри страны, а иногда и импортных товаров, изымаемый в государственный бюджет по Мере торговой реализации этих товаров. По сути представляет разновидность акцизного налога, относится к универсальным налогам. Широко использовался в бывшем Советском Союзе, где составлял основную долю поступлений в государственный бюджет. Разновидностью налога с оборота является налог на добавленную стоимость.

НАЛОГИ - обязательные платежи, взимаемые центральными и местными органами государственной власти с физических и юридических лиц, поступающие в государственный и местный бюджеты. Налоги - основной источник средств, поступающих в государственную казну. Одновременно налоги служат одним из способов регулирования экономических процессов хозяйственной жизни. Система налогов обладает разветвленной структурой, в ней представлено множество разнообразных видов и типов налогов, величина налоговых ставок устанавливается обычно в законодательном порядке. По уровням взимания налоги делятся на федеральные, республиканские, местные. По виду объектов налогообложения налоги делятся на прямые, взимаемые непосредственно одохода (подоходный налог, налог на прибыль, заработную плату и ее прирост), и косвенные - в виде надбавок к цене товаров и услуг (акцизные сборы, налог с продаж, частично налог на добавленную стоимость). Налоги и налоговые ставки различны в разных странах и периодически изменяются. Налоги взимаются преимущественно в денежной форме, но известны и натуральные налоги.

НАЛОГИ ГОСУДАРСТВЕННЫЕ - налоги, взимаемые центральным правительством страны на основании государственных законодательных актов и направляемые в государственный бюджет.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

НАЛОГИ ЛИЧНЫЕ - прямые налоги, взимаемые в зависимости от налогооблагаемого дохода данного лица с учетом предоставленных ему льгот.

НАЛОГИ МЕСТНЫЕ - налоги и сборы, ставки которых устанавливаются представительными органами государственной власти, а налоговые суммы поступают в доходы местных органов государственной власти и расходуются ими.

НАЛОГИ ПРОГРЕССИВНЫЕ - налоги, ставка которых увеличивается ступенчатым образом при росте величины облагаемого дохода.

НАЛОГИ ПРОПОРЦИОНАЛЬНЫЕ - налоги с неизменной ставкой, не зависящей от объема облагаемого дохода. Величина таких налогов прямо пропорциональна величине облагаемого дохода.

НАЛОГИ РЕАЛЬНЫЕ - прямые налоги, которыми облагаются отдельные конкретные виды имущественных ценностей (земля, дом, ценные бумаги).

НАЛОГИ РЕГРЕССИВНЫЕ - налоги, ставка которых уменьшается с ростом величины облагаемого дохода.

НАЛОГИ ЦЕЛЕВЫЕ - налоги, взимаемые целевым назначением на определенные нужды.

НАЛОГОВАЯ ДЕКЛАРАЦИЯ - официальное документальное заявление налогоплательщика о полученных им подлежащих налогообложению доходах за определенный период времени и о распространяющихся на них налоговых скидках и льготах. Налоговые декларации служат одной из форм установления величины подлежащего уплате налога и контроля за уплатой налогов со стороны налоговой инспекции. На основе налоговых деклараций облагаются доходы предпринимателей, лиц свободных профессий и взимается дополнительная, прогрессивная часть подоходного налога с граждан, физических лиц.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

НАЛОГОВАЯ ИНСПЕКЦИЯ - государственный орган, призванный следить за своевременной и полной уплатой налогов, применять меры наказания к лицам, уклоняющимся от уплаты налогов, способствовать нормальному функционированию налоговой системы, вести налоговую документацию.

НАЛОГОВАЯ КВОТА - налоговая ставка, выраженная в процентах к доходу налогоплательщика.

НАЛОГОВАЯ ОГОВОРКА - условие во внешнеторговых контрактах, договорах об оказании услуг, кредитных соглашениях, устанавливающее, что каждая из договаривающихся сторон обязуется уплатить за свой счет все налоги и сборы, полагающиеся по данной сделке на территории своей страны. Налоговая оговорка регулирует отношения между экспортерами и импортерами по поводу уплаты налогов.

НАЛОГОВАЯ ПОЛИТИКА - курс действий, система мер, проводимых государством в области налогов и налогообложения. Налоговая политика находит свое выражение в видах применяемых налогов, величинах налоговых ставок, установлении круга налогоплательщиков и объектов налогообложения, в налоговых льготах.

НАЛОГОВАЯ ПОЛИЦИЯ - государственная организация, служба, призванная способствовать деятельности налоговой инспекции, выявлять и привлекать к ответственности наиболее крупных и злостных неплательщиков налогов.

НАЛОГОВАЯ СИСТЕМА - совокупность взаимосвязанных налогов, взимаемых в стране, форм и методов налогообложения, сбора и использования налогов, а также налоговых органов.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

НАЛОГОВАЯ СТАВКА - величина налога в расчете на единицу налогообложения, то есть доля от стоимости объекта налогообложения, которую подлежит уплатить в виде налога, или величина налога, приходящаяся на единицу земельной площади, веса, количества товара или на другую единицу, в которой измеряется величина объекта налогообложения. Если налог взимается с доходов в денежной форме, то налоговая ставка устанавливается в виде процента с облагаемого налогом дохода. Налоговые ставки могут устанавливаться и в виде денежной суммы, приходящейся на один объект или на показатель, характеризующий этот объект, например налог на транспортное средство, или с единицы земельной площади, с кубического сантиметра объема двигательной установки. Различают твердые налоговые ставки в абсолютной сумме, не зависящие от величины дохода (реальные налоги), пропорциональные ставки, действующие в одинаковом проценте к доходу вне зависимости от его величины (пропорциональное обложение), и прогрессивные ставки, возрастающие по мере роста облагаемого дохода (прогрессивное обложение).

НАЛОГОВОЕ БРЕМЯ - 1) мера, степень, уровень экономических ограничений, создаваемых отчислением средств на уплату налогов, отвлечением их от других возможных направлений использования. Распределение налогового бремени между налогоплательщиками опирается на два принципа: а) увязка налога с получаемыми за счет него благами, например дорожный налог платят владельцы транспортных средств. Такой подход весьма ограничен, так как отдельные виды государственных расходов (скажем, пособие по безработице) невозможно переложить на пользователей; б) принцип платежеспособности, согласно которому чем выше доходы лица, чем больше у него способность платить, тем более высоким должен быть налог, которым облагается лицо; 2) в широком смысле слова - бремя, налагаемое любым платежом.

НАЛОГОВОЕ ЗАКОНОДАТЕЛЬСТВО -совокупность юридических, правовых норм, устанавливающих виды налогов, действующих в стране, налоговые ставки, порядок взимания налогов, налоговые льготы. Налоговое законодательство регулирует отношения, связанные с возникновением, изменением, прекращением налоговых обязательств, устанавливает налоговые санкции. Обычно налоговое законодательство входит в компетенцию высших законодательных органов страны, но в определенных пределах нормы налогового регулирования устанавливают и высшие исполнительные органы в лице правительства, министерства финансов.

НАЛОГОВОЕ ПРАВО - совокупность официально принятых, законодательно закрепленных юридических норм, устанавливающих виды налогов, порядок их взимания, а также отношения, связанные с возникновением, изменением и прекращением налоговых обязательств.

НАЛОГОВОЕ РЕГУЛИРОВАНИЕ - меры косвенного воздействия на экономику, экономические и социальные процессы путем изменения вида налогов, налоговых ставок, установления налоговых льгот, понижения или повышения общего уровня налогообложения, отчислений в бюджет. Так, снижение налогов способно стимулировать производство, а повышение налогов - сдерживать или даже подавлять некоторые виды деятельности.

НАЛОГОВЫЕ КАНИКУЛЫ - установленный законом срок, в течение которого определенная группа предприятий, фирм, организаций освобождается от уплаты того или иного налога.

НАЛОГОВЫЕ ЛЬГОТЫ - частичное или полное освобождение определенного круга физических и юридических лиц от уплаты налогов. Чаще всего такие льготы устанавливаются для благотворительных организаций, инвалидов, пенсионеров, детских и образовательных учреждений, предприятий, осуществляющих деятельность, крайне необходимую в интересах государства, предприятий и предпринимателей в сфере малого бизнеса, предприятий, оказавшихся в крайне тяжелом финансовом положении по не зависящим от них причинам. Однако, поскольку получение налоговых льгот сулит существенную дополнительную прибыль, их предоставление иногда фальсифицируется и используется в корыстных целях.

НАЛОГОВЫЕ УБЕЖИЩА - небольшие государства или территории, на которых относительно низок уровень налогов и действуют налоговые льготы, отсутствующие в других странах. В такие территории часто устремляется иностранный капитал в поисках убежища от чрезмерных налогов. См. также ОФФШОР.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

НАЛОГОВЫЙ КОДЕКС - свод законодательных актов о налогообложении, объединенных в один целостный документ.

НАЛОГООБЛОЖЕНИЕ - процесс установления и взимания налогов в стране, определение величин налогов и их ставок, а также порядка уплаты налогов и круга юридических и физических лиц, облагаемых налогами.

НАЛОГООБЛОЖЕНИЕ ДВОЙНОЕ - см. ДВОЙНОЕ НАЛОГООБЛОЖЕНИЕ.

НАЛОГОПЛАТЕЛЬЩИКИ - юридические и физические лица, которые в соответствии с законом обязаны уплачивать налоги.

НАЛОЖЕННЫЙ ПЛАТЕЖ - способ расчетов получателя товаров с их отправителем, продавцом, используемый при отправке товара малыми партиями и на небольшие суммы и при расчете хозяйственных организаций с гражданами. Отправитель, высылающий товар наложенным платежом, поручает транспортной организации или почте выдать отправленный товар адресату только после оплаты объявленной стоимости, поступающей затем отправителю. В случае отказа от оплаты товар возвращается отправителю.

НАНИМАТЕЛЬ ИМУЩЕСТВА - участник договора о найме имущества, приобретающий право владения и пользования им на определенный срок за вознаграждение, плату и в соответствии с установленными в договоре правилами, условиями.

НАПОЛЕОНДОР (от франц. Napoleon d'or - золотой наполеон) - французская золотая монета достоинством 20 франков, чеканившаяся в период с 1803 по 1914 г. Частично сохранилась в обращении до сих пор.

НАРИЦАТЕЛЬНАЯ СТОИМОСТЬ, номинал - официально объявленная стоимость, указанная на денежных знаках, ценных бумагах, банкнотах, монетах.

НАРОДНОЕ ПРЕДПРИЯТИЕ - предприятие, находящееся в коллективной собственности его работников, неразделенной на доли, паи, то есть целиком принадлежащее всему коллективу и управляемое привлеченными коллективом менеджерами и советом управляющих.

НАРОДНОЕ ХОЗЯЙСТВО - экономика, хозяйство всей страны; термин широко использовался в советский период российской истории.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

НАРУШЕНИЕ ДОГОВОРА, правил, норм, обязательств - несоблюдение физическими или юридическими лицами условий, положений, закрепленных в документах, имеющих юридическую силу. Такое нарушение дает основание для возбуждения иска против нарушителя, наложения санкций, возмещения нанесенного ущерба.

НАРЯД - документ, которым устанавливается задание на выполнение работ исполнителям, непосредственно рабочему, бригаде работников. Наряд выдается до начала работы и содержит перечень работ, нормы расходования времени на их выполнение, расценки, формы оплаты и общую сумму оплаты.

НАСЛЕДОВАНИЕ - переход имущества и денежных средств (наследства) умершего человека к его наследникам. Закреплено законом, международным правом. Наследниками становятся либо по завещанию, либо ближайшие родственники по закону.

НАСЛЕДСТВО - имущество и денежные средства, переходящие к наследникам.

НАСТАВНИК - высококвалифицированный специалист или опытный работник, у которого другие работники могут получить совет или поддержку.

НАСТОЯТЕЛЬНЫЕ ПОТРЕБНОСТИ -наиболее острые, важные потребности и нужды людей, без удовлетворения которых они не могут обойтись.

НАСЫЩЕНИЕ СПРОСА - сокращение или прекращение спроса на товары, услуги данного вида при сложившемся уровне цен, доходов и накопленных запасов таких благ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

НАТУРАЛЬНАЯ МОНОПОЛИЯ - монополия, действия которой приводят к минимизации долгосрочных средних отраслевых издержек производства товара, что позволяет установить полный контроль над ценой товара на рынке. При подобной ситуации появление конкурентов, их внедрение на рынок данного товара приводит к снижению эффективности продаж, так как у конкурентов более высоки издержки.

НАТУРАЛЬНАЯ ФОРМА ОПЛАТЫ ТРУДА - выдача работникам всей или части заработной платы "натурой", в виде продукции, производимой предприятием, самими работниками или приобретаемой предприятием для этих целей, а также в виде оказываемых работникам услуг.

НАТУРАЛЬНОЕ ХОЗЯЙСТВО - хозяйство, удовлетворяющее свои потребности за счет собственного производства.

НАТУРАЛЬНЫЕ ПОВИННОСТИ - обязанность населения, граждан, возлагаемая на них государством и состоящая в необходимости выполнять общественные работы и предоставлять в распоряжение государственных органов личное имущество, часть принадлежащих гражданам материальных ценностей.

НАТУРАЛЬНЫЕ ПОКАЗАТЕЛИ, измерители - показатели экономической деятельности, производства и потребления домашних хозяйств, предприятий, государства, выраженные в физических единицах количества, веса, длины, площади, объема (в отличие от стоимостных показателей, выражаемых в денежной форме).

НАТУРАЛЬНЫЕ ТРАНСФЕРТЫ - государственные пособия населению, предъявляемые в виде натуральных товаров и услуг. К таким трансфертам относят в первую очередь медицинское обслуживание, образование, бесплатное питание.

НАТУРАЛЬНЫЙ НАЛОГ - налог, взимаемый в натуральной, товарной форме. В советский период государство прибегало к натуральному налогу на колхозы и крестьянские хозяйства, взимаемому продукцией сельскохозяйственного производства.

НАУКОЕМКИЕ ОТРАСЛИ - отрасли экономики, выпускающие продукцию, выполняющие работы и услуги с использованием последних достижений науки и техники. Деятельность таких отраслей включает проведение обеспечивающих ее научных исследований и разработок, что приводит к дополнительным затратам средств и к необходимости привлечения к работам научного персонала.

НАУ-СЧЕТА (англ. NOW accounts) - разновидность счетов, занимающих промежуточное положение между сберегательными и текущими счетами. Владельцы таких счетов обладают правом при уведомлении банка за 30 дней выписывать "обращающиеся приказы об изъятии" (NOW - negotiable orders of withdrawal) и использовать их для платежей наравне с чеками.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

НАУЧНОЕ УПРАВЛЕНИЕ - управление, опирающееся на научную организацию труда, системный анализ, научно обоснованные методы принятия решений. Научный подход к управлению сформировался в начале XX в., его прародителем считают американского организатора производства Ф. Тэйлора.

НАУЧНО-ИССЛЕДОВАТЕЛЬСКИЕ РАБОТЫ, разработки (НИР) - работы научного характера, связанные с научным поиском, проведением исследований, экспериментов в целях расширения имеющихся и получения новых знаний, проверки научных гипотез, установления закономерностей, проявляющихся в природе и в обществе, научных обобщений, научного обоснования проектов.

НАУЧНО-ТЕХНИЧЕСКИЙ ПРОГРЕСС -использование передовых достижений науки и техники, технологии в хозяйстве, в производстве с целью повышения эффективности и качества производственных процессов, лучшего удовлетворения потребности людей. Термин широко использовался в советской экономической науке наряду с близким к нему по значению "научно-техническая революция". В современной экономической теории научные достижения, используемые в экономике и технике, чаще называют инновациями.

НАЦЕНКА - 1) увеличение цены изделия, продукции, товара, связанное либо с дополнительными расходами на их изготовление и продажу, либо с их особыми свойствами; 2) добавка к предшествующей цене продукции, товара, производимая по мере выполнения последующих работ, требующих дополнительных затрат, отражаемых в цене.

НАЦЕНКА БРОКЕРА, дилера - плата, взимаемая брокером или дилером при выполнении ими дилерских функций, связанных с покупкой у клиента ценных бумаг и последующей их продажей по более высокой цене. Эта сумма включается в цену продажи.

НАЦИОНАЛИЗАЦИЯ (франц., англ. nationalisation) - отчуждение или передача имущества частных лиц в собственность государства. Национализация может осуществляться на основе государственных актов или выкупа государством имущества компаний, фирм, домашних хозяйств. Национализация чаще всего распространяется на отрасли производства, в которых ведение хозяйства на основе коллективной и частной собственности становится неэффективным, невыгодным, нерентабельным.

НАЦИОНАЛЬНАЯ ВАЛЮТА - денежная единица страны.

НАЦИОНАЛЬНАЯ ДЕНЕЖНАЯ СИСТЕМА - исторически сложившиеся и закрепленные правовыми нормами способы и формы выпуска денег и организации денежного обращения в стране.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

НАЦИОНАЛЬНОЕ БОГАТСТВО - совокупность природных ресурсов, созданных средств производства, материальных благ, ценностей, которыми располагает страна.

НАЦИОНАЛЬНЫЕ БАНКИ - крупные коммерческие банки США, входящие в ФРС, которым федеральное правительство как контролер денежного обращения выдает банковский чартер (предоставляет санкционированное право на ведение банковских операций).

НАЦИОНАЛЬНЫЕ СЧЕТА - счета составляющих, источников национального дохода; данные о производстве в различных секторах экономики, источниках доходов, ценах, расходах на приобретение различных видов товаров. На основании этих данных исчисляется национальный доход страны, выявляется общая картина экономической деятельности и ее результатов.

НАЦИОНАЛЬНЫЙ ДОХОД - исчисленная в денежном выражении стоимость вновь созданного в стране в течение года совокупного продукта, представляющая доход, приносимый всеми факторами производства (землей, трудом, капиталом, предпринимательством). Национальный доход страны равен валовому национальному продукту за вычетом амортизационных отчислений (износ основных средств) и косвенных налогов. С другой стороны, национальный доход можно определять как сумму всех доходов за год в виде заработной платы, промышленной и торговой прибыли, процента на вложенный капитал и земельной ренты. Национальный доход представляет собой один из важнейших обобщающих показателей экономического развития страны.

НАЦИОНАЛЬНЫЙ ПРОДУКТ - стоимость, денежное выражение объема продукции, товаров, услуг, произведенных в народном хозяйстве страны в течение года. Принято выделять совокупный, валовой национальный продукт и чистый национальный продукт, равный валовому за вычетом амортизационных отчислений, стоимости износа основных средств.

НАЧАЛЬНЫЙ КУРС - курс ценных бумаг во время открытия биржи, на начало функционирования рынка.

НАЧИСЛЕННАЯ ЗАРАБОТНАЯ ПЛАТА -рассчитанная бухгалтерией организации, предприятия заработная плата работника за определенный период времени, обычно за прошедший месяц.

НАЧИСЛЕННЫЕ ПРОЦЕНТЫ - 1) величина процентов, которые банк должен выплатить вкладчикам по депозитам за определенный период времени; 2) величина процентов, уплачиваемых заемщиками банку за предоставление кредита; 3) часть процентов по облигациям, которые их покупатель должен возместить продавцу при покупке облигаций в период после очередного тиража и до наступления следующего.

"НЕВИДИМАЯ НОГА" - образный термин, называемый еще "эффектом невидимой ноги". Эффект заключается в том, что при возможности свободного перемещения в стране люди "голосуют ногами", устремляясь в те регионы, где условия, создаваемые местными властями, доходы и налоги более благоприятны для жизни. "Эффект невидимой ноги" позволяет обеспечить качественное территориальное распределение трудовых ресурсов благодаря конкуренции между местными органами власти за привлечение ресурсов.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

"НЕВИДИМАЯ РУКА" - термин, ведущий свое происхождение от Адама Смита и означающий рыночный механизм саморегулирования экономики. Согласно утверждению А. Смита, в экономике свободного рынка отдельные индивиды, руководствуясь собственными интересами, направляются как бы невидимой рукой рынка и их действия поневоле обеспечивают осуществление интересов других люден и общества в целом.

НЕВИДИМЫЕ ЭКСПОРТНО-ИМПОРТНЫЕ ОПЕРАЦИИ - см. ОПЕРАЦИИ НЕВИДИМЫЕ.

НЕВОЗВРАТНЫЕ ИЗДЕРЖКИ - издержки, теряемые при банкротстве предприятия. К ним относятся прежде всего произведенные одноразовые затраты, например издержки на приобретение лицензии, которая уже не может быть использована или продана, затраты на регистрацию предприятия, неучтенные платежи.

НЕГАРАНТИРОВАННЫЙ ЗАЕМ - заем, кредит, возврат которого обусловлен лишь желанием и способностью должника вернуть долг. Чаще всего это необеспеченные займы (доверительные или бланковые), необеспеченная задолженность, краткосрочные коммерческие векселя, овердрафт.

НЕГАТИВНЫЙ ПОДОХОДНЫЙ НАЛОГ -выплата государством субсидий из бюджета низкооплачиваемым слоям населения. Кроме социальной направленности таких выплат они призваны поддерживать заинтересованность в необходимых обществу, но малоэффективных, не пользующихся популярностью формах оплаты труда. Введение доплат сдерживает тенденцию к переходу на другую работу.

НЕГАТИВНЫЙ СПРОС - минимальный спрос или отсутствие значимого спроса на рынке на данный товар; отрицательное отношение покупателей к этому товару.

НЕГАТИВНЫЙ ЧИСТЫЙ ЭКСПОРТ -характерная для отдельных развивающихся, а иногда и развитых стран ситуация, при которой импорт превышает экспорт, что служит причиной образования внешнего долга.

НЕГЛАСНЫЕ ТОРГИ - торги, проводимые без предварительного оповещения и широкого доступа покупателей.

НЕГОЦИАНТ (от лат. negotians - торговец) - оптовый купец, коммерсант, ведущий крупные торговые операции, главным образом международные.

НЕГОЦИАЦИЯ ТРАТТ - покупка переводных векселей в международных расчетах.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

НЕДВИЖИМОСТЬ - земельные и другие естественные угодья, другое имущество, прикрепленное к земле, прочно связанное с ней (здания, сооружения, объекты). К недвижимости относятся также вещные права на землю.

НЕДЕЛИМЫЙ АННУИТЕТ - доход, не подлежащий последующему разделу между наследниками.

НЕДИСКРЕЦИОННАЯ ПОЛИТИКА - недостаточно гибкая экономическая политика, следование жесткому, заранее заданному курсу, отсутствие воли "и желания руководителей принимать собственные решения.

НЕДИФФЕРЕНЦИРОВАННЫЙ МАРКЕТИНГ - ситуация в маркетинге, когда фирма продвигает один и тот же продукт во все секторы, сегменты рынка.

НЕДОБРОСОВЕСТНАЯ КОНКУРЕНЦИЯ, нечестная - см. КОНКУРЕНЦИЯ.

НЕДОИМКА - часть обязательного платежа, налога, недовнесенная плательщиком в установленный срок.

НЕДОПОСТАВКА - поставка неполного комплекта или количества товара по сравнению с предусмотренными в договоре.

НЕДОСТАТОЧНОСТЬ СОБСТВЕННЫХ СРЕДСТВ, недостаток - тяжелое финансовое состояние предприятия, фирмы, заключающееся в нехватке денег для приобретения необходимых оборотных средств, расчетов с поставщиками, выплаты заработной платы.

НЕЖИЛОЕ СТРОЕНИЕ - отдельная постройка, предназначенная для использования не в качестве жилья, а как складское, производственное, торговое, коммунально-бытовое помещение.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

НЕЗАВЕРШЕННОЕ ПРОИЗВОДСТВО -частично готовая продукция, не прошедшая предусмотренный технологией полный цикл производства, необходимый, чтобы продукцию можно было отправить заказчику, поставить на рынок для продажи, отгрузить на склад готовой продукции.

НЕЗАВЕРШЕННОЕ СТРОИТЕЛЬСТВО -строительный объект, не введенный в эксплуатацию, не сданный заказчику.

НЕЗАВИСИМЫЙ СПРОС - спрос на изделие, представляющее самостоятельную ценность и не входящее составной частью в набор, комплект.

НЕЗАКОННАЯ ДЕЯТЕЛЬНОСТЬ - деятельность, не соответствующая закону, запрещенная законодательными актами, выходящая за пределы законодательных ограничений; нелегальная деятельность. К незаконным относят также действия, ведущие к ограничению свободной конкуренции, противоречащие антимонопольному законодательству: фиксирование цен, насильственное разделение рынка между продавцами, принудительное ограничение производства.

НЕЗАНЯТОСТЬ - наличие трудоспособного населения, по разным причинам незанятого в производстве. Незанятость может носить временный или устойчивый, постоянный характер.

НЕИЗМЕННЫЕ ЦЕНЫ - условно постоянные цены, чаще всего привязанные к ценам определенного периода, года. Применяются в экономическом анализе для сопоставления объемных показателей производства и потребления, доходов и расходов в разные годы с тем, чтобы избежать в таком сравнении влияния ценового фактора. Так, например, если мы желаем сравнить потребление мяса в стране в 1990 и 1998 гг. в денежном измерении, то следует измерять объемы потребления, выраженные в неизменных ценах, скажем, 1990 г., то есть привести денежные расходы на потребление мяса в 1998 г. к ценам 1990 г. См. также ЦЕНА СОПОСТАВИМАЯ.

НЕЙТРАЛЬНОСТЬ ДЕНЕГ - принцип, согласно которому изменение массы денег в долгосрочном периоде не оказывает влияния на рынок, занятость, процентные ставки, а приводит лишь к росту цен.

НЕКОММЕРЧЕСКАЯ ОРГАНИЗАЦИЯ, бесприбыльная - организация, не ставящая в качестве основной цели своей деятельности получение, извлечение прибыли. К таковым относятся общественные, религиозные, благотворительные организации, фонды содействия и помощи науке, культуре, образованию, здравоохранению, спорту, ассоциации и союзы, учреждения. Некоммерческие организации обладают правом заниматься предпринимательской деятельностью только в пределах, необходимых для выполнения их уставных целей.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

НЕКОНВЕРТИРУЕМАЯ ВАЛЮТА - национальная валюта, которая не может быть обменена на иностранную валюту иначе, как при помощи государственного (центрального) банка или по разрешению и при содействии государственных органов.

НЕЛИКВИДЫ - излишние, ненужные предприятию товарно-материальные ценности, а также готовые изделия, которые не удалось реализовать.

НЕМАТЕРИАЛЬНЫЕ АКТИВЫ- принадлежащие предприятиям и организациям ценности, не являющиеся физическими, вещественными объектами, но имеющие стоимостную, денежную оценку. Это ценные бумаги, патенты, технологические и технические новшества, проекты, другие объекты интеллектуальной собственности, арендные и другие права, называемые неосязаемыми ценностями.

НЕНОРМИРУЕМЫЙ РАБОЧИЙ ДЕНЬ -условие трудового контракта, согласно которому работник обязуется в необходимых случаях работать сверх нормативно установленной продолжительности рабочего дня.

НЕОБЕСПЕЧЕННАЯ ЗАДОЛЖЕННОСТЬ - превышение кредиторской задолженности предприятия, фирмы по ссудам над ее обеспечением в виде ликвидных активов, собственных средств.

НЕОБЛАГАЕМЫЙ МИНИМУМ - минимальный доход, не облагаемый налогом.

НЕОБРАТИМАЯ ВАЛЮТА - неконвертируемая валюта, используемая только во внутреннем денежном обращении.

НЕОБХОДИМЫЙ ПРОДУКТ - термин марксистской политической экономии, означающий часть произведенного работником, собственным трудом созданного продукта, необходимого для воспроизводства затраченных физических и духовных способностей работника и находящихся на его иждивении членов семьи. Парная категория - прибавочный продукт.

НЕОГРАНИЧЕННАЯ ОТВЕТСТВЕННОСТЬ - обязанность отвечать по своим обязательствам всем собственным достоянием, включая личное имущество.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

НЕОКЛАССИЦИЗМ - современные экономические теории и течения, представляющие развитие классической школы, созданной трудами Адама Смита и Давида Рикардо. Неоклассицизм ввел в экономическую науку категории спроса, предложения, полезности, маргинадьности; всеобщего равновесия.

НЕОПРЕДЕЛЕННОСТЬ - недостаточность сведений об условиях, в которых будет протекать экономическая деятельность, низкая степень предсказуемости, предвидения этих условий. Неопределенность сопряжена с риском планирования, принятия решений, осуществления действий на всех уровнях экономической системы.

НЕОПРОТЕКЦИОНИЗМ (от лат. protektio -прикрытие) - ограничения на международную торговлю, вводимые странами в , дополнение к традиционным формам ограничения нежелательного импорта товаров. В числе приемов дополнительного давления на экспортеров товара в данную страну используются договорно-экономические механизмы "добровольного ограничения экспорта", "упорядоченных торговых соглашений", навязываемые экспортерам.

НЕОСЯЗАЕМЫЕ АКТИВЫ - см. НЕМАТЕРИАЛЬНЫЕ АКТИВЫ.

НЕОТЛОЖНЫЕ НУЖДЫ - первостепенные потребности безотлагательного характера, обладающие приоритетом перед другими нуждами предприятия; внеочередные потребности фирмы в оплате расчетных документов, выполнении платежных требований.

НЕПЛАТЕЖЕСПОСОБНОСТЬ - потеря фирмой или государством способности своевременно и полностью выполнять свои финансовые обязательства, обусловленная их валютно-финансовым положением, отсутствием свободных средств, дефицитностью бюджета и платежного баланса.

НЕПОДВИЖНЫЕ ВКЛАДЫ - вклады, по которым в течение длительного срока не совершались операции.

НЕПОЛНАЯ ЗАНЯТОСТЬ - наличие в стране, регионе лиц, обладающих возможностью и желанием работать, но не имеющих работы: частичная безработица.

НЕПРЕОДОЛИМАЯ СИЛА, неодолимая - см. ФОРС-МАЖОРНЫЕ ОБСТОЯТЕЛЬСТВА.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

НЕПРОИЗВОДИТЕЛЬНЫЕ ЗАТРАТЫ -излишние расходы, вызванные бесхозяйственностью; потери.

НЕПРОИЗВОДСТВЕННАЯ СФЕРА - несколько условное название отраслей и видов деятельности, не составляющих материальное производство. В советской экономической статистике к непроизводственной сфере относили сферу бытовых услуг, науку, культуру, образование, здравоохранение, управление. В настоящее время термин "непроизводственная сфера" изымается из научного употребления, заменяется понятием социально-культурная сфера.

НЕПРОИЗВОДСТВЕННЫЕ ЗАТРАТЫ - затраты, не связанные непосредственным образом с производством, вспомогательные, побочные расходы (например,
затраты на обучение сотрудников).

НЕРАЗДЕЛЬНОЕ СОВЛАДЕНИЕ - неделимая совместная собственность, общее владение нескольких лиц, не имеющих индивидуальных прав на отдельную часть совместного имущества.

НЕРАЗМЕННЫЕ БАНКНОТЫ - банковские билеты, неразмениваемые на золото.

НЕРАСПРЕДЕЛЕННАЯ ПРИБЫЛЬ - прибыль акционерного общества, компании, остающаяся, после уплаты налогов и выплаты дивидендов, используемая в целях реинвестирования, на нужды развития.

НЕРАЦИОНАЛЬНЫЙ СПРОС - спрос на товары, вредные для человека и его здоровья.

НЕРЕГУЛИРУЕМЫЙ СПРОС - спрос, слабо поддающийся управлению, зависящий от сезона, моды, подверженный воздействию случайных факторов.

НЕРЕЗИДЕНТ - 1) юридическое лицо, действующее в данной стране, но зарегистрированное в другой; 2) физическое лицо, действующее в одной стране, но постоянно проживающее в другой. Для нерезидентов могут быть установлены особые правила налогообложения. См. также РЕЗИДЕНТ.

НЕРЫНОЧНЫЕ ГОСУДАРСТВЕННЫЕ ЦЕННЫЕ БУМАГИ - государственные денежные обязательства, которые по условиям выпуска не обращаются на свободном фондовом рынке и не могут быть переданы другому лицу, например сберегательные облигации.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

НЕСОВЕРШЕННАЯ КОНКУРЕНЦИЯ -конкуренция в условиях, когда фирмы имеют возможность контролировать цены на продукцию, которую они производят. См. также КОНКУРЕНЦИЯ.

НЕСОВЕРШЕННЫЙ ЗАМЕНИТЕЛЬ - товар, обладающий отдельными свойствами, аналогичными с другим товаром, но имеющий свои специфические особенности.

НЕСОСТОЯТЕЛЬНОСТЬ - состояние, поведение экономического субъекта, прекратившего платежи по своим долгам, называемого несостоятельным должником.

НЕТАРИФНЫЕ ОГРАНИЧЕНИЯ - ограничительное регулирование внешней торговли, представляющее совокупность экономических и административных мер, выходящих за пределы таможенно-тарифных ограничений. Именуются также нетарифными барьерами.

НЕТРУДОВЫЕ ДОХОДЫ - термин времен советской экономики, означавший доходы, полученные не от трудовой деятельности, в частности, за счет спекуляции, или другой деятельности, признаваемой в то время незаконной.

НЕТРУДОСПОСОБНОСТЬ - невозможность осуществлять трудовую деятельность по причинам, не зависящим от человека. Нетрудоспособность может быть связана с возрастом и с состоянием здоровья. Различают временную, частичную и полную нетрудоспособность.

НЕТТИНГ - 1) сокращение числа валютных сделок путем их укрупнения и согласования действий всех участников торгов и подразделений биржи; 2) взаимная компенсация обязательств и активов, банковских сальдо между филиалами банка или несколькими банками. Такая операция позволяет достичь экономии на банковских комиссионных и уменьшает валютные риски.

НЕТТО (от лат. netto - чистый) - чистая масса (вес) товара без упаковки, чистая цена товара за вычетом скидок, чистый доход за вычетом расходов; парный термин - брутто.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

НЕТТО-АКТИВЫ - стоимость капитала компании по рыночной цене с учетом нематериальных активов компании и ее долговых обязательств.

НЕТТО-ДОХОД - доход, остающийся после всех вычетов.

НЕТТО-ПРИБЫЛЬ - чистая прибыль.

НЕТТО-ПРОЦЕНТЫ - процентные платежи после вычета налогов.

НЕТТО-СТОИМОСТЬ КОМПАНИИ - разность между активами и пассивами компании, собственный капитал.

НЕУСТОЙКА - сумма штрафа, который должник обязан уплатить кредитору в случае ненадлежащего исполнения им договорных обязательств или обязательств, вытекающих из требования законов. Неустойка устанавливается в твердой сумме или в процентах от суммы неисполненного обязательства.

НЕУСТРАНИМЫЕ ИЗДЕРЖКИ - минимальные постоянные издержки компании в процессе ее функционирования, не обусловленные объемами производства.

НЕФОРМАЛЬНАЯ ОРГАНИЗАЦИЯ, объединение - группа лиц, осуществляющих совместную экономическую деятельность, не будучи организационно оформленной структурой, не заключив юридический договор.

НЕФТЕДОЛЛАРЫ - государственные доходы страны - экспортера нефти от экспорта энергоресурсов; предпринимательская прибыль государственных нефтяных компаний.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

НЕФУНДИРОВАННЫЕ ЗАЙМЫ (от лат. fundare - обосновывать, закладывать) - краткосрочные государственные займы, выпускаемые на срок от нескольких недель до одного года, распространяемые в основном через центральные и коммерческие банки в форме казначейских векселей или других долговых обязательств.

НЕЦЕНОВАЯ КОНКУРЕНЦИЯ - метод конкурентной борьбы, в основу которого положено не ценовое превосходство над конкурентами, а достижение более высокого качества, технического уровня, технологического совершенства.

НЕЦЕНОВЫЕ ФАКТОРЫ спроса и предложения - другие факторы, кроме цен, влияющие на спрос и предложение товаров на рынке. К неценовым факторам относятся доходы покупателей, издержки производства товара, мода, предоставление дотаций, наличие на рынке взаимодополняющих и взаимозаменяющих товаров, запасы и ряд других факторов, в том числе психологической природы.

НЕЦЕНТРАЛИЗОВАННЫЕ ИСТОЧНИКИ, децентрализованные - источники ресурсов, прежде всего капитальных вложений, не связанные с использованием государственных централизованных средств. Это средства предприятий, предпринимателей, домашних хозяйств.

НЕЭЛАСТИЧНОЕ ПРЕДЛОЖЕНИЕ - рыночная ситуация, при которой величина предложения товара слабо реагирует на изменение цены товара.

НЕЭЛАСТИЧНЫЙ СПРОС - рыночная ситуация, при которой величина спроса на товар слабо реагирует на изменение цены товара.

НЕЯВНЫЕ ИЗДЕРЖКИ, имплицитные -альтернативные издержки использования ресурсов фирмы, которые не компенсируют явные (денежные) платежи.

НИЖНИЙ ИНВЕСТИЦИОННЫЙ ПРЕДЕЛ - минимально допустимый доход по вложениям в экономический проект; нижняя граница, определяющая целесообразность вложения средств в проект.

НИЗШИЙ ТОВАР - товар, спрос на который падает при росте количества этого товара и смещается в сторону товаров более высокого качества. В условиях роста доходов потребителей эти товары постепенно вытесняются из потребления и заменяются более качественными товарами.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

"НИША" экономическая - не занятый или недостаточно освоенный, свободный участок рынка товаров и услуг, производство и продажа которых сулит финансовый успех, получение прибыли.

НОВАЯ КЛАССИЧЕСКАЯ ЭКОНОМИЧЕСКАЯ ШКОЛА - научная школа, основывающая анализ экономических колебаний на предпосылках классической модели о гибкости цен и нейтральности денег. Новая классическая школа соединяет в себе теорию экономических колебаний, теорию реального экономического цикла, теорию рациональных ожиданий, так называемую "критику Лукаса". К этой теории принято относить любые краткосрочные экономические модели с гибкими ценами. Основные представители новой школы: К. Менгер, Ф. Визер, Э. Бем-Баверк, У. Джевонс, Л. Вальрас, В. Паретто, Дж. Кларк, А. Маршалл. К современным представителям этой школы принадлежат Дж. Хикс, Ф. Хайек, Дж. Мид, Р. Солоу.

НОВАЯ ЭКОНОМИЧЕСКАЯ ПОЛИТИКА (НЭП) - проводившаяся в Советской России в период с 1921 г. экономическая политика, пришедшая на смену "военному коммунизму". Представляла попытку использования рыночных, товарно-денежных отношений для оживления российской экономики. Имела частичный успех, но начиная с 1925 г. свернута.

НОВГОРОДКА - русская серебряная монета, выпускавшаяся в XV-XVI вв. и составлявшая сотую долю рубля. В XVI в. была заменена копейкой.

НОВГОРОДСКАЯ ДЕНЬГА - серебряная монета Новгорода Великого, чеканившаяся с 1420 г. до присоединения Новгорода к Москве в 1478 г. .

НОВОВВЕДЕНИЯ - экономические и технические новшества. См. также ИННОВАЦИИ.

"НОВЫЕ" РУССКИЕ - группа крупных высокодоходных предпринимателей, возникшая в России в результате перехода от централизованной к рыночной экономике.

НОВЫЙ ВЫПУСК - любая узаконенная, не выпускавшаяся прежде ценная бумага, выходящая на рынок, предлагаемая для продажи эмитентом.

НОВЫЙ МЕЖДУНАРОДНЫЙ ЭКОНОМИЧЕСКИЙ ПОРЯДОК (НМЭП) -концепция, положенная в основу движения развивающихся стран за демократическую перестройку международных экономических отношений, ликвидацию неравноправного положения стран на мировом рынке. В основе движения лежит идея создания межгосударственного механизма регулирования внешнеэкономических связей. Основные принципы НМЭП: а) преобразование системы международной торговли сырьевыми товарами; б) увеличение экспорта готовых изделий из развивающихся стран, открытие для этого рынка развитых стран; в) контроль за деятельностью транснациональных корпораций и устранение дискриминации с их стороны; г) финансовая помощь развивающимся странам со стороны развитых, уменьшение их задолженности путем списания части долгов; д) расширение экономического сотрудничества.

НОВЫЙ ТОВАР - товар, изделие, принципиально отличающееся от известных ранее на рынке, содержащее новые или дополнительные функциональные возможности, изменения в форме, дизайне, имеющие важное значение для потребителей.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

НОГАТА (от араб. "накада" - сортировать, отбирать хорошие монеты) - одна из денежно-весовых единиц домонгольской Руси, использовавшаяся с X в.

"НОЖНИЦЫ ЦЕН" - расхождение, разрыв в ценах на отдельные группы товаров на международных рынках, в первую очередь на готовые изделия, с одной стороны, и на сырье и топливо - с другой. Разбег цен обусловлен разной экономической выгодой, получаемой от производства и продажи разноименных товаров. Хотя цены на разнородные товары, строго говоря, несопоставимы, обычно цена на готовую продукцию более "выгодна", чем цена на сырье и топливо. В России периода начала 90-х гг. образовались "ножницы цен" на сельскохозяйственные машины и продукцию сельского хозяйства, невыгодные для аграрного сектора.

НОМЕНКЛАТУРА (от лат. nomenklatura - роспись имен) - 1) систематизированный перечень названий, материалов, производимых и продаваемых товаров и услуг; 2) расположенная по уровням важности, подчинения иерархическая система должностей, а также верхний уровень такой системы в аппарате управления.

НОМЕНКЛАТУРА КАЛЬКУЛЯЦИИ ЗАТРАТ - перечень статей, по которым составляется калькуляция затрат.

НОМЕНКЛАТУРНЫЙ НОМЕР - постоянное цифровое, буквенное или буквенно-цифровое обозначение, присвоенное каждому наименованию материала, продукции, товара, под которым они внесены в номенклатурный перечень.

НОМЕНКЛАТУРНЫЙ РАБОТНИК - лицо, занимающее официальную должность в высших эшелонах управления.

НОМИНАЛ (от лат. nominalis - именной) - исходное значение цены, нарицательная величина стоимости денег и ценных бумаг, обычно указываемая на денежных знаках, ценных бумагах. Номинал называют также номинальной ценой и номинальной стоимостью.

НОМИНАЛИСТИЧЕСКАЯ КОНЦЕПЦИЯ ДЕНЕГ, теория - экономическая теория, отрицающая товарную природу денег, рассматривающая деньги как условные знаки, не обладающие собственной, внутренне присущей им стоимостью. Номинализм сформировался в XVII-XVIII вв. Творцы и сторонники номинализма не считают деньги всеобщим товарным эквивалентом, а сводят их суть к масштабу цен. Деньги трактуются ими как чисто технический инструмент обмена в противоположность металлической теории. Идеи номинализма распространены и ныне.

НОМИНАЛЬНАЯ ВЕЛИЧИНА - расчетная, документально зафиксированная, обозначенная величина, с которой производится сравнение отклоняющихся от нее реальных величин.

НОМИНАЛЬНАЯ ЗАРАБОТНАЯ ПЛАТА -установленная, зафиксированная в расчетной ведомости или в иных документах величина заработной платы в денежном выражении, характеризующая уровень оплаты труда вне связи с ценами на товары и услуги и денежными расходами работника. В отличие от номинальной реальная заработная плата учитывает покупательную способность денег.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

НОМИНАЛЬНАЯ ПРОЦЕНТНАЯ СТАВКА - ставка процента, исчисленная без учета инфляции.

НОМИНАЛЬНЫЙ ВАЛОВОЙ НАЦИОНАЛЬНЫЙ ПРОДУКТ - объем товаров и услуг, производимых в стране за определенный период времени, исчисленный в денежном выражении в текущих рыночных ценах. Численно равен произведению реального валового национального продукта и дефлятора (индекса роста цен).

НОМИНАЛЬНЫЙ ДОХОД - 1) доход, исчисленный в чисто денежном выражении, без учета покупательной способности денег, уровня цен, инфляции; 2) номинальный доход по облигации: доход, по купону.

НОМИНАЛЬНЫЙ ПАРИТЕТ - установленное соотношение между денежной единицей и принятым за эталон металлом либо другой валютой.

НОМИНАЛЬНЫЙ СОВОКУПНЫЙ СПРОС - общий спрос на конечные товары и услуги, измеренный в текущих ценах; равен реальному спросу, умноженному на индекс роста цен.

НОРМА (лат. norma) - 1) узаконенное правило, установление, признанный обязательным порядок организации дела, осуществления действий; .2) установленная, документально подтвержденная величина, определяющая нормативный уровень расходования ресурсов, получения доходов, прибыли, затрат времени, выработки продукции.

НОРМА НАКОПЛЕНИЯ - доля средств, выделенных как накопления, инвестиции (капиталовложения) в общем объеме полученного дохода. В макроэкономическом аспекте норма накопления выражает долю средств, выделяемых страной, государством, обществом для достижения будущих целей, вкладываемых в инвестиции, в общем объеме национального дохода страны. Норма (доля) накопления может изменяться в широких пределах, от 10 до 40% в зависимости от проводимой инвестиционной политики. Иногда выделяют норму производственного и непроизводственного накопления в зависимости от того, в какую сферу направляются накопления, инвестиции.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

НОРМА ОБОРОТА - отношение годового объема продаж к объему товара, хранящегося на складе в среднем в течение года.

НОРМА ОБСЛУЖИВАНИЯ - нормативно установленные объемы обслуживания технических средств, людей, помещений, в расчете на одного обслуживающего работника в течение определенного периода времени.

НОРМА ОБЯЗАТЕЛЬНЫХ РЕЗЕРВОВ -отношение суммы обязательных денежных резервов, которые коммерческие банки обязаны хранить в центральном банке, к общему объему обязательств коммерческого банка (или к сумме денежных средств, привлеченных банком). Норма обязательных резервов устанавливает величину гарантийного фонда коммерческого банка, обеспечивающего надежное выполнение его обязательств перед клиентами. Такая норма используется одновременно центральным банком как инструмент регулирования деятельности коммерческих банков.

НОРМА ПРИБЫЛИ - отношение годовой прибыли к авансированному на ее получение капиталу (норма прибыли на активы, инвестиции) или к затратам, понадобившимся для ее получения (норма рентабельности). Принято считать, что норма прибыли (рентабельность) от 15 до 50% вполне приемлема, а свыше 100% относится к сверхприбыли. При этом следует иметь в виду, что авансируемый капитал способен приносить прибыль в течение ряда лет.

НОРМАЛЬНАЯ ПРИБЫЛЬ - уровень прибыли на вложенный капитал, который мог бы быть получен, если бы капитал был использован простейшим, "обычным" способом, то есть представлен в виде ссуды, аренды.

НОРМАЛЬНАЯ ЦЕНА - цена, устанавливающаяся в результате долговременного процесса роста эластичности предложения.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

НОРМАЛЬНЫЙ ТОВАР - товар, спрос на который растет при росте доходов потребителя.

НОРМАТИВ (от лат. normatio - упорядочение) - 1) универсальная, широко распространенная норма, относящаяся преимущественно к удельному расходу сырья, материалов, энергии на единицу количества продукции, на километр пробега, на другие единицы, характеризующие объект потребления ресурсов; 2) экономический норматив - обобщающая норма, установленная для обширного круга однородных экономических показателей, например, нормативы оплаты труда, нормативы эффективности.

НОРМАТИВ ОБОРОТНЫХ СРЕДСТВ -минимальная сумма оборотных (денежных) средств, необходимых предприятию, фирме для создания или поддержания переходящих товарно-материальных
запасов, обеспечивающих бесперебойную работу предприятия.

НОРМАТИВНАЯ ЭКОНОМИЧЕСКАЯ ТЕОРИЯ - теория, которая способна не только объяснить экономические явления и события, но призвана прежде всего способствовать выработке экономической политики, необходимого образа действий, принятию рациональных решений. Нормативная теория должна давать конкретные рекомендации правительству, руководителям предприятий, фирм, как необходимо действовать в складывающейся экономической ситуации.

НОРМАТИВНЫЙ СРОК СЛУЖБЫ основных средств - период времени, в течение которого здания, сооружения, оборудование должны, с одной стороны, сохранять работоспособность, а, с другой стороны, их стоимость должна быть полностью возмещена за счет амортизации.

НОРМИРОВАНИЕ труда, расходов, затрат, оборотных средств, естественных потерь, обслуживания, запасов - установление норм выработки в расчете на одного работника, нормативных значений издержек, оборотных средств, естественной убыли, норм затрат времени на обслуживание, норм запасов ресурсов и других экономических норм и нормативов.

НОСТРО, счета ностро (от итал. nostro conto - наш счет) - банковские корреспондентские счета, то есть счета данного кредитного учреждения у банков-корреспондентов. На таких счетах отражаются взаимные платежи.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

НОТАРИАТ (от лат. notarius - писец) - государственный орган, официально удостоверяющий различные юридические акты (договоры, завещания, доверенности), обладающий правом засвидетельствовать подлинность копий документов и подписей на документах. Нотариат представлен нотариальными конторами, должностными лицами которых являются нотариусы.

НОТИС (англ. notice) - извещение, уведомление. Например, извещение продавца на фьючерсной бирже о намерении поставить реальный товар во исполнение биржевого контракта; уведомление о готовности судна к погрузке; извещение о поставках.

НОТИФИКАЦИЯ (от лат. notificare - делать известным) - уведомление, направляемое векселедателю со стороны векселедержателя об опротестовании векселя.

НОУ-ХАУ (от англ. know how - досл.: знаю как) - совокупность знаний, сведений научного, технического, производственно-технологического, управленческого, финансово-экономического, коммерческого характера, а также опыта их применения на практике, еще не ставших предметом общего достояния, представляющих новинку. Обычно принято передавать ноу-хау на коммерческой основе, за плату, посредством заключения лицензионных договоров между обладателями новшеств и желающими приобрести лицензию, дающую право на их использование с одновременной передачей самого ноу-хау.

НУВОРИШ (от франц. nouveau riche - букв.: новый богач) - быстро разбогатевший человек, богач-выскочка, пробивающийся в высшие слои общества.

НУЛЛИФИКАЦИЯ (от лат. nullificatio -уничтожение) - лишение документа юридической силы, законности. Применительно к ценным бумагам и денежным знакам нуллификация означает признание их недействительными.

НУМИЗМАТИКА (от лат. numisma - монета) - наука, изучающая монеты и монетные клады как памятники истории, экономики, культуры; увлечение, хобби, связанное с коллекционированием монет.

НЬЮС-МЕЙКЕРЫ (от англ. news-makers -делающие новости) - деятели в сфере науки, экономики, предпринимательства и других сфер, существенно влияющие на ход общественно-политических событий.

НЬЮС-РЕЛИЗ (англ. news release) - данные о товаре или компании, представленные в виде описания, аналитического обзора и используемые при заключении договора.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОБЕРТОЧНАЯ КРИВАЯ, окаймляющая - кривая, образованная множеством краткосрочных кривых издержек предприятия, фирмы, соответствующих разным периодам времени. Благодаря привлечению множества кривых учитывается тот факт, что в долгосрочном периоде предприятие несет затраты на ремонт, обновление оборудования, освоение новых технологий. В результате "растянутая" во времени долгосрочная кривая, которую и именуют оберточной, показывает уровень и динамику издержек предприятия более обстоятельно, чем отдельные краткосрочные кривые.

ОБЕСПЕЧЕНИЕ - совокупность мер и средств, создание условий, способствующих нормальному протеканию экономических процессов, реализации намеченных планов, программ, проектов, поддержанию стабильного функционирования экономической системы и ее объектов, предотвращению сбоев, нарушений законов, нормативных установок, контрактов.

ОБЕСПЕЧЕНИЕ ДЕНЕГ - создание материальных условий поддержания стабильного денежного обращения, подкрепление денег материальными, товарными ресурсами, запасами, золотом и другими ценностями, создание надежной системы регулирования денежного обращения.

ОБЕСПЕЧЕНИЕ ИНФОРМАЦИОННОЕ -создание информационных условий функционирования системы, обеспечение необходимой информацией, включение в систему средств поиска, получения, хранения, накопления, передачи, обработки информации, организация банков данных. Создание информационного обеспечения - непременное условие построения и функционирования автоматизированных систем управления.

ОБЕСПЕЧЕНИЕ ИСКА - принятие мер, гарантирующих возможность удовлетворения иска, взыскания денег и материальных ценностей в пользу истца в случае благоприятного для него решения суда.

ОБЕСПЕЧЕНИЕ ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ - меры имущественного и денежного характера, способствующие ис-
полнению обязательств, включая выплату неустойки, штрафов, пени при неисполнении обязательств, внесение залога, задатка, выплату аванса, предоставление поручительств, гарантий.

ОБЕСПЕЧЕНИЕ КРЕДИТА - совокупность условий, обязательств, дающих кредитору основание быть более уверенным в том, что долг будет ему возвращен. Например, в качестве обеспечения денежного кредита могут выступать товары, материальные ценности, наличие которых у должника гарантирует возможность возвращения им долга. Обеспечение может быть передано кредитору в виде залога.

ОБЕСПЕЧЕНИЕ ТЕХНИЧЕСКОЕ - совокупность технических средств, компьютерной техники, средств передачи информации, используемых в автоматизированных системах управления и в информационных системах.

ОБЕСЦЕНЕНИЕ ДЕНЕГ - снижение покупательной способности денег, то есть количества товаров, которое может быть приобретено на денежную единицу по сложившимся на рынке ценам (внутреннее обесценение) или снижение их валютного курса (внешнее обесценение). Обесценение возникает в связи с повышением цен на товары и иностранную валюту, является спутником инфляции. Обесценению подвергается как национальная валюта, так и иностранная, имеющая хождение в стране наряду с национальной. Темп обесценения денег отражает темп инфляции.

ОБЛАГАЕМЫЕ ДОХОДЫ - см. ДОХОД, ОБЛАГАЕМЫЙ НАЛОГОМ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОБЛАСТЬ НАКОПЛЕНИЯ - область под горизонтальной кривой спроса на ценные бумаги на графике "величина спроса - цена". Наличие горизонтального участка на кривой спроса свидетельствует, что покупатели готовы увеличивать объем покупок при сложившейся на рынке цене.

ОБЛИГАЦИИ (от лат. obligatio - обязательство) - один из наиболее распространенных видов ценных бумаг на предъявителя. Облигация подтверждает, что ее владелец внес денежные средства на приобретение ценной бумаги и тем самым вправе предъявить ее затем к оплате как долговое обязательство, которое организация, выпустившая облигацию, обязана возместить по номинальной стоимости, указанной на облигации. Такое возмещение называют погашением облигации. Кроме выкупа в течение заранее обусловленного при выпуске облигации срока эмитент облигации обязан выплачивать их обладателю фиксированный процент от номинальной стоимости облигации либо доход в виде выигрышей или оплаты купонов к облигации. Облигации вправе выпускать государство, местные органы (муниципалитеты), предприятия, компании, корпорации на самые разные сроки (от года до 25 лет). Облигации выпускаются с целью привлечения денежных средств, то есть представляют форму кредитования их эмитентов лицами, купившими облигации. Облигации могут продаваться и покупаться по свободному курсу на биржах.

ОБЛИГАЦИИ АКТИВНЫЕ - долговые ценные бумаги, часто поступающие в продажу и свободно обращающиеся на рынке ценных бумаг.

ОБЛИГАЦИИ БЕЗОПАСНЫЕ - облигации с высокой надежностью, стабильностью, регулярностью выплат процентов, твердыми сроками погашения.

ОБЛИГАЦИИ БЕСПРОЦЕНТНЫЕ, целевые - облигации, выпускаемые в виде займа под товары и услуги. Приобретающий такие облигации обладает правом на получение товаров и услуг вместо денежного дохода.

ОБЛИГАЦИИ ВОЗВРАЩАЕМЫЕ - облигации, которые их владелец может вернуть эмитенту до истечения срока погашения по нарицательной стоимости. Обычно такие облигации выпускаются с пониженной ставкой процента.

ОБЛИГАЦИИ ГАРАНТИРОВАННЫЕ -облигации, выпущенные дочерней компанией под гарантию материнской компании в отношении как основной суммы долга, так и процентов.

ОБЛИГАЦИИ ГОСУДАРСТВЕННЫЕ -облигации, эмитентом которых является государство.

ОБЛИГАЦИИ ДОЛГОСРОЧНЫЕ - облигации со сроком погашения, превышающим несколько лет.

ОБЛИГАЦИИ ЖИЛИЩНЫЕ - целевые облигации, удостоверяющие внесение их владельцем средств на строительство жилой площади определенного размера.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОБЛИГАЦИИ ИМЕННЫЕ - облигации, владельцы которых регистрируются в особой книге. Обычно такие облигации бывают бескупонные.

ОБЛИГАЦИИ ИПОТЕЧНЫЕ - долгосрочные облигации с твердым процентом, выпускаемые под обеспечение недвижимым имуществом.

ОБЛИГАЦИИ КОНВЕРТИРУЕМЫЕ, обратимые - облигации, которые могут быть обменены на другие ценные бумаги выпустившей их компании, прежде всего на акции.

ОБЛИГАЦИИ "МЛАДШИЕ" - облигации с относительно невысоким рейтингом, имеющие меньше прав на активы, которыми они обеспечены, в сравнении с другими облигациями.

ОБЛИГАЦИИ МУНИЦИПАЛЬНЫЕ - o6лигации, выпускаемые городскими, местными властями в виде займа под муниципальную собственность.

ОБЛИГАЦИИ "МУСОРНЫЕ" - облигации с плохой финансовой репутацией, выпускаемые обычно с высокой процентной ставкой для привлечения покупателей.

ОБЛИГАЦИИ ПРОЦЕНТНЫЕ - облигации, доход по которым выплачивается в виде фиксированного процента, обычно по каждой облигации на основе отрезного купона.

ОБЛИГАЦИИ С ПРАВОМ ДОСРОЧНОГО ВЫКУПА - облигации, которые могут быть выкуплены эмитентом до наступления срока погашения по заранее оговоренной цене.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОБЛИГАЦИИ СЕРИЙНЫЕ - облигации, срок погашения которых наступает периодически, через определенные промежутки времени, или которые гасятся сериями выпуска.

ОБЛИГАЦИЯ "ВЕЧНАЯ" - облигация без даты погашения.

ОБЛИГАЦИЯ ДИСКОНТНАЯ - облигация, которая продается на вторичном рынке по цене ниже номинала.

ОБЛИГАЦИЯ ДОХОДНАЯ - облигация компании, по которой процент выплачивается только в случае получения компанией дохода.

ОБЛИГАЦИЯ КУПОННАЯ (на предъявителя) - облигация, содержащая отрезные купоны, по которым после определенного срока выплачивается процентный доход.

ОБЛИГАЦИЯ ОБЕСПЕЧЕННАЯ - облигация, которая обеспечена недвижимостью выпустившей ее компании.

ОБЛИГАЦИЯ ОБЫЧНАЯ - облигация, не конвертируемая в акции, но обладающая возможностью досрочного погашения посредством выкупа эмитентом.

ОБЛИГАЦИЯ ПРЕДЪЯВИТЕЛЬСКАЯ -безымянная облигация на предъявителя.

ОБЛИГО - сумма задолженности по векселям.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОБЛОЖЕНИЕ - обязанность облагаемого лица внести определенные денежные суммы, платежи, устанавливаемые государственными органами. Под обложением чаще всего понимают налоговое обложение.

ОБМЕН - широко распространенная экономическая операция, одна, из стадий воспроизводственного цикла, состоящая в том, что одно лицо передает другому вещь, товар, получая взамен деньги либо другую вещь.

ОБМЕН БЕЗВАЛЮТНЫЙ - международный обмен товарами и услугами без расходования иностранной валюты.

ОБМЕННЫЙ КУРС - цена денежной единицы страны, выраженная в иностранной валюте. Различают:
гибкий (плавающий) обменный курс, устанавливающийся в результате рыночных колебаний, в условиях свободного рынка купли-продажи валюты; номинальный - курс, рассчитываемый как соотношение стоимости двух валют; фиксированный обменный курс в виде твердо установленного государством обменного соотношения; реальный обменный курс, отражающий товарное соотношение валют, то есть соотношение цен на одни и те же товары, выраженные в разных валютах.

ОБОБЩЕСТВЛЕНИЕ - коллективное присвоение, передача объектов частной собственности, прежде всего средств, производства, в распоряжение трудовых коллективов или государственных органов. В результате обобществления частная собственность приобретает кооперативную или государственную форму. Обобществление проводилось в Советском Союзе и частично в странах Восточной Европы.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОБОРАЧИВАЕМОСТЬ товаров, денег - процесс постоянного движения товаров и денег в сфере их обращения, при котором они переходят от одного лица к другому, обмениваются, обновляются.

ОБОРАЧИВАЕМОСТЬ ВКЛАДОВ - показатель, характеризующий подвижность средств, находящихся во вкладах в сберегательных банках.

ОБОРАЧИВАЕМОСТЬ КРЕДИТА - банковский термин, показатель, характеризующий эффективность использования заемных средств. По своей сути есть скорость оборота кредита, определяемая числом дней, за которое кредитные средства банка осуществляют полный оборот. Исчисляется как отношение средних за анализируемый период ссуд в оборотные средства к однодневному кредитовому обороту по ссудным счетам банка.

ОБОРАЧИВАЕМОСТЬ ОБОРОТНЫХ СРЕДСТВ - показатель, характеризующий скорость движения оборотных средств предприятия, компании, равный времени, в течение которого эти оборотные средства осуществляют полный оборот. Измеряется также числом оборотов, осуществляемых оборотными средствами в течение одного года или за другой расчетный период.

ОБОРАЧИВАЕМОСТЬ ТОВАРОВ - 1) процесс постоянного обновления и замены товаров, движения товаров в сфере обращения, образования и реализации товарных запасов; 2) показатель, характеризующий скорость оборота товаров, их движение в сфере обращения, от производителя к потребителю через торговлю.

ОБОРОТ - 1) замкнутый цикл в циклическом, повторяющемся процессе; 2) движение товаров, денежных средств в ходе воспроизводственного процесса.

ОБОРОТ АКТИВОВ - отношение чистой выручки с продаж к средней величине совокупных активов компании, один из показателей эффективности использования активов.

ОБОРОТ БЕЗНАЛИЧНЫЙ - платежи, осуществляемые путем перечислений по счетам в кредитных учреждениях и зачета встречных требований между предприятиями, а также между предприятиями, и населением.

ОБОРОТ ВАЛОВОЙ - суммарный объем производства продукции, работ, услуг в денежном выражении, произведенных предприятием за один год.

ОБОРОТ ВНЕШНЕТОРГОВЫЙ - объем внешнеторговой деятельности страны, группы стран, равный суммарному объему экспорта и импорта за год или иной фиксированный период времени.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОБОРОТ КАПИТАЛА - циклическое движение, кругооборот капитала, скорость которого измеряется временем прохождения одного полного, цикла.

ОБОРОТ ОБЛАГАЕМЫЙ - оборот, объем реализации товаров, с которого взимается налог с оборота.

ОБОРОТ ПЛАТЕЖНЫЙ - см. ПЛАТЕЖНЫЙ OБОPOT.

ОБОРОТНЫЕ АКТИВЫ - оборотные средства предприятий, фирм, отражаемые в активе их бухгалтерского баланса.

ОБОРОТНЫЕ ДОКУМЕНТЫ (англ. negotiable instruments) - группа денежных документов, передача прав по которым другому лицу производится либо простым вручением, либо вручением, дополненным индоссаментом (передаточной надписью на документе), без оформления договора об уступке требования по обязательству тому лицу, которому передается документ. К оборотным документам относят векселя, чеки, депозитные сертификаты, предъявительские акции и облигации, казначейские векселя.

ОБОРОТНЫЕ СРЕДСТВА - часть средств производства, целиком потребляемая в течение производственного цикла, включают обычно материалы, сырье, топливо, энергию, полуфабрикаты, запчасти, незавершенное производство, расходы будущих периодов, исчисляемые в денежном выражении. Стоимость оборотных производственных средств определяется суммированием стоимостей их отдельных видов.

ОБОРОТНЫЙ КАПИТАЛ - наиболее подвижная часть капитала предприятия, которая в отличие от основного капитала является более текучей и легко трансформируемой в денежные средства. К оборотному капиталу принято относить денежную наличность, легкореализуемые ценные бумаги, материально-производственные запасы, нереализованную готовую продукцию, краткосрочную задолженность других предприятий данному предприятию. Оборотный капитал иногда именуют оборотным фондом предприятия. С точки зрения бухгалтерского баланса оборотный капитал представляет собой превышение текущих активов компании над ее краткосрочными обязательствами.

ОБОРОТЫ ПО ВКЛАДАМ - общая сумма денег, поступившая на счета по вкладам (обороты по приходу) и востребованная вкладчиками (обороты по расходу) в наличной и безналичной формах за определенный период.

ОБОРОТЫ ПО СЧЕТАМ - итоги записей по дебету (дебетовые обороты) и кредиту (кредитовые обороты) счетов бухгалтерского учета.

ОБОРУДОВАНИЕ производственное, технологическое - машины, станки, агрегаты, используемые в производстве.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОБРАЗ ЖИЗНИ - обобщающее понятие, характеризующее социальную и экономическую сторону жизни людей, прежде всего с точки зрения объемов и структуры потребления благ и услуг, но с учетом духовной составляющей, приобщения к культурным ценностям.

ОБРАЗ ТОВАРА - сложившееся у потребителя, покупателя конкретное представление о реально существующем или будущем товаре.

ОБРАЗЕЦ - единичный показательный экземпляр товара, используемый для рекламы, на выставках, с целью ознакомления, показа покупателям.

ОБРАЗЕЦ ПРОМЫШЛЕННЫЙ - см. ПРОМЫШЛЕННЫЙ ОБРАЗЕЦ.

ОБРАЗОВАНИЕ - отрасль экономики, хозяйства страны, объединяющая организации, учреждения, предприятия, занятые обучением, воспитанием, передачей знаний, выпуском учебной литературы, подготовкой учительских кадров.

ОБРАЗОВАТЕЛЬНЫЕ ВАУЧЕРЫ - денежные сертификаты, выдаваемые государством родителям учеников для использования их в качестве платы за обучение.

ОБРАТИМОСТЬ ВАЛЮТЫ - см. КОНВЕРТИРУЕМОСТЬ ВАЛЮТЫ.

ОБРАТНАЯ БОНИФИКАЦИЯ - скидка с цены продаваемого, поставляемого товара, количество которого ниже требований стандарта, или обусловленного договором.

ОБРАТНАЯ ДИСКРИМИНАЦИЯ - отказ в работе или продвижении в должности белому мужчине в связи с предоставлением этого места менее квалифицированным, но дешевле оплачиваемым представителям национальных меньшинств, либо женщинам.

ОБРАТНАЯ СВЯЗЬ - управленческий, кибернетический термин, означающий информацию о состоянии объекта управления и о его реакции на управляющее воздействие, получаемую субъектом управления.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОБРАТНОЕ ТРЕБОВАНИЕ - требование лица, возместившего убыток другому лицу к третьему лицу, по вине которого возник убыток. Например, продавец товара, вынужденный возместить покупателю производственный дефект, обнаруженный в покупке, вправе выставить обратное требование к производителю товара.

ОБРАЩАЕМОСТЬ ЦЕННЫХ БУМАГ -возможность, способность передавать ценные бумаги из рук в руки благодаря тому, что вместе с передачей ценной бумаги переходит и право собственности на нее, смена владельца.

ОБРАЩАЮЩИЙСЯ КАПИТАЛ КОРПОРАЦИИ - капитал корпорации в виде обращающихся акций - выпущенных акций, остающихся в руках их держателей, не выкупленных обратно корпорацией.

ОБРАЩЕНИЕ товаров, денег, ценных бумаг - обмен посредством купли-продажи, одна из форм движения ценностей в процессе их воспроизводства, охватывающая преимущественным образом торговую сферу; фаза воспроизводственного цикла.

ОБРАЩЕНИЕ ВЕКСЕЛЬНОЕ - см. ВЕКСЕЛЬНОЕ ОБРАЩЕНИЕ.

ОБРАЩЕНИЕ ВЗЫСКАНИЯ НА ИМУЩЕСТВО - юридический термин, означающий выявление, арест, продажу имущества не вернувшего долг должника с целью передачи вырученных от продажи средств пострадавшему кредитору, предъявившему иск.

ОБРАЩЕНИЕ ДЕНЕЖНОЕ - 1) непрерывное движение денег в ходе их использования как средства оплаты труда, услуг, покупки товаров, осуществления расчетов и платежей, выдачи пособий, возврата долгов; 2) совокупность всех платежных
средств, используемых в стране в опре-
деленный период времени (величина денежного обращения).

ОБРАЩЕНИЕ ТОВАРОВ - товарооборот, движение товаров от производителей к потребителям через торговую сеть.

ОБСЛУЖИВАНИЕ ВНЕШНЕГО ДОЛГА -выплата государством-должником государству-кредитору денежных платежей в погашение полученного кредита и в оплату процентов по долгу.

ОБУСЛОВЛЕННЫЙ КРЕДИТ - кредит (чаще всего предоставляемый международными организациями в иностранной валюте), предоставление которого сопровождается требованиями кредитора об определенном курсе экономической политики заемщика, о выполнении им рекомендуемых мероприятий в области экономического регулирования, реформенных преобразований.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОБЩАЯ АВАРИЯ - убытки, возникшие вследствие намеренно произведенных действий по спасению судна, перевозимого на нем груза вследствие возникновения чрезвычайных, непредвиденных обстоятельств.

ОБЩАЯ ПРИБЫЛЬ - разница между общим доходом и общими издержками.

ОБЩАЯ ПРИБЫЛЬ ОТ ОБМЕНА - общая выгода, которую приобретают потребитель и производитель при обмене. Потребитель приобретает при обмене потребительский излишек в виде разности между тем, что он готов отдать за приобретаемое благо, и тем, что он действительно отдает в виде оплаты за это благо. Производитель приобретает при обмене излишек производителя в виде разницы между той суммой, которую он получает от продажи, и той минимальной суммой, которой он мог бы ограничиться, продав свой товар дешевле.

ОБЩАЯ РЕНТАБЕЛЬНОСТЬ - обобщающий показатель экономической эффективности предприятия, отрасли, хозяйства, равный отношению валовой (балансовой) прибыли, полученной за определенный период времени (обычно за год), к средней за этот период стоимости основных и нормативной доли оборотных средств.

ОБЩАЯ СОБСТВЕННОСТЬ - коллективная собственность нескольких владельцев имущественных ценностей.

ОБЩЕЕ СОБРАНИЕ АКЦИОНЕРОВ - собрание акционеров или их доверенных лиц для решения наиболее принципиальных вопросов деятельности акционерного общества. Представляет высший орган управления акционерным обществом.

ОБЩЕЗАВОДСКИЕ РАСХОДЫ, общехозяйственные - затраты на общее обслуживание и организацию производства и управление производственным предприятием. Являются составной частью калькуляции расходов на производство продукции. Представляют в основном постоянные затраты.

ОБЩЕСТВЕННАЯ ПОМОЩЬ - государственные программы помощи низкодоходным, низкооплачиваемым слоям населения в виде разнообразных пособий; благотворительные программы. Общественная помощь включается в трансферты наряду с социальным страхованием.

ОБЩЕСТВЕННОЕ БЛАГО, общественные фонды потребления - товары и услуги, предоставляемые государством его гражданам на равных началах. Такие блага не могут быть предоставлены отдельным лицам без предоставления их другим лицам. К общественным благам относятся, например, оборона, бесплатное образование, общедоступное посещение парков, музеев.

ОБЩЕСТВЕННЫЕ СВЯЗИ (англ. public relataions) - деятельность, целью которой является информирование общественности, населения, средств массовой информации о решениях, принимаемых правительством, государственными органами, их значении для экономики и политики, ожидаемых последствиях. В сферу общественных связей входят социологические и маркетинговые исследования и действия, что делает этот предмет занятий актуальным и для крупных компаний, фирм. См. также ПАБЛИК-РИЛЕЙШНЗ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОБЩЕСТВО - 1) граждане страны, ее население, рассматриваемые в совокупности с их историей, интересами, потребностями, желаниями, убеждениями, поведением, психологией; 2) объединение граждан, предприятий для осуществления общей хозяйственной деятельности (хозяйственное общество); 3) объединение лиц, граждан по интересам; общественная организация, создаваемая в целях содействия какому-либо делу.

ОБЩЕСТВО АКЦИОНЕРНОЕ - см. АКЦИОНЕРНОЕ ОБЩЕСТВО.

ОБЩЕСТВО ВЗАИМНОГО КРЕДИТА -кредитное учреждение, осуществляющее кредитование промышленных, торговых и других компаний на взаимных началах.

ОБЩЕСТВО ДОЧЕРНЕЕ, аффилированное, субсидиарное - см. ДОЧЕРНЕЕ ПРЕДПРИЯТИЕ.

ОБЩЕСТВО ПРОСТОЕ - общество, созданное, организованное на основе неформальной договоренности, без юридического Статуса, для достижения общей цели, осуществления единого проекта.

ОБЩЕСТВО С ДОПОЛНИТЕЛЬНОЙ ОТВЕТСТВЕННОСТЬЮ - учрежденное одним или несколькими лицами хозяйственное общество, уставный капитал которого разделен на доли определенных учредительскими документами размеров; участники такого общества несут ответственность по его обязательствам своим имуществом в одинаковом для всех кратном размере к стоимости их вкладов, определяемом учредительскими документами общества. Фирменное название такого общества содержит наименование общества и слова "с дополнительной ответственностью".

ОБЩЕСТВО С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ - хозяйственное общество, учрежденное одним или несколькими лицами, которое отвечает перед кредиторами только своим объявленным капиталом, размер которого определяется законом; типичная форма компании одного лица. Имущество, включая уставный капитал, принадлежит обществу как юридическому лицу и не является объектом долевой собственности участников. Капитал общества делится на доли, паи участников. В таком обществе обычно действует двухзвенная система управления; высшим органом (первым звеном) является общее собрание его участников, которому подчинена дирекция (второе звено). Общество с ограниченной ответственностью может быть реорганизовано э акционерное общество. Фирменное название такого общества содержит наименование общества и слова "с ограниченной ответственностью" (LTD - в США и в Англии, A.G. и Gmbh - в ФРГ, SA и SARL - во Франции).

ОБЩЕСТВО СМЕШАННОЕ - форма организации и осуществления хозяйственной деятельности с использованием иностранного капитала, проводимой предприятиями и организациями в соответствии с законами своей страны.

ОБЩЕСТВО ХОЗЯЙСТВЕННОЕ - коммерческая организация с разделенным на доли в соответствии со вкладами ее учредителей, участников уставным капиталом. Хозяйственное общество не предполагает обязательного участия учредителей в работе общества. Имущество, созданное за счет вкладов учредителей, а также произведенное и приобретенное хозяйственным обществом в процессе его деятельности, принадлежит обществу на правах собственности. Хозяйственное общество может быть создано в определенных случаях одним лицом, которое становится его единственным участником. Участники хозяйственного общества не отвечают по долгам компании и несут риск убытков лишь в пределах внесенного уставного капитала. В соответствии с законодательством РФ возможна организация обществ с ограниченной и дополнительной ответственностью.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОБЩИЕ ИЗДЕРЖКИ - совокупность постоянных (не связанных с объемом выпускаемой продукции) и переменных (зависящих от объема производства) затрат, издержек; полные издержки.

ОБЩИЕ УСЛОВИЯ ПОСТАВКИ - правила, регулирующие отношения между организациями разных государств, осуществляющими поставку и получающими поставленные товары в процессе внешнеторговых отношений. Такие правила не носят нормативного характера, но являются достаточно типовыми и подлежат включению во внешнеторговые контракты.

ОБЩИЙ ГРУЗОВОЙ ТАРИФ - тариф, применяемый для разнономенклатурных грузов одной партии.

ОБЩИЙ ДОХОД - произведение количества проданного товара на среднюю цену единицы продаваемого товара, денежная выручка от продажи.

ОБЩИЙ ЗАКАЗ - заказ на поставку продукции, товаров на заданную сумму в пределах установленного времени без конкретизации объемов и сроков поставок.

ОБЩИЙ ИНВЕСТИЦИОННЫЙ ТРАСТ-ФОНД - траст, инвестирующий объединенный капитал мелких владельцев:

ОБЩИЙ ОБЪЕМ СПРОСА - суммарная величина спроса всех покупателей данного товара, совокупный спрос на товар.

ОБЩИЙ РЕЖИМ КРЕДИТОВАНИЯ -кредитование в соответствии с общими действующими правилами, без льгот и ужесточений.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

"ОБЩИЙ РЫНОК" - одно из названий Европейского сообщества.

ОБЩИЙ СЧЕТ, объединенный счет - расчетный банковский счет, которым пользуются несколько клиентов.

ОБЩИЙ УРОВЕНЬ БЕЗРАБОТИЦЫ -показатель, характеризующий уровень безработицы с учетом всех ее основных форм.

ОБЩИНА - одна из исторических форм экономического объединения группы людей, характеризуемая общим владением средствами производства, полным или частичным самоуправлением.

ОБЪЕДИНЕНИЕ - 1) соединение нескольких организаций, предприятий, учреждений в единую группу; 2) название предприятия, включающего несколько предприятий, организаций, учреждений.

ОБЪЕДИНЕНИЕ ВЕРТИКАЛЬНОЕ - объединение в пределах одной компании, корпорации фирм, осуществляющих последовательные стадии производства готового продукта, начиная от добычи сырья, производства материалов, полуфабрикатов и вплоть до выпуска конечного продукта.

ОБЪЕДИНЕНИЕ ГОРИЗОНТАЛЬНОЕ -объединение в пределах одной компании, Корпорации фирм со сходной технологией (обладающих технологической общностью) или фирм, выпускающих однородную продукцию.

ОБЪЕДИНЕНИЯ ХОЗЯЙСТВЕННЫЕ -добровольное объединение предприятий, компаний, юридических лиц в целях совместной деятельности, координации действий, обеспечения защиты своих прав, представления общих интересов в других организациях, учреждениях.

ОБЪЕКТ экономический (от лат. objectum) - предприятия, организации, средства и факторы производства, элементы социальной сферы, характеризуемые как объект, в котором сосредоточена или на который направлена экономическая деятельность, представляющие определенную сторону экономических интересов и отношений. Например, производственный, строительный, социальный объекты, объект собственности, финансирование объекта, создание объекта, ликвидация объекта, объект кредитования, объект страхования.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОБЪЕКТ НАЛОГООБЛОЖЕНИЯ - вид и величина дохода, имущество и его стоимость, другие предметы, объекты, виды деятельности, денежная выручка, облагаемые налогом. В общем случае - все то, что облагается налогом.

ОБЪЕКТ СОБСТВЕННОСТИ, объект права собственности - то, что находится в собственности, принадлежит субъекту собственности; материальный, финансовый, интеллектуальный продукт, экономические ресурсы, принадлежащие определенным лицам, организациям, государству.

ОБЪЕКТИВНЫЕ ДАННЫЕ, объективная информация (от лат. objectivus - предметный) - данные, содержание которых не зависит, не связано с мнением, утверждением отдельных лиц, а носит общепризнанный характер.

ОБЪЕМ - количественный экономический показатель, отражающий величину расходуемых ресурсов, затрат факторов производства, произведенного или потребляемого продукта, спроса и предложения товаров и услуг. Измеряется в натуральных (физических) или в денежных единицах. Например, объем продукции, товаров, услуг, работ, объем потребления, объем экспорта и импорта, объем платежей.

ОБЪЕМ ПРЕДЛОЖЕНИЯ - количество товара, которое продавцы готовы предложить для продажи на данном рынке в данное время. Объем предложения зависит от цены товара, издержек производства и обращения, состояния технологии производства, производственных возможностей. См. также ВЕЛИЧИНА ПРЕДЛОЖЕНИЯ.

ОБЪЕМ СПРОСА - количество товара, которое покупатели хотят и способны приобрести на данном рынке в определенный период времени. Объем спроса зависит от цены товара, доходов покупателей, цен на товары-субституты, на комплементарные блага, вкусов и предпочтений. См. также ВЕЛИЧИНА СПРОСА.

ОБЫКНОВЕННЫЕ АКЦИИ - акции, по которым дивиденды выплачиваются из части прибыли, оставшейся после уплаты твердого процента обладателям привилегированных акций, то есть в виде процента, зависящего от величины прибыли. Подобные акции называют также ординарными или акциями с нефиксированным дивидендом. Владельцы обыкновенных акций в отличие от обладателей привилегированных акций обладают правом голоса на общем собрании акционеров. См. также АКЦИИ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОБЫЧАЙ торговый, деловой - не фиксируемые в законах, нормативных документах, договорах, но обычно соблюдаемые правила поведения в определенных сферах экономической деятельности, деловой жизни. Иногда учитываются в ходе судебного разбирательства наравне с условиями контрактов.

ОБЫЧНОЕ ПРАВО - система норм, правил, поведения, основанная не на официально принятых юридических законах, а на обычаях, выработанных в течение длительного периода времени в данной стране или общественной среде. В ряде случаев обычное право, не приходящее в противоречие с действующим законодательством, признается как юридическая норма, действующее правило.

ОБЫЧНЫЙ ПОКУПАТЕЛЬ, обыкновенный - покупатель, ориентирующийся на сложившиеся спрос и предложение, не склонный рисковать.

ОБЯЗАННОСТИ - обязательства, вытекающие из законодательных актов, нормативных документов, юридических норм и правил, заключенных контрактов, положений о компании, должностных инструкций, распоряжений и установок руководителей по работе.

ОБЯЗАТЕЛЬНОЕ СОГЛАСОВАНИЕ - принятие управленческих решений, выпуск указов, постановлений, приказов, инструкций только после обсуждения и получения согласия определенного круга уполномоченных или заинтересованных лиц.

ОБЯЗАТЕЛЬНОЕ СТРАХОВАНИЕ - виды страхования, осуществляемого вне зависимости от заявок и желаний страхуемого лица, страховые отношения, возникающие в силу закона. Например, страхование пассажиров.

ОБЯЗАТЕЛЬНЫЙ РЕЗЕРВ БАНКОВ - см. РЕЗЕРВЫ БАНКОВСКИЕ ОБЯЗАТЕЛЬНЫЕ.

ОБЯЗАТЕЛЬСТВА - оформленные договором отношения, заключающиеся в том, что одна из договаривающихся сторон обязана совершить определенные действия в пользу другой стороны или воздержаться от нежелательных для нее действий. Чаще всего обязательства распространяются на возврат долга, выполнение работ и услуг, передачу имущественных ценностей, охрану собственности, выплату денежных средств, поставку товаров.

ОБЯЗАТЕЛЬСТВА ГОСУДАРСТВЕННЫЕ ДОЛГОВЫЕ - государственные ценные бумаги, облигации, удостоверяющие отношения займа, в которых в качестве должников выступает государство, органы государственной власти и управления.

ОБЯЗАТЕЛЬСТВА ГОСУДАРСТВЕННЫЕ КАЗНАЧЕЙСКИЕ - размещаемые на добровольной основе государственные ценные бумаги на предъявителя, удостоверяющие внесение их держателями денежных средств в бюджет и дающие право на получение фиксированного дохода в течение всего срока владения этими бумагами. Государственные казначейские обязательства могут быть выставлены на биржевые торги.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОБЯЗАТЕЛЬСТВО БЕССРОЧНОЕ - обязательство векселедателя, по которому требование может быть предъявлено в любое время.

ОБЯЗАТЕЛЬСТВО ГАРАНТИЙНОЕ - см. ГАРАНТИЙНОЕ ОБЯЗАТЕЛЬСТВО.

ОБЯЗАТЕЛЬСТВО ДЕНЕЖНОЕ - обязательство, принятое в денежной форме.

ОБЯЗАТЕЛЬСТВО ДОЛГОВОЕ - см. ДОЛГОВОЕ ОБЯЗАТЕЛЬСТВО.

ОБЯЗАТЕЛЬСТВО ДОЛГОСРОЧНОЕ -обязательство, погашаемое, удовлетворяемое через год.

ОБЯЗАТЕЛЬСТВО ДОЛЕВОЕ - обязательство с участием нескольких кредиторов или нескольких должников. Согласно такому обязательству каждый из кредиторов имеет право требовать исполнения, а
каждый из заемщиков обязан исполнить обязательство.

ОБЯЗАТЕЛЬСТВО КОРРЕАЛЬНОЕ - солидарное обязательство, ответственность за выполнение которого возлагается в целом на всех, отвечающих по обязательству, и на каждого из них в отдельности.

"ОВЕРБОТ" (от англ. overbought - избыточная покупка) - резкое повышение цен на определенный товар в результате значительного повышения его закупок; рост цен до неразумных пределов.

ОВЕРДРАФТ (от англ. overdraft - сверх плана) - особая форма предоставления краткосрочного кредита клиенту банка в случае, когда величина платежа превышает остаток средств на счете клиента. В этом случае банк списывает средства со счета клиента в полном объеме, то есть автоматически предоставляет клиенту кредит на сумму, превышающую остаток средств. В результате овердрафта у банка образуется, говоря бухгалтерским языком, дебетовое сальдо. Право пользования овердрафтом предоставляется наиболее надежным клиентам банка по договору, в котором устанавливается максимальная сумма овердрафта, условия предоставления кредита по овердрафту, порядок его погашения. Овердрафт отличается от обычных ссуд тем, что в погашение задолженности направляются все суммы, поступающие на текущий счет клиента.

"ОВЕРСОЛД" (от англ. oversold - избыточная продажа) - резкое падение цен на определенный товар на рынке вследствие значительного увеличения его поступления на рынок, снижение цен до неразумных пределов.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

"ОВЕРТАЙМ" (от англ. overtime - сверх срока) - сверхурочное время; проведение погрузочно-разгрузочных операций в нерабочее время за оплату по повышенному тарифу.

"ОВЦА" - спекулянт, ведущий игру на бирже вслепую.

ОГОВОРКА - специальное оговоренное в договоре условие, согласно которому регулируются отношения договаривающихся сторон в случае наступления непредвиденного заранее, но вполне вероятного события. Обычно оговорки касаются изменения цен, валютного курса, погодных условий, возможности возникновения забастовок, военных конфликтов и других обстоятельств.

ОГОВОРКА ВАЛЮТНАЯ - см. ВАЛЮТНАЯ ОГОВОРКА.

ОГОВОРКА ЗАЩИТНАЯ - см. ЗАЩИТНЫЕ ОГОВОРКИ.

ОГОВОРКА ИНФЛЯЦИОННАЯ - см. ИНФЛЯЦИОННАЯ ОГОВОРКА.

ОГОВОРКА НАЛОГОВАЯ - см. НАЛОГОВАЯ ОГОВОРКА.

ОГОВОРКА О ВЫЧЕТЕ - условие страхования, пункт в страховом договоре (преимущественно в морском), согласно которому страховщик оплачивает риск только в том случае, когда он превышает определенную сумму.

ОГОВОРКА О ЗАБАСТОВКЕ - условия, определяющие взаимоотношения сторон торгового договора в случае забастовки в порту погрузки или выгрузки.

ОГОВОРКА О ПОВЫШЕНИИ ИЛИ ПОНИЖЕНИИ ЦЕНЫ - условие договора, контракта, предусматривающее изменение договорной цены товара в случае, если к обусловленному в договоре моменту произойдут рост либо падение рыночных цен сверх определенного предела.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОГОВОРКА О СТРАХОВАНИИ - условие страхования, пункт в страховом договоре, в соответствии с которым страхователь обязуется оплатить определенный процент издержек страхования, превышающих фиксированный предел.

ОГОВОРКА ПАТЕНТНАЯ - условие экспортного контракта, согласно которому экспортер обязуется поставлять патентно чистый товар.

ОГОВОРКА "ЭСКАЛАТОРНАЯ" - условие контракта, позволяющее учесть в процессе взаимных расчетов рост издержек.

ОГРАНИЧЕНИЯ - 1) вытекающие из законов и других нормативных актов, из решений государственных органов преде-лы, границы, за которые не должна выходить деятельность экономических субъектов. Распространенной формой являются ограничения в области экспорта и импорта товаров, иммиграции; 2) в экономико-математическом моделировании ограничения вместе с целевой функцией образуют модель линейного программирования, Выражения системы ограничений должны быть при этом линейны, первого порядка.

ОГРАНИЧЕНИЯ ВХОЖДЕНИЯ В ОТРАСЛЬ - правительственные решения в области регулирования цен и деятельности корпораций, затрудняющие высокоприбыльную деятельность вновь образуемых, входящих в отрасль предприятий. Применяются наряду с лицензированием, патентами.

ОГРАНИЧЕНИЯ НА МАКСИМИЗАЦИЮ ПРИБЫЛИ - регулирующие факторы, внешние воздействия, уменьшающие устремления фирм, корпораций к постоянной максимизации прибыли сверх сложившегося нормативного уровня.

ОГРАНИЧЕНИЯ НЕТАРИФНЫЕ - прямые объемные ограничения на ввоз и вывоз определенных товаров в страну или из страны.

ОГРАНИЧЕНИЯ ТАРИФНЫЕ - система таможенных тарифов, затрудняющая ввоз в страну и вывоз из страны определенных товаров.

ОГРАНИЧЕННАЯ ОТВЕТСТВЕННОСТЬ -1) ограничение ответственности фирмы, состоящее в том, что она обещает отвечать по принятым ею обязательствам, возмещать причиненные убытки только в пределах суммы вложенного в фирму капитала; 2) ограничение выплат страхового возмещения и страховых сумм, предусмотренное условиями страхования имущества и жизни.

ОГРАНИЧЕННАЯ РАЦИОНАЛЬНОСТЬ -целенаправленные действия хозяйствующего субъекта, проводимые им в условиях, когда принятие наиболее эффективных решений затруднено в связи с отсутствием возможности располагать требуемым временем, информацией, а также недостаточностью ресурсного обеспечения.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОГРАНИЧЕННОЕ ПОРУЧЕНИЕ - поручение клиента брокеру, ограниченное пределами изменения цены или временем исполнения поручения.

ОГРАНИЧЕННОСТЬ РЕСУРСОВ - недостаточность имеющихся в распоряжении людей природных и трудовых ресурсов, основного капитала для производства благ, способных удовлетворить возрастающие потребности человека и общества.

ОГРАНИЧИТЕЛЬНЫЙ КОНТРАКТ - контракт, согласно которому оптовый покупатель обязуется приобретать товар только у данного поставщика.

ОДНОКРАТНОСТЬ НАЛОГООБЛОЖЕНИЯ - принцип, согласно которому один и тот же объект может облагаться налогом определенного вида только один раз за установленный законом период налогообложения.

ОДНОСТОРОННИЙ РЫНОК - рынок, на котором котируется только курс (цена) продавца или покупателя.

ОДОБРЕННОЕ ЛИЦО - лицо, которое контролирует фирму, но не является ее работником. Например, привлеченный извне член совета директоров компании, корпорации, биржи, банка.

ОЖИВЛЕНИЕ - фаза экономического цикла, характеризующая начало подъема в экономике после кризиса, застоя, депрессии. Наиболее явным признаком оживления является увеличение платежеспособного спроса. Поэтому для выхода из застойного состояния применяется стимулирование спроса.

ОЖИДАЕМЫЕ ЗНАЧЕНИЯ ЭКОНОМИЧЕСКИХ ВЕЛИЧИН (ожидаемый доход, ожидаемая прибыль, ожидаемая инфляция) - значения экономических величин, на которые следует рассчитывать исходя из экономического прогноза или расчета.

ОЖИДАНИЯ ИНФЛЯЦИОННЫЕ - см. ИНФЛЯЦИОННЫЕ ОЖИДАНИЯ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОКЛАД должностной - размер номинальной месячной заработной платы, установленный работнику в соответствии с занимаемой им должностью. Оклад устанавливается в соответствии со штатным расписанием и должностной вилкой, шкалой категорий. К должностному окладу, как правило, устанавливаются надбавки в зависимости от стажа работы, квалификации, знания иностранного языка. Оклад в сумме с надбавками и возможными премиями за качество, срочность выполнения работы составляет реальную заработную плату:

ОКЛАДНОЙ ЛИСТ - документ, извещающий налогоплательщика о сумме и сроках внесения налоговых платежей.

ОКЛАДНЫЕ НАЛОГИ, сборы - налоги и сборы, величина которых устанавливается по действующим, принятым, установленным ставкам на единицу обложения.

"ОКНО ЛЬГОТНЫХ КРЕДИТОВ" - льготные кредиты, предоставляемые по спе-
циальным программам либо в порядке помощи развивающимся странам со стороны международных банков и фондов.

ОКТРУА (от франц. octroi - пожалование, предоставление) - появившиеся во Франции в XIII в. ввозные пошлины, взимавшиеся у городских застав при ввозе потребительских товаров. Отменены в конце XIX - начале XX в.

ОЛИГАРХИЯ (от греч. oligos - малочисленный и arche - влдсть) - политическое и экономическое господство небольшой группы людей, правящих государством и экономикой.

ОЛИГОПОЛИСТИЧЕСКИЙ РЫНОК - см. РЫНОК ОЛИГОПОЛИСТИЧЕСКИЙ.

ОЛИГОПОЛИЯ (от греч. oligos - малочисленный и poleo - продаю, торгую) - господство небольшого количества фирм и компаний в производстве определенных товаров и на рынке этих товаров.

ОЛИГОПСОНИЯ (от греч. oligos - малочисленный и opsonia - покупка) - рыночная ситуация, для которой характерно значительное превышение количества продавцов (производителей) товара над ограниченным числом представленных на рынке покупателей.

ОМОЛОГАЦИЯ (англ. omologation) - приведение технических характеристик, параметров продаваемого товара в соответствие с требованиями стандартов или обычаями, запросами страны - потребителя товара.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОНКОЛЬ (от англ. on call - до звонка, отзыва) - право заемщика постепенно пользоваться открытым ему кредитом, обеспечиваемое залогом товаров, векселей, ценных бумаг. По требованию любой из сторон онколь может быть прекращен в любое время.

ОНКОЛЬНАЯ СДЕЛКА - сделка на покупку реального товара, по которой цена не фиксируется до тех пор, пока этого не потребует покупатель товара. Продавец страхует себя хеджированием продажи, а цена, по которой он закрывает хедж, становится ценой закупки данного товара.

ОНКОЛЬНЫЙ КРЕДИТ (от англ. lone on call - ссуда до востребования) - краткосрочный коммерческий кредит, который заемщик обязуется погасить по первому требованию кредитора.

"ОН-ЛАЙН" (от англ. on-line - на линии) - прямая, непосредственная связь с компьютером эмитента кредитной карточки, осуществляемая в момент заключения сделки с использованием этой карточки.

ОПЕК - организация стран - экспортеров нефти, основанная в 1960 г. рядом стран (Алжир, Эквадор, Индонезия, Ирак, Иран, Кувейт, Ливия, Нигерия, Саудовская Аравия и др.) с целью координации действий по объему продаж и установления цен на сырую нефть. Благодаря тому, что ОПЕК контролирует примерно половину мирового объема торговли нефтью, она способна значительно влиять на уровень мировых цен.

ОПЕКУНСТВО - совершение от имени подопечных лиц юридических действий со стороны их опекунов.

ОПЕРАТИВНАЯ ОТЧЕТНОСТЬ - текущая отчетность, оперативные данные о деятельности компании.

ОПЕРАТИВНОЕ ПЛАНИРОВАНИЕ - текущее производственно-финансовое и исполнительское планирование на короткие отрезки времени, ориентированное на дополнение, детализацию, внесение корректив в намеченные ранее планы и графики работ.

ОПЕРАТИВНОЕ УПРАВЛЕНИЕ - управление текущими событиями, включающее оперативное планирование, оперативный учет, оперативный контроль.

ОПЕРАТИВНЫЕ МЕРЫ - текущие меры, относительно кратковременные действия, обусловленные сложившейся экономической ситуацией.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОПЕРАТИВНЫЙ УЧЕТ - более быстрый и детальный в сравнении с бухгалтерским учет производства, закупок, продаж, денежных, кредитных, расчетных операций, проводимый компаниями, банками в дополнение к бухгалтерскому учету и в целях его обеспечения входной информацией. Такой учет ведется в производственных и торговых подразделениях компании самостоятельно, работниками этих служб.

ОПЕРАТОР - 1) юридическое лицо, совершающее операции на бирже; 2) человек, работающий на техническом устройстве, компьютере и выполняющий регламентированный инструкциями набор действий, операций.

ОПЕРАЦИИ АКТИВНЫЕ -- см. АКТИВНЫЕ ОПЕРАЦИИ БАНКОВ.

ОПЕРАЦИИ "АУТРАЙТ" (англ. outright) -валютные операции, форвардные сделки, в которых обменный курс валюты обусловлен заранее, до более позднего осуществления операции.

ОПЕРАЦИИ БАНКОВСКИЕ - см. БАНКОВСКИЕ ОПЕРАЦИИ.

ОПЕРАЦИИ БИРЖЕВЫЕ - операции, проводимые на товарных и фондовых биржах, заключение сделок купли-продажи на биржах.

ОПЕРАЦИИ ВАЛЮТНЫЕ - см. ВАЛЮТНЫЕ ОПЕРАЦИИ.

ОПЕРАЦИИ ВНЕРЫНОЧНЫЕ - операции с товарами и услугами, которые не учитываются при расчете валового национального продукта, так как эти товары и услуги не покупаются и не продаются на рынках (например, приготовление пищи дома, оказание взаимных домашних услуг членами семьи).

ОПЕРАЦИИ ВНУТРЕННИЕ - операции между подразделениями одной организации, компании.

ОПЕРАЦИИ ДЕПОЗИТНЫЕ - см. ДЕПОЗИТНЫЕ ОПЕРАЦИИ.

ОПЕРАЦИИ ДОВЕРИТЕЛЬНЫЕ - см. ДОВЕРИТЕЛЬНЫЕ ОПЕРАЦИИ.

ОПЕРАЦИИ ЗАЛОГОВЫЕ - см. ЗАЛОГО-ВЫЕ ОПЕРАЦИИ.

ОПЕРАЦИИ КАССОВЫЕ - см. КАССОВЫЕ ОПЕРАЦИИ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОПЕРАЦИИ КОМИССИОННЫЕ - посреднические операции, выполняемые по поручению клиентов за комиссионное вознаграждение.

ОПЕРАЦИИ КОММЕРЧЕСКИЕ - 1) в широком смысле слова: любые предпринимательские операции, бизнес-операции; 2) в более узком смысле: торговые операции купли-продажи.

ОПЕРАЦИИ КОНВЕРСИОННЫЕ - операции, связанные с конверсией ценных бумаг, заменой одних ценных бумаг на другие.

ОПЕРАЦИИ КРЕДИТНЫЕ - операции по предоставлению кредитов.

ОПЕРАЦИИ НА ОТКРЫТОМ РЫНКЕ -один из элементов осуществления денежно-кредитной политики государства, заключающийся в том, что центральный банк покупает и продает ценные бумаги на открытом рынке, влияя тем самым на их курс и получая прибыль. При этом увеличивается или уменьшается объем денежной массы в обращении.

ОПЕРАЦИИ НЕВИДИМЫЕ - 1) операции по платежам и поступлениям, предусмотренным специальными статьями платежного баланса, относящиеся к непроизводственной деятельности, такой, как услуги, туризм, денежные переводы, получение процентов; 2) условное название теневых финансовых операций, связанных с незафиксированным или завуалированным под фиктивные контракты движением денежных средств.

ОПЕРАЦИИ ОФФСЕТНЫЕ (от англ. offset -возмещение) - операции, связанные с ликвидацией или откупом фьючерсных контрактов.

ОПЕРАЦИИ ПАССИВНЫЕ - см. ПАССИВНЫЕ ОПЕРАЦИИ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОПЕРАЦИИ ПЕРЕВОДНЫЕ - перевод денежных средств по поручению их владельцев, распорядителей - физических и юридических лиц. Такие операции производятся банками и предприятиями связи, почтовыми учреждениями.

ОПЕРАЦИИ ПОСРЕДНИЧЕСКИЕ - операции, выполняемые посредниками по поручению, заказу клиентов.

ОПЕРАЦИИ ПРИНЦИПАЛЬНЫЕ - операции покупки ценных бумаг, осуществляемые дилером за свой счет с целью последующей перепродажи и получения прибыли.

ОПЕРАЦИИ РЕИМПОРТНЫЕ - коммерческие операции по ввозу из-за границы ранее вывезенных отечественных товаров.

ОПЕРАЦИИ РЕЭКСПОРТНЫЕ - коммерческие операции по вывозу за границу ранее ввезенного в страну товара, не подвергавшегося переработке.

ОПЕРАЦИИ С ИНОСТРАННОЙ ВАЛЮТОЙ - операции физических и юридических лиц, финансовых кредитных учреждений по купле-продаже иностранной валюты, расчетам с использованием иностранной валюты, предоставлению кредитов в иностранной валюте.

ОПЕРАЦИИ ТЕКУЩЕГО ПЛАТЕЖНОГО БАЛАНСА - операции по покупке и продаже товаров и услуг за рубежом, а также
односторонние зарубежные переводы, суммарный объем которых равен сумме торгового баланса, баланса экспорта-импорта услуг и сальдо односторонних переводов.

ОПЕРАЦИИ ТРАСТОВЫЕ - доверительные операции, проводимые на основе доверенности от лица, поручившего и уполномочившего выполнить операцию за него.

ОПЕРАЦИИ УЧЕТНЫЕ - см. УЧЕТНЫЕ ОПЕРАЦИИ.

ОПЕРАЦИИ ФАКТОРНЫЕ, факторинговые - см. ФАКТОРНЫЕ ОПЕРАЦИИ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОПЕРАЦИИ ФОНДОВЫЕ - операции, проводимые с ценными бумагами на фондовом рынке.

ОПЕРАЦИИ ФОРВАРДНЫЕ - см. ФОРВАРДНЫЕ ОПЕРАЦИИ.

ОПЕРАЦИИ ФЬЮЧЕРСНЫЕ - см. ФЬЮЧЕРСНЫЕ СДЕЛКИ.

ОПЕРАЦИИ ЭМИССИОННЫЕ - см. ЭМИССИОННЫЕ ОПЕРАЦИИ.

ОПЕРАЦИОННАЯ ЗАДАЧА - задача по расчету операции и осуществлению управления операцией.

ОПЕРАЦИОННАЯ СИСТЕМА - система оперативного получения, фиксации и обработки учетно-бухгалтерской информации о деятельности компании и ее подразделений, функционирующая как на документальной основе (получение и обработка документов), так и на основе сообщений, уведомлений, передаваемых через средства связи.

ОПЕРАЦИОННАЯ ТЕХНИКА в банках -совокупность правил, технических средств и приемов по оформлению и совершению расчетно-денежных операций, их учету и контролю.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОПЕРАЦИОННЫЕ ДОХОДЫ И РАСХОДЫ - поступления и платежи банков, компаний, предприятий, связанные и обусловленные проведением за определенный период финансовых, производственных, хозяйственных операций. Операционные доходы обычно включают чистую выручку от продаж, проценты по кредитам и вкладам, поступление арендных платежей, комиссионные сборы и другие денежные поступления. Операционные расходы включают денежные затраты на производство товара, его продажу, управление компанией, выплату процентов по привлеченным вкладам и кредитам, уплату налогов, административные и прочие расходы. Следует иметь в виду, что состав и методы исчисления операционных доходов и расходов могут различаться в разных странах, отраслях и в разных видах компаний, организаций, фирм, финансово-кредитных учреждений.

ОПЕРАЦИОННЫЕ ИЗДЕРЖКИ, расходы - издержки, связанные с заключением сделок и их осуществлением, включающие затраты на поиск и выбор партнеров, оформление, подписание соглашений, контроль за их исполнением. В операционные издержки включают также расходы на повышение квалификации отдельных работников, а также затраты, обусловленные возникновением непредвиденных ситуаций.

ОПЕРАЦИОННЫЙ ДЕНЬ - см. ДЕНЬ БАНКОВСКИЙ.

ОПЕРАЦИОННЫЙ ЗАЛ - см. ЗАЛ ОПЕРАЦИОННЫЙ.

"ОПЕРАЦИОННЫЙ КРАХ" - состояние фондовой биржи, когда ее участники не справляются с растущим объемом операций, обработкой их результатов, что приводит к сбоям в деятельности биржи и к ошибкам брокерских фирм.

ОПЕРАЦИОННЫЙ РЫЧАГ - прогрессивное нарастание величины чистой прибыли при увеличении объема продаж, обусловленное наличием постоянных затрат, не изменяющихся с увеличением объема производства и реализации продукции.

ОПЕРАЦИЙ (от лат. operatic - действие) - 1) универсальный термин, обозначающий вид деятельности, предпринимательскую сделку, совокупность взаимосвязанных действий по решению единой экономической задачи или проблемы. В отличие от экономической программы, проекта операция подразумевает менее крупномасштабную и продолжительную после-довательность действий. Принято выделять бизнес-операции (коммерческие операции), банковские операции, биржевые, валютные, комиссионные операции; 2) расчетная, информационная процедура, проводимая в процессе составления и обработки данных, составление выписок и т.д.

ОПЕРЕЖАЮЩИЕ ПОКАЗАТЕЛИ - макроэкономические показатели, колебания которых опережают во времени возникновение колебаний объемов производства. К таким показателям относят курс акций,
предложение денег. По изменению опережающих показателей можно судить о направленности макроэкономических процессов, движении экономики в целом.

ОПИСЬ АКЦИЙ - регистр номинативных акций, в котором указаны имена и юридические адреса акционеров.

ОПЛАТА ВПЕРЕД - см. ПРЕДОПЛАТА.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОПЛАТА ОБЛИГАЦИЙ - 1) возврат средств, полученных по займу; 2) выкуп облигаций по истечении установленного срока.

ОППОЗИЦИЯ (от лат. oppositio - противопоставление) - противодействие, сопротивление, противостояние по отношению к определенной линии действий или к социальной группе.

ОППОРТУНИЗМ (от лат. opportunus - удобный, выгодный) - стремление одной из договаривающихся сторон при заключении соглашения сформулировать условия соглашения таким образом, чтобы достичь преимуществ в отношении партнера, с которым заключается соглашение, переложить на него большую часть затрат.

ОПТИМАЛЬНОСТЬ (от лат. optimus - наилучший) - наилучший способ экономического поведения, экономических действий.

ОПТИМАЛЬНЫЙ ПОЛОЖИТЕЛЬНЫЙ ВЫПУСК - уровень выпуска, объем производства продукции, максимизирующий массу прибыли фирмы. При производстве в меньших масштабах прибыль уменьшается в связи с большой долей постоянных издержек в затратах, а при увеличении производства падает величина спроса и цены, могут резко возрастать переменные издержки в связи с ограниченностью какого-либо фактора Производства.

ОПТИМИЗАЦИЯ - определение значений экономических показателей, при которых достигается оптимум, то есть оптимальное, наилучшее состояние системы. Чаще всего оптимуму соответствует достижение наивысшего результата при данных затратах ресурсов или достижение заданного результата при минимальных ресурсных затратах.

ОПТОВАЯ ТОРГОВЛЯ, продажа - торговля крупными партиями товаров, продажа оптовым покупателям, потребляющим товары в значительном количестве или продающим их затем в розницу. Осуществляется через сеть оптовых и мелкооптовых покупателей-посредников (дилеров) по ценам, предусматривающим дилерские скидки и отличающимся от розничных в сторону уменьшения. Среди торговых компаний определенное их число занимается только оптовой торговлей.

ОПТОВАЯ ЦЕНА - цена товара в условиях его оптовой продажи, обычно такая цена ниже розничной, так как при оптовой продаже меньше издержки обращения в расчете на единицу товара.

ОПЦИОН (от лат. optio - выбор, желание, усмотрение) - право выбора, получаемое за определенную плату. Наиболее часто термин применяется в следующих его значениях: 1) предоставляемое одной из договаривающихся сторон условиями договора право выбора способа, формы, объема выполнения принятого ею обязательства или даже отказа от выполнения обязательства при возникновении обстоятельств, обусловленных договором; 2) соглашение, предоставляющее одной из сторон, заключающих биржевую сделку купли-продажи, право выбора между альтернативными (вариантными) условиями договора, в частности право покупать или продавать ценные бумаги в заранее установленном объеме по твердой цене в течение того или иного срока.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОПЦИОН АМЕРИКАНСКИЙ - опцион, реализация которого может быть осуществлена в любое время до окончания его срока.

ОПЦИОН БЕЗ ДЕНЕГ - опцион, не имеющий самостоятельной ценности.

ОПЦИОН БЕЗ ПОКРЫТИЯ - опцион, продавец которого не защищен на случай использования покупателем своего права не в пользу продавца, то есть опцион, не защищенный параллельной противоположной сделкой. Например, продавец опциона колл не имеет длинной позиции, а продавец опциона пут - короткой. Синоним - опцион "голый".

ОПЦИОН ВАЛЮТНЫЙ - см. ВАЛЮТНЫЙ ОПЦИОН.

ОПЦИОН ГЕНЕРАЛЬНЫЙ - оговоренное в чартере право фрахтователя судна выбирать порт погрузки и выгрузки из числа указанных в чартере.

ОПЦИОН ГРУЗОВОЙ - опцион, дающий право фрахтователю выбирать, устанавливать предъявляемый к перевозке груз из числа грузов, указанных в чартере.

ОПЦИОН ДВОЙНОЙ - право владельца, обладателя опциона либо купить, либо продать контракт по базисной цене (но не купить и продать одновременно). Синоним - стеллаж.

ОПЦИОН ЕВРОПЕЙСКИЙ - опцион, который предоставляет право реализации только в момент истечения срока его действия.

ОПЦИОН ИСТЕКШИЙ - неиспользованный опцион с истекшим сроком действия.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОПЦИОН КОЛЛ - право купить фьючерсный контракт, товар или иную ценность по заранее установленной цене.

ОПЦИОН НА ПОКУПКУ - опцион, дающий право, но не обязывающий купить фьючерсный контракт, товар или иную ценность по заранее установленной цене. Используется при игре на повышение.

ОПЦИОН НА ПРОДАЖУ - опцион, дающий право, но не обязывающий продать фьючерсный контракт или иную ценность (кроме товара) по заранее установленной цене. Используется при игре на понижение.

ОПЦИОН НА ПРОЦЕНТНУЮ СТАВКУ -опцион, который должен быть оплачен заранее по определенной процентной ставке.

ОПЦИОН НЕЗАСТРАХОВАННЫЙ - опцион, не компенсированный равной, но противоположной позицией, например опцион на покупку без опциона на продажу, и наоборот.

ОПЦИОН ОБЫЧНЫЙ - контракт с опционом, заключенный двумя участниками, не стандартизированный в отношении цены опциона и даты истечения его срока.

ОПЦИОН ПАРИТЕТНЫЙ - опцион на покупку или продажу фьючерсного контракта, цена которого равна цене реализации минус премия (для опциона на покупку) и цене реализации плюс премия (для опциона на продажу).

ОПЦИОН ПОКРЫТЫЙ, с покрытием -опцион на продажу, параллельно с которым заключена противоположная по направлению сделка на покупку фьючерсных контрактов; в общем случае - опцион на сделку, параллельно с которым заключается равная по величине противоположно направленная сделка.

ОПЦИОН ПОКУПАТЕЛЯ - опцион, при котором покупателю предоставляется право купить определенный фьючерсный контракт по обусловленной цене с предварительной премией.

ОПЦИОН "ПРИ СВОИХ" - опцион, базисная цена которого равна текущей фьючерсной цене.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОПЦИОН ПРОДАВЦА - опцион, по которому продавцу дается право продать определенный фьючерсный контракт по обусловленной цене с обратной премией.

ОПЦИОН ПУТ - право продать фьючерсный контракт, товар или иную ценность по заранее установленной цене.

ОПЦИОН "С ВОЗВРАТОМ" - опцион на продажу, дающий право его владельцу продать указанный в опционе товар по максимально высокой цене в течение определенного периода времени.

ОПЦИОН С ПОКРЫТИЕМ - см. ОПЦИОН ПОКРЫТЫЙ.

ОПЦИОН "ЦИЛИНДРИЧЕСКИЙ" - покупка валютного опциона колл с одновременной продажей опциона пут по более низкой цене.

ОПЦИОННЫЙ СЕРТИФИКАТ - ценная бумага, дающая ее обладателю право покупать или продавать другие ценные бумаги или иностранную валюту по определенной цене в течение определенного времени.

ОПЫТНО-КОНСТРУКТОРСКИЕ РАЗРАБОТКИ (ОКР) - технические, инженерные, лабораторные разработки, доводящие результаты предваряющих их научно-исследовательских работ (НИР) до практической возможности их воплощения в производство. Обычно ОКР завершаются созданием опытного образца изделия и рабочей документации, необходимой для производства созданных изделий.

ОРГАНИЗАЦИОННО-ПРАВОВАЯ СТРУКТУРА предприятия, фирмы - вид и способ структурного построения предприятия, компании, корпорации, предусмотренный законами и другими правовыми нормами страны, зависящий от формы собственности, масштаба предприятия, формирования его капитала, характера соединения и соподчинения составных частей предприятия.

ОРГАНИЗАЦИЯ (франц. organisation, от лат. organize - придаю стройный вид) - 1) составная часть управления, суть которой заключена в координации действий отдельных элементов системы, достижении взаимного соответствия функционирования ее частей; 2) форма объединения людей для их совместной деятельно-. сти в рамках определенной структуры; учреждение, призванное выполнять заданные функции, решать определенный круг задач, например школа, институт, банк, правительственные учреждения.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОРГАНИЦИЗМ - учение, уподобляющее экономическую систему живому организму с присущими ему жизненными физиологическими процессами и способами управления этими процессами.

ОРГАНЫ УПРАВЛЕНИЯ - организации и их подразделения, обладающие правом принимать управленческие решения в пределах их компетенции и следить за исполнением принятых решений.

ОРДЕР (нем. Order, от лат. ordo - ряд, порядок) - приказ, предписание в письменной форме, документ о выдаче его предъявителю товара, груза, денег и о праве проведения других операций.

ОРДЕР ДЕЛИВЕРИ - см. ДЕЛИВЕРИ.

ОРДЕР "ЗАПЛЕЧНЫЙ" - ордер, дающий право на покупку дополнительных акций и дополнительных ордеров.

ОРДЕР ПОГРУЗОЧНЫЙ - подписанный отправителем груза первичный грузовой документ, содержащий необходимые данные о грузе.

ОРДЕР ПРИХОДНЫЙ КАССОВЫЙ - денежный документ, которым оформляется кассовая операция по приему наличных денег предприятиями, организациями, учреждениями.

ОРДЕР РАСХОДНЫЙ КАССОВЫЙ - денежный документ, которым оформляется кассовая операция по выдаче наличных денег предприятиями, учреждениями.

ОРДЕРНАЯ КНИГА - книга с бланками ордеров.

ОРИГИНАЛ (от лат. originalis - первоначальный) - 1) первый, основной экземпляр документа; 2) в международных торговых сделках: штамп на первом экземпляре документа, договора.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОРИЕНТАЦИЯ (франц. orientation от лат. oriens, orientis - восток) - 1) направленность действий экономического субъекта и выбор им такой направленности; 2) побуждение, предписание действовать определенным образом.

ОРИЕНТАЦИЯ НА ПОТРЕБИТЕЛЯ - избранная производителем, продавцом товара направленность деятельности, связанной с выпуском товаров и продвижением их на рынок, увязанная с перспективой того, что такая направленность приведет к лучшим результатам.

ОРТОДОКСАЛЬНОСТЬ (от греч. orthodo-xos - правоверный) - склонность твердо придерживаться определенных убеждений, строго соблюдать правила и линию действий.

ОРУДИЯ ТРУДА - часть средств производства, с помощью которых или посредством которых человек воздействует на объекты, предметы труда. Термин "орудия труда" широко применялся в марксистской политической экономии, в современной экономической науке используется редко.

ОСВЕДОМЛЕННОЕ ЛИЦО - в акционерном обществе это лицо, обладающее дополнительной информацией, дающей ему преимущества перед другими акционерами. К осведомленным лицам относятся владельцы крупных пакетов акций, должностные лица акционерной компании.

ОСВИДЕТЕЛЬСТВОВАННАЯ ЦЕННАЯ БУМАГА - ценная бумага, собственность на которую может быть подтверждена документально.

ОСВИДЕТЕЛЬСТВОВАННЫЕ ТОВАРЫ -товары, прошедшие проверку, контроль качества и признанные пригодными к поставке, продаже.

ОСВОБОЖДЕНИЕ ОТ НАЛОГОВ - 1) установление по закону круга физических и юридических лиц, полностью или частично освобождаемых от уплаты определенных налогов; 2) выделение части прибыли, не облагаемой налогом на прибыль.

ОСЕДАНИЕ ВКЛАДОВ - показатель подвижности вкладов, хранящихся в сберегательных учреждениях, численно равный отношению прироста вкладов за год к общей сумме оборотов по приросту вкладов.

ОСНОВНАЯ СУММА ДОЛГА - сумма долга за вычетом процента по долгу.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОСНОВНАЯ СУММА ОБЛИГАЦИЙ - номинальная стоимость облигации, которая должна быть выплачена ее предъявителю при наступлении сроков погашения (не считая процентов).

ОСНОВНОЙ КАПИТАЛ - обобщающий показатель, характеризующий в денежном выражении весь капитал предприятия, компании, как физический, так и денежный. Основной капитал включает длительно функционирующие материальные ценности (земельную собственность, здания, машины, оборудование), финансовые вложения (собственные ценные бумаги, вложения в другие предприятия, долги других предприятий), нематериальные активы (патенты, лицензии, товарные знаки, проекты).

ОСНОВНЫЕ СРЕДСТВА, фонды - длительно используемые средства производства, участвующие в производстве в течение многих циклов, имеющие длительные сроки амортизации. К основным средствам (фондам) относят землю, производственные здания, сооружения, машины, оборудование, приборы, инструменты, то есть физический капитал. Объем основных средств исчисляется в денежном выражении, в виде их стоимости. В силу этого основные средства характеризуют иногда как денежные средства, вложенные в основные средства производства.

ОСОБЫЙ СЧЕТ - счет покупателя, заказчика, открытый в банке по месту нахождения поставщика продукции для оплаты поставок, документально акцептованных представителем заказчика.

ОСТАТОК ВКЛАДА - общая сумма вклада, хранящаяся на счете вкладчика на определенную дату.

ОСТАТОК МАРЖИНАЛЬНЫЙ - выручка от продаж за вычетом определенных или полных издержек.

ОСТАТОК СВОБОДНЫЙ - сумма средств на отдельном брокерском счете клиента биржи, которая может быть использована для покупки или продажи новых контрактов или снята со счета.

ОСТАТОК СОЛОУ - макроэкономический показатель, равный приросту совокупной производительности факторов производства. Измеряется в виде разности между показателями прироста объемов производства в денежном выражении и прироста затрат на факторы производства. Выступает в качестве измерителя технологического прогресса; используе'тся в моделях экономического роста.

ОСТАТОК СРЕДСТВ НА СЧЕТЕ - сумма, числящаяся на расчетном счете (счете основной деятельности) клиента банка с учетом расходов со счета и поступлений на счет.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОСТАТОЧНАЯ СТОИМОСТЬ ОСНОВНЫХ СРЕДСТВ, фондов - стоимость основных средств, вычисленная с учетом их износа, равная первоначальной стоимости за вычетом амортизации в течение всего срока эксплуатации.

ОСУЩЕСТВЛЕННЫЕ ИНВЕСТИЦИИ -общая сумма инвестиций, вложенных в экономику с учетом как запланированных, так и незапланированных.

ОСУЩЕСТВЛЕННЫЕ РАСХОДЫ - общая сумма всех запланированных и незапланированных расходов. В макроэкономике осуществленные расходы равны национальному продукту.

"ОСЯЗАЕМЫЕ СРЕДСТВА" - реальный основной капитал, материально-вещественная, имущественная часть капитала.

ОТВЕС - документ, подтверждающий вес поставленного товара, содержащий перечень мест всей партии товара с указанием веса каждого места (отвесов). Отвес называют также весовым сертификатом.

ОТВЕТСТВЕННОЕ ЛИЦО - физическое или юридическое лицо, несущее ответственность за определенные действия или ценности. Например, материально ответственное лицо отвечает за наличие и сохранность материальных ценностей.

ОТВЕТСТВЕННОЕ ХРАНЕНИЕ - хранение ценностей, за сохранность которых полностью отвечает лицо, которому поручено их хранить.

ОТВЕТСТВЕННОСТЬ экономическая - обязанность экономического субъекта отвечать по принятым им обязательствам, выполнять договоры, соблюдать законы, платить налоги, компенсировать ущерб, нанесенный чужой собственности, окружающей среде.

ОТВЕТСТВЕННОСТЬ ГРАЖДАНСКАЯ - юридическая ответственность за неисполнение или ненадлежащее исполнение обязательств и договоров, а также других гражданских нарушений. Проявляется в применении к правонарушителю мер воздействия, установленных законом.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОТВЕТСТВЕННОСТЬ ДОЛЕВАЯ - ответственность члена группы в пределах его доли обязательств.

ОТВЕТСТВЕННОСТЬ НЕОГРАНИЧЕННАЯ - см. НЕОГРАНИЧЕННАЯ ОТВЕТСТВЕННОСТЬ,

ОТВЕТСТВЕННОСТЬ ОГРАНИЧЕННАЯ -см. ОГРАНИЧЕННАЯ ОТВЕТСТВЕННОСТЬ.

ОТВЕТСТВЕННОСТЬ ПОРУЧИТЕЛЯ -гарантии поручителя принять на себя обязательства лица, за которое он поручился; в случае невыполнения этим лицом своих обязательств поручитель обязан сам выполнить обязательства.

ОТВЕТСТВЕННОСТЬ СОЛИДАРНАЯ (от франц. solidarite - общность) - совместная ответственность группы лиц, принявших на себя обязательства.

ОТВЕТСТВЕННОСТЬ СУБСИДИАРНАЯ (от лат. subsidiaries - резервный, вспомогательный) - дополнительная ответственность, возлагаемая на отдельных членов группы, несущих солидарную ответственность, в условиях, когда основной ответчик не способен оплатить долг.

ОТВЛЕЧЕННЫЕ СРЕДСТВА - средства предприятий, компаний, изъятые ими из оборота на цели, не связанные непосредственным образом с производственной деятельностью.

ОТДАЧА В ЗАЛОГ - откуп ранее проданного контракта и одновременная продажа контракта на более отдаленную позицию.

ОТДЕЛ - структурное подразделение предприятия, организации, компании, банка, биржи; например, отдел заказов, отдел сбыта, отдел закупок, проектный отдел, расчетный отдел, конструкторский отдел, отдел маркетинга.

ОТЗЫВ АКЦИЙ - выкуп компанией своих акций после заблаговременного уведомления их держателей.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОТЗЫВ ЗАЙМА - выплата займа в любое время по желанию кредитора или должника.

ОТЗЫВ СРЕДСТВ - возврат средств их первоначальному владельцу по его инициативе или требованию.

ОТЗЫВ ТОВАРА - распоряжение покупателя поставщику об отгрузке товара в его адрес.

ОТЗЫВНОЙ АККРЕДИТИВ - выданный банком аккредитив, который банк вправе отозвать при наличии на то оснований.

ОТКАЗ ОТ АКЦЕПТА - документально выраженное в Письменной форме несогласие плательщика на оплату предъявленных ему счетов, расчетных документов. Применяется главным образом при расчетах по платежным требованиям. Может быть полным и частичным.

"ОТКАЧКА" ПРИБЫЛИ - 1) превращение прибыли в наличность с возможным изъятием ее из оборота; 2) продажа "длинной" или покрытие "короткой" позиции.

ОТКРЫТАЯ МОНОПОЛИЯ - монополия, являющаяся единственным продавцом на рынке какого-либо продукта, но не имеющая специальной защиты от конкуренции в виде, например, патента.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОТКРЫТАЯ ПОЗИЦИЯ - складывающееся на бирже в определенный момент времени несоответствие заявок на покупку и продажу биржевого товара, фондовых и валютных ценностей. Превышение покупок над продажами называют длинной позицией, а продаж над покупками - короткой позицией. Создание на биржах открытых позиций представляет один из способов использования сделок купли-продажи валюты и ценных бумаг в целях последующего получения прибыли. Так, например, если продавцы на бирже рассчитывают на последующее снижение цен (курса), то они открывают короткую позицию, то есть усиленно продают валюту, ценные бумаги, чтобы иметь возможность затем приобрести их дешевле. Если же ожидается повышение цен (курса), то они открывают длинную позицию, то есть усиленно скупают валюту и ценные бумаги для последующей выгодной продажи.

ОТКРЫТАЯ ПРОДАЖА - свободное совершение сделок на бирже с правом участия в них любого присутствующего члена биржи.

ОТКРЫТАЯ ЭКОНОМИКА - экономика страны, открывающей свои границы для проникновения товаров и капиталов из других стран и свободно экспортирующей свои товары и услуги в другие страны.

ОТКРЫТИЕ - установление неизвестных ранее закономерностей, свойств и явлений материального и духовного мира, вносящих коренные изменения в уровень их познания.

ОТКРЫТИЕ СЧЕТА - осуществление банком установленных процедур, в результате которых он открывает физическим и юридическим лицам счет в банке.

ОТКРЫТОЕ АКЦИОНЕРНОЕ ОБЩЕСТВО - акционерное общество, участники которого могут отчуждать принадлежащие им акции без согласия других акционеров. Такое акционерное общество вправе проводить открытую подписку на выпускаемые им акции и их свободную продажу на условиях, устанавливаемых законом и иными правовыми актами. Открытое акционерное общество обязано ежегодно публиковать для всеобщего сведения годовой отчет, бухгалтерский баланс, счет прибылей и убытков.

ОТКРЫТОЕ ПОРУЧЕНИЕ - поручение брокеру, действующее до момента его исполнения или отмены.

ОТКРЫТЫЕ ТОРГИ - торги, аукционы, о которых широко оповещаются желающие в них участвовать и на которые свободно допускаются участники.

ОТКРЫТЫЙ РЫНОК - см. РЫНОК ОТКРЫТЫЙ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОТКРЫТЫЙ СЧЕТ - форма расчетно-кре-дитных отношений между продавцом и покупателем, при которой продавец отгружает товар покупателю без оплаты, но одновременно с товаром направляет товарные документы (счет на оплату), которые покупатель обязан оплатить в сроки, оговоренные контрактом. При этом продавец открывает на покупателя счет, в дебет которого заносится задолженность.

ОТКУП - прекращение обязательств по ранее проданному фьючерсному контракту путем его выкупа, обратной покупки.

ОТКУПНАЯ СИСТЕМА - передача государством на обусловленный срок права сбора налогов частным лицам-откупщикам.

"ОТМЫВАНИЕ ДЕНЕГ" - проводимые владельцем денег действия, операции, призванные скрыть истинный источник поступления денежных средств и придать получению денег вполне законный характер. При этом используются такие приемы, как множественные пересылки денег через доверенные компании, в ходе которых "теряется" не только первоисточник платежа, но и утаиваются налоги, ибо зачастую деньги обналичиваются. Кроме того, деньги, полученные в незаконном бизнесе, вкладываются во вполне легитимные и прибыльные проекты.

ОТМЫВАЮЩИЕ ПРОДАЖИ - фиктивные, не ведущие к смене собственника заранее намеченные сделки, проводимые на биржах для воздействия на цены. Совершаются путем одновременной выдачи поручений разным маклерам о продаже и покупке биржевых контрактов на один и тот же товар с одним и тем же сроком поставки.

ОТНОСИТЕЛЬНАЯ ЦЕНА - цена товара, определяемая в виде отношения к цене другого, базисного товара.

ОТНОСИТЕЛЬНОЕ ПРЕИМУЩЕСТВО -преимущество одного производителя нового товара перед другими, состоящее в том, что у него самые низкие затраты, обусловленные заменой производства старого товара новым.

ОТНОСИТЕЛЬНЫЕ ПОКАЗАТЕЛИ - экономические показатели, определяемые в виде отношения абсолютного показателя к базисному значению или в виде соотношения двух разнородных показателей.

ОТНОШЕНИЯ ИМУЩЕСТВЕННЫЕ -отношения физических и юридических лиц между собой и друг с другом, имеющие форму ссуд, кредитов, аренды, купли-продажи.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОТНОШЕНИЯ КОРРЕСПОНДЕНТСКИЕ - договорные отношения между кредитными учреждениями, устанавливаемые в целях осуществления платежно-расчетных операций.

ОТНОШЕНИЯ МЕЖДУНАРОДНЫЕ ВАЛЮТНЫЕ - составная часть международных экономических отношений в виде совокупности валютно-денежных и рас-четно-кредитных связей в мирохозяйственной сфере.

ОТНОШЕНИЯ РАСЧЕТНЫЕ - финансовые отношения между компаниями, предприятиями, связанные с осуществлением платежей за товары, работы, услуги.

ОТНОШЕНИЯ СОБСТВЕННОСТИ - отношения между людьми, организациями, вытекающие из прав на объекты собственности, связанные с использованием объектов собственности, переходом собственности из одних рук в другие, дележом собственности, возникновением новых прав собственности.

ОТПРАВНАЯ ЦЕНА - наивысшая цена, по которой покупатель согласен купить товар, или минимальная цена, по которой продавец готов предложить свой товар для аукционной продажи.

ОТПУСК - предоставляемое работнику свободное от работы время, оплачиваемое нанимателем, организацией, в которой трудится работник.

ОТРАСЛЬ - совокупность предприятий и производств, обладающих общностью производимой продукции, технологии и удовлетворяемых потребностей.

ОТРИЦАТЕЛЬНАЯ ДЕЛОВАЯ РЕПУТАЦИЯ КОМПАНИИ - термин, характеризующий ситуацию, которая имеет место, когда рыночная цена компании меньше суммы рыночных цен ее чистых активов.

ОТРИЦАТЕЛЬНАЯ СТАВКА ПРОЦЕНТА -1) процентная ставка, взимаемая банком с владельца депозита (вклада); 2) реальная процентная ставка в условиях инфляции, равная разности номинальной (объявленной) ставки и превосходящего ее уровня инфляции.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОТРИЦАТЕЛЬНЫЕ ИНВЕСТИЦИИ -изъятие капитала.

ОТРИЦАТЕЛЬНЫЕ СБЕРЕЖЕНИЯ - увеличение кредитной, ссудной задолженности.

ОТРИЦАТЕЛЬНЫЙ ПОДОХОДНЫЙ НАЛОГ - соотношение между суммой экономических благ, получаемых населением или отдельными социальными группами за счет средств государственного бюджета, и суммой уплачиваемого ими подоходного налога, при котором сумма выплат субсидий из социальных фондов превышает сумму налоговых платежей.

ОТРИЦАТЕЛЬНЫЙ СПРОС - негативный спрос, отсутствие спроса.

ОТРИЦАТЕЛЬНЫЙ ЭФФЕКТ МАСШТАБА - снижение экономической эффективности при увеличении масштаба, объема деятельности, возникающее в условиях, когда долговременные средние издержки возрастают по мере увеличения объема выпускаемой продукции сверх некоторого предела.

ОТСРОЧЕННАЯ ПОСТАВКА - перенос срока поставки на более поздний период по взаимному соглашению.

ОТСРОЧЕННЫЙ ПЛАТЕЖ - перенесение срока платежа на более поздний период времени.

ОТСРОЧКА - перенесение срока выполнения обязательств на более поздний период.

ОТСРОЧКА ПОГАШЕНИЯ ССУДЫ - продление первоначально установленного срока возврата ссуды, предоставляемое по мотивированному ходатайству.

ОТСТУПНОЕ - денежная сумма или имущественная ценность, которые одно лицо должно отдать другому лицу, чтобы освободиться от исполнения своих обязательств перед этим лицом.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОТТОК КАПИТАЛА - денежные средства страны, направляемые в другие страны в виде инвестиций, ссуд, для покупки финансовых активов. Отражается на счете движения капитала в платежном балансе.

ОТХОДЫ ПРОИЗВОДСТВА - остатки сырья и материалов, образующиеся в производственном процессе в силу его технологических особенностей, несовершенства технологии, неизбежных технологических потерь. Чаще всего отходы производства могут быть утилизированы.

ОТЧЕТ - составленные по определенной форме сведения, данные о деятельности организации, компании за определенный прошедший период.

ОТЧЕТ АУДИТОРСКИЙ - отчет аудиторов, содержащий результаты аудиторской проверки финансово-хозяйственной деятельности компании.

ОТЧЕТНОСТЬ - периодическое составление предприятиями, организациями отчетов о своей деятельности, представляемых в государственные органы. Статистическая отчетность предприятий позволяет установить статистические показатели экономической деятельности отраслей, регионов, страны посредством сведения показателей работы отдельных звеньев экономики.

ОТЧЕТНОСТЬ ПУБЛИЧНАЯ - открытая бухгалтерская отчетность предприятия, фирмы, компании.

ОТЧИСЛЕНИЯ - разнообразные платежи, расходы, которые несет предприятие, фирма. В основном отчисления предприятий изымаются из их доходов и поступают в государственный и местные бюджеты. Примеры отчислений: амортизационные отчисления, отчисления на социальное страхование, отчисления из прибыли в резервный фонд, отчисления на образование.

ОТЧИСЛЕНИЯ ОТ ПРИБЫЛИ - вид платежа, осуществляемого из прибыли и поступающего в бюджет.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОТЧУЖДЕНИЕ - передача земли, имущества, принадлежащих одному лицу, в собственность другого лица. Отчуждение производится главным образом по воле первичного собственника на основе договора с приобретателем имущества либо на основании решения суда в принудительном порядке (конфискация). Отчуждение может быть возмездным, за плату, или безвозмездным, в форме дарения.

ОФЕРЕНТ - физическое или юридическое лицо, выступающее с офертой.

ОФЕРТА (от лат. offero - предлагаю) - письменное или устное предложение одного лица (оферента), сделанное другому лицу (акцептанту), содержащее сообщение о желании заключить с ним договор. Если оферта принята (акцептована), о чем акцептант должен оповестить оферента письменно, то соглашение сторон приобретает официальную силу, вступает в действие. Оферта имеет определенный, указанный в ней срок действия. В течение этого срока акцептант вправе принять оферту и тем самым связать оферента договорными обязательствами, но не противоречащими содержанию оферты. Возможное написание термина - офферта.

ОФЕРТА СВОБОДНАЯ - оферта, которая делается (предлагается) нескольким покупателям и используется продавцом для предварительного изучения рынка.

ОФЕРТА ТВЕРДАЯ - оферта, которая делается (предлагается) продавцом одному возможному, потенциальному покупателю с указанием срока, в течение которого продавец связан обязательством продажи. Сделка считается совершенной, если за этот срок последует акцепт покупателя.

ОФИС (англ. office) - официальная штаб-квартира фирмы, помещение, в котором находится официальное представительство фирмы, ее руководство. Место расположения фирмы указывается при регистрации фирмы.

ОФИЦИАЛЬНАЯ УЧЕТНАЯ СТАВКА (англ. official discount rate) - процентная ставка, применяемая центральным банком в его операциях с коммерческими банками и другими взаимодействующими кредитными институтами (организациями) при покупке (учете) государственных краткосрочных обязательств и переучете частных коммерческих векселей.

ОФИЦИАЛЬНЫЕ РЕЗЕРВНЫЕ ОПЕРАЦИИ - покупка и продажа иностранной валюты центральным банком страны.

ОФИЦИАЛЬНЫЙ ВАЛЮТНЫЙ КУРС -курс валюты, официально устанавливаемый государством.

ОФИЦИАЛЬНЫЙ КУРС РУБЛЯ - расчетный курс рубля, применяемый в экономическом анализе, международной статистике, в расчетах по погашению государственных кредитов с валютной оговоркой.

ОФФСЕТНАЯ ОПЕРАЦИЯ - см. ОПЕРАЦИИ ОФФСЕТНЫЕ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ОФФШОР (от англ. off-shore - вне берега) - финансовые центры, привлекающие иностранный капитал путем предоставления специальных налоговых и других льгот иностранным компаниям, зарегистрированным в стране расположения центра.

ОФФШОРНЫЕ КОМПАНИИ - иностранные компании, зарегистрированные в оффшорных центрах стран, предоставляющих им особые льготы. Такие компании обладают правом работы только за рубежом, по месту своей регистрации. Небольшие страны поощряют создание на своей территории оффшорных компаний, чтобы развивать оффшорный бизнес, приносящий дополнительный доход этим странам.

ОФФШОРНЫЕ ЦЕНТРЫ, зоны - небольшие государства или территории, привлекающие иностранные капиталы посредством предоставления налоговых и других льгот при проведении финансово-кредитных операций с иностранными резидентами и в иностранной валюте.

ОХРАНА ПРАВ ПОТРЕБИТЕЛЕЙ - общественное движение и юридические правовые меры и действия государственных органов, направленные на защиту интересов потребителей.

ОЦЕНКА СТОИМОСТИ имущества, строений, основных средств - официальная оценки, определение стоимости объектов, проводимые при налогообложении, страховании, приватизации, наследовании, аренде, выкупе имущественных ценностей или в целях их учета.

ОЧЕРЕДНОСТЬ ПЛАТЕЖЕЙ - последовательность платежей, которую должны соблюдать юридические лица, особенно в условиях, когда имеющиеся у них средства недостаточны для осуществления всех положенных платежей.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПАБЛИК-РИЛЕЙШНЗ (ПР) (от англ. public relations - общественные связи) - система некоммерческих связей с общественными организациями, воздействия на общественное мнение через средства массовой информации. Применяется фирмами в целях повышения их популярности, известности.

ПАБЛИСИТИ (от англ. publisity - публичность, гласность) - 1) известность, популярность (фирмы, предприятия);
2) пропаганда, воздействие на потребителей с целью увеличения спроса на товары и услуги с помощью рекламы, публикаций и передач в средствах массовой информации, продажи образцов по льготным ценам, раздачи сувениров, других аналогичных методов и средств стимулирования спроса.

ПАГАМЕНТ - платеж наличными деньгами.

ПАДАЮЩИЙ СПРОС - снижающийся спрос на товары и услуги.

ПАДЕНИЕ КУРСА - снижение курса ценных бумаг, валюты.

ПАЙ - сумма денежного взноса или доля в общем капитале фирмы, компании, общества, кооператива, приходящаяся на данное физическое или юридическое лицо. От величины пая зависит доход, дивиденды, получаемые пайщиком, и та часть имущества или денежных средств, которые он получает при ликвидации компании. Паевые взносы образуют паевой фонд компании, кооператива. Пай фиксируется в паевом свидетельстве.

ПАЙСА, пайс - 1) счетно-денежная единица и мелкая монета Индии, чеканившаяся с XVIII в.; 2) современная р'азмен-ная монета Бангладеш, Индии, Непала, Пакистана. Составляет сотую часть рупии.

ПАЙЩИК - лицо, которое внесло пай и стало в связи с этим членом общества, в которое внесен пай.

ПАКЕТ ЦЕННЫХ БУМАГ - партия ценных бумаг на крупную сумму.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПАКОТИЛЬНЫЕ ТОВАРЫ - товары низшего качества.

ПАЛАТА - название государственного учреждения, ведающего определенными функциями. Например, торговая, расчетная, счетная, клиринговая палата.

ПАОЛО (от итал. paolo) - серебряная монета, итальянский грош Папской области, обращалась до 1866 г.

ПАПЕТТО (уменьш. от итал. papa - Папа Римский) - серебряная монета Папской области, чеканившаяся в 1754-1866 гг.

ПАРА (тур. para - кусок) - 1) серебряная монета Турции, чеканившаяся с XVII в. С 1930 г. используется только как счетная единица, равная 1/400 турецкой лиры; 2) современная монета Югославии, равная 1/100 динара.

ПАРАДОКС СБЕРЕЖЕНИЯ - противоречие, заключающееся в том, что попытка сберегать больше приводит к уменьшению объема сбережений, что связано с возрастанием предложения денег сберегательным банкам, уменьшением ставки депозитного процента, в связи с чем общий объем сбережений сокращается.

ПАРАДОКС СТОИМОСТИ - противоречие, заключающееся в том, что наиболее нужный продукт, например вода, стоит гораздо дешевле, чем менее нужные людям алмазы. Противоречие снимается, если прибегнуть к теории полезности и к принципу ограниченности ресурсов. Стакан воды для человека, умирающего от жажды в пустыне, обладает гораздо большей полезностью и стоимостью, чем алмаз.

ПАРАЛЛЕЛЬНАЯ ВАЛЮТА - "вторые" деньги, имеющие хождение в стране. Например, если в качестве денег признаются и золото, и серебро, то серебряные деньги являются параллельной валютой. Иногда в качестве параллельной валюты может выступать иностранная валюта, имеющая хождение наряду с отечественной.

ПАРАЛЛЕЛЬНАЯ СДЕЛКА - товарообменная операция, связанная с другой операцией наличием двух взаимодействующих контрактов, согласно которым продавец товара обязуется произвести контрпокупку в течение определенного срока.

ПАРАЛЛЕЛЬНЫЙ РЫНОК ССУДНЫХ КАПИТАЛОВ - кредитный рынок, периодически возникающий дополнительно к традиционно существующему. В основном функционирует в форме взаимного прямого кредитования компаниями друг друга как деньгами, так и посредством выпуска и продаж краткосрочных ценных бумаг. Еще одна форма такого рынка - внебиржевой оборот.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПАРАМЕТР (от греч. parametron - отмеривающий) - 1) показатель, величина которого оказывает существенное влияние на экономические процессы; 2) показатель, величина, значение которого остается постоянным в рассматриваемой зависимости, в пределах решаемой задачи.

ПАРИТЕТ (от лат. paritas - равенство) - 1) равноценность двух или нескольких целей, факторов, средств, равенство прав и обязанностей, платежей, положения на рынке разных экономических субъектов; 2) соотношение между денежными единицами различных стран, устанавливаемое либо по их золотому содержанию, либо по покупательной силе (способности). В последнем случае паритет представляет товарный курс валюты или паритет покупательной способности. Например, если литр бензина стоит в России 2,4 руб., а в США - 0,4 долл., то паритет доллара и рубля составляет по данному товару 2,4:0,4, или 6 руб. на 1 долл.

ПАРИТЕТ ВАЛЮТНЫЙ - см. ВАЛЮТНЫЙ ПАРИТЕТ.

ПАРИТЕТ ПОКУПАТЕЛЬНОЙ СПОСОБНОСТИ - отношение между двумя или несколькими денежными единицами, валютами разных стран, устанавливаемое по их покупательной способности применительно к определенному набору товаров и услуг. Паритет покупательной способности может быть частным, устанавливаемым по определенной группе товаров, и общим, устанавливаемым по всему общественному продукту. Например, если один и тот же набор потребительских товаров, скажем, потребительская корзина, стоит 400 руб. РФ и 100 долл. США, то паритет покупательной способности составляет 4 руб. на 1 долл.

ПАРИТЕТНАЯ ЦЕНА - цена на сельскохозяйственную продукцию, позволяющая фермеру за неизменный объем продукции получать денежный доход, достаточный для покупки стабильного набора несельскохозяйственных потребительских благ и услуг.

ПАРИТЕТНЫЙ КУРС - см. КУРС ПАРИТЕТНЫЙ.

ПАРТНЕРСТВО - 1) юридическая форма организации совместной экономической деятельности нескольких физических или юридических лиц. Представляет промежуточную форму между частным, семейным предприятием и компанией с ограниченной ответственностью. Партнерство создается на основе договора, которым регулируются права и обязанности партнеров (пайщиков), участие в общих расходах, распределение прибыли, раздел имущества. Число членов партнерства обычно ограничено несколькими десятками. В дореволюционной России партнерства возни-кади в форме товариществ. Для партнерств предусматриваются более упрощенные, чем для компании, правила создания, роспуска, отчетности. Партнерства распространены в сфере мелкого бизнеса и услуг; 2) форма сотрудничества фирм, компаний, не закрепленная в учредительных документах, а поддерживаемая фактически. В качестве документа, подтверждающего такие отношения, составляется обычно договор (протокол) о корпоративной партнерстве. В отдельных случаях партнерство приводит к слиянию компаний.

ПАРТНЕРШИП (англ. partnership) - принятый в США и Англии вид неполного товарищества, не являющегося юридическим лицом и подлежащего регистрации лишь в случае, если не раскрываются имена его участников. Участники несут совместную ответственность по обязательствам договоров товарищества, а по обязательствам, вытекающим из деликтов, совершаемых участниками товарищества, предусматривается солидарная ответственность.

ПАРТНЕРШИП С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ - вид коммандитного товарищества, образованный двумя или более лицами, из которых хотя бы одно лицо будет выступать в качестве лица, несущего перед кредиторами неограниченную ответственность, а одно - в качестве лица, ответственность которого ограничена размером вклада; данная форма не подлежит использованию страховыми и банковскими предприятиями.

ПАРЦЕЛЛА (франц. parcelle - букв.: частица) - мелкий земельный участок, на котором крестьянин ведет хозяйство.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПАРЦЕЛЛЯЦИЯ - дробление земли на мелкие участки (парцеллы).

ПАРЦЕЛЬ - мелкая партия товара, груза,

ПАРЦЕЛЬНАЯ КВИТАНЦИЯ - переводный документ, заменяющий коносамент при перевозке ценных грузов мелкими партиями (парцельные грузы).

ПАССАЖ - 1) крытая галерея с двумя рядами магазинов (или контор), имеющих выходы на параллельные улицы; 2) неожиданное происшествие, неожиданный оборот дела.

ПАССИВ (от лат. passivus - недеятельный) - 1) совокупность долгов и обязательств предприятия (в противоположность активу); 2) часть бухгалтерского баланса, обычно правая сторона, обозначающая источники образования средств предприятия, его финансирования, сгруппированные по их принадлежности и назначению (собственные резервы, займы других учреждений); 3) превышение расходов над поступлениями.

ПАССИВ ПОТРЕБИТЕЛЯ - ситуация, когда удовлетворение потребителя от покупки оказывается меньше, чем следовало бы ожидать с учетом цены, или вообще не наступает. Отражает степень удовлетворения потребителя и позволяет производителю или рекламному агенту оценить эффективность своих усилий в сфере коммуникаций с потребителем. Определяется, как правило, путем опроса и анкетирования.

ПАССИВНЫЕ ОПЕРАЦИИ банков - операции, посредством которых банки формируют свои финансовые ресурсы в виде собственных, привлеченных и эмитированных средств для проведения кредитных и других активных операций. Ресурсы коммерческих банков формируются путем привлечения средств в форме вкладов на срок и на текущие счета, эмиссии кредитных денег, акцептно-авальных операций, мнимых вкладов. Собственные средства банков создаются путем размещения акций, отчислений от прибыли.

ПАССИВНЫЕ СЧЕТА - счета бухгалтерского учета предприятия, компании, на которых отражаются источники формирования их средств и указывается целевое направление средств.

ПАССИВНЫЙ ПЛАТЕЖНЫЙ БАЛАНС -внешний платежный баланс страны, в котором платежи и заграничные расходы превышают поступления из-за рубежа.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПАССИВНЫЙ ТОРГОВЫЙ БАЛАНС - торговый баланс, в котором ввоз товаров преобладает над вывозом.

ПАССИВЫ - все официальные требования по отношению к фирме или частному лицу.

ПАТЕНТ (от лат. litteral patentes - грамота, patens - открытия) - 1) документ, свидетельство, выдаваемое изобретателю и удостоверяющее его авторство и исключительное право на использование изобретения. Если патентное право на использование этого объекта принадлежит определенному лицу, то другое лицо не вправе использовать запатентованный объект без разрешения автора патента; 2) документ, содержащий разрешение на занятие каким-либо ремеслом или промыслом при соблюдении зафиксированных условий и внесении платежа (патентного сбора).

ПАТЕНТНАЯ ПОШЛИНА - плата за предоставление права на использование изобретений в соответствии с выданным патентом.

ПАТЕНТНАЯ ЧИСТОТА - юридически закрепленная возможность свободно использовать технический объект в данной стране без опасности нарушения действующих на ее территории патентов. В какой-либо другой стране этот объект техники может стать "нечистым", если он попадет под действие выданного в этой стране другому лицу патента или авторского свидетельства на аналогичный объект.

ПАТЕНТНОЕ СОГЛАШЕНИЕ - соглашение между двумя компаниями о взаимном использовании патента.

ПАТЕНТНЫЙ ПУЛ - соглашение более чем двух компаний о совместном, взаимном использовании патента. Участники такого пула получают доход, определяемый устанавливаемой при вступлении в пул квотой в виде доли прибыли от использования патента.

ПАТЕНТНЫЙ СБОР - платежи в бюджет предприятий и граждан, имеющих доходы от занятий промыслом, пользующихся патентом на этот вид промысла.

ПАТЕРНАЛИЗМ (от лат. paternus - отцовский) - 1) покровительственное отношение государства к своим гражданам, фирмы - к своим работникам, одной страны - к другой; 2) убеждение в том, что государство, правительство обязаны заботиться о гражданах, обеспечивать удовлетворение их потребностей за государственный счет, принимать на себя все заботы о благоденствии граждан.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПАУПЕРИЗМ (от лат. pauper - бедный) - массовое обнищание, обусловленное низкими доходами, безработицей.

ПАУШАЛЬНАЯ СУММА (от нем. pauchal -целиком, суммарный) - 1) общая сумма платежей, вытекающих из обязательств, расчетов между государствами, предприятиями, физическими лицами, без дифференциации на составные части, слагаемые; 2) в налоговой практике - общая сумма начисленных налогов без разделения на их отдельные виды.

ПАУШАЛЬНЫЙ ПЛАТЕЖ - определенная твердо зафиксированная в соглашениях сумма лицензионного вознаграждения, устанавливаемая исходя из оценок ожидаемого экономического эффекта и прибылей лицензиата (покупателя лицензии) на основе использования лицензии. Паушальный платеж может производиться как единовременно, так и в рассрочку. Преимущество этого вида вознаграждения в том, что лицензиар (продавец лицензии) получает всю сумму в относительно короткий срок, без заметного риска. Паушальный платеж представляет фактическую цену покупки лицензии.

ПЕЙЭНВЕЛОП (англ. pay envelope) - конверт с заработной платой.

ПЕННИ, пенс (от англ. penny) - 1) английская монета, чеканившаяся с XI в. из серебра, меди, бронзы; 2) современная разменная монета Великобритании, составляющая сотую долю фунта стерлингов; 3) разменная монета Финляндии, равная сотой доле финской марки.

ПЕНСИОННЫЕ КАССЫ - учреждения, проводящие страхование пенсий и пособий путем аккумуляции и перераспределения страховых взносов своих членов.

ПЕНСИОННЫЕ ФОНДЫ - создаваемые частными и государственными компаниями, предприятиями фонды для выплаты пенсий и пособий лицам, вносящим пенсионные взносы в эти фонды.

ПЕНСИОННЫЙ ФОНД государственный - внебюджетный целевой фонд, формируемый из отчислений предприятий, предпринимателей, организаций и формирующий на этой основе средства, из которых выплачиваются пенсии гражданам.

ПЕНСИЯ (от лат. pensio - платеж) - денежное обеспечение, регулярные денежные выплаты, предоставляемые гражданам при достижении определенного возраста, в связи с инвалидностью, при потере кормильца и в других предусмотренных законом случаях. Выплата пенсий осуществляется за счет пенсионного и страхового фондов, образуемых в качестве внебюджетных государственных фондов и страховых, частных пенсионных фондов предприятий.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПЕНСИЯ С ИНВЕСТИЦИОННЫМ ПЛАНОМ - пенсия или рента, в составе которой застрахованный получает, кроме ежегодного дохода, доход от инвестиций страховой компании. По такому договору страхования резерв взносов помещается в ценные бумаги.

ПЕНЯ (от лат. роепа - наказание) - санкция в виде денежного штрафа, накладываемого за несвоевременное выполнение, просрочку денежных обязательств. Пеня обычно устанавливается в виде процента от суммы просроченного обязательства и начисляется за каждый день просрочки в течение определенного периода, после которого взыскивается разовый штраф.

ПЕРВИЧНАЯ ЗАНЯТОСТЬ - 1) занятость, возникающая непосредственно после инвестирования капитала; 2) основная занятость, имеющая место наряду с производной, дополнительной, вторичной занятостью.

ПЕРВИЧНЫЕ ДОХОДЫ - доходы, возникающие в сфере производства, являющиеся первичным источником доходов в сфере обращения.

ПЕРВИЧНЫЕ ФАКТОРЫ ПРОИЗВОДСТВА - факторы, используемые при производстве товаров и услуг. К таким факторам относят землю (природные богатства), труд, капитал. В последние годы к числу основных факторов производства стали относить также предпринимательство, предпринимательскую активность.

ПЕРВИЧНЫЙ РЫНОК ЦЕННЫХ БУМАГ - рынок, на котором реализуются, продаются вновь выпущенные ценные бумаги их эмитентом, выпустившей их организацией. Первичная продажа ценных бумаг производится по подписке или в форме непосредственной продажи первичным покупателям.

ПЕРВОНАЧАЛЬНАЯ НАЛОГОВАЯ СКИДКА - частичное или даже полное освобождение от налогов, предоставляемое в первоначальный период деятельности предпринимателя, фирмы, на период освоения оборудования, технологии.

ПЕРВОНАЧАЛЬНАЯ СТОИМОСТЬ ОСНОВНЫХ СРЕДСТВ - стоимость строительства зданий, сооружений, первоначального приобретения оборудования, по которой основные средства внесения внесены в баланс предприятия, фирмы.

ПЕРВОНАЧАЛЬНЫЕ НАКОПЛЕНИЯ (первоначальный, стартовой капитал) - исходный капитал, необходимый предпринимателю для открытия собственного дела, создания предприятия, фирмы по производству и продаже товаров, услуг.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПЕРВЫЙ РИСК - система возмещения убытков в имущественном страховании, при которой ущерб меньше страховой суммы возмещается полностью, а ущерб, превышающий страховую сумму, - только в размере страховой суммы.

"ПЕРЕВЕРНУТЫЕ ГОЛОВА И ПЛЕЧИ -используемый при техническом анализе рынка ценных бумаг график изменения рыночных цен на товар, напоминающий перевернутый торс человека. В таком графике наблюдается точка падения цены, затем некоторое повышение, потом точка максимального падения и вновь некоторого повышения и падения, за которым снова следует рост. В зависимости от уровня "плеч" различают повышаюшуюся или понижающуюся тенденцию изменения цены.

ПЕРЕВЕРНУТЫЙ РЫНОК - см. РЫНОК ИНВЕРТНЫЙ.

ПЕРЕВОД - способ перечисления денег предприятиями, организациями, учреждениями, гражданами при взаимных расчетах. Состоит в том, что один из субъектов переводит другому денежные суммы через кредитные учреждения и предприятия связи. Соответствующие операции называют переводными.

ПЕРЕВОД БАНКОВСКИЙ - перевод банком определенной суммы денежных
средств со счета перевододателя по его поручению другому лицу.

ПЕРЕВОД ДОЛГА на третье лицо - замена должника в долговом обязательстве по соглашению между должником и третьим лицом, которое приняло на себя обязательство заменить первоначального должника.

ПЕРЕВОДНЫЙ ВЕКСЕЛЬ - см. ВЕКСЕЛЬ; ТРАТТА.

ПЕРЕВОЗКИ - транспортирование грузов, товаров, пассажиров.

ПЕРЕВОЗКИ ВСТРЕЧНЫЕ - транспортировка грузов, товаров одного и того же вида во встречных направлениях, что может быть свидетельством нерациональной организации перевозок.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПЕРЕВОЗКИ СМЕШАННЫЕ - перевозки грузов, пассажиров с использованием нескольких видов транспорта (сухопутные, морские, воздушные).

"ПЕРЕГРЕВ" ЭКОНОМИКИ - чрезмерное финансирование экономического роста, "перекредитование", избыточное вложение государственных средств в экономику, угрожающее чрезмерным дефицитом государственного бюджета и инфляцией.

ПЕРЕГРУЖЕННЫЙ РЫНОК - см. РЫНОК ПЕРЕГРУЖЕННЫЙ.

ПЕРЕДАТОЧНАЯ НАДПИСЬ - см. ИНДОССАМЕНТ.

ПЕРЕДАЧА ТЕХНОЛОГИИ - передача прогрессивной, новой технологии обладателем другим странам, лицам на возмездной или безвозмездной основе.

ПЕРЕКОС КУРСОВОЙ - расхождение официального и рыночного курса валюты.

ПЕРЕКРЕСТНАЯ ЦЕНОВАЯ ЭЛАСТИЧНОСТЬ СПРОСА - эластичность, показывающая, как изменится спрос на товар А при изменении цены товара В на один процент.

ПЕРЕКРЕСТНОЕ НЕВЫПОЛНЕНИЕ ОБЯЗАТЕЛЬСТВ - невыполнение одного кредитного соглашения, автоматически ведущее к невыполнению другого.

ПЕРЕКРЕСТНОЕ СУБСИДИРОВАНИЕ -практика фиксации цен на уровне, превышающем общие средние издержки на производство товаров и услуг в определенной отрасли за счет перераспределения ценовой нагрузки среди различных групп потребителей.

ПЕРЕЛОЖЕНИЕ НАЛОГОВОГО БРЕМЕНИ - перенесение на определенных налогоплательщиков, чаще всего на покупателей, части или всего налогового бремени путем взимания с них более высоких цен или снижения уровня предоставленных им выплат. Например, налог на добавленную стоимость, налог с продаж переносится на покупателя, так как включается в цену товара, повышая ее.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПЕРЕМЕННЫЕ ЗАТРАТЫ, расходы, издержки - затраты, величина которых зависит прежде всего от объемов производства товаров и услуг.

ПЕРЕМЕЩЕННЫЙ ВЕКСЕЛЬ - коммерческая ценная бумага (чек, переводный вексель), которая может быть оплачена в любом месте, независимо от места выдачи. Поскольку учет перемещенного векселя требует особых затратных операций, это может повлечь за собой взимание "обменного" комиссионного сбора, отражающего общие издержки, связанные с его оприходованием.

ПЕРЕНОС срока - перенос срока поставки товаров посредством замены существующего фьючерсного контракта на новый.

ПЕРЕОЦЕНКА - изменение оценки, новая оценка стоимости товаров, основных средств, имущества, изменение нарицательной стоимости вкладов в связи с материальным и моральным износом, инфляцией, подвижностью цен.

ПЕРЕПИСЬ НАСЕЛЕНИЯ - периодический или единовременный процесс сбора информации о численности и составе населения, получение демографических, экономических, социальных данных о жителях страны и отдельных территорий.

ПЕРЕПЛАТА - излишне внесенная сумма платежей, подлежит возврату плательщику.

ПЕРЕПЛЕТАЮЩИЕСЯ ДИРЕКТОРАТЫ -ситуация, когда члены совета директоров одной компании являются одновременно членами совета директоров другой компании. Такая ситуация может привести к ограничению конкуренции и потому противоречит закону.

ПЕРЕПРОДАЖА - приобретение товаров у одного лица с целью их продажи другому лицу.

ПЕРЕПРОИЗВОДСТВО - превышение предложения продукции над спросом на нее, иначе говоря, увеличение запасов
продукции вследствие неспособности реализовать ее из-за сократившегося спроса. Является причиной кризисного спада в экономике в условиях, когда нереализованная продукция не дает возможности продолжать производство ввиду нехватки денежных, средств на покупку сырья, оборудования, рабочей силы, сокращает спрос на рабочую силу. Устранение такого явления возможно либо путем стимулирования спроса, либо сокращением предложения.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПЕРЕРАСПРЕДЕЛЕНИЕ ДОХОДОВ -изъятие части доходов у одних лиц с целью их передачи другим лицам или добровольная передача доходов одними лицами другим, более в них нуждающимся. Перераспределение доходов может иметь место в масштабе государства и регионов посредством налогов, в масштабе отраслей - посредством перераспределения средств через бюджет, в масштабе семей - путем распределения общего дохода семьи, между ее членами.

ПЕРЕРАСПРЕДЕЛЕНИЕ СРЕДСТВ - передача денежных и материальных средств одних лиц другим лицам, а также изменение целевого назначения средств.

ПЕРЕРАСХОД денежных средств - превышение расхода денежных средств в сравнении с ранее намеченными, запланированными на основе норм, балансов, бюджетов.

ПЕРЕРАСЧЕТЫ - изменение ранее намеченных или начисленных сумм платежей, выплат в связи с изменением условий, обстоятельств (изменение цен, тарифов, налоговых ставок, заработной платы, процентов).

ПЕРЕСТРАХОВАНИЕ - совокупность отношений между страховщиками по страхованию риска. Страховщик, принимая на страхование риск, превышающий его возможности застраховать такой риск, передает часть риска другому страховщику. Отношения оформляются договором, по которому одна сторона, перестрахователь или цедент, передает риск и соответствующую часть премии другой стороне, перестраховщику или цессионарию. Последний обязуется при возникновении страхового случая оплатить принятую на себя часть риска. Операции по передаче риска иногда называются цессией. В свою очередь перестраховщик может передать часть риска в перестрахование следующему страховому обществу. В этом случае перестраховщик выступает в роли ретроцеден-та, новое страховое общество получает название ретроцессионарий, а операция по передаче риска именуется ретроцессией. Отношения по перестрахованию предполагают два вида договоров - по перестрахованию всех полученных рисков, независимо от их размера, и по перестрахованию лишь отдельных "избыточных" рисков. Различают обязательное перестрахование, основывающееся на заключении договора с цессионарием об обязательном принятии на перестрахование всех рисков компании, факультативное, предполагающее возможность отказаться от перестрахования отдельных рисков, и факультативно-обязательное в виде сочетания первого и второго. Перестрахование зародилось в Германии в конце XIX в., с 1985 г. появилось в России.

ПЕРЕСТРАХОВАНИЕ С РАСПРЕДЕЛЕННЫМ УБЫТКОМ - форма перестрахования (договор эксцедента убытка), при котором ежегодная ставка перестраховочной премии определяется как сумма экс-цедентов убытка страховщика на определенное количество лет (обычно 5 лет).

ПЕРЕСТРАХОВКА - бытовое название избыточных мер по предотвращению риска.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПЕРЕСТРАХОВОЧНЫЙ СЛИП - документ, рассылаемый перестрахователем потенциальным перестраховщикам, содержащий предложение принять участие в факультативном перестраховании соответствующих рисков.

ПЕРЕСТРОЙКА - глубокое преобразование социально-экономической системы, сопровождаемое существенными изменениями форм и методов хозяйствования.

ПЕРЕУСТАНОВЛЕНИЕ В СТРАХОВАНИИ - требование выплаты дополнительной премии, предусмотренное полисом. Приводит страховую сумму к первоначальному значению после того, как она была сокращена до суммы выплаты убытка.

ПЕРЕУСТУПКА - передача третьему лицу прав по отношению ко второму лицу со стороны обладателя этих прав (первого лица).

ПЕРЕУЧЕТ - очередной учет материальных ценностей.

ПЕРЕУЧЕТНАЯ СТАВКА ЦЕНТРАЛЬНОГО БАНКА - официальная учетная ставка, применяемая центральным банком при переучете частных коммерческих векселей.

ПЕРЕХОД СОБСТВЕННОСТИ ИЗ ОДНОЙ ФОРМЫ В ДРУГУЮ - переход государственной собственности в частную (приватизация) и обратный переход (национализация).

ПЕРЕХОДНЫЙ ПЕРИОД - период времени, в течение которого экономика страны переходит в новое, качественно иное состояние в связи с кардинальными реформами экономической системы. В России переходный период, знаменующий переход от централизованной к рыночной экономике, начался в конце 1991 г.

ПЕРЕХОДЯЩИЕ ОСТАТКИ - неиспользованные в данном году средства, ресурсы, переходящие на следующий год.

ПЕРЕЧЕКАНКА - чеканка новых монет из переплавленных старых.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПЕРЕЧИСЛЕНИЕ - перевод денежных средств с одного счета на другой.

ПЕРИОД - срок протекания экономического процесса, действия, плана, договора, гарантии, уплаты долгов, внесения налогов, выполнения работ (гарантийный период, плановый период, период обложения, период окупаемости).

ПЕРСОНАЛ - личный состав учреждения, предприятия, фирмы или часть этого состава, выделенная по признаку характера выполняемой работы, например управленческий персонал.

ПЕРСПЕКТИВА - перспективный, будущий период.

ПЕРСПЕКТИВНЫЙ ПРОЕКТ - 1) долгосрочный проект, план; 2) многообещающий проект.

ПЕСЕТА (исп. peseta - уменьшит, от peso) - 1) серебряная разменная монета, чеканившаяся в XVIII в. в Испании и Мексике; 2) денежная единица Испании, введенная в 1859 г., делится на 100 сентимо.

ПЕСО (от исп. peso - вес) - 1) серебряная монета, которая чеканилась в Испании с 1497 г., а потом получила распространение в испанских владениях в Америке; 2)денежная единица Боливии, Гвинеи-Биссау, Доминиканской Республики, Колумбии, Кубы, Мексики, Уругвая, Филиппин, Чили. Делится на 100 сентаво.

ПИАСТР (от итал. piastra, сокр. от piastra d'argento - плитка серебра) - 1) одно из названий серебряной монеты песо; 2) современная разменная монета Египта, Ливана, Сирии, Судана, равная сотой доле фунта.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПИБОР (англ. PIBOR, Paris Interbank Offered Rate) - процентная ставка, по которой парижские банки предоставляют краткосрочные кредиты первоклассным банкам.

ПИКОВОЕ ЦЕНООБРАЗОВАНИЕ - установление цены за использование сооружений и оборудования или за товар и услугу на более высоком уровне, когда спрос на них выше, и на более низком, когда спрос ниже.

"ПИРАМИДА" - способ наживы, применяемый финансовыми компаниями и состоящий в том, что поступления денежных средств от продажи компанией ценных бумаг вовлекаемым в аферу лицам, образующим нижние слои "пирамиды", частично выплачиваются в виде дивидендов тем лицам, которые ранее приобрели ценные бумаги и образуют верхние слои "пирамиды", а частично идут на неуемную рекламу и в доход финансовой компании. "Пирамида" раньше или позже обречена на разрушение, при этом участники нижних слоев теряют свои вложения, а компания либо терпит крах, либо приступает к созданию новой "пирамиды". Законодательством ряда стран пирамидальные финансовые операции запрещены.

ПИСТОЛЬ (франц. pistole) - старинная испанская золотая монета, официально называвшаяся двойным эскудо, чеканилась с 1537 по 1847 г.

ПЛАВАЮЩАЯ ПРОЦЕНТНАЯ СТАВКА -процентная ставка по среднесрочным и долгосрочным кредитам, размер которой не фиксируется на весь период кредитования. Такая ставка подлежит периодическому пересмотру через согласованные между кредитором и заемщиком промежутки времени в зависимости от складывающейся ситуации на кредитном рынке.

"ПЛАВАЮЩИЕ" ЦЕННЫЕ БУМАГИ -1) ценные бумаги, купленные для быстрой перепродажи и зарегистрированные на имя брокера; 2) акции компании в свободном обращении; 3) нераспроданные новые ценные бумаги.

ПЛАВАЮЩИЙ ВАЛЮТНЫЙ КУРС - свободно меняющийся, колеблющийся курс валюты, величина которого определяется рыночной конъюнктурой, спросом и предложением, другими рыночными факторами.

ПЛАН экономический - описание, картина, модель намечаемого будущего состояния экономической системы в целом, хозяйства страны, регионов, отраслей, предприятий, компаний. План фиксирует показатели, характеризующие состояние системы в конце планового периода, определяет пути, способы достижения желаемых рубежей, необходимые для этого ресурсы. Планы делятся на перспективные (долгосрочные, сроком на 10-15 лет и среднесрочные - на 3-5 лет) и текущие (краткосрочные, на период до 1 года). Различают планы директивные, подлежащие строгому исполнению, и индикативные, то есть советующие планы, близкие к прогнозам. Планы разрабатываются на уровне всего хозяйства страны (государственные, национальные планы), по отдельным отраслям и регионам, на уровне предприятий, фирм.

ПЛАН МАРШАЛЛА - программа помощи в восстановлении Западной Европы со стороны США, осуществлявшаяся в период с 1948 по 1952 г. Программа получила название по имени ее разработчика, государственного секретаря США А.Маршалла. Эта программа была призвана воспрепятствовать развалу Европы, способствовать созданию развитой экономики западноевропейских стран. Основными направлениями помощи стали субсидии и кредиты, составившие десятую часть общего объема вложений в восстанавливаемую экономику стран. Помощь предусматривала принятие некоторых обязательств со стороны стран Европы, в частности речь шла о восстановлении нормального функционирования внешней торговли. При проведении этой программы в жизнь учитывались американские интересы. Так, например, выбор товаров для импорта оставался за США и не всегда соответствовал запросам европейских стран, то же касалось и финансирования закупок оборудования. Кроме того, США имели определенные льготы в виде доступа к источникам сырья, приобретения товаров. В целом программа может рассматриваться как образцовая, так как она была основана на совпадении долгосрочных интересов партнеров, связанных с развитием производства и торговли, позволила создать основу для дальнейшего развития, подготовила создание мощного экономического потенциала, который впоследствии привел к вытеснению европейскими странами США из лидеров по некоторым экономическим показателям.

ПЛАН ПОСТОЯННОЙ СТОИМОСТИ ПОРТФЕЛЯ ЦЕННЫХ БУМАГ - программа капиталовложений, согласно которой инвестор имеет в своем портфеле различные ценные бумаги, стоимость которых постоянна, что достигается либо куплей-продажей, либо депонированием дополнительных средств.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПЛАН СЧЕТОВ - система, совокупность организованных, упорядоченных бухгалтерских счетов.

ПЛАНИЗМ - доктринальное обоснование стремления планировать человеческую деятельность. Употребляется довольно редко и обозначает априори стремление к плановой организации человеческой деятельности в сфере экономики. Основой такого подхода является убеждение, что планирование заведомо рационально и необходимо.

ПЛАНИРОВАНИЕ - одна из составных частей управления, заключающаяся в разработке и практическом осуществлении планов, определяющих будущее состояние экономической системы, путей, способов и средств его достижения. Кроме того, выделяется планирование отдельных видов ресурсов, например финансовое планирование, социальное планирование. Планирование в директивной форме присуще централизованно управляемой экономике, где ведущую роль играют государственные планы. В экономике рыночного типа гораздо более распространено планирование на уровне компаний, фирм, которое зачастую носит индикативный, ориентирующий характер. В планировании используются как экономико-математические, балансовые методы, так и экспертные оценки. Планирование включает принятие плановых решений уполномоченными на то органами, лицами.

ПЛАНИРОВАНИЕ ОПТИМАЛЬНОЕ -планирование на основе экономико-математических методов и моделей, позволяющее выбрать из совокупности возможных, допустимых наилучший план, характеризуемый максимальным значением целевой функции (критерия оптимальности).

ПЛАНТАЦИЯ (от лат. plantatio - посадка растений) - крупное земледельческое хозяйство; большая земельная площадь, занятая сельскохозяйственными культурами.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПЛАНЫ-ПРОГНОЗЫ - планы прогностического характера, в основу которых положены научно обоснованные прогнозы экономических процессов и будущего состояния экономики.

ПЛАТА, платежи - денежные средства, которые надлежит уплачивать в порядке оплаты приобретенных товаров, за используемые ресурсы, за предоставленный кредит, в виде установленных законом взносов, в форме расчетов по обязательствам.

ПЛАТА АБОНЕМЕНТНАЯ - см. АБОНЕМЕНТНАЯ ПЛАТА.

ПЛАТА АРЕНДНАЯ - см. АРЕНДНАЯ ПЛАТА.

ПЛАТА ЗА ПРИРОДНЫЕ РЕСУРСЫ - платежи предприятий, компаний, фирм за пользование природными ресурсами.

ПЛАТЕЖ "ВОЗДУШНЫЙ ШАР" - 1) большой одноразовый платеж, необходимый для выплаты основной суммы кредита или аренды в конце оговоренного периода; 2) последний платеж в погашении кредита, который значительно больше предыдущих.

ПЛАТЕЖЕСПОСОБНОСТЬ - способность государства, юридических и физических лиц полностью выполнять свои обязательства по платежам, наличие у них денежных средств, необходимых и достаточных для выполнения этих обязательств, то есть осуществления платежей.

ПЛАТЕЖЕСПОСОБНЫЙ СПРОС - спрос на товары и услуги, обеспеченный денежными средствами их покупателей.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПЛАТЕЖИ В БЮДЖЕТ - взносы, отчисления юридических и физических лиц, вносимые в государственный бюджет (федеральный, региональный, местный).

ПЛАТЕЖИ КОММУНАЛЬНЫЕ - платежи населения и арендаторов помещений за пользование коммунальными услугами (тепло-, газо- и водоснабжение, канализацию).

ПЛАТЕЖНАЯ ВЕДОМОСТЬ - бухгалтерский кассовый документ, на основе которого производится выплата заработной платы работникам предприятия, отдельным лицам и другие виды денежных выплат.

ПЛАТЕЖНОЕ ИЗВЕЩЕНИЕ - документ, посредством которого финансовые органы извещают плательщиков о необходимости внесения причитающихся с них платежей, о сумме платежа и о сроках его уплаты.

ПЛАТЕЖНОЕ ПОРУЧЕНИЕ - расчетный документ, содержащий поручение предприятия обслуживающему его банку о перечислении денег на счет того лица, которому предприятие желает их выплатить. Платежное поручение предъявляется в банк в порядке инкассо и должно быть подтверждено необходимыми документами.

ПЛАТЕЖНОЕ ТРЕБОВАНИЕ-ПОРУЧЕНИЕ - расчетный платежный документ, представленный получателем средств в обслуживающий его банк; содержит, с одной стороны, требование получателя денежных средств к их плательщику об уплате положенной суммы, с другой стороны, поручение плательщика своему банку о перечислении данной суммы получателю. Введено в оборот в России с 1990 г. Обычно с помощью таких документов поставщики, продавцы товаров, исполнители работ и услуг выставляют требования о перечислении денежных средств на их счет со счета тех организаций, предприятий, кому поставлены, проданы товары и для кого выполнены работы и услуги.

ПЛАТЕЖНЫЕ СОГЛАШЕНИЯ, международные - договоры, устанавливающие систему, порядок осуществления международных, межстрановых расчетов, платежей по торговым и неторговым операциям. Заключаются на двусторонней или многосторонней основе.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПЛАТЕЖНЫЙ БАЛАНС - таблица, ведомость, отражающая движение денежных средств в виде платежей из страны в страну. Платежный баланс характеризует соотношение сумм платежей, произведенных страной за границей в течение опре-
деленного периода и поступивших в страну в течение того же периода. Платежный баланс, в котором поступления денежных средств превышают их расходование, называют активным, а в противоположном случае - пассивным. Частью платежного баланса является торговый баланс, который включает чистый экспорт товаров, баланс текущих операций, состоящий из чистого, экспорта товаров и услуг, доходов от инвестиций, переводов и баланса движения капитала, состоящего из оттока и притока капитала. Как правило, сальдо счета текущих операций и сальдо движения капитала балансируются.

ПЛАТЕЖНЫЙ КАЛЕНДАРЬ - график поступлений средств и платежей предприятий, компаний.

ПЛАТЕЖНЫЙ КРЕДИТ - кредит, предоставляемый плательщикам на оплату ими расчетных документов; выполнение денежных обязательств при наличии у плательщиков временных финансовых трудностей, возникающих вследствие опережения сроков платежей по отношению к срокам поступления средств на счета плательщиков. Обычно платежный кредит предоставляется банками предприятиям на оплату материальных ресурсов, оборотных средств, на погашение дебетового сальдо по зачету взаимных требований, на выплату заработной платы.

ПЛАТЕЖНЫЙ ОБОРОТ - часть денежного оборота предприятий, компаний, отражающая движение денег как средства платежа, погашения обязательств. Основную часть платежного оборота составляют платежи поставщикам материалов, плата за работы и услуги.

ПЛОСКАЯ СТРУКТУРА ОРГАНИЗАЦИИ -структура организации, характеризуемая малым числом уровней управления и широким объемом функций управления.

"ПЛЮС-ТИК" - обозначение последней по времени биржевой сделки с конкретными ценными бумагами по цене выше цены предыдущей сделки.

ПОБУДИТЕЛЬНЫЕ МОТИВЫ, факторы -причины, мотивы, интересы, побуждающие экономических субъектов (людей, коллективы, группы) совершать те или иные экономические действия, вырабатывать и осуществлять линию экономического поведения.

ПОВЕДЕНИЕ ЭКОНОМИЧЕСКОЕ - образ, способ, характер экономических действий граждан, работников, руководителей, производственных коллективов в тех или иных складывающихся условиях экономической деятельности, жизни.

ПОВЕРЕННЫЙ - лицо, уполномоченное совершать определенные действия, чаще всего от имени и по поручению других лиц.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПОВРЕМЕННАЯ ОПЛАТА ТРУДА - форма оплаты труда, в основе которой лежит принцип зависимости величины заработной платы от количества рабочего времени, отработанных часов. Заработная плата определяется умножением количества отработанных часов на часовую тарифную ставку оплаты труда, установленную для данной категории работников.

ПОВЫШЕННЫЙ ПРОЦЕНТ - процент приведения капиталовложения на буду-щий период времени к их стоимости в текущем периоде, вычисленный с учетом риска капиталовложений.

ПОГАШЕНИЕ ссуд, долгов - возврат заем-щиком средств, полученных им от кредиторов. Погашение производится сразу целиком или отдельными частями. При погашении должен быть выдержан срок.

ПОГЛОЩЕНИЕ - форма слияния, предполагающая, что поглощающая фирма остается юридическим лицом, а поглощаемая ликвидируется, передав при этом первой все имущество, обязательства, долги. Поглощающая компания в результате такой операции увеличивает свои активы на сумму чистых активов поглощаемой компании, а ее акционерам предоставляется право приобрести новые акции пропорционально долевому участию каждого. Чаще всего поглощение происходит принудительно,

"ПОГРУЖЕНИЕ" - непродолжительная задержка в развитии рыночной конъюнктуры или незначительное изменение цен на бирже, обычно в сторону понижения.

ПОДАТЬ - простейшая форма прямого налога, взимаемого в равных суммах независимо от размера дохода или имущества налогоплательщика. Была распространена при феодализме.

ПОДДЕРЖАНИЕ РЫНКА ЦЕННЫХ БУМАГ - наличие достаточного количества заявок, приказов на покупку определенного вида ценных бумаг на рынке, необходимое для противостояния тенденциям понижения рыночного курса данных ценных бумаг, поддержания цены на них.

ПОДОХОДНЫЙ НАЛОГ - см. НАЛОГ НА ДОХОДЫ ФИЗИЧЕСКИХ ЛИЦ.

ПОДПИСИ НА БАНКОВСКИХ ДОКУМЕНТАХ - обязательные реквизиты расчет-но-платежных документов (чеков, платежных поручений, платежных требований-поручений), представляемых в банк предприятиями, организациями, учреждениями, фирмами в виде двух подписей должностных лиц (руководителя и главного бухгалтера), удостоверяющих правильность содержащихся в документе сведений. Подписи заверяются оттиском печати. При обмене документами в электронной компьютерной системе "клиент-банк" применяется так называемая электронно-цифровая подпись, использующая криптографические ключи и полностью идентифицирующая должностное лицо.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПОДПИСНОЙ КОЭФФИЦИЕНТ - число акций, которое надо иметь, чтобы получить право на одну новую акцию того же эмитента.

ПОДПИСЧИК - продавец опциона, обязанный передать при опционе на покупку или принять при опционе на продажу предмет опциона по заранее согласованной цене в течение установленного периода. За выполнение этих действий подписчик получает вознаграждение, именуемое премией

ПОДПОЛЬНАЯ ЭКОНОМИКА - скрываемая, официально не зарегистрировайная, статистически не учитываемая экономическая деятельность.

ПОДРАЗДЕЛЕНИЕ - официально выделенная часть предприятия, учреждения и относящиеся к ним работники, выполняющие установленный им круг работ, отвечающие за выполнение возложенных на них задач. Подразделения выделяются чаще всего по признаку профиля порученных им работ. К подразделениям относятся отделения, цеха, лаборатории, сектора.

ПОДРЯД - договор, по которому одна сторона, подрядчик, обязуется под свою ответственность выполнить по заданию другой стороны, заказчика, определенную работу с использованием собственных материалов или материалов заказчика за определенную плату. По договору подряда оплачивается только готовый результат, сданный заказчику. Подрядчик вправе привлекать к исполнению заказа других лиц, которые становятся субподрядчиками, а подрядчик превращается в генерального подрядчика.

"ПОДСНЕЖНИКИ" - термин ненормативной экономической лексики, означающий людей, зафиксированных в качестве работников, получающих заработную плату, но фактически не работающих и не получающих заработную плату. Такой прием используется предприятиями, предпринимателями для искусственного повышения численности и тем самым снижения средней величины заработной платы, приходящейся на одного работника, во избежание больших налогов.

ПОДУШНАЯ ПОДАТЬ, подушный налог - прямой личный налог, взимаемый с каждой "души" (человека) в одинаковом размере независимо от величины дохода и имущества. Известен с древних времен. В России введен Петром I в 1724 г. для лиц мужского пола. Отменен в период с 1887 по 1899 г.

ПОДЪЕМ ЭКОНОМИЧЕСКИЙ - состояние экономики страны, характеризуемое ростом производства, повышением его эффективности, оживлением экономической деятельности в разных сферах, повышением уровня жизни.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПОЖИЗНЕННАЯ СТРАХОВАЯ РЕНТА -регулярный доход, выплачиваемый страхователю до конца его жизни из фонда, накопленного за счет страховых взносов при потере трудоспособности в результате несчастного случая.

ПОЖИЗНЕННОЕ СТРАХОВАНИЕ - одна из разновидностей страхования жизни; страхование на случай смерти и потери трудоспособности. В этом случае страховщик несет ответственность по договору в течение всей жизни страхователя.

ПОЗИТИВНАЯ СВЯЗЬ - связь между экономическими переменными, которые изменяются в одном направлении, то есть прирост одной величины порождает прирост другой и наоборот. Примером позитивной связи служит соотношение между денежной выручкой от продажи определенного товара и ценой единицы товара.

ПОЗИТИВНАЯ ЭКОНОМИЧЕСКАЯ ТЕОРИЯ - часть экономической теории, которая изучает и объясняет наблюдаемые экономические факты, события, процессы, устанавливает связь между ними в отличие от нормативной экономической теории, которая предписывает, советует, каким образом следует проводить экономическую политику, управлять экономикой.

ПОЗИЦИОНИРОВАНИЕ ТОВАРА (от.лат. positio - положение) - процесс определения места нового товара в ряду существующих товаров, то есть установление области его применения наряду с другими товарами, возможности вытеснения им старых товаров и конкуренции с ними. Позиционирование необходимо для уяснения потенциальных возможностей выхода с новым товаром на рынок.

ПОЗИЦИЯ - многогранный биржевой термин, характеризующий состояние биржевого рынка определенного товара, взаимоотношения продавцов и покупателей товара, а также финансовое положение компаний и банков. В терминологии биржевых игроков игру на повышение курса акций называют "длинной позицией", а на понижение - "короткой позицией". Еще не реализованное обязательство продавцов и покупателей на бирже называют "открытой позицией", такая позиция может быть "длинной" или "короткой" в зависимости от образа поведения биржевых игроков. В предположении повышения цен целесообразно использовать нереализованную сумму обязательств по покупке биржевого товара, то есть занять "длинную позицию". В предположении понижения цен выгодно использовать нереализованную сумму обязательств по продаже биржевого товара, то есть занять "короткую" позицию.

ПОЗИШН-ТРЕЙДЕР - группа спекулянтов на товарной бирже, которая вкладывает деньги в спекулятивные операции на сравнительно длительный период времени, способствуя переливу капитала с одного рынка на другой и определяя тем самым уровень спекулятивной активности на товарных биржах. Синоним - флотрэйдер.

ПОИМУЩЕСТВЕННЫЙ НАЛОГ - прямой налог, объектом обложения которого является стоимость движимого и недвижимого имущества. Налог взимается с юридических и физических лиц.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПОКАЗАТЕЛИ экономические - величины, критерии, уровни, измерители, которые позволяют судить о состоянии экономики страны, региона, предприятия, семьи и изменении этого состояния, об экономическом развитии, росте, подъеме или спаде. Принято различать количественные и качественные показатели, а также единичные и групповые (агрегированные, синтетические, обобщенные). Само слово "показатель" говорит о том, что он "показывает" состояние экономической системы, экономического объекта. В зависимости от области применения показатели делятся на аналитические, прогнозные, плановые, расчетные, отчетные, статистические (применяемые в статистике).

ПОКАЗАТЕЛИ КОНКУРЕНТОСПОСОБНОСТИ - критерии, определяющие уровень конкурентоспособности определенного товара на рынке. Выделяют единичные, групповые и интегральные показатели конкурентоспособности.

ПОКАЗАТЕЛИ ОТЧЕТНЫЕ - показатели, используемые при составлении отчетов, в которых отражается реально достигнутое состояние, полученные результаты.

ПОКАЗАТЕЛИ ПЛАНОВЫЕ - показатели, применяемые при составлении планов, в которых выражены плановые задания, намечаемые результаты.

ПОКАЗАТЕЛИ РАСЧЕТНЫЕ - показатели, определяемые путем расчетов и используемые для установления прогнозных и плановых показателей.

ПОКАЗАТЕЛЬ ДОХОДНОСТИ - относительный показатель, определяемый в виде отношения величины всей полученной компанией за последний период (обычно за год) прибыли в расчете на 100 акций к текущей цене этих акций.

ПОКАЗАТЕЛЬ КОНЦЕНТРАЦИИ - доля некоторого, ограниченного количества крупных фирм (чаще всего четырех или десяти) в общем объеме продаж данной отрасли.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПОКАЗАТЕЛЬ ФИНАНСОВОГО ПОЛОЖЕНИЯ КОМПАНИИ - соотношение суммы основного капитала и функционирующего, текущего долга компании. Применяется наряду с другими показателями финансового состояния компании.

ПОКРОВИТЕЛЬСТВЕННЫЕ ПОШЛИНЫ - высокие таможенные пошлины на ввозимые товары; вводятся с целью покро-вительствования собственным производителям подобных товаров.

ПОКРЫТИЕ - термин, имеющий широкое значение и употребляемый в разных смыслах. В основном означает либо обеспеченность денежными средствами для выплат, покрытия долгов, внесения денежных средств в порядке оплаты, либо выкуп, обратную закупку ценных бумаг, опционов.

ПОКРЫТИЕ ОПЦИОНА - 1) выкуп первоначально проданного опциона с целью закрытия сделки; 2) выкуп ранее>проданных на срок без покрытия ценных бумаг с целью закрытия открытой позиции.

ПОКРЫТИЕ ФИКСИРОВАННЫХ ИЗДЕРЖЕК - показатель, отражающий превышение общей суммы доходов корпорации над суммой, выплачиваемой в виде процента по долговым обязательствам.

ПОКУПАТЕЛЬНАЯ СПОСОБНОСТЬ ДЕНЕГ - способность денежной единицы быть обмененной на определенное количество товаров и услуг, которое можно приобрести, купить за денежную единицу страны. Покупательная способность денег зависит в первую очередь от цен на товары и тарифов на услуги (в предположении, что товары и услуги по этим ценам имеются в продаже).

ПОКУПАТЕЛЬНАЯ СПОСОБНОСТЬ НАСЕЛЕНИЯ - количество товаров и услуг, которое население способно приобрести в соответствии с имеющимися у людей денежными средствами и при уровне цен на товары и тарифов на услуги, сложившемся в стране. Покупательная способность зависит от уровня доходов населения и той их части, которая может быть выделена на покупки, но не в меньшей степени обусловлена величиной цен и тарифов на услуги.

ПОКУПКА ПРЕИМУЩЕСТВЕННАЯ -преимущественное право участника общей долевой собственности на выкуп продаваемой доли другого участника.

ПОКУПКА СОВМЕСТНАЯ - общая покупка группой банкиров нового выпуска ценных бумаг для их последующей перепродажи.

ПОЛЕЗНОСТЬ - удовольствие, удовлетворение потребностей, исполнение запросов, которое получают люди от потребления товаров и пользования услугами. Полезность представляет субъективную категорию, ибо у каждого человека есть свое восприятие удовольствия, удовлетворения и свой круг потребностей. Однако в оценке степени удовлетворенности разных людей от потребления благ и услуг и зависимости меры удовлетворенности от количества потребляемых благ есть и много общего, обнаруживаются закономерности, которые служат предметом изучения теории полезности, представляющей современную ветвь экономической науки. В теории полезности вводится понятие об условных единицах полезности - ютилях (от англ. utility - полезность), выражающих меру удовольствия, получаемого от потребления единицы блага. Теория полезности опирается на закон убывания предельной полезности.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПОЛЗУЩАЯ ИНФЛЯЦИЯ - инфляция, развивающаяся относительно медленными темпами. Возможное написание термина - ползучая инфляция.

"ПОЛЗУЩАЯ ПРИВЯЗКА" - система фиксации уровня валютного курса с регулярным его изменением на определенную величину.

ПОЛИПОЛИЯ - рыночная ситуация, в которой существует ограниченное количество крупных продавцов, достаточное для поддержания условий конкуренции.

ПОЛИС (от франц. polisce, от итал. polizza - расписка, квитанция) - свидетельство, выдаваемое страховым обществом застрахованному в нем лицу или учреждению.

ПОЛИС - ДОГОВОР О СТРАХОВАНИИ -на лицевой стороне полиса отражены основные положения договора, на обратной стороне - правила страхования. Выделяют валютированный полис с указанием страховой суммы; невалютированный, в котором указывается только максимальный предел страхуемой суммы; генеральный, отражающий страхование всех гру-зоотправлений страхователя в течение определенного периода времени; групповой, единый для коллектива страхователей; договорный, покрывающий риски с момента заключения договора до момента получения платежа; открытый, не оплаченный гербовым сбором; таксированный, с точно указанной стоимостью страхового объекта.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПОЛИТИКА БЮДЖЕТНОЙ ЭКСПАНСИИ - политика правительства, направленная на повышение совокупного спроса. Основными инструментами данной политики выступают увеличение государственных расходов на товары и услуги, уменьшение чистого объема налоговых поступлений.

ПОЛИТИКА "ДЕШЕВЫХ" ДЕНЕГ - проводимая правительством и банками политика, направленная на расширение банковского кредита посредством снижения ставок кредитного процента.

ПОЛИТИКА "ДОРОГИХ" ДЕНЕГ - политика правительства и центрального банка, направленная на сокращение объема денежной массы в стране. Используется для решения проблемы инфляции.

ПОЛИТИКА "ЗОНТИКА" - политика монополистического регулирования объема производства с целью поддержания цен, установленных фирмой-лидером. Проводится при содействии фирм, поддерживающих лидера.

ПОЛИТИКА СТАБИЛИЗАЦИИ - действия правительства по контролю над экономической ситуацией в стране с целью достижения полной занятости, поддержания низкого уровня инфляции, возрастающего объема ВНП.

ПОЛИТИКА ЦЕН И ДОХОДОВ - проводимая правительством страны антиинфляционная политика, основным инструментом которой является ограничение доходов с целью уменьшения денежной массы.

ПОЛИТИКА ЭКОНОМИЧЕСКАЯ - см. ЭКОНОМИЧЕСКАЯ ПОЛИТИКА.

ПОЛИТИЧЕСКАЯ ЭКОНОМИЯ - одно из названий экономической теории, введенное в обиход французским экономистом' А. Монкретьеном и широко применявшееся в XVIII-XIX вв. В советской экономической науке политическая экономия социализма была превращена в идеологизированную, политизированную науку, насыщенную позициями и решениями господствующей партии, съездов КПСС и пленумов ЦК КПСС.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПОЛИТИЧЕСКИЙ РИСК - риск, связанный с военными действиями, национализацией, конфискацией, введением ограничений и эмбарго, то есть с непредсказуемыми последствиями политической линии, проводимой правительствами государств.

ПОЛНАЯ ЗАНЯТОСТЬ - наличие достаточного количества рабочих мест для удовлетворения запросов на работу всего трудоспособного населения страны, практическое отсутствие продолжительной безработицы, возможность предоставить желающим трудиться рабочие места, соответствующие их профессиональной ориентации, образованию, опыту работы.

ПОЛНАЯ РАЦИОНАЛЬНОСТЬ - допущение о том, что люди полностью используют доступную им информацию, чтобы с ее помощью установить, рассчитать, как наилучшим образом использовать имеющиеся у них ресурсы, средства и достичь своих целей, получить желаемый результат.

ПОЛНОЕ ТОВАРИЩЕСТВО - см. ТОВАРИЩЕСТВО ПОЛНОЕ.

ПОЛНОМОЧИЯ - права юридического или физического лица на совершение хозяйственных операций, а также на представительские функции, зафиксированные законодательно или нотариально. Возможна ситуация передачи, делегирования полномочий, что подтверждает официально переданные данному лицу от имени другого лица или органа права, дающие ему основания осуществлять Определенные действия.

ПОЛНОЦЕННЫЙ СПРОС - спрос на товары, полностью обеспечивающий продажу всего их выпуска.

ПОЛНЫЙ СРОК КРЕДИТА - период с начала получения до полного погашения кредита.

ПОЛОЖЕНИЕ НА РЫНКЕ - ситуация на рынке определенного вида товаров и услуг, характеризуемая в первую очередь уровнем спроса и предложения на данный вид товаров и услуг и взаимной зависимостью между спросом и предложением.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПОЛОЖИТЕЛЬНЫЙ АКЦЕПТ - акцепт, предусматривающий письменное согласие покупателя товара на оплату каждого платежного требования продавца (при отрицательном акцепте в письменном виде представляется только несогласие покупателя оплачивать товар, отказ от акцепта).

ПОЛОЖИТЕЛЬНЫЙ ЛЕВЕРЕДЖ - ситуация, когда доходы от привлечения дополнительных заемных средств превышают расходы по этой операции.

ПОЛТИННИК, полтина - русская монета, составляющая половину рубля. Чеканилась из меди начиная с 1654 г., с 1701 г. стала чеканиться из серебра. В обращении в советское время, и с 1998 г. в виде монеты достоинством 50 копеек.

ПОЛУФАБРИКАТЫ - готовое изделие, продукция предприятия, которая используется преимущественным образом как составная часть другого более сложного вида продукции, изготовляемого на другом предприятии. Так, двигатель автомобиля или автомобильные колеса являются полуфабрикатом, используемым при сборке автомобиля.

ПОЛЬЗОВАНИЕ - употребление, применение, использование вещей в соответствии с их предназначением. Право пользования означает, что пользователь получил от владельца или распорядителя вещи, объекта право на их использование в течение определенного периода и на условиях, установленных собственником-распорядителем или собственником-владельцем.

ПОМОЩЬ ЭКОНОМИЧЕСКАЯ - предоставление богатыми странами материальной; денежной, технической помощи более бедным странам обычно на безвозмездной основе. Такая помощь часто оказывается странам, регионам, людям, пострадавшим от стихийных бедствий, военных конфликтов.

ПОРОГОВЫЙ ДОХОД - уровень дохода (при соответствующем уровне цен), который полностью тратится домохозяйства-ми на потребление.

ПОРОЧНЫЙ КРУГ БЕДНОСТИ - проблема, характерная для развивающихся стран, состоящая в том, что низкий доход не позволяет осуществлять сбережения, а следовательно, инвестиции, в масштабах, необходимых для развития производства, увеличения доходов. В итоге бедность порождает бедность. Чтобы вырваться из этого круга бедности, необходимы внешние или внутренние источники инвестиций в экономику.

ПОРТФЕЛЬ (от франц. portefeuille, porte - носить и feuille - лист) - собирательное понятие, означающее совокупность форм и видов экономической, финансовой деятельности, соответствующих им документов, денежных средств, заказов, объектов.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПОРТФЕЛЬ ЗАКАЗОВ - совокупность внешних заказов, которыми располагает предприятие, фирма, организация в данное время или на определенный период времени.

ПОРТФЕЛЬ ЦЕННЫХ БУМАГ - совокупность ценных бумаг, которыми располагает инвестор (отдельное лицо, организация, фирма).

ПОРТФЕЛЬНАЯ ТЕОРИЯ - инвестиционная теория, использующая статистические методы для определения предпочтительного состава портфеля ценных бумаг и оценки получаемой от него прибыли с учетом риска. Включает четыре основных элемента: оценку активов, инвестиционные решения, оптимизацию портфеля, оценку результатов.

ПОРТФЕЛЬНЫЕ ИНВЕСТИЦИИ - см. ИНВЕСТИЦИИ ПОРТФЕЛЬНЫЕ.

ПОРУЧЕНИЕ - договор, согласно которому доверитель поручает другой стороне (поверенному лицу) совершать от его имени и за его счет определенные действия (покупку имущества, осуществление платежей и т.д.). Доверитель обязан уплатить поверенному вознаграждение за выполнение поручения.

ПОРУЧИТЕЛЬСТВО - договор, согласно которому поручитель принимает на себя ответственность перед кредитором за то, что должник этого кредитора выполнит обязательства по возврату долга. В случае если должник не выполнит свои обязательства перед кредитором, то отвечать придется не только должнику, но и его поручителю.

ПОРЧА МОНЕТ - уменьшение органами государственной власти веса или пробы монет при сохранении их прежней номинальной стоимости с целью получения за счет этого дохода. Широко применялось с давних времен в разных странах, но лишало деньги полноценности.

ПОСЕССИЯ (лат. possessio) - земельное арендное владение.

ПОСЛЕДУЮЩИЙ РЫНОК ЦЕННЫХ БУМАГ - рынок данного вида ценных бумаг, предназначенных для непосредственной продажи или продажи на бирже после того, как первоначально они уже были предложены к публичной продаже.

ПОСОБИЕ - денежная помощь, оказываемая государством лицам, находящимся в тяжелом экономическом положении, например пособие по безработице.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПОСОШНОЕ ОБЛОЖЕНИЕ - форма поземельного обложения в России в XVI-XVII вв., единицей обложения которой служила соха. Заменено в XVII в. подворным налогом.

ПОСРЕДНИК - лицо, фирма, организация, оказывающие содействие в установлении контактов и заключении сделок, контрактов между производителями и потребителями, продавцами и покупателями товаров и услуг. В роли посредников выступают агенты, брокеры, дилеры, маклеры, комиссионеры, коммивояжеры. Посредничество - один из видов предпринимательства.

ПОСРЕДНИЧЕСКИЙ РЫНОК - форма организации рынков биржевых товаров. Отличительными его чертами являются: наличие многочисленных участников торговли, в том числе мелких, средних, крупных торговых фирм, свободное ценообразование, базирующееся на открытой конкуренции всех продавцов и покупателей, торговля на основе типовых контрактов, значительная роль ассоциаций торговцев.

ПОСТАВКА - передача покупки потребителю.

ПОСТАВКА КОМПЛЕКТНАЯ - см. КОМПЛЕКТНАЯ ПОСТАВКА.

ПОСТАВКА НЕМЕДЛЕННАЯ - поставка, осуществленная в течение одной-двух недель после заключения договора.

ПОСТАВКА ТОВАРА - заключительный этап выполнения договора купли-продажи, на котором происходит возмездная передача товара продавцом покупателю. Поставка может иметь форму непосредственной передачи товара в руки покупателя или доставки транспортом в место, указанное покупателем. Фирма, осуществляющая поставку товара в адрес потребителя, именуется поставщиком.

ПОСТЕР (от англ. poster - плакат) - рекламное средство в виде объявления, афиши, плаката.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПОСТОЯННЫЕ ЗАТРАТЫ, издержки - расходы предприятия, не зависящие непосредственным образом от объема производимой продукции, которые не могут быть в течение короткого периода времени ни увеличены, ни уменьшены с целью роста или сокращения выпуска продукции. Обычно это расходы на содержание зданий, долгосрочную аренду помещений, оплату административно-управленческого персонала. См. также ИЗДЕРЖКИ.

ПОСТОЯННЫЙ ЭФФЕКТ МАСШТАБА -ситуация, при которой величина долгосрочных средних издержек не зависит от объема производства.

ПОСЫЛОЧНАЯ ТОРГОВЛЯ - разновидность торговых операций, осуществляемых по заказам, выполняемым путем почтовых отправлений, без личного участия продавца.

ПОТЕНЦИАЛ ПРОИЗВОДСТВЕННЫЙ -см. ПРОИЗВОДСТВЕННЫЙ ПОТЕНЦИАЛ.

ПОТЕНЦИАЛ ТРУДОВОЙ - см. ТРУДОВОЙ ПОТЕНЦИАЛ.

ПОТЕНЦИАЛЬНАЯ КОНКУРЕНЦИЯ -возможность вступления новых фирм в отрасль, которая способна увеличить уровень конкуренции между предприятиями отрасли.

ПОТЕНЦИАЛЬНЫЕ ВОЗМОЖНОСТИ -предвидимые возможности предприятия, фирмы осуществлять в будущем производство товаров и услуг, получать доходы и прибыль.

ПОТЕНЦИАЛЬНЫЙ ВАЛОВОЙ НАЦИОНАЛЬНЫЙ ПРОДУКТ - выпуск продукции в условиях полной (естественной) занятости при "нормальных" темпах экономического роста.

ПОТЕНЦИАЛЬНЫЙ ВЫПУСК - предвидимый в перспективе объем производства определенного вида продукции, товаров,

ПОТЕНЦИАЛЬНЫЙ РЫНОК - рынок с определенным платежеспособным спросом на товар, имеющий хождение на данном рынке.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПОТЕНЦИАЛЬНЫЙ СПРОС - спрос, определяемый покупательной способностью, числом потенциальных потребителей и уровнем их потребности.

ПОТОК денег, товаров - денежная или товарная масса, циркулирующая в течение определенного периода времени.

ПОТОЛОК ЦЕН - законодательно установленный максимальный уровень цен на товары и услуги. Обычно устанавливается в целях ограничения роста цен и обеспечения спроса низкодоходных слоев населения посредством ограничения цен.

ПОТОЧНОЕ ПРОИЗВОДСТВО - крупномасштабное производство, в котором выпуск продукции поставлен на "поток". Характеризуется расчленением производственного процесса на отдельные, относительно короткие операции, выполняемые на поточных линиях, состоящих из специально оборудованных последовательно расположенных рабочих мест.

ПОТРЕБИТЕЛЬ - лицо или организация, потребляющие, использующие продукт чьего-либо производства, чьей-либо деятельности, включая и свой собственный продукт.

ПОТРЕБИТЕЛЬНАЯ СТОИМОСТЬ - термин марксистской политической экономии, означающий полезность вещи как предмета потребления, наличие у нее свойств и качеств, позволяющих удовлетворять человеческие потребности.

ПОТРЕБИТЕЛЬСКАЯ КОРЗИНА - расчетный набор, ассортимент товаров, характеризующий типичный уровень и структуру месячного (годового) потребления человека или семьи. Такой набор используется для расчета минимального потребительского бюджета (Прожиточного минимума), исходя из стоимости потребительской корзины в действующих ценах. Потребительская корзина служит также базой сравнения расчетных и реальных уровней потребления.

ПОТРЕБИТЕЛЬСКИЕ ВКУСЫ - предпочтения потребителей в отношений потребления тех или иных товаров и услуг.

ПОТРЕБИТЕЛЬСКИЕ ТОВАРЫ И УСЛУГИ - виды товаров и услуг, предназначенные для конечного потребления людьми, населением, для личного, семейного, домашнего пользования.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПОТРЕБИТЕЛЬСКИЙ БЮДЖЕТ семьи - семейный бюджет, таблица доходов и расходов семьи за определенный период времени, Чаще всего за месяц и год.

ПОТРЕБИТЕЛЬСКИЙ КООПЕРАТИВ -торговый кооператив, занимающийся розничной торговлей потребительскими товарами. Члены такого кооператива участвуют в его прибылях или являются его собственниками.

ПОТРЕБИТЕЛЬСКИЙ КРЕДИТ - кредит, назначение которого состоит в предоставлении населению денежных средств или товаров для удовлетворения потребительских нужд с последующим возмещением долга.

ПОТРЕБИТЕЛЬСКОЕ ПОВЕДЕНИЕ - совокупность признаков и показателей, характеризующих действия потребителей, включая их потребительские предпочтения, спрос на товары и услуги, структуру потребления, способы использования доходов.

ПОТРЕБИТЕЛЬСКОЕ ПРАВО - совокупность юридических, законодательных норм и правил, ставящих своей целью защиту интересов потребителей.

ПОТРЕБИТЕЛЬСКОЕ РАВНОВЕСИЕ -структура расходов потребителя (при данном уровне бюджетного дохода), при которой достигается наибольшая общая полезность от всего приобретаемого им набора потребительских благ. Изменяя эту структуру в пользу увеличения расходов на одни товары за счет других, потребитель не способен увеличить общую полезность.

ПОТРЕБЛЕНИЕ - использование, употребление, применение продукции, вещей, благ, товаров, услуг в целях удовлетворения потребностей. Различают производственное потребление - расходование, использование ресурсов в процессе производства и непроизводственное, конечное потребление благ людьми, населением для удовлетворения жизненных потребностей. Потребление представляет конечную стадию воспроизводственного цикла.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПОТРЕБНОСТИ - одна из фундаментальных категорий теоретической и прикладной экономики. Это виды продукции, товаров; услуг, вещей, в которых нуждаются люди, которые они желают, стремятся иметь и потреблять, использовать. К потребностям относят не только то, что приносит пользу, крайне необходимо для жизни, но и реальные запросы на предметы, которые могут оказаться вредными для здоровья, но потребляются людьми в силу сложившихся привычек и получаемого удовольствия, удовлетворения. Потребности разделяются на биологические и социальные, последние обусловлены общественной природой человека. Кроме того, различают насыщаемые, имеющие четкий предел, и ненасыщаемые потребности, стремление удовлетворить которые не имеет четко обозначенного предела (например, потребности в знаниях).

"ПОЧТИ ДЕНЬГИ" (англ. near-money) -денежные средства, выполняющие основные функции денег. К таковым относятся в первую очередь денежные чеки, краткосрочные сберегательные и срочные вклады, краткосрочные государственные ценные бумаги и сберегательные облигации.

ПОЧТОВО-СБЕРЕГАТЕЛЬНЫЕ БАНКИ -вид сберегательных учреждений в развитых странах; банки, объединенные в организационном отношении с почтовой системой.

ПОШЛИНЫ - особый вид налогов и сборов, взимаемых не со всех физических и юридических лиц, а только с тех, которые вступают в специфические отношения между собой и с государством в лице государственных органов. Пошлины взимаются при заключении договоров об аренде, передаче ценных бумаг, регистрации предприятий, оформлении наследства, провозе товаров через границу и в ряде других случаев. Пошлины обычно существуют в виде регистрационных и гербовых сборов, почтовых, таможенных, судебных, наследственных, патентных, биржевых пошлин.

ПОШЛИНЫ БИРЖЕВЫЕ - см. БИРЖЕВАЯ ПОШЛИНА.

ПОШЛИНЫ ДОРОЖНЫЕ - см. ДОРОЖНАЯ ПОШЛИНА.

ПОШЛИНЫ ТАМОЖЕННЫЕ - см. ТАМОЖЕННАЯ ПОШЛИНА.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПРАВА ИМУЩЕСТВЕННЫЕ - юридически закрепленные права юридических и физических лиц владеть, распоряжаться и пользоваться определенными имущественными ценностями, правовая фиксация принадлежности имущественной ценности конкретному лицу.

ПРАВИЛО ПРЕДЕЛЬНЫХ И СРЕДНИХ ИЗДЕРЖЕК - правило, согласно которому предельные издержки должны равняться средним в том случае, когда величина средних издержек достигает своего минимума.

ПРАВИТЕЛЬСТВЕННЫЕ ЗАКУПКИ - покупка, закупка центральными органами власти и местными органами власти товаров и услуг. Сюда не входят трансфертные платежи, выделяемые на образование, пособия, дотации.

ПРАВЛЕНИЕ акционерного общества - исполнительный орган, осуществляющий текущее, оперативное управление делами и представляющий интересы общества в его отношениях с разными организациями. Подотчетен совету директоров (наблюдательному совету) и общему собранию акционеров. Полномочия правления по решению общего собрания могут быть переданы по договору привлеченным лицам.

ПРАВО ВЫКУПА - условие контракта купли-продажи (в основном ценных бумаг), согласно которому за продавцом сохраняется право обратного выкупа.

ПРАВО СОБСТВЕННОСТИ - 1) право собственника в лице владельца и распорядителя собственности на принадлежность ему объекта собственности и на использование этого объекта по усмотрению собственника. Собственник вправе совершать в отношении принадлежащих ему объектов собственности любые действия, не противоречащие закону и иным правовым актам и не нарушающие права и охраняемые законом интересы других лиц, организаций; 2) совокупность юридических норм, закрепляющих и охраняющих права собственности (собственническое право).

ПРАВОСПОСОБНОСТЬ - 1) связанная с возрастом и здоровьем, возникающая с момента рождения человека способность лица, гражданина иметь и использовать имущественные и неимущественные права, соблюдать обязанности и отвечать по ним; 2) признанная государством способность юридических лиц иметь и использовать имущественные и неимущественные права, нести обязанности и отвечать по ним с момента регистрации.

ПРАЙМ-РЭЙТ (от англ. prime rate - первичная ставка) - процентная ставка по краткосрочным необеспеченным кредитам коммерческих банков США, предоставляемым постоянным, наиболее кредитоспособным и надежным клиентам, "первоклассным" заемщикам. Представляет минимальную процентную ставку, от которой ведется отсчет других ставок.

ПРЕВЕНТИВНЫЙ - предупреждающий, предохранительный. Термин чаще всего используется в страховании, где им обозначают превентивные мероприятия для снижения риска в имущественном страховании. Этим словом обозначают также меры предупредительного характера в ситуации, когда, например, необходимо снизить риски, их влияние на результаты хозяйственной деятельности.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПРЕДВАРИТЕЛЬНАЯ ОПЛАТА- см ПРЕДОПЛАТА.

ПРЕДВАРИТЕЛЬНЫЙ АКЦЕПТ - акцепт, согласно которому оплата платежного тре^ бования производится только по истечении срока акцепта, устанавливаемого в соответствии с предварительным согласием плательщика.

ПРЕДЕЛЬНАЯ ВЕЛИЧИНА, предельное значение экономического показателя - приращение величины экономического показателя, обусловленное увеличением на единицу фактора, от которого зависят величина, показатель.

ПРЕДЕЛЬНАЯ ДОХОДНОСТЬ РЕСУРСА -доходность, обеспечиваемая дополнительной единицей привлечения ресурса в условиях совершенной конкуренции. Если предельный доход равен фиксированной рыночной цене, его, как правило, называют предельной ценностью.

ПРЕДЕЛЬНАЯ НОРМА ЗАМЕЩЕНИЯ -норма такого замещения одного блага другим, при соблюдении которой сохраняется тот же уровень удовлетворения потребителя. Например, если при замещении одного литра сметаны пятью литрами молока потребитель получает то же удовлетворение потребности в молочных продуктах, то это соотношение и есть предельная норма замещения.

ПРЕДЕЛЬНАЯ НОРМА ТРАНСФОРМАЦИИ - увеличение выпуска товара, которое может быть получено в результате сокращения выпуска другого товара на единицу, или сокращение выпуска товара, необходимое для увеличения выпуска другого товара на единицу.

ПРЕДЕЛЬНАЯ ПОЛЕЗНОСТЬ - приращение полезности, дополнительная, добавочная полезность, которую получает потребитель блага при увеличении количества потребляемого блага на одну единицу (в предположении, что все прочие условия потребления, потребление других благ остаются неизменными).

ПРЕДЕЛЬНАЯ СТАВКА НАЛОГА - доля дополнительного, подлежащего налогообложению дохода, которую приходится выплачивать в виде налога.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПРЕДЕЛЬНЫЕ ИЗДЕРЖКИ, предельные расходы - увеличение расходов предприятия, фирмы, предпринимателя, требуемое для увеличения выпуска продукции, товаров на одну единицу.

ПРЕДЕЛЬНЫЕ СТРАХОВЫЕ СУММЫ -максимальные размеры возможного обеспечения по добровольному страхованию какого-либо имущества.

ПРЕДЕЛЬНЫЙ АНАЛИЗ - поиск оптимального значения переменной, экономического показателя, производимый путем сравнения издержек и выгод, которые могли бы быть вызваны изменением значения данной переменной. Предельный анализ лежит в основе теорий потребительского спроса и предложения фирм.

ПРЕДЕЛЬНЫЙ ДОХОД - приращение дохода в результате увеличения продажи товара на одну единицу.

ПРЕДЕЛЬНЫЙ ПРОДУКТ - дополнительный продукт, произведенный при использовании дополнительной единицы ресурса. Рассчитывается как отношение изменения количества продукта к обусловившему его изменение количеству используемого ресурса.

ПРЕДЛОЖЕНИЕ - 1) стремление, желание производителя (продавца) предложить к продаже свои товары. Количественно измеряется, выражается величиной, объемом предложения. Величина предложения характеризует количество товаров и услуг, которое производитель желает и может, способен продать по данной цене в определенный период времени. Величина предложения зависит от цены, но на предложение влияют и многие другие, так называемые неценовые, факторы; 2) заявление о желании заключить договор, продать товар. См. также ОФЕРТА.

ПРЕДМЕТЫ ПЕРВОЙ НЕОБХОДИМОСТИ - наиболее нужные и часто употребляемые вещи, предметы, товары; числовым экономическим критерием отнесения предметов потребления к группе первой необходимости служит величина эластичности спроса на них по доходу, которая должна быть меньше единицы, так как с ростом дохода люди стремятся приобретать предметы не первой необходимости, а более редкие товары.

ПРЕДМЕТЫ ПОТРЕБЛЕНИЯ - предметы, используемые для личного, семейного, домашнего потребления и других видов непроизводственного (социального) потребления, потребительские товары и услуги.

ПРЕДМЕТЫ РОСКОШИ - предметы, без которых можно обойтись в жизни, товары изысканного вкуса, доступные по цене только состоятельным людям, семьям. На такие товары импортного производства иногда устанавливают повышенные ставки таможенных пошлин.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПРЕДОПЛАТА - предварительная и частичная оплата товаров и услуг в счет общей суммы долга, которая служит гарантией оплаты покупаемого товара. Такая предоплата находит применение в торговле. Особое распространение получила в российской экономике, где она достигает нескольких десятков, а иногда и 100% от стоимости товаров.

ПРЕДПРИНИМАТЕЛЬ - лицо, занимающееся предпринимательской деятельностью.

ПРЕДПРИНИМАТЕЛЬСКАЯ МОНОПОЛИЯ - рыночная ситуация, в которой одна или несколько фирм занимают господствующее положение в отрасли.

ПРЕДПРИНИМАТЕЛЬСКАЯ СПОСОБНОСТЬ - набор качеств, умений, способностей человека, позволяющих ему Находить и использовать лучшее сочетание ресурсов для производства, продажи товаров, принимать разумные последовательные решения, создавать и применять новшества, идти на допустимый, оправданный риск.

ПРЕДПРИНИМАТЕЛЬСКИЙ доход - часть прибыли от предпринимательской деятельности, которую получают сами предприниматели.

ПРЕДПРИНИМАТЕЛЬСТВО - инициативная, самостоятельная, осуществляемая от своего имени, на свой риск, под свою имущественную ответственность деятельность граждан, физических и юридических лиц, направленная на систематическое получение дохода, Прибыли от пользования имуществом, продажи товаров, выполнения работ, оказания услуг. Предпринимательство преследует также цель повышения имиджа, статуса предпринимателя.

ПРЕДПРИЯТИЕ - самостоятельный хозяйствующий субъект с правами юридического лица, производящий продукцию, товары, услуги, выполняющий работы, занимающийся различными видами экономической деятельности. Различают государственные, муниципальные, коллективные, индивидуальные (семейные, частные) предприятия.

ПРЕДПРИЯТИЕ АРЕНДНОЕ - см. АРЕНДНОЕ ПРЕДПРИЯТИЕ.

ПРЕДПРИЯТИЕ ГОСУДАРСТВЕННОЕ -см. ГОСУДАРСТВЕННОЕ ПРЕДПРИЯТИЕ.

ПРЕДПРИЯТИЕ КАЗЕННОЕ, федеральное - см. ПРЕДПРИЯТИЕ УНИТАРНОЕ.

ПРЕДПРИЯТИЕ МАЛОЕ - см. МАЛОЕ ПРЕДПРИЯТИЕ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПРИБАВОЧНЫЙ ПРОДУКТ - термин марксистской политической экономии, означающий часть чистого продукта, созданного в процессе производства сверх необходимого продукта, возмещающего трудозатраты. Стоимость прибавочного продукта получила название прибавочной стоимости.

ПРИБЫЛЬ - превышение доходов от продажи товаров и услуг над затратами на производство и продажу этих товаров. Это один из наиболее важных показателей финансовых результатов хозяйственной деятельности предприятия и предпринимателей. Прибыль исчисляется как разность между выручкой от реализации продукта хозяйственной деятельности и суммой затрат факторов производства на эту деятельность в денежном выражении. Различают полную, общую прибыль, называемую валовой (балансовой); чистую прибыль, остающуюся после уплаты из валовой прибыли налогов и отчислений; бухгалтерскую, рассчитываемую как разницу между ценой (доходами от продажи) и бухгалтерскими издержками, и экономическую прибыль, которая учитывает вмененные, альтернативные издержки. Обычно экономическая прибыль меньше бухгалтерской на величину некомпенсированных собственных издержек предпринимателя, не учтенных в себестоимости, в которые иногда включают упущенные возможности. Кроме того, возможны издержки, не отраженные в балансе.

ПРИБЫЛЬ БУХГАЛТЕРСКАЯ - прибыль от предпринимательской деятельности, рассчитанная по бухгалтерским документам без учета документально не зафиксированных издержек самого предпринимателя, в том числе упущенной выгоды.

ПРИБЫЛЬ ВАЛОВАЯ, балансовая - см. ВАЛОВАЯ ПРИБЫЛЬ.

ПРИБЫЛЬ НОРМАЛЬНАЯ - издержки предпринимателя, не включенные в затраты, не отраженные в предпринимательских издержках согласно бухгалтерской документации, условно включенные в бухгалтерскую прибыль. Представляет минимально необходимую прибыль для возмещения неучтенных издержек самого предпринимателя (затрат его труда, использования личного имущества).

ПРИБЫЛЬ ЧИСТАЯ, остаточная - прибыль, остающаяся в распоряжении фирмы после выплаты налогов, отчислений, обязательных платежей.

ПРИБЫЛЬ ЭКОНОМИЧЕСКАЯ - разница между доходами и экономическими издержками, включающими наряду с общими издержками альтернативные (вмененные) издержки; исчисляется как разность между бухгалтерской и нормальной прибылью предпринимателя.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПРИВАТИЗАЦИЯ (от лат. privatus - частный) - процесс разгосударствления собственности на средства производства, имущество, жилье, землю, природные ресурсы. Осуществляется посредством продажи или безвозмездной передачи объектов государственной собственности в руки коллективов и частных лиц с образованием на этой основе корпоративной, акционерной, частной собственности.

ПРИВАТНЫЙ - частный, относящийся к частным лицам.

ПРИВЕДЕННЫЕ ЗАТРАТЫ - затраты текущего периода (чаще всего капитальные), приведенные к будущему периоду. Исчисляются в виде суммы себестоимости будущей продукции и капиталовложений, необходимых для ее выпуска, умноженных на нормативный коэффициент окупаемости капитальных вложений. В современной экономической практике расчет приведенных затрат осуществляется редко.

ПРИВИЛЕГИРОВАННЫЕ АКЦИИ - акции, которые дают их владельцам право на первоочередное получение дивидендов по фиксированной ставке вне зависимости от уровня прибыли, полученной акционерным обществом в данном периоде. См. также АКЦИИ.

ПРИВЛЕЧЕННЫЕ СРЕДСТВА - средства (чаще всего оборотные), не принадлежащие предприятию, полученные со стороны, но временно до их возврата участвующие в хозяйственном обороте в качестве источника формирования оборотных средств. В условиях рыночной экономики это в основном кредитные средства.

ПРИГРАНИЧНАЯ ТОРГОВЛЯ - относительно ограниченный вид международной торговли в виде товарообмена, осуществляемого торговыми государствами приграничных районов сопредельных государств на основе локальных соглашений о торговле и платежах, ежегодно заключаемых протоколов.

"ПРИЗРАЧНАЯ" КОНКУРЕНЦИЯ- ссылка покупателей на якобы существующие низкие цены на товар у конкурентов продавца этого товара.

ПРИКАЗ - 1) акт руководителя органа государственного управления, государственного учреждения, коммерческой организации, содержащий обязательные для работников установки; 2) биржевой термин, означающий поручение заключить сделку, которое клиент дает брокеру.

ПРИЛОЖЕНИЕ К ДОГОВОРУ - дополнение к договору, уточняющее условия контракта.

ПРИМА, прима-вексель - 1) первый экземпляр документа; 2) применительно к товару: высшее качество; 3) первый экземпляр переводного векселя (тратты).


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПРИНУДИТЕЛЬНЫЙ КУРС - официальный фиксированный курс обмена валюты данной страны на иностранную валюту, вводимый государством, устанавливающим валютные ограничения.

ПРИНЦИП ВЕРТИКАЛЬНОЙ СПРАВЕДЛИВОСТИ - принцип, в соответствии с которым субъекты, находящиеся в неравных условиях, должны трактоваться налоговыми законами неодинаково.

ПРИНЦИП ВЗАИМНОСТИ - принцип международного права, согласно которому государства предоставляют друг другу на своей территории равные права и несут аналогичную ответственность.

ПРИНЦИП ГОРИЗОНТАЛЬНОЙ СПРАВЕДЛИВОСТИ - принцип, в соответствии с которым субъекты, находящиеся в равных условиях, должны трактоваться налоговыми законами одинаково.

ПРИНЦИП ЕДИНОНАЧАЛИЯ - принцип организации управления, свойственный централизованным, линейным структурам управления, состоящий в том, что главные функции и полномочия руководства на предприятии, в учреждении, подразделении концентрируются в руках одного лица - руководителя.

ПРИНЦИП ОККАМА (англ. razer Occam's) -принцип, согласно которому в экономических моделях следует стремиться к минимуму допущений. Синоним - бритва Оккама.

ПРИНЦИП СОПОСТАВИМОСТИ - 1) условие сравнения, сопоставления экономических величин, показателей, согласно которому они должны быть предварительно приведены к адекватной форме измерения, к сопоставимому виду; 2) установление близких или равных уровней оплаты труда, выплат, дохода для лиц, обладающих сходными качествами, признаками.

ПРИНЦИПАЛ (от лат. principalis - главный) - 1) глава, хозяин; 2) лицо, участвующее в сделке за свой счет; 3) основной, главный должник в обязательстве; 4) лицо, от имени которого действует агент, представитель.

ПРИНЦИПЫ (от лат. principium - основа, начало) - 1) основные, исходные положения какой-либо теории, основные правила деятельности; 2) установившиеся, укоренившиеся, общепринятые, широко распространенные правила хозяйственных действий и свойства экономических процессов.

ПРИНЦИПЫ КРЕДИТОВАНИЯ - принципы, на основе которых принято предоставлять кредит заемщику. Определяющие ми принципами кредитования являются возвратность кредита, соблюдение сроков возврата (срочность), обеспеченность кредита, дифференциация кредитов (кредитоспособность заемщика), платность, целевое назначение кредитов.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПРИОБРЕТЕНИЕ КОМПАНИИ - приобретение одной компании другой компанией путем прямой покупки; такой покупке может предшествовать приобретение, выкуп акций приобретаемой компании.

ПРИОРИТЕТ (от лат. prior - первый старший) - преобладающее, первенствующее по времени значение, положение, право. Например, приоритетные (наиболее важные) потребности, приоритетные отрасли экономики, приоритетные направления развития, приоритет в каком-либо открытии, изобретении.

ПРИРАЩЕНИЕ - увеличение средств, ресурсов, расходов, результатов. Например, приращение прибыли, доходов, издержек.

ПРИРОДНЫЕ РЕСУРСЫ - естественные, имеющиеся в природе экономические, производственные ресурсы в виде земли и земельных угодий, водных богатств, воздушного бассейна, полезных ископаемых, лесов, растительного и животного мира.

ПРИРОСТ - увеличение (уменьшение) экономического показателя по отношению к его исходной величине, базовому значению.

ПРИРОСТНЫЙ ПОКАЗАТЕЛЬ - показателе, характеризующий прирост, изменение значения экономической величины за определенный период времени.

ПРИСВОЕНИЕ - противозаконное, необоснованное отторжение объекта собственности, имущественных и духовных ценностей от собственника, производимое лицом, желающим в результате такого отторжения стать собственником, владельцем ценностей.

ПРИСОЕДИНЕННЫЕ БЮДЖЕТЫ - один из видов специальных фондов, включаемых в состав центрального бюджета по принципу бюджета-брутто.

ПРИСПОСОБЛЕНИЕ - 1) осуществление предприятиями, предпринимателями, лицами изменений в образе и способах действий, в структуре организации, в располагаемых и используемых ресурсах с целью приведения их в соответствие с новыми условиями экономической деятель-нрсти, хозяйствования, окружающей среды; адаптация к новым условиям; 2) техническое устройство, дополняющее оборудование, прибор в целях улучшения технологического процесса, осуществляемого на данном оборудовании.

ПРИТВОРНАЯ СДЕЛКА - сделка, совершаемая с целью прикрытия другой сделки; обманная сделка.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПРИТОК КАПИТАЛА - поступление денежных средств в национальную, экономику из-за рубежа в виде кредитов, продажи финансовых активов иностранным покупателям.

ПРИХОД - обобщенный термин, характеризующий величину поступления това-ров, материалов, денежных средств из определенных источников за некоторый период времени. Используется преимущественно в практике учета денежных и материальных ценностей.

ПРОБЛЕМА "ФРИРАЙДЕРА" - невозможность для лиц, обеспечивших страну экономически необходимым и неделимым товаром или услугой, получить за это плату с тех, кто извлекает выгоду из указанного товара или услуги, в силу того, что невозможно исключить из числа пользователей тех, кто не платит за пользование.

ПРОВЕРКА - контроль, анализ, проводимый на предмет установления соответствия реального, истинного образа, состояния товара, документа, проекта (поведения), исполнения поручений требуемому образу, стандарту, образцу, установленным правилам.

ПРОВЕРКА ГИПОТЕЗЫ - экспериментальная реальная проверка на опыте предварительно принятого, сделанного предположения.

"ПРОВИЗИЯ" - в практике бухгалтерского учета - вынужденный целевой расход, например на уплату подоходного налога.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПРОГНОЗ (от греч. prognosis - предвидение, предсказание) - научно обоснованная гипотеза о вероятном будущем состоянии экономической системы и экономических объектов и характеризующие это состояние показатели. Разработку, составление прогнозов называют прогнозированием. Прогнозирование широко используется на предварительных стадиях разработки планов и программ как инструмент научного предвидения, вариантного анализа, получения дополнительной информации при выработке решений. Прогнозы применяются и в качестве планов-ориентиров. В рыночной экономике распространено прогнозирование спроса, рыночной
конъюнктуры.

ПРОГНОЗИРОВАНИЕ СПРОСА - установление, определение вторичного, будущего спроса на товары и услуги в целях лучшего обоснования соответствующих производственных планов. Подразделяется на краткосрочное (конъюнктурное), среднесрочное и долгосрочное.

ПРОГРАММА экономическая, социальная - совокупность взаимоувязанных мер, план действий, направленных на достижение единой цели, решение одной проблемы. См. также КОМПЛЕКСНАЯ ПРОГРАММА.

ПРОГРАММНО-ЦЕЛЕВОЕ ПЛАНИРОВАНИЕ И УПРАВЛЕНИЕ - один из видов планирования и управления, в основе которого лежит ориентация деятельности на достижение поставленных целей. Программно-целевое планирование построено по логической схеме "цели- пути-способы-средства". При программном уп-равлении во главу угла ставится не сложившаяся организационная структура, а управление элементами программы, программными действиями.

ПРОГРЕССИВНОЕ НАЛОГООБЛОЖЕНИЕ - система налогообложения, построенная на принципе увеличения налоговых ставок в зависимости от роста уровня облагаемого дохода налогоплательщика.

ПРОГУЛ - неявка на работу без уважительных причин в течение всего рабочего дня либо отсутствие на работе более 3 часов без разрешения.

ПРОДАВЕЦ ОПЦИОНА - продавец опциона на ценные бумаги, который немедленно получает премию за предоставление покупателю права требовать выполнения сделки с ценными бумагами. Продавец принимает на себя обязательства продать акции (продавец по продаже) или купить акции (продавец по покупке).

ПРОДАЖА - передача товара другому лицу в обмен на денежную оплату товара, одна из частей сделки "купля-продажа".

ПРОДАЖА В РАССРОЧКУ - продажа с внесением оплаты отдельными взносами.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПРОДАЖНАЯ ЦЕНА, "цена за наличные" - цена, по которой товар продается за наличные деньги при его немедленной реализации.

ПРОДВИЖЕНИЕ ТОВАРА на рынке - совокупность самых разных мер, усилий, действий, предпринимаемых производителями, продавцами товара, посредниками в целях повышения спроса, увеличения сбыта, расширения рыночного поля товара. Синоним - промоушн.

ПРОДОВОЛЬСТВЕННЫЙ НАЛОГ - натуральный налог, взимаемый продовольствием. Существовал в Советской России с 1921 по 1923 г., взимался с крестьянских хозяйств.

ПРОДОВОЛЬСТВИЕ, продовольственные товары - продукты питания и товары, из которых приготовляются продукты питания.

ПРОДОЛЖИТЕЛЬНОСТЬ БЕЗРАБОТИЦЫ - период, в течение которого человек является безработным.

ПРОДУКТ ЭКОНОМИЧЕСКИЙ - результат человеческого труда, хозяйственной деятельности, представленный в материально-вещественной форме (материальный продукт), в духовной, информационной форме (интеллектуальный продукт) либо в виде выполненных работ и услуг.

ПРОДУКЦИЯ - продукт производства в вещественной или информационной форме, чаще всего в предметном виде, количественно измеряемый в натуральном и денежном выражении.

ПРОДУЦЕНТ (от лат. producens, produ centis - производящий, создающий) - производитель продукта, товара; страна, производящая определенный товар.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПРОЕКТ - замысел, идея, образ, воплощенные в форму описания, обоснования, расчетов, чертежей, раскрывающих сущность замысла и возможность его практической реализации.

ПРОЕКТ ТЕХНИЧЕСКИЙ - образ намеченного к созданию объекта, представленный в виде его описания, схем, чертежей, расчетов, обоснований, числовых показателей.

ПРОЕКТ ЭКОНОМИЧЕСКИЙ - программа действий, мер по осуществлению конкретного, предметного социально-экономического замысла, например по освоению добычи полезных ископаемых, обновлению производства, выпуску и продаже новых товаров.

ПРОЕКТНО-СМЕТНАЯ ДОКУМЕНТАЦИЯ - нормативно установленный комплекс документов, обосновывающих целесообразность и реализуемость проекта, раскрывающих его сущность, позволяющих осуществить проект.

ПРОЖИТОЧНЫЙ МИНИМУМ - стоимость минимально необходимого человеку набора благ, жизненных средств, позволяющих поддерживать жизнедеятельность.

ПРОЗРАЧНОСТЬ ГРАНИЦ страны, рынка - термин, характеризующий наличие свободы передвижения людей и товаров через границу.

ПРОИЗВОДИТЕЛЬ - предприятие, организация, компания, лицо, производящие, изготавливающие продукцию, товары, оказываемые услуги.

ПРОИЗВОДИТЕЛЬНОСТЬ - показатель эффективности производства, характеризующий выпуск продукции в расчете на единицу используемых ресурсов, факторов производства; частное от деления объема производства на величину затрат ресурсов на данный объем производства.

ПРОИЗВОДИТЕЛЬНОСТЬ ТРУДА - показатель эффективности использования ресурсов труда, трудового фактора. Измеряется количеством продукции в натуральном или денежном выражении, произведенным одним работником за определенное, фиксированное время (час, день, месяц, год).

ПРОИЗВОДИТЕЛЬНЫЕ СИЛЫ - совокупность средств производства и людей, занятых в производстве. Согласно марксистской экономической теории производительные силы определяют облик экономической системы.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПРОИЗВОДНЫЙ СПРОС - спрос на производственные ресурсы (факторы производства), определяемый спросом на товары, при производстве которых используются эти ресурсы.

ПРОИЗВОДСТВЕННАЯ СФЕРА - условное название сферы материального производства, применявшееся в экономической науке советского периода.

ПРОИЗВОДСТВЕННАЯ ФУНКЦИЯ - экономико-математическая зависимость в форме связи между количеством производимой продукции и факторами производства, в качестве которых в этой функции рассматриваются труд и капитал. Производственная функция чаще всего используется в виде степенной зависимости между объемом производства Q и факторами производства в виде капитала K и труда L, имеющей вид Q=A*Кa*Lb, где А - постоянный коэффициент; а, b - показатели степени, характеризующие отдачу, использование каждого из двух основных видов ресурсов.

ПРОИЗВОДСТВЕННЫЕ ОТНОШЕНИЯ -термин марксистской политической экономии, означающий экономические отношения между людьми, складывающиеся в процессе производства, обмена, распределения и потребления материальных благ.

ПРОИЗВОДСТВЕННЫЙ ПОТЕНЦИАЛ - 1) реальный объем продукции, который возможно произвести при полном использовании имеющихся ресурсов; 2) имеющиеся и потенциальные возможности производства, наличие факторов производства, обеспеченность его определяющими видами ресурсов.

ПРОИЗВОДСТВО - процесс создания разных видов экономического продукта.

ПРОИЗВОЛЬНЫЕ ИЗДЕРЖКИ - издержки, зависящие от решений руководителей фирмы.

ПРОКАТ - вид имущественного найма, при котором наймодатель сохраняет за собой право собственности на сдаваемое временно внаем за определенную плату имущество. См. также АРЕНДА; ЛИЗИНГ.

ПРОКУРАЦИЯ (от лат. procuro - забочусь) - нотариально засвидетельствованная доверенность на совершение сделок от имени доверителя.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПРОЛОНГАЦИОННЫЕ СДЕЛКИ - вид сделок с ценными бумагами, предоставляющий покупателю или продавцу право продлить операцию и отсрочить окончательный расчет в зависимости от движения курса ценных бумаг на рынке.

ПРОЛОНГАЦИЯ (от лат. prolongatio - удлинять) - продление срока действия договора, векселя, займа.

ПРОМЕЖУТОЧНЫЕ ТОВАРЫ - товары, используемые не для конечного потребления, а для дальнейшего производства товаров и услуг. Стоимость таких товаров включается в стоимость конечного продукта, но не включается в ВНП. Таким товаром является, например, автомобильное колесо, находящееся на складе завода по сборке автомобиля.

ПРОМЕССА - 1) обязательство владельца облигации обменять ее на другую облигацию того же или аналогичного займа в случае выхода ее в тираж; 2) обязательства владельца облигации выигрышного займа или лотерейного билета уступить вознаграждение другому лицу при условии определенного заранее выплаченного вознаграждения.

ПРОМПТ (англ. prompt) - 1) чартер, заключаемый в срочном порядке; 2) условие сделки, согласно которому товар поставляется немедленно после заключения сделки.

ПРОМЫСЛОВОЕ ПРАВО - право без ограничений заниматься любой хозяйственной деятельностью в пределах соблюдения законов.

ПРОМЫСЛОВЫЙ НАЛОГ - прямой реальный налог на промышленные, торговые, кустарные предприятия, существовавший еще в средние века как государственный сбор за право заниматься определенными видами торгово-производственной деятельности. В России введен в конце XVIII в. в форме гильдейского сбора. В настоящее время потерял свое значение.

ПРОМЫШЛЕННАЯ СОБСТВЕННОСТЬ -особые объекты собственности, пользующиеся международной правовой охраной: изобретения, товарные знаки, промышленные образцы, фирменные наименования.

ПРОМЫШЛЕННО РАЗВИТЫЕ СТРАНЫ - страны, обеспечивающие развитие экономики на основе накопленного большого объема технически передового капитала и наличия высококвалифицированной рабочей силы. К ним относятся США, Канада, Япония, большинство европейских стран.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПРОМЫШЛЕННОСТЬ - ведущие отрасли материального производства; предприятия, занятые добычей сырья, производством и переработкой материалов и энергии, изготовлением машин.

ПРОМЫШЛЕННЫЙ ОБРАЗЕЦ - 1) описание внешнего вида нового изделия, его формы, рисунка; 2) опытный образец нового изделия, создание которого свидетельствует о возможности его промышленного производства.

ПРОМЫШЛЕННЫЙ ШПИОНАЖ - см. ШПИОНАЖ ПРОМЫШЛЕННЫЙ.

ПРОНИКНОВЕНИЕ НА РЫНОК - деятельность фирм по увеличению объема продаж товаров на рынке. В ходе проникновения на рынок фирмы используют как приемы маркетинга, так и способы подавления активности конкурентов, например демпинг.

ПРОПОРЦИОНАЛЬНОЕ ОБЛОЖЕНИЕ налогами - принцип налогообложения, состоящий в том, что налоговая ставка постоянна, не зависит от величины облагаемого дохода. При такой ставке величина налога пропорциональна величине дохода.

ПРОПОРЦИОНАЛЬНОСТЬ (лат. proportionalis) - соблюдение пропорций, рациональных структурных соотношений в экономике, согласованное развитие отраслей, сфер, регионов.

"ПРОРЫВ" - бирж.: развитие конъюнктуры всего рынка или его отдельных секторов с переходом за пределы того уровня, когда становится очевидным сопротивление продавцов или покупателей подобному повороту рыночной ситуации.

ПРОСПЕКТ (от лат. prospectus - вид, обзор) - справочное издание рекламного назначения, содержащее перечень и описание предметов, товаров, намеченных к выпуску, продаже.

ПРОСПЕКТ ЭМИССИИ ЦЕННЫХ БУМАГ - документ, содержащий основную информацию о предстоящих предложении и продаже ценных бумаг, включая используемую эмитентами и гарантами с целью распространения заказов.

ПРОСПЕРИТИ (англ. prosperity - процветание) - 1) период хозяйственного подъема в США, в частности после Первой мировой войны; 2) экономический подъем, временное процветание.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПРОСРОЧЕННАЯ ЗАДОЛЖЕННОСТЬ -своевременно не произведенные платежи предприятий, организаций поставщикам, кредитным учреждениям, финансовым органам, работникам.

ПРОСРОЧЕННЫЕ ССУДЫ - ссуды, не возвращенные банку в срок.

ПРОСТАЯ МОНОПОЛИЯ - фирма-монополист, которая в каждый момент времени продает свою продукцию по одной и той же цене всем покупателям этой продукции.

ПРОСТОЙ МУЛЬТИПЛИКАТОР - мультипликатор в экономической модели, очищенной от чистых налоговых поступлений правительства, импорта, определяемый с учетом предположения о независимости инвестиций от уровня дохода. Представляет величину, обратную предельной склонности к сбережению.

ПРОТЕКЦИОНИЗМ (от лат. protectio - прикрытие) - экономическая политика государства, проявляющаяся в целенаправленном ограждении внутреннего рынка своей страны от проникновения на него иностранных товаров. Такая политика ставит своей задачей поощрение развития национальной экономики и ее защиту от иностранной конкуренции путем установления высоких пошлин на ввозимые в страну товары или запрещение ввоза товаров. В настоящее время ГАТТ ограничил протекционизм путем установления ограничений на пошлины в пределах 10% от стоимости товаров.

ПРОТЕСТ ВЕКСЕЛЯ - нотариально удостоверенный акт о неоплате векселя в срок или об отказе в его акцептовании.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПРОТИВОДЕЙСТВУЮЩИЙ МАРКЕТИНГ - маркетинг, направленный на ограничение, подавление нерационального спроса на некоторые товары и услуги.

ПРОТИВОЗАКОННАЯ СДЕЛКА - сделка, условия которой противоречат законам, наносят ущерб государству и гражданам.

ПРОТОКОЛ (от франц. protocole - первый лист) - 1) документ, подписанный договаривающимися сторонами и фиксирующий результаты переговоров перед заключением договора; 2) запись происходившего на собрании с указанием участников и принятых решений.

ПРОФЕССИОНАЛ - мастер своего дела.

ПРОФЕССИОНАЛИЗМ - высокое мастерство, глубокое овладение профессией, качественное, профессиональное исполнение.

ПРОФЕССИЯ - род трудовой деятельности человека, предмет его постоянных занятий, а также свидетельство наличия у него знаний и умений, опыта, позволяющих квалифицированно выполнять данный вид работ.

ПРОФИТ - прибыль, выгода, барыши.

ПРОФИТ-ЦЕНТР - центр получения прибыли; подразделение компании, самостоятельно зарабатывающее долю общей прибыли.

ПРОФОРМА-СЧЕТ (англ. pro forma invoice) - предварительный счет, направляемый продавцом покупателю в соответствии с условиями договора.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПРОФСОЮЗ - группа, значительное количество работников, объединяющихся для защиты своих прав и улучшения своего положения. Основными едиными интересами группы являются повышение заработной платы, сокращение рабочего времени, улучшение условий труда. Различают: профсоюзы, создаваемые по инициативе компании, которые находятся под полным контролем администрации; профсоюзы, охватывающие всех работников предприятия или отрасли (так называемые отраслевые профсоюзы); профсоюзы с ограниченным доступом, цеховые профсоюзы.

ПРОЦЕДУРА (от лат. procedo - продвигаюсь) - 1) составная часть операции, процесса; 2) официально установленный, предусмотренный правилами способ и порядок действий при осуществлении, ведении дел.

ПРОЦЕНТ (от лат. pro centrum - за сто) - 1) сотая доля числа; 2) ссудная плата, которую заемщик должен вносить за пользование кредитом, ссуженными деньгами или материальными ценностями.

ПРОЦЕНТНАЯ СТАВКА - размер процента за ссуду, кредит; относительная величина процентных платежей, выплачиваемых заемщиком кредитору за определенный период времени (месяц, год). От процентной ставки во многом зависит прибыль кредитора. В условиях инфляции процентная ставка увеличивается, так как включает в себя полностью или частично ожидаемый уровень инфляции. Процентная ставка, размер которой не фиксируется на весь срок кредита, называется плавающей.

ПРОЦЕНТНОЕ ЧИСЛО - просуммированный остаток средств на лицевом счете за определенное время, на который по установленной процентной ставке банки начисляют процент.

ПРОЦЕНТНЫЕ БУМАГИ - долговые обязательства, по которым должник выплачивает кредитору процент за предоставленную ссуду.

ПРОЦЕНТНЫЕ ЗАЙМЫ - займы, по которым доход выплачивается в виде определенного твердого процента.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПРОЦЕНТНЫЙ ПЕРИОД - часть срока среднесрочного и долгосрочного кредита, предоставленного по плавающей процентной ставке. В течение этого срока процентная ставка фиксируется на уровне, определенном соглашением между кредитором и заемщиком.

ПРОЦЕНТНЫЙ РИСК - один из видов банковского риска, обусловленный колебанием рыночных процентных ставок, которое может привести к уменьшению или к потере прибыли банка от кредитно-депозитных операций.

ПРЯМАЯ ВЗАИМОСВЯЗЬ - однозначно обусловленная взаимосвязь между экономическими показателями, величинами, изменяющимися в одном и том же направлении. Например, при увеличении одной переменной увеличивается и другая, зависящая от нее переменная. Иллюстрацией прямой взаимосвязи служит зависимость цены предложения от издержек.

ПРЯМОЕ БАНКОВСКОЕ КРЕДИТОВАНИЕ - непосредственное участие банка своими ссудами в формировании основных и оборотных средств предприятий, компаний; прямое вложение банковских капиталов в производство.

ПРЯМОЕ ГОЛОСОВАНИЕ - обычное голосование на общем собрании акционеров, обеспечивающее перевес тем, в чьих руках находится большая часть акций.

ПРЯМОЕ ИНВЕСТИРОВАНИЕ - вложение капитала за рубеж посредством создания в другой стране собственных предприятий, производств.

ПРЯМОЙ МАРКЕТИНГ - завершающая фаза процесса рекламной деятельности, ориентированной непосредственно на заключение торговой сделки, совершение покупки в конкретной розничной торговой точке. Не включает в себя деятельность по стимулированию потребительских запросов для будущих покупок.

ПРЯМОЙ УБЫТОК В СТРАХОВАНИИ -количественное уменьшение застрахованного имущества или снижение его стоимости при сохранении материально-вещественной формы, произошедшие вследствие страхового случая.

"ПРЯМОУГОЛЬНИК" - термин, используемый в техническом анализе конъюнктуры финансовых рынков для обозначения движения цен, укладывающегося на графике в прямоугольник.

ПРЯМЫЕ НАЛОГИ - налоги, взимаемые непосредственно с доходов и имущества налогоплательщика. К таким налогам относятся подоходный налог, налог на прибыль, налог на имущество.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ПРЯМЫЕ РАСХОДЫ, затраты - расходы, непосредственно связанные с производством продукции, работ, услуг, производственные расходы, включаемые в себестоимость продукции, в прямые издержки производства.

ПРЯМЫЕ ХОЗЯЙСТВЕННЫЕ СВЯЗИ - связи между предприятиями, фирмами, устанавливаемые без посредников, без промежуточных звеньев, на основе прямых договоров.

ПСИХОЛОГИЧЕСКАЯ ТОЧКА ШОКА -наивысшая ставка прогрессивного подоходного налога, превышение которой должно привести к потере налогоплательщиком интереса к предпринимательской деятельности.

ПУБЛИЧНАЯ АКЦИОНЕРНАЯ КОМПАНИЯ (англ. public company) - акционерная компания, акции которой продаются на фондовой бирже свободно, открыто, без ограничений.

ПУБЛИЧНАЯ КОМПАНИЯ, корпорация (англ. public corporation) - государственная или муниципальная корпорация.

ПУЛ (от англ. pool - общий котел) - форма объединения, соглашения между предпринимателями, обычно имеющая временный характер, при которой прибыль ее участников поступает в общий фонд и распределяется между ними согласно заранее установленным соотношениям.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

"ПУЛИНГ" - 1) усреднение цен ценных бумаг, купленных в разные периоды, производимое для установления сумм, облагаемых налогом на реализованный прирост капитала; 2) объединение прибыли, полученной всеми отделениями, филиалами головной компании.

"ПУЛЯ" - облигация, которая погашается полностью разом в определенный срок, одномоментно.

ПУНКТ (от лат. punctum - точка) - мера, в которой определяются, измеряются колебания цены, курса ценных бумаг и валют на биржах. На биржах США при котировке ценных бумаг пункт принят равным одному доллару, а в котировках валюты и товаров - одному проценту.

ПУТ (англ. put) - опцион на продажу ценных бумаг.

ПФЕННИГ (нем. Pfenning) - монета, распространенная на территории германских государств с VIII в. до наших дней, германоязычное обозначение денария. Чеканился из серебра, меди, бронзы, алюминия, меди и железа. Составляет одну сотую немецкой марки.

ПЯТАК, пятачок - народное название русской (советской) монеты в 5 копеек, впервые выпущенной в 1701 г.

ПЯТЬ ФУНДАМЕНТАЛЬНЫХ ЭКОНОМИЧЕСКИХ ВОПРОСОВ - основные вопросы, на которые экономическая наука призвана давать ответы: "что производить", "как производить", "как распределить общий объем произведенной продукции", "как поддерживать полную занятость", "как обеспечить гибкость экономической системы". В более упрощенном представлении совокупность фундаментальных вопросов сводится к трем: "что производить", "как производить", "для кого производить".


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РАБАТ (англ. rebate) - 1) в торговом мореплавании: скидка с тарифа, представляемая компаниями-перевозчиками грузоотправителям за отправку ими своих грузов только на судах компании. Применяются два Вида скидок с тарифа: контрактные и отсроченные; 2) скидка с цены при пропуске товара большими партиями.

РАБОТА - 1) вид и место трудовой деятельности человека; 2) осуществление трудовой деятельности, участие в труде, выполнение человеком, коллективом определенного круга поручений, заданий.

РАБОТА СВЕРХУРОЧНАЯ - работа, выполненная сверх установленной продолжительности рабочего времени. Сверхурочная работа, ставшая правилом, не допускается. В трудовом законодательстве предусмотрен перечень исключительных случаев, когда сверхурочные работы разрешаются, в иных случаях администрация не вправе вводить их. Сверхурочные работы оплачиваются в повышенном размере. Отказ работника без уважительных причин от сверхурочной работы, введенной на законных основаниях и в установленном порядке, рассматривается как нарушение трудовой дисциплины.

РАБОТА СЕЗОННАЯ - работа, выполняемая в определенные периоды, времена года, сезоны, в связи с природными и климатическими условиями.

РАБОТНИК - лицо, выполняющее работу, работающее на предприятии, в организации, учреждении.

РАБОТНИКИ ВНЕШТАТНЫЕ - лица, выполняющие, как правило, разовую работу для предприятия, учреждения без их зачисления в штатный постоянный состав.

РАБОТНИКИ ОХРАНЫ - состоящие в штате промышленных предприятий, компаний лица, образующие контингент сторожевой, пожарной, вооруженно-вахтерской и других видов охраны.

РАБОТЫ - виды деятельности, в которых само выполнение работы считается основным результатом деятельности и подлежит оплате в зависимости от объема работ, продолжительности их исполнения. Например, строительные, монтажные, земляные, ремонтные работы.

РАБОТЫ ПРОМЫШЛЕННОГО ХАРАКТЕРА - необходимый элемент создания, восстановления промышленной продукции. В работы промышленного характера включают работы по восстановлению потребительной стоимости, качеств, свойств, утраченных продуктами, ранее произведенными промышленностью (ремонт промышленных изделий), или по их улучшению, доведению до нормы (операции по доработке и доведению до полной готовности изделий, произведенных другими промышленными предприятиями). В стоимость работ промышленного характера не включается стоимость базового продукта, над которым эти работы производятся.

РАБОЧАЯ КАРТА ОПЕРАЦИОННАЯ - документ, фиксирующий время, затраченное рабочим на определенную работу, операцию или задание. Каждый восьмичасовой период, отмеченный на карте учета рабочего времени, может быть подтвержден несколькими рабочими картами. Рабочие карты используются для начисления затрат времени, связанных с оплатой труда, на определенные работы или партии продуктов.

РАБОЧАЯ СИЛА - 1) термин марксистской политической экономии, означающий способность человека к труду, его трудовые возможности. В современной экономической науке чаще применяется иной термин - "экономически активное, трудоспособное население"; 2) общее число лиц в работоспособном возрасте от 16 лет и до принятого возраста выхода на пенсию, работающих или безработных, исключая недееспособных. Различают общую рабочую силу, включающую лиц, находящихся на военной службе, и гражданскую, за вычетом лиц, находящихся на действительной военной службе.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РАБОЧЕЕ ВРЕМЯ - время, затрачиваемое на выполнение работы, или время активного пребывания на работе, посвященное выполнению прямых служебных обязанностей. Реально рабочим временем считается время, отмеченное в табеле, то есть в документе учета времени нахождения на работе.

РАБОЧЕЕ МЕСТО - место и находящиеся на нем средства производства, орудия труда для выполнения работы, приспособленные к осуществлению трудовых функций одним работником определенной профессии. Количество рабочих мест на предприятии должно Соответствовать количеству занятых на нем работников с учетом графика и сменности работы, наличия отпусков.

РАБОЧИЕ - работники сферы материального производства (занятые в промышленности, строительстве, на транспорте и в близких к ним отраслях), занимающиеся физическим трудом. Название "рабочие" содержит значительный элемент условности, так, например, крестьяне вполне могут быть названы сельскохозяйственными рабочими.

"РАБОЧИЕ ДЕНЬГИ" - бумажные знаки, которые по проектам социалистов-утопистов XIX в. должны были непосредственно выражать в часах рабочее время, затраченное на производство товара и тем самым определять и цену товара.

"РАБСКОЕ" КОПИРОВАНИЕ - умышленное точное копирование внешней формы и дизайна объекта. В праве многих западноевропейских стран общепризнанным является положение о том, что внешний вид изделия, не охраняемый исключительным правом, является общим достоянием и может быть свободно воспроизведен. В ряде случаев подражатель выпускает на рынок изделие, не принимая мер, чтобы воспрепятствовать смешению копии с оригиналом (например, нанесение соответствующей маркировки). На основании Парижской конвенции по охране промышленной собственности выделяются три основных критерия для установления факта "рабского" копирования: воспроизведение внешнего вида изделия без внесения очевидных изменений или посредством изменения только второстепенных элементов; создание опасности смешения как следствие воспроизведения; нарушение "честных обычаев" в промышленных или торговых делах. К подобным нарушениям применяют обычно нормы прав защиты от недобросовестной конкуренции.

РАВЕНСТВО - 1) качественное понятие, используемое в экономической науке в смысле "равенство доходов", "имуще-
ственное равенство", "равенство возможностей", чтобы подчеркнуть наличие равенства и неравенства в положении отдельных социальных групп; 2) математическое равенство, уравнение.

РАВЕНСТВО КОНЕЧНОГО РЕЗУЛЬТАТА - принцип в менеджменте, согласно которому один и тот же результат может быть получен различными способами при различных начальных условиях.

РАВЕНСТВО РИКАРДО - утверждение, - согласно которому дефицит государственных доходов, возникший в результате сокращения налогов, не будет вытеснять частные инвестиции, поскольку потребители увеличат свои сбережения, чтобы компенсировать более высокие налоговые платежи в будущем.

РАВНОВЕСИЕ ЭКОНОМИЧЕСКОЕ (англ. equilibrium of an economic system) - состояние экономической системы, рынка, характеризуемое наличием сбалансированности, уравновешиванием двух разнонаправленных факторов, например равновесия спроса и предложения, производства и потребления, доходов и расходов. Равновесие может быть неустойчивым, кратковременным, и устойчивым, длительным.

РАВНОВЕСНАЯ ЦЕНА - цена товара, устанавливающаяся на рынке при уравновешивании спроса и предложения на этот товар.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РАВНОМЕРНОЕ ОБСЛУЖИВАНИЕ ДОЛГА - равномерное погашение основной суммы долга и процентов.

"РАДАРНАЯ ТРЕВОГА" - тщательное изучение тенденций торговли акциями компании для выявления "сигналов" начала попыток ее поглощения.

"РАДИ ФОРМЫ" (от лат. pro forma) - гипотетические данные в балансе или счете прибылей и убытков компании, которые используются для придания компании более высокого имиджа.

"РАДИКАЛЬНЫЙ" ТРЕД-ЮНИОНИЗМ -распространение деятельности профсоюза на социально-политическую сферу.

"РАДУГА" (англ. rainbow) - облигации, призванные защищать от валютного риска; принцип их погашения базируется на корзине валют.

РАЗАССИГНОВАНИЕ КРЕДИТОВ - распределение средств министерствами и ведомствами по хозяйственным предприятиям, организациям, учреждениям, состоящим на бюджете этих министерств, ведомств.

РАЗВЕДОЧНЫЕ РАБОТЫ - комплекс работ, проводимых с целью промышленной оценки месторождения, то есть установления количества и качества полезного ископаемого, заключенного в месторождении, и условий его залегания. Комплекс разведочных работ включает производство химических анализов и технологических испытаний отбираемых проб полезного ископаемого, гидрогеологические, геофизические и маркшейдерские работы, геологические съемки, результаты которых отражаются в отчетах по выполняемым работам.

РАЗВЕРСТКА - налог, общие поступления от которого заранее определены налоговыми органами, и эта сумма распределяется затем на всех плательщиков пропорционально налоговой базе. Такой метод налогообложения гарантирует получение заданной суммы и применяется в том случае, когда трудно определить величину ставки, приводящей к получению той же суммы. В настоящее время разверстка почти нигде не применяется, заменена налогом с твердой ставкой. В России разверстка существовала в годы "военного коммунизма" в виде продовольственной (натуральной) разверстки и была заменена в 1921 г. продовольственным налогом.

РАЗВЕРТЫВАНИЕ КОММЕРЧЕСКОГО ПРОИЗВОДСТВА - выход на рынок с новым товаром.

РАЗВИВАЮЩИЕСЯ СТРАНЫ - в отличие от развитых в экономическом отношении стран развивающимися называют страны со слабо развитой экономикой, невысоким экономическим потенциалом, отсталой техникой и технологией, непрогрессивной структурой промышленности и экономики в целом, пытающиеся преодолеть барьер отсталости, выйти на уровень более развитых стран.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РАЗВИТИЕ ЭКОНОМИКИ - общий термин, означающий абсолютное и относительное изменение макроэкономических показателей, характеризующих состояние экономики страны во времени в течение продолжительного периода, например
года или нескольких лет. Используемые для оценки уровня, степени развития экономики показатели именуют макроэкономическими показателями социально-экономического развития.

РАЗВОДНЕНИЕ АКЦИОНЕРНОГО КАПИТАЛА (англ. stock splitting) - выпуск акционерной компанией новых акций, распределяемых между персоналом, работниками компании или продаваемых по цене ниже рыночного курса.

РАЗГОСУДАРСТВЛЕНИЕ ЭКОНОМИКИ - уменьшение функций, снижение роли государства в управлении экономическими объектами при одновременной приватизации части государственной собственности, передаче ряда полномочий государственных органов предприятиям, развитие частного предпринимательства, замена вертикальных связей горизонтальными.

РАЗДЕЛ ИМУЩЕСТВА - разделение имущества, принадлежавшего одному собственнику или находившегося в общей, совместной собственности, на части, принадлежащие теперь другим отдельным частным собственникам. Имущество делится обычно в натуре, или каждому участнику дележа выплачивается денежный эквивалент его доли.

РАЗДЕЛЕНИЕ ТРУДА - 1) международное разделение труда: сосредоточение производства отдельных видов товаров в тех странах, где их производство является экономически целесообразным в связи с географическим положением, климатом и наличием природных ресурсов, а также ресурсов труда и капитала. Такое разделение производства благодаря последующему обмену товарами оказывается выгодным для участвующих в нем стран и способствует лучшему удовлетворению потребностей, повышению занятости, однако приводит к взаимной зависимости государств; 2) дифференциация, специализация трудовой деятельности, приводящая к выделению и осуществлению различных ее видов. При вертикальном разделении труда происходит разделение по уровням, например разделяются производство и управление производством. При горизонтальном разделении труда делятся виды работ в пределах одндто уровня, например выделяются изготовление, обработка деталей изделия и сборка изделия из этих деталей.

РАЗДЕЛЕНИЕ ФУНКЦИЙ СОБСТВЕННОСТИ И УПРАВЛЕНИЯ - несовпадение в одном лице собственника и управляющего компанией. Возникло в результате укрупнения компаний, сложности управления, диверсификации капитала. В этом случае собственник капитала нанимает для управления своим предприятием наемного работника (менеджера), обладающего соответствующими знаниями, умением, желанием работать. Для большей заинтересованности в приумножении капитала менеджеру предоставляют (позволяют приобрести) пакет акций данной компании. Собственник же участвует в принятии глобальных решений, осуществляет контроль за деятельностью в качестве председателя совета директоров или члена совета директоров.

РАЗДУВАНИЕ, разводнение - исчисление реального валового национального продукта на основе цен базисного года, когда цены были максимальными, что приводит к увеличению денежной стоимости валового национального продукта (ВНП).

РАЗЛИЧИЕ БАЗИСНОЕ - бирж.: различие между ценой на реальный товар и ценой фьючерсного контракта.

РАЗЛИЧНЫЕ БАНКОВСКИЕ НАЧИСЛЕНИЯ - банковские начисления за оказание услуг клиенту, таких, как инкассация и погашение векселей, осуществление расчетов, предоставление чеков и пр.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РАЗМЕННАЯ МОНЕТА - металлические монеты небольшого достоинства, используемые для мелких платежей, применяемые для размена более крупных денег, сдачи с бумажных денег.

РАЗМЕЩЕНИЕ ВКЛАДОВ НАСЕЛЕНИЯ -помещение вкладов населения в различные банки, компании, фонды, финансовые организации, акционерные общества с целью получения прибыли на вложенный капитал.

РАЗМЕЩЕНИЕ ПРОИЗВОДСТВА - 1) термин экономической географии, характеризующий распределение производственных объектов разных отраслей хозяйства по регионам; 2) распределение заказа на производство сложного изделия на различных предприятиях; 3) структура многопрофильного производства крупной отрасли, концерна, треста.

РАЗМЕЩЕНИЕ СТРАХОВАНИЙ - метод страхования через брокеров крупных и опасных видов риска у нескольких страховщиков. Брокер заносит на специальный документ, именуемый слипом, данные о риске и условиях его страхования и обращается к страховщику, который считается лидером в области подлежащего страхованию риска, затем последовательно обращается к другим страховщикам до достижения покрытия страхованием риска на полную страховую сумму, после чего риск считается размещенным. Принято, что страховщики "следуют за лидером", и их доли участия в риске не превышают доли лидера, первого из ряда страховщиков.

РАЗМЕЩЕНИЕ ЦЕННЫХ БУМАГ, первичное - распространение, передача, переход ценных бумаг от их эмитента в руки первого держателя посредством первичной продажи.

РАЗНАРЯДКА - 1) заявка на ресурсы, содержащая указание о необходимости и способах разделения общего ресурса на части, виды, адресуемые разным получателям; 2) распоряжение вышестоящего ведомства подчиненным звеньям о целевом выделении ресурсов с учетом задаваемой структуры; 3) распределение материальных и других благ в доперестроечные времена.

РАЗНАРЯДКА НА ОТГРУЗКУ - 1) документ, содержащий указание, распоряжение покупателя товара поставщику товара о необходимости и условиях передачи товара или его части третьему лицу; 2) документ, который организация, занимающаяся внешнеэкономической деятельностью, посылает в порт на отгрузку импортируемых (экспортируемых) товаров покупателю. В разнарядке на отгрузку указывается название и дата прибытия судна, номер коносамента, номер заказа, наименование груза, число мест, вес брутто, станция и железная дорога назначения, грузополучатель, его почтовый адрес и другие реквизиты.

РАЗНИЦА В ЦЕНАХ ПРИ ВЗИМАНИИ НАЛОГА С ОБОРОТА - метод исчисления налога с оборота, при котором сумма платежа рассчитывается в двух вариантах, как разница: 1) между розничными ценами за вычетом торговых скидок и оптовыми ценами предприятия; 2) между оптовыми ценами промышленности и оптовыми ценами предприятий.

РАЗНИЦА КУРСОВАЯ - см. КУРСОВАЯ РАЗНИЦА.

РАЗНИЦА НАЛОГОВАЯ - сумма недоплат или переплат по налогу, образующаяся у организаций, уплачивающих налог по средним процентам.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РАЗНОВИДНОСТИ МЕЖДУНАРОДНОГО БИЗНЕСА - различные пути проникновения предприятий со своим товаром, услугами на международные рынки, в частности, экспорт продукции, лицензирование, создание совместных предприятий, прямое Капиталовложение и вхождение в структуры многонациональных корпораций.

РАЗНОСТЬ НА ЛЬГОТНОМ ТАРИФЕ -выигрыш, полученный за счет уплаты льготных таможенных пошлин.

РАЗОВЫЙ СБОР - однократный денежный сбор, взимаемый за предоставление услуги, временное пользование благом. Например, плата продавца за предоставление ему места на рынке с правом торговать в течение, скажем, одного дня.

РАЗРАБОТКА ЗАМЫСЛА - подробное изложение товарной идеи значимыми, ясными для изготовителя понятиями.

РАЗРАБОТКА ПЛАНА, проекта, программ - выработка стратегического замысла, формулировка целей, анализ ресурсных возможностей, путей и способов достижения целей, обоснование избранного варианта действий, составление, обсуждение, принятие плановых, Проектных, программных документов.

РАЗРАБОТКА ПЛАНА МАРКЕТИНГА СВЕРХУ ВНИЗ - разработка плана маркетинга, при котором плановая деятельность управляется и контролируется руководством фирмы.

РАЗРАБОТКА ПЛАНА МАРКЕТИНГА СНИЗУ ВВЕРХ - разработка плана маркетинга, при котором цели, бюджеты, прогнозы, сроки и стратегии маркетинга устанавливаются на основе информации продавцов, управляющих по видам продуктов, сотрудников отделов рекламы и других служб маркетинга.

РАЗРАБОТКА СТРАТЕГИИ МАРКЕТИНГА- создание предварительной стратегии маркетинга на основе одобренной разработки замысла товара.

РАЗРАБОТКА ТОВАРА - превращение замысла товара в реальное изделие, в образец, в расчете на то, что потребители воспримут прототип как воплощение всех основных свойств, изложенных в описании замысла товара, как изделие качественное, безопасное и надежное в эксплуатации, а также с целью убедиться в возможностях его производства в рамках запланированных сметных издержек.

РАЗРАБОТКА ТОВАРА-НОВИНКИ - создание оригинальных изделий, улучшенных вариантов или модификаций существующих товаров, которые потребители воспринимают как новые, "новинки".


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РАЗРЕШЕНИЕ КРЕДИТНОЕ - письменное распоряжение правления головного банка соответствующим филиалам о предоставлении дополнительных кредитов.

РАЗРЕШЕНИЕ НА ВВОЗ И ВЫВОЗ - документ, без которого не допускается ввоз товаров в страну или вывоз из страны.

РАЗРЕШЕНИЕ НА ОТПРАВКУ - согласие покупателя, выдаваемое продавцу, если таковое предусмотрено договором, на отправку товаров по назначению после проведенной проверки качества на месте изготовления. В случае отказа покупателя от осмотра товара или от участия в проверке такой отказ будет считаться разрешением на отправку.

РАЗРЕШЕННЫЕ ЗАКОНОМ ОБЪЕКТЫ ДЛЯ ИНВЕСТИРОВАНИЯ - ценные бумаги, которые считаются подходящими для включения в портфель инвестиций определенных траст-агентов, находящихся под юрисдикцией местных властей, в США - департамента штата.

РАЗРЕШЕННЫЙ АКТИВ - в налоговой практике ряда стран: актив, рассматриваемый как инвестиция и исключаемый из сумм, облагаемых налогом на прибыль.

РАЗРЕШЕННЫЙ КАПИТАЛ - см. КАПИТАЛ РАЗРЕШЕННЫЙ.

РАЗРЫВ - неожиданное резкое изменение цены товара на рынке, при котором минимальная цена текущего дня выше максимальной цены предыдущего дня (подъем цен) либо максимальная цена текущего дня ниже минимальной цены предыдущего дня (спад цен).

РАЗРЫВ ВО ВРЕМЕНИ - естественная задержка в процессе зачисления средств (инкассации) с момента фактического поступления средств (поступления платежных документов) до момента оформления их на счете; обычно от нескольких минут до дней. Приносит банкам определенные финансовые выгоды за счет пользования деньгами в течение этого времени.

РАЗРЫВ ИНФЛЯЦИОННЫЙ - ем. ИНФЛЯЦИОННЫЙ РАЗРЫВ.

РАЗРЫВ "ИСТОЩЕНИЯ" - разрыв в цене, знаменующий перемену тенденции. Наблюдается в конце длительного цикла поступательного движения цены.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РАЗРЫВ КУРСОВ АКЦИЙ, расхождение -в анализе состояния фондового рынка: разрыв между пределами колебания курсов акций в течение двух дней, подряд, то есть несовпадение, расхождение двух диапазонов колебаний. Наличие существенного разрыва обычно является сигналом обратного движения цен рынка в связи с тем, что имеет место либо чрезмерное предложение, либо чрезмерный спрос.

РАЗРЯД КВАЛИФИКАЦИОННЫЙ - показатель в виде порядкового номера (первый разряд, второй...), определяющий уровень квалификации работника и влияющий на его заработную плату. Устанавливается квалификационной аттестационной комиссией.

РАЗУМНАЯ ВЕРА в менеджменте - положение в организации, при котором знания и опыт руководителя принимаются подчиненными на веру.

"РАЙ НАЛОГОВЫЙ" - страна куда переводят капитал с целью уменьшения налоговых выплат.

РАЙОН ОХВАТА ОБСЛУЖИВАНИЯ - район, в пределах которого владелец магазина может рассчитывать на спрос населения.

РАЙТС - привилегированные акции или облигации, предлагаемые уже имеющимся акционерам или подписчикам по цене ниже рыночной.

РАЙФФАЗЕН-БАНК, касса - небольшой кредитный кооператив в немецкоязычных странах, кредитующий на льготных условиях своих членов.

"РАКЕТНЫЙ УЧЕНЫЙ" - сотрудник биржи или брокерской фирмы, занятый опе-
рациями на финансовых рынках на основе новейших компьютерных программ и других технических методов, пользую-,щийся разработками новых финансовых инструментов и операций.

РАМБУРС (от франц. rembourser - вернуть, возместить) - в международной торговле: оплата купленного товара, осуществляемая, как правило, через посредство банка.

РАМБУРСИРОВАТЬ - возвращать, уплачивать долги, издержки; уплачивать за векселедателя, покрывать долг третьего лица.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РАНГ (нем. Rang, франц. rang) - 1) степень классификации ипотечных залогов; 2) показатель уровня значимости должностного, лица, чин; 3) класс, разряд.

РАНД, рэнд - денежная единица Южно-Африканской Республики, делится на 100 центов; введена в 1961 г.

РАНТЬЕ (франц. rentier от rente - рента) - лицо, основным источником дохода которого являются проценты от предоставленных в ссуду денег или от приобретенных ценных бумаг.

РАРИТЕТ (лат. raritas) - редкость, редкая вещь.

РАСКЛАДОЧНАЯ СИСТЕМА СТРАХОВАНИЯ - первичная форма страхования; осуществляется на принципе взаимопомощи при наступлении стихийных бедствий и несчастных случаев и ограничена узким кругом участников. Существовала как на территории России, так и других государств преимущественно в области торговли. При раскладочной системе страхования убыток возмещался пострадавшему не из заранее образованного страхового фонда, а путем совершаемой после возникновения убытка специальной раскладки его между участниками пропорционально стоимости их имущества.

РАСКЛАДОЧНЫЕ НАЛОГИ - прямые налоги, общая сумма которых устанавливается заранее государственными органами для административно-территориальных единиц, а затем раскладывается местными органами между налогоплательщиками. Исторически существовавшая форма, потерявшая сейчас свое назначение.

"РАСКРАШИВАНИЕ ЛЕНТЫ" - 1) в США: незаконная практика проведения фиктивных операций для стимулирования активной торговли и привлечения интереса участников рынка к определенному виду ценных бумаг; 2) активная торговля определенной ценной бумагой с частым появлением информации о таких сделках на ленте тикера.

РАСПИСКА - документ, скрепленный подписью лица, давшего расписку, и удостоверяющий в письменной форме, что это лицо получило от другого лица деньги, вещи, материальные ценности и обязуется их вернуть. Расписка, правильно оформленная и нотариально заверенная, может служить одним из доказательств факта передачи ценностей, но во многих
случаях не является достаточным основанием для их востребования.

РАСПИСКА КОНТИНЕНТАЛЬНАЯ ДЕПОЗИТНАЯ - документ на предъявителя, разрешающий куплю-продажу акций американских, английских и японских компаний на европейских рынках.

РАСПИСКА ТАЛЬМАНСКАЯ - грузовой документ, удостоверяющий количество груза и его состояние при приеме на судно или сдаче в порту назначения; составляется счетчиками груза - тальманами.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РАСПОЛАГАЕМЫЙ ДОХОД - доход, идущий на личное потребление И очищенный от налога. Личный располагаемый доход равен разности между личным доходом и суммой налогов или, что адекватно, равен сумме потребления и величины сбережений.

РАСПОЛАГАЕМЫЙ ЗАПАС - наличный запас плюс заказанное количество товаров за минусом "задолженного" спроса.

РАСПОРЯДИТЕЛИ КРЕДИТОВ - руководители организаций, которым представлено право распоряжаться денежными средствами организаций и которые несут ответственность за использование этих средств по целевому назначению.

РАСПОРЯДИТЕЛЬ - 1) организатор, управляющий; 2) лицо или организация, несущие по решению суда ответственность за сохранение и распределение активов и обязательств умершего, не оставившего завещания.

РАСПОРЯДИТЕЛЬ ТОВАРА - лицо или организация, обладающие правом распоряжаться товаром по своему усмотрению или по поручению.

РАСПОРЯДИТЕЛЬСТВО - условное название распорядительных, командных методов управления, основанных на приказах, распоряжениях руководителей, распорядителей.

РАСПОРЯЖЕНИЕ - одна из форм приказа, носящая характер указания руководителя (письменного или устного) подчиненным о необходимости совершения ими определенных действий.

РАСПОРЯЖЕНИЕ БРОКЕРУ О НЕМЕДЛЕННОЙ РЕАЛИЗАЦИИ - распоряжение брокеру, подлежащее срочному выполнению, о немедленной реализации товара по наиболее приемлемой цене.

РАСПОРЯЖЕНИЕ БРОКЕРУ ПРИ ИЗМЕНЕНИИ ЦЕН - форма распоряжения брокеру (существующая на Чикагской фондовой бирже) на продажу или покупку по специально оговоренной цене. Подобное распоряжение на покупку вступает в силу, если цена партии опустится до указанной цены или ниже, распоряжение на продажу вступает в силу, если цена партии поднимается до установленной цены или выше.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РАСПОРЯЖЕНИЕ В МЕНЕДЖМЕНТЕ, приказ - исходящее от руководителя задание подчиненному, предписывающее, чтобы в определенных условиях последний совершил определенное действие или от него воздержался. Распоряжения бывают общими и конкретными, письменными и устными, формальными и неформальными.

РАСПОРЯЖЕНИЕ ВКЛАДОМ - предоставляемое вкладчику денежных средств право распоряжаться вкладом лично или через своего представителя по доверенности, завещать вклад, расходовать вклад по своему усмотрению, передавать другим лицам.

РАСПОРЯЖЕНИЕ ЗАЛОГОВОЕ - документ, выдаваемый зарегистрированным лицом и содержащий требование о внесении в реестр акционерного общества записи о возникновении или прекращении залога акций, записанных на его имя.

РАСПОРЯЖЕНИЕ ПЕРЕДАТОЧНОЕ -документ, выдаваемый зарегистрированным лицом и содержащий требование осуществить передачу акций, записанных на его имя в реестре акционерного общества.

РАСПРЕДЕЛЕНИЕ - разделение произведенного экономического продукта, дохода, прибыли на отдельные части, имеющие адресное назначение, предназначенные для передачи в отдельные фонды, отдельным лицам. Распределение - одна из стадий единого воспроизводственного цикла, следующая за производством продукта, созданием дохода. Различают операции первичного распределения, разделения доходов, непосредственно связанные с производственной деятельностью (заработная плата, косвенные налоги, взносы в фонд социального страхования); операции вторичного распределения, связанные с механизмом распределения первичных доходов (прямые налоги, дивиденды, субсидии, социальные выплаты). В централизованной экономике плановое распределение ресурсов, денежных средств, продукции служит обычно важнейшим инструментом управления экономикой на макроэкономическом и микроэкономическом уровнях. В рыночной экономике функции распределения принимает в основном на себя рынок, но частично они сохраняются за государством.

РАСПРЕДЕЛЕНИЕ ВТОРИЧНОЕ ЦЕННЫХ БУМАГ - торговля ценными бумагами их первым держателем.

РАСПРЕДЕЛЕНИЕ ДОХОДОВ МЕЖДУ БЮДЖЕТАМИ - разграничение бюджетных ресурсов по отдельным звеньям бюджетной системы страны.

РАСПРЕДЕЛЕНИЕ НА ПРАВАХ ИСКЛЮЧИТЕЛЬНОСТИ - предоставление ограниченному числу дилеров исключительного (эксклюзивного) права на продажу товаров в регионах.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РАСПРЕДЕЛЕНИЕ ПРИБЫЛИ - разделение чистой прибыли предприятия, компании, акционерного общества на части в виде дивидендов акционерам, вознаграждения менеджерам, работникам (тантьем), расходов на социальные нужды, капиталовложений на развитие, резервов.

РАСПРЕДЕЛЕНИЕ ПРОЦЕНТОВ ПО ОБЛИГАЦИЯМ - пересчет процентов и цен, уплачиваемых при покупке облигаций некоторых видов; проценты по облигациям, которые продаются на рынке по текущей цене "плюс проценты", требуют пересчета при наступлении срока оплаты. Поэтому покупатель уплачивает продавцу цену облигации плюс проценты, начисленные за время после последней выплаты, и покупатель, таким образом, имеет право получить всю сумму причитающихся процентов при следующей их выплате. Причитающийся процент подсчитывается путем умножения номинала облигации на ставку и срок.

РАСПРЕДЕЛЕНИЕ СБЫТА НА ПРАВАХ ИСКЛЮЧИТЕЛЬНОСТИ - предоставление ограниченному числу дилеров исключительного права на распределение товара в рамках своих сбытовых зон.

РАСПРЕДЕЛЕНИЕ СБЫТА СЕЛЕКТИВНОЕ - использование более одного, но менее 100% от числа посредников, готовых заняться продажей товара.

РАСПРОДАЖА АКЦИЙ - продажа эмитентом части или всех акций, на которые никто не подписался, путем льготного предложения их андеррайтерам по подписке.

РАСПРОСТРАНЕНИЕ ОБРАЗЦОВ ТОВАРА - вид рекламной деятельности, основанный на идее, что товар, будучи однажды использованным, начнет "продавать себя сам". Потенциальным потребителям раздают его образцы в стандартной или уменьшенной упаковке. Этот вид рекламы обычно ограничивается товарами сравнительно низкой стоимости, для которых характерна высокая частота повторных покупок. Применяется для распространения товара на новые территории. Основные виды распространения образцов товара: непосредственная доставка на дом потребителю; распространение купонов, которые можно отоварить в местном розничном магазине; распространение в ходе демонстраций в розничном магазине; распространение в рамках других рекламных мероприятий.

РАСПЫЛЕННЫЙ РЫНОК - рынок с преобладанием мелких потребителей.

РАССЕИВАНИЕ - политика капиталовложений, направленная на уменьшение риска потерь, связанная с направлением инвестиций в различные области капиталовложений.

РАССЛОЕНИЕ ЭКОНОМИЧЕСКОЕ ОБЩЕСТВА - усиление различий в доходах и уровне жизни между отдельными слоями населения, увеличение разрыва между высоко- и низкооплачиваемыми членами общества, приводящее к углублению дифференциации населения по уровню социальной обеспеченности.

РАССРОЧКА - способ оплаты товаров и услуг, при котором платеж производится не в разовом порядке, не в полной сумме, а по частям. Такая форма наиболее распространена при продаже розничных товаров в кредит. При рассрочке платежа продавец, становится кредитором, а покупатель - заемщиком.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

"РАСТВОРЕНИЕ" - уменьшение долевого участия акционеров в распределении чистого дохода в результате увеличения акционерного капитала.

РАСТРАТА - противозаконное использование материальных или денежных средств лицом, которому они предоставлены в распоряжение, не по назначению, а в личных целях, приводящее к потере этих средств для первичного владельца. Чаще всего имеется в виду растрата государственных средств государственными служащими, распорядителями кредитов, бухгалтерами, кассирами. При своевременном и полном возвращении растраченных средств уголовное дело против растратчика обычно не возбуждается.

РАСТУЩАЯ ОТРАСЛЬ - отрасль сферы производства или обращения, в которой фирмы получают значительную прибыль, что приводит к переливу капиталов и, соответственно, к росту объемов производства за счет "вторжения" в отрасль новых фирм.

РАСТУЩАЯ ЭКОНОМИКА - экономика, характеризующаяся превышением валового объема частных внутренних инвестиций над Суммой амортизационных отчислений, то есть условие, при котором чистый объем частных внутренних инвестиций положителен (больше нуля).

РАСХОДНОЕ РАСПИСАНИЕ - денежный документ, распоряжение финансового органа об открытии-бюджетных кредитов министерству, ведомству, организации, отдаваемое финансирующему банку.

РАСХОДЫ - затраты в процессе хозяйственной деятельности; приводящие к уменьшению средств предприятия или увеличению его долговых обязательств. Обычно это затраты, связанные с ресурсным обеспечением производства, приобретением материалов, оборудования, оплатой труда работников, ремонтом оборудования, выплатой процентов по кредитам, арендной платой, уплатой налогов.

РАСХОДЫ АКВИЗИЦИОННЫЕ - расходы на оплату труда аквизиторов - агентов и инспекторов по заключению новых договоров страхования.

РАСХОДЫ БИРЖЕВЫЕ - расходы, связанные с покупкой и продажей товаров и ценных бумаг на бирже.

РАСХОДЫ БУДУЩИХ ПЕРИОДОВ - текущие затраты предприятий на производство продукции, товаров и услуг в будущем, в будущие периоды. Это в основном затраты на подготовку будущего производства. Бухгалтерия учитывает эти затраты на текущем счете "расходы будущих периодов", а затем, в будущем, переносит их в "издержки производства и обращения" соответствующего товара.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РАСХОДЫ ВНЕБЮДЖЕТНЫЕ - расходы, не вошедшие в расходные статьи бюджета, выходящие за пределы бюджета, осуществляемые из внебюджетных источников.

РАСХОДЫ ВНЕПРОИЗВОДСТВЕННЫЕ -расходы, связанные с реализацией произведенной продукции, которые входят в полную себестоимость продукции сверх ее производственной себестоимости.

РАСХОДЫ ДЕНЕЖНЫЕ - форма реализации населением денежных доходов направление их на покупку товаров, оплату услуг, уплату налогов и сборов.

РАСХОДЫ КОСВЕННЫЕ - затраты, связанные с производством нескольких видов продукции, включаемые в их себестоимость не прямо, а косвенно, с помощью специальных расчетов, в соответствии с экономически обоснованными коэффициентами.

РАСХОДЫ НА БУДУЩЕЕ - расходы, понесенные фирмой для улучшения или продвижения долгосрочных перспектив в бизнесе. Они могут быть разделены на части и списаны за счет прибыли в течение нескольких лет.

РАСХОДЫ НА ПОДГОТОВКУ И ОСВОЕНИЕ ПРОИЗВОДСТВА НОВЫХ ВИДОВ ПРОДУКЦИИ - затраты на проектирование, конструирование и разработку технологического процесса изготовления нового изделия; перепланировку размещения, перестановку и наладку оборудования; изготовление и испытание опытного образца (партии изделий); на проектирование оснастки; производство инструментов; переподготовку кадров и др.

РАСХОДЫ НА ПОДГОТОВКУ И ПЕРЕПОДГОТОВКУ КАДРОВ НА ДОГОВОРНОЙ ОСНОВЕ С УЧЕБНЫМИ ЗАВЕДЕНИЯМИ - предусмотренная дого вором плата предприятия за предоставление учебными заведениями в процессе подготовки специалистов услуг, предусмотренных утвержденными учебными планами и программами; за переподготовку и повышение квалификации кадров.

РАСХОДЫ НА СОДЕРЖАНИЕ АППАРАТА УПРАВЛЕНИЯ - затраты денежных средств на содержание органов государственной власти, государственного управления, суда, прокуратуры и др. Включают фонд заработной платы работников аппарата управления, который составляет большую часть затрат, расходы на командировки работников аппарата управления, а также затраты, связанные с деятельностью аппарата управления, так называемые прочие расходы.

РАСХОДЫ НА СОДЕРЖАНИЕ И ЭКСПЛУАТАЦИЮ ОБОРУДОВАНИЯ - статья калькуляции себестоимости продукции, состоящая из затрат на энергию, вспомогательные и горюче-смазочные материалы, на текущий ремонт, наладку и обслуживание оборудования, амортизацию и др. расходы аналогичного характера.

РАСХОДЫ НАКЛАДНЫЕ - см. НАКЛАДНЫЕ РАСХОДЫ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РАСХОДЫ НАЛОГОВЫЕ - расходы государства в результате установления налоговых льгот, предусмотренных законом.

РАСХОДЫ "НЕОСЯЗАЕМЫЕ" - расходы, которые могут быть на законном основании вычтены из суммы налогообложения.

РАСХОДЫ НЕПРЕДВИДЕННЫЕ - расходы, не предусмотренные планами, программами, бюджетами, сметами, возникшие неожиданным образом; включают непредвиденное увеличение издержек производства и обращения, возмещение убытков, штрафы, пени, неустойки.

РАСХОДЫ ОБЩЕЗАВОДСКИЕ, общехозяйственные - расходы на общехозяйственные нужды предприятия, компании, На обслуживание производства в целом, на управление.

РАСХОДЫ ОБЩЕПРОИЗВОДСТВЕННЫЕ - затраты на общее обслуживание и организацию производства и управления на уровне отдельных производств или структурных подразделений объединения, предприятия.

РАСХОДЫ ОПЕРАЦИОННЫЕ - см. ОПЕРАЦИОННЫЕ ДОХОДЫ И РАСХОДЫ.

РАСХОДЫ ОТЛОЖЕННЫЕ - часть нематериальных активов компании; затраты, которые уже имели место, но эффект от вложения которых будет достигнут в будущем (например, расходы на НИОКР, расходы на регистрацию предприятия и т.п.).

РАСХОДЫ ПОСЛЕНАВИГАЦИОННЫЕ -расходы по зимнему отстою флота. Относятся на себестоимость перевозок и погрузочно-разгрузочных работ первого полугодия следующего года.

РАСХОДЫ ПРЕДСТАВИТЕЛЬСКИЕ - расходы предприятия или организации на проведение официальных приемов иностранных представителей, на посещение ими культурно-зрелищных мероприятий, на буфетное обслуживание, на оплату услуг переводчика.

РАСХОДЫ ПРЯМЫЕ - см. ПРЯМЫЕ РАСХОДЫ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РАСХОДЫ СТИВИДОРНЫЕ - в морских перевозках: расходы, связанные с погрузочно-разгрузочными работами в заграничных портах и оплаченные пароходством.

РАСХОДЫ ТЕКУЩИЕ - см. ТЕКУЩИЕ РАСХОДЫ.

РАСХОДЫ ФИКСИРОВАННЫЕ - см. НАКЛАДНЫЕ РАСХОДЫ.

РАСХОДЫ ЭКСПЛУАТАЦИОННЫЕ - см. ЭКСПЛУАТАЦИОННЫЕ РАСХОДЫ.

РАСХОЖДЕНИЕ, дивергенция (англ. divergence) - такой вид динамики, наблюдаемой при анализе состояния рынка, когда показатели рынка указывают на различные тенденции.

РАСЦЕНКИ - нормативный уровень оплаты отдельных операций технологического процесса изготовления продукции, разных видов работ и услуг, производства одной единицы продукции, используемый при сдельной оплате труда.

РАСЧЕТ - 1) технические вычисления показателя; 2) уплата денег по обязательствам; 3) документ, составленный на основе вычисления, расчета.

РАСЧЕТ БЕЗНАЛИЧНЫЙ - см. БЕЗНАЛИЧНЫЕ РАСЧЕТЫ. .

РАСЧЕТ В КРЕДИТ - расчет на основе предоставления кредита покупателю товара, заказчику работ, для оплаты этих товаров и работ. Кредит предоставляется либо продавцом, поставщиком, исполнителем работ, либо банком, кредитным учреждением. Кредит со стороны продавца, исполнителя работ погашается посредством последующей оплаты, осуществляемой после поставки товара, выполнения работ.

РАСЧЕТ В ОПЕРАЦИЯХ С ЦЕННЫМИ БУМАГАМИ (англ. payment in securities) - поставка ценных бумаг в завершение сделки; расчет, определение остатков по сделкам перед их завершением.

РАСЧЕТ КОММЕРЧЕСКИЙ - см. КОММЕРЧЕСКИЙ РАСЧЕТ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РАСЧЕТ НА ОСНОВЕ ПРИНЦИПА БЕЗУБЫТОЧНОСТИ - ценообразование, которое исходит из издержек на производство, маркетинг и распределение товара с учетом получения желаемой прибыли.

РАСЧЕТ НАЛИЧНЫМИ - см. НАЛИЧНЫЙ РАСЧЕТ.

РАСЧЕТ ПЛАНОВОЙ ПОТРЕБНОСТИ ПРЕДПРИЯТИЯ В ОБОРОТНЫХ СРЕДСТВАХ - в плановой экономике: расчет, составляемый банком совместно с предприятием на основе изучения потребности в деньгах для образования запасов и формирования затрат в сфере обращения.

РАСЧЕТ ПРЕМИИ - установление, вычисление размера страховой премии по различным видам страхования; составление премиальной шкалы. См. Также АКТУАРНЫЕ РАСЧЕТЫ.

"РАСЧЕТ У ОКНА" - расчет по сделке с ценными бумагами путем их доставки продавцом кассиру покупателя и немедленного получения наличных денег.

РАСЧЕТ УБЫТКА - 1) расчет размера страхового возмещения при ликвидации убытка в различных видах страхования; 2) документ, в котором в соответствии с определенным порядком указываются сумма заявленной страхователем претензии и суммы, подлежащие исключению из страхового возмещения в соответствии с условиями страхования.

РАСЧЕТ ЦЕНЫ - 1) процесс ценообразования, в котором учитывают производственные и другие издержки; 2) доку-
мент, в котором приведен расчёт, калькуляция цены.

РАСЧЕТ ЦЕНЫ ПО МЕТОДУ "ПРЯМЫЕ ИЗДЕРЖКИ ПЛЮС ПРИБЫЛЬ" - начисление стандартной наценки, нормативной прибыли на себестоимость товара и определение цены в виде суммы себестоимости и прибыли.

РАСЧЕТ ЦЕНЫ ПО ЭКСПОРТУ - внутренний документ, составляемый внешнеторговым предприятием для обоснования эффективности намечаемой экспортной операции. В нем указываются основные показатели качества данного товара в сравнении с известными предложениями конкурентов и определяется достижимый уровень экспортной цены в инвалюте с определенным базисом поставки, исходя из реальных цен внешнего рынка в сопоставлении с внутренней ценой плюс транспортные и иные расходы в рублях (с применением установленных валютных коэффициентов).

РАСЧЕТНАЯ ДИСЦИПЛИНА - обязанность юридических и физических лиц соблюдать правила расчетных операций, платежей.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РАСЧЕТНАЯ ПАЛАТА - 1) орган, входящий в состав товарной или фондовой биржи, осуществляющий расчеты по сделкам и контролирующий их выполнение; 2) специальная межбанковская организация, осуществляющая безналичные расчеты по чекам и другим платежным документам путем зачета взаимных требований.

РАСЧЕТНАЯ ПАЛАТА ПРИ АМЕРИКАНСКОЙ ФОНДОВОЙ БИРЖЕ -- Дочерняя компания, полностью принадлежащая фондовой бирже, которая оказывает содействие членам биржи в ведении операций. Эта компания заключает и пролонгирует контракт с корпорацией по автоматизации операций с ценными бумагами.

РАСЧЕТНАЯ ПРИБЫЛЬ - общая валовая прибыль предприятия за счет всех источников за вычетом платы за ресурсы и процентов за краткосрочные кредиты. Показатель, использующийся в системе хозяйственного расчета.

РАСЧЕТНО-КАССОВОЕ ОБСЛУЖИВАНИЕ - обслуживание взаимных расчетов организаций, предприятий, компаний, ведение, осуществление таких расчетов через банки и другие финансово-кредитные учреждения.

РАСЧЕТНЫЕ ДОКУМЕНТЫ - оформленные в письменном виде платежные требования или поручения предприятий, компаний, организаций на перечисление денежных средств в безналичном виде для оплаты товаров, работ, услуг или других платежей. Основные виды расчетных документов: платежные поручения, платежные требования-поручения, расчётные чеки, аккредитивы.

РАСЧЕТНЫЕ ЧЕКИ - средства платежа в виде чеков, вручаемых чекодателем (покупателем товара, работы, услуги) чекодержателю (продавцу товаров, работ, услуг) для предъявления к оплате в банк, ведущий счет чекодержателя. Оплата производится из средств чекодателя на его счете в банке, который открыл и ведет этот счет.

РАСЧЕТНЫЙ БАЛАНС - текущее соотношение денежных требований страны к другим странам, возникших в результате экспорта, предоставления кредитов, и денежных обязательств, возникших в результате импорта и получения кредитов. Расчетные балансы в отличие от платежных носят текущий характер, составляются на определенную дату.

РАСЧЕТНЫЙ ДЕНЬ - 1) день, по курсу которого производится расчет по сделке; 2) день завершения расчетов по заключенным сделкам йа бирже.

РАСЧЕТНЫЙ ПОКАЗАТЕЛЬ - экономический показатель, определяемый путем расчета. К распространенным расчетным показателям относятся расчетные цены, доходы, расходы, прибыль.

РАСЧЕТНЫЙ СУБСЧЕТ - счет, открываемый для аккумуляции денежных ресурсов (выручки) в учреждениях банка хозяйственным предприятиям, имеющим подразделения или филиалы (магазины, склады, мастерские и т.д.) в других населенных пунктах, не входящих в район деятельности учреждения банка, где открыт основной расчетный счет. В установленные сроки средства с субсчетов перечисляются на основной расчетный счет.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РАСЧЕТНЫЙ СЧЕТ - счет, открываемый банками юридическим лицам (предприятиям, организациям, учреждениям, фир-
мам), имеющим самостоятельный балансу для хранения денежных средств и осуществления расчетов с другими юридическими и физическими лицами.

РАСЧЕТЫ АККРЕДИТИВАМИ (англ. payment by an L/C) - см. АККРЕДИТИВНАЯ ФОРМА РАСЧЕТОВ.

РАСЧЕТЫ АКТУАРНЫЕ (англ. actuarian calculations) - см. АКТУАРНЫЕ РАСЧЕТЫ.

РАСЧЕТЫ "БЕЗБУМАЖНЫЕ" - расчеты без применения бумажных документов, как правило, с применением электронных платежей.

РАСЧЕТЫ БЮДЖЕТНЫХ УЧРЕЖДЕНИЙ - производимые бюджетными организациями расчеты с предприятиями и организациями; финансовыми органами, вышестоящими организациями. Подотчетными лицами, рабочими и служащими и другими дебиторами и кредиторами. Расчеты с предприятиями и организациями бюджетные учреждения ведут за фак-тически полученные товары, выполненные работы, оказанные услуги.

РАСЧЕТЫ ЗА ПЕРЕДАВАЕМОЕ ОБОРУДОВАНИЕ -- расчеты, производимые при передаче излишнего для предприятия оборудования другому предприятию, которым оно может быть использовано.

РАСЧЕТЫ ПЛАТЕЖНЫМИ ПОРУЧЕНИЯМИ - форма безналичных расчетов, при которой плательщик представляет в обслуживающий его предприятие банк расчетный документ, содержащий поручение о перечислении (переводе) определенной суммы со своего счета на счет получателя средств.

РАСЧЕТЫ ПЛАТЕЖНЫМИ ТРЕБОВАНИЯМИ - форма безналичных расчетов, при которой получатель средств представляет в обслуживающий его банк на инкассо расчетный документ, содержащий требование к плательщику об уплате определенной суммы через банк; применяются преимущественно в иногородних расчетах, иногда ограниченно.

РАСЧЕТЫ ПЛАТЕЖНЫМИ ТРЕБОВАНИЯМИ-ПОРУЧЕНИЯМИ - форма безналичных расчетов, предусматривающая расчетные операции с помощью платежного требования-поручения, оформленного на основе договора между поставщиком и плательщиком.

РАСЧЕТЫ ПО НЕТОВАРНЫМ ОПЕРАЦИЯМ - безналичные расчеты, не связанные непосредственно с реализацией материальных ценностей и оказанием услуг. К ним относятся расчеты с бюджетом (плата за фонды, отчисления от прибыли и др.) и органами социального и государственного страхования; перечисление средств на капитальные вложения и капитальный ремонт и др.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РАСЧЕТЫ ПО ТОВАРНЫМ ОПЕРАЦИЯМ - безналичные расчеты за товарно-материальные ценности, выполненные работы и оказанные услуги. Осуществляются платежными требованиями, платежными поручениями, аккредитивами, чеками и др. расчетными документами.

РАСЧЕТЫ ПО ТРАНЗИТНЫМ ОПЕРАЦИЯМ - разновидность расчетов по товарным операциям, осуществляемых платежными требованиями. Применяются, когда материальные ценности отгружаются грузоотправителями непосредственно грузополучателям по договорам и нарядам.

РАСЧЕТЫ ПРИ ПЕРЕДАЧЕ ПРЕДПРИЯТИЙ, зданий, сооружений - расчеты между государственными и акционерными организациями за передаваемое ими (или им) имущество.

РАСЧЕТЫ С РАБОЧИМИ И СЛУЖАЩИМИ ПО ЗАРАБОТНОЙ ПЛАТЕ - выплата организацией, предприятием, фирмой заработной платы работникам наличными деньгами или безналичным перечислением, чеками в соответствии с установленными тарифами, ставками.

РАСЧЕТЫ СВОДНЫМИ ТРЕБОВАНИЯМИ ТРАНСПОРТНЫХ ОРГАНИЗАЦИЙ - форма безналичных расчетов предприятий и организаций за фактически оказанные им услуги по перевозке грузов и транспортно-экспедиционные услуги.

РАСЧЕТЫ ЧЕКАМИ - форма безналичных расчетов, при которой используются расчетные чеки из лимитированных и нелимитированных чековых книжек.

РАСЧЛЕНЕНИЕ КОМПАНИИ - операция передачи какой-либо компанией всего ее имущества (или деятельности) двум или нескольким ранее существовавшим или новым компаниям. Чаще всего встречается при слиянии фирм, в результате чего передающая компания распускается, а компании-бенефициары распределяют соответствующие ценные бумаги пропорционально их участию.

РАСШИРЕНИЕ ГРАНИЦ РЫНКА - стремление компании продвинуть свои товары на новые рынки, увеличить объем рыночных продаж.

РАСШИРЕННАЯ ОГОВОРКА СИФ - оговорка в контракте, предусматривающая отнесение возможной потери веса во время транспортировки на счет продавца.

РАТИФИКАЦИОННАЯ ГРАМОТА- см. РАТИФИКАЦИЯ.

РАТИФИКАЦИЯ (англ. ratification) - утверждение верховным органом государственной власти международного договора, подписанного уполномоченным представителем государства. При этом оформляется специальный документ - ратификационная грамота.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РАУНД-ТЕРН (англ. round-turn) - процедура ликвидации длинной или короткой позиции путем обратной операции либо путем принятия или осуществления поставки конкретных финансовых активов или товаров.

РАФИНИРОВАНИЕ - очистка от посторонних примесей какого-либо технического продукта.

РАЦИОНАЛИЗАЦИЯ (от лат. rationalis -разумный) - улучшение, усовершенствование производства и управления методов работы, различных видов деятельности.

РАЦИОНАЛЬНОЕ РЕШЕНИЕ, действие -продуманное, взвешенное решение, принятое на основе выбора, сравнения вариантов и учета многих факторов; выгодное целесообразное решение.

РАЦИОНАЛЬНЫЙ ПОТРЕБИТЕЛЬСКИЙ БЮДЖЕТ - типовой семейный потребительский бюджет с рационально построенной структурой расходов.

РАЦИОНИРОВАНИЕ - установление рациона, рациональных соотношений потребления, например продуктов питания.

РАЦИОНИРОВАНИЕ РЕСУРСОВ - установление ограничений (квот) на покупку и продажу ресурсов.

РАЦИОНИРОВАНИЕ ЭКСПОРТА И ИМПОРТА - установление квот на экспорт и импорт определенных товаров,

РЕАБИЛИТАЦИЯ (от лат. rehabilitatio - восстановление) - восстановление в правах, восстановление репутации невинно пострадавших, совмещаемое с компенсацией понесенных ими убытков.

"РЕАКЦИЯ" - быстрое падение цен после предшествующего роста.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЕАЛИЗАЦИЯ (от лат. realis - вещественный) - 1) продажа произведенных или перепродаваемых товаров и услуг, сопровождающаяся получением денежной выручки; 2) исполнение замысла, получение результата.

РЕАЛИЗАЦИЯ ЗАЛОГА - 1) вступление во владение залогом в случае, когда дебитор не исполняет условий оплаты кредита; 2) востребование гарантий под выданный кредит в случае, когда дебитор теряет платежеспособность.

РЕАЛИЗАЦИЯ КОММЕРЧЕСКАЯ - этап жизненного цикла продукта, включающий реализацию заключительной части плана маркетинга, полномасштабного производства и продаж товара.

РЕАЛИЗАЦИЯ ПОКРЫТИЯ - операция по покрытию обязательства (заблаговременное приобретение товара, ценных бумаг, необходимых для покрытия долгового обязательства).

РЕАЛИЗОВАННАЯ ПРОДУКЦИЯ - объем продукции в денежном выражении, проданной предприятием за определенный период и оплаченной покупателем.

РЕАЛИЗУЕМОСТЬ - показатель легкости, с которой может быть продан товар или услуги.

РЕАЛЬНАЯ БИРЖЕВАЯ СДЕЛКА - совершенная на бирже сделка по продаже или приобретению товаров с поставкой реального товара на склад биржи или с его получением со склада.

РЕАЛЬНАЯ ДЕНЕЖНАЯ МАССА - отношение номинальной денежной массы к уровню цен, исчисленному по ценовому базису.

РЕАЛЬНАЯ ЗАРАБОТНАЯ ПЛАТА - заработная плата, исчисленная, определяемая в виде количества благ, потребительских товаров и услуг, которые можно на нее приобрести. Реальная заработная плата определяется как размером номинальной заработной платы, так и уровнем цен на потребительские товары и услуги, а также налогов, выплачиваемых из заработной платы. Реальная заработная плата уменьшается при наличии инфляции, если инфляция не компенсируется увеличением; индексацией заработной платы.

РЕАЛЬНАЯ ПРОЦЕНТНАЯ СТАВКА - процентная ставка, очищенная от инфляции. Рассчитывается как разница между номинальной ставкой процента и уровнем инфляции. Проявляется в двух видах: ex ante, то есть предполагаемая до наступления периода инфляции, которую ожидают заемщики и кредиторы в момент выдачи ссуд, и ex post, то есть реальная, фактическая, состоявшаяся.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЕАЛЬНЫЕ КАССОВЫЕ ОСТАТКИ - фактические остатки денег в кассе.

РЕАЛЬНЫЕ НАЛОГИ - см. НАЛОГИ РЕАЛЬНЫЕ.

РЕАЛЬНЫЙ ВНП - валовой национальный продукт, рассчитанный в ценах базисного года. Тесно связан с номинальным ВНП и определяется как отношение реального ВНП к дефлятору ВНП. Согласно системе национального счетоводства (СНС) реальный ВНП можно определить как трудозатраты (в человеко-часах), умноженные на производительность труда (реальная часовая выработка на одного рабочего), то есть ВНП = число отработанных часов х производительность труда. К числу важнейших факторов, определяющих реальный ВНП, относятся численность занятых, среднее количество отработанных часов, технический прогресс, объем капитальных вложений, уровень образования и профессиональная подготовка работников, эффективность размещения ресурсов.

РЕАЛЬНЫЙ ДОХОД - денежный доход граждан, исчисленный с учетом реальных цен на товары и услуги и взимаемых налогов. Обычно определяется количеством благ, которое может быть приобретено на полученные доходы.

РЕАЛЬНЫЙ ОБМЕННЫЙ КУРС ВАЛЮТ - пропорция обмена товаров между странами; относительная цена товара, производящегося в двух странах. Зависит от номинального курса, соотношения курсов валют и цен товаров в национальных валютах. Измеряется как произведение номинального курса и соотношения уровня цен (E = е*p/p' где Е - реальный курс, е- номинальный курс, р - цена товаров в одной стране, р' - цена товара в другой стране).

РЕАЛЬНЫЙ ТОВАР - товар с немедленной поставкой, имеющийся на складе, или с поставкой в будущем, обладающий индивидуальными свойствами, качествами, в отличие от абстрактного товара в виде, например, фьючерсов, лишенных индивидуальных свойств.

РЕВАЛОРИЗАЦИЯ - возобновление размена бумажных денег на золото по номиналу.

РЕВАЛЬВАЦИЯ (от лат. valeo - имею значение, стою) - 1) официальное повышение золотого содержания национальной валюты или фактическое повышение ее валютного курса по отношению к международным валютным денежным единицам. Представляет один из методов стабилизации внутреннего денежного обращения после преодоления инфляции; 2) переоценка кассовой наличности; означает уточнение выраженной в национальной валюте общей суммы золота и валюты, числящихся на балансе центрального банка; 3) переоценка баланса, в частности его основного капитала и резервов, с тем, чтобы учесть эффект обесценения денег. Позволяет оценить имущество, составляющее актив фирмы.

РЕВЕРС (англ. reverse, от лат. revertor - поворачиваю назад, возвращаюсь) - 1) письменное обязательство одного лица перед другим лицом, содержащее гарантии, удостоверяющие принятие на себя ответственности, риска, например, гарантийное письмо или обязательство выкупить вексель к сроку платежа; 2) декларация, по которой держатель утерянных акций подтверждает готовность взять на себя убытки, понесенные банком, акционерным обществом в случае несанкционированного использования этих документов; взамен утерянных ценных бумаг выдается дубликат; 3) оборотная сторона монеты, решка.

РЕВЕРСИЯ (от лат. reversio - возврат) - 1) возврат имущества первоначальному владельцу; 2) временная передача кредитору ценностей для обеспечения кредита, обязательств, возвращаемых после погашения кредита.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЕВИЗИОННЫЙ КОМИТЕТ - орган акционерного общества, корпорации, включающий несколько директоров со стороны, не входящих непосредственно в состав администрации; обеспечивает объективную оценку результатов деятельности аппарата управления корпорации; комитет назначает независимых аудиторов и обсуждает с ними результаты ревизионной работы; если аудиторы полагают, что определенная информация должна быть представлена, сообщена акционерам, то она вначале обсуждается в ревизионном комитете.

РЕВИЗИЯ (от лат. revisio - пересмотр) - проверка финансово-хозяйственной деятельности предприятий, организаций, учреждений, служебных действий должностных лиц, документов, записей, уполномоченными на это органами на предмет контроля соблюдения законов, правил, инструкций, достоверности и объективного отражения в документах истинного положения, отсутствия нарушений, наличия документально зафиксированных товарно-материальных ценностей.

РЕВИЗИЯ ВЕРТИКАЛЬНАЯ в маркетинге -проверка функционирования одной из сторон маркетинговой стратегии фирмы, например планирования ассортимента продукции,

РЕВИЗИЯ ВЫБОРОЧНАЯ - частичная проверка, охватывающая одну из сторон, частей деятельности ревизуемой организации.

РЕВИЗИЯ ГОРИЗОНТАЛЬНАЯ в маркетинге - проверка общего функционирования маркетинга фирмы с особым упором на взаимосвязь переменных факторов, воздействующих на деятельность фирмы и их относительную значимость.

РЕВИЗИЯ МАРКЕТИНГА - комплексное, системное, беспристрастное и регулярное исследование маркетинговой среды фирмы (или организационной единицы), ее задач, стратегий или оперативной деятельности с целью выявления возникающих проблем и открывающихся возможностей и выдачи рекомендаций относительно плана действий по совершенствованию маркетинговой деятельности этой фирмы. Синоним - маркетинговый контроль.

РЕВИЗИЯ ОПЕРАТИВНАЯ - регулярная, периодически проводимая оценка состояния отчетности, финансово-хозяйственной деятельности предприятия, компании, осуществляемая штатными ревизорами.

РЕВИЗИЯ СПЛОШНАЯ - комплексная, всесторонняя ревизия.

РЕВИЗОР - лицо, уполномоченное провести ревизию.

РЕВОКАЦИЯ (от лат. revocatio - отозвание, отзыв) - 1) отмена ранее данного распоряжения; 2) заявление чекодателя об отмене ранее выданного чека.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЕВОЛЬВЕРНЫЙ КРЕДИТ (от англ. revolve - обращаться, периодически сменяться) - автоматически возобновляемый кредит, применяемый на рынке ссудного капитала. Такой кредит предоставляется без дополнительных переговоров, если только он находится в пределах заранее установленного лимита и предусмотренных сроков погашения.

РЕВОЛЮЦИЯ ПРОДУКТА - процесс быстрого обновления товаров, изменения их структуры.

РЕГАЛИИ - здесь: предприятия сферы услуг, находящиеся в ведении государства и, служащие источником государственных доходов (например, почта, телеграф).

РЕГАЛИЯ ДЕНЕЖНАЯ - исключительное право государства на выпуск денег.

РЕГИОН (от лат. regie - область) - 1) область, район, территория, часть страны, отличающиеся совокупностью естественных или исторически сложившихся экономико-географических условий и национального состава населения; 2) группа близлежащих стран, представляющая сек бой отдельный экономико-географический район, обладающая общими признаками, отличающими этот район от других районов.

РЕГИОНАЛИЗАЦИЯ - развитие, укрепление экономических, политических и иных связей между областями или государствами, входящими в один регион; возникновение региональных объединений государств.

РЕГИОНАЛИЗМ - подход к рассмотрению и решению экономических, социальных, политических и других проблем под углом зрения интересов потребителей того или иного региона.

РЕГИОНАЛЬНАЯ ОРГАНИЗАЦИОННАЯ СТРУКТУРА - тип дивизионной структуры, в которой используется географический принцип построения. Региональная организационная структура облегчает решение проблемы, связанной с мест-
ным законодательством, обычаями и нуждами потребителей.

РЕГИОНАЛЬНОЕ ФИНАНСОВОЕ ПЛАНИРОВАНИЕ - процесс разработки планов и балансов, отражающих движение; аккумуляцию и направление использования финансовых ресурсов в пределах региона.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЕГИОНАЛЬНЫЕ РЫНКИ - рынки отдельного региона, отличающиеся как местоположением, так и видами представленных на них товаров, ценами, конъюнктурой, спросом и предложением товаров.

РЕГИОНАЛЬНЫЙ РИСК - риск, связанный с предоставлением кредита или инвестициями в данной стране.

РЕГИОНАЛЬНЫЙ СТРАХОВОЙ РЫНОК - совокупность страховых организаций, национальных страховых рынков отдельных регионов, связанных между собой тесными интеграционными связями. Например, в рамках регионального страхового рынка ЕЭС предусматривается полная унификация национального страхового законодательства.

РЕГИСТР (от лат. registrum - список, перечень) - 1) список, указатель, книга записей, учетный документ, имеющий правовое значение; 2) особый орган, осуществляющий функции надзора в специальной области управления. Например, Регистр Ллойда в Великобритании наблюдает за постройкой морских торговых судов, присваивает им класс, ежегодно издает списки судов морского торгового флота всех стран с указанием порта приписки.

РЕГИСТР КОММЕРЧЕСКИЙ - регистр, в который занесены все коммерческие фирмы.

РЕГИСТР КРЕДИТОРОВ - регистр, в который заносятся кредиторы по ипотечным кредитам; хранитель регистра сообщает кредиторам обо всех изменениях, которым подвергается недвижимость.

РЕГИСТР НЕДВИЖИМОСТИ - регистр, согласно которому определяется право владения конкретным объектом недвижимости; включает описание объекта, его планировку.

РЕГИСТР ЦЕННЫХ БУМАГ - регистр, в который заносятся сведения обо всех ценных бумагах фирмы.

РЕГИСТРАТОР - 1) лицо, осуществляющее регистрацию; 2) автоматический прибор, регистрирующий отдельные показатели.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЕГИСТРАТОР АКЦИЙ - должностное лицо в США, наблюдающее за тем, чтобы не была превышена сумма выпуска по сравнению с разрешенной.

РЕГИСТРАТОР СПЕЦИАЛИЗИРОВАННЫЙ - держатель реестра акционерного общества, деятельность которого заключается исключительно в ведении и хранении реестров на основе договоров, заключенных с акционерными обществами.

РЕГИСТРАЦИОННОЕ УДОСТОВЕРЕНИЕ, патент - документ, подтверждающий право гражданина заниматься индивидуальной трудовой деятельностью.

РЕГИСТРАЦИОННЫЙ ВЗНОС - бирж.: обязательный ежегодный взнос, который оплачивается всеми участниками биржевой торговли.

РЕГИСТРАЦИОННЫЙ СБОР - один из важнейших видов косвенного налогообложения, распространяющийся на регистрацию документов, заключение сделок. Ставки регистрационного сбора устанавливаются в зависимости от вида облагаемых сделок.

РЕГИСТРАЦИЯ - 1) запись, фиксация фактов или явлений с целью учета и придания им статуса официально признанных актов (регистрация рождения, брака); 2) внесение в список, в книгу учета.

РЕГИСТРАЦИЯ БИРЖЕВАЯ - требование обязательной регистрации компании на бирже, прежде чем она будет допущена к совершению биржевых операций с ценными бумагами.

"РЕГИСТРАЦИЯ НА ПОЛКЕ" - правило комиссии по ценным бумагам и биржам США, позволяющее корпорациям выпускать акции без предварительного предупреждения и продавать их прямо инвесторам, если корпорация заранее зарегистрировала предполагаемую в будущем эмиссию.

РЕГИСТРАЦИЯ "С ЧЕРНОГО ХОДА" -нетрадиционный способ проникновения в списки членов фондовой биржи компании, которая не отвечает требованиям листинга. Обычно регистрация с черного хода происходит путем поглощения сильным аутсайдером меньшей по размеру, но за-
регистрированной компании с последующей регистрацией под своим именем.

РЕГИСТРОВАЯ ВМЕСТИМОСТЬ - показатель размера судна, выраженный в регистровых тоннах. Различают два вида регистровой вместимости: валовую и чистую вместимость. Валовая регистрационная вместимость дает представление о размерах всего судна в целом, чистая - об объеме его помещений, используемых для перевозки грузов и пассажиров.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЕГИСТРЫ УЧЕТНЫЕ - документы для регистрации и группировки данных бухгалтерского учета о наличии средств и операциях с ними. Классифицируются по назначению (хронологические, систематические и комбинированные), содержанию (синтетические и аналитические) и форме (двусторонние, односторонние, табличные и шахматные).

РЕГЛАМЕНТ (франц. reglement, от regie - правило) - 1) правила, устанавливающие, регулирующие порядок и время проведения мероприятий и действий, осуществления деятельности, ограничивающие их определенными пределами. Например, регламент проведения собраний, совещаний, конференций. Установление и контроль за соблюдением таких правил называется регламентацией; 2) название некоторых актов международных конгрессов и конференций.

РЕГЛАМЕНТИРОВАТЬ - подчинять установленным правилам.

РЕГРЕСС (от лат. regressus - обратное движение) - 1) процессы деградации, понижения уровней развития организации, обладают признаками застоя, возврата к изжившим себя формам и структурам; 2) обратное требование о возмещении, возврате уплаченной суммы, предъявляемое регрессантом к регрессату. Такое требование называют регрессным иском.

РЕГРЕССАНТ - лицо, предъявляющее обратное требование другому лицу о возмещении затрат, которое первое лицо понесло из-за второго; например, первое лицо совершило платеж за второе лицо и, как регрессант, вправе требовать возмещения расходов.

РЕГРЕССАТ - лицо, против которого направлено требование регрессанта.

РЕГРЕССИВНОЕ НАЛОГООБЛОЖЕНИЕ, дегрессивное обложение - обложение налогами, при котором с увеличением дохода его доля, процент, изымаемые в виде налога, уменьшаются.

РЕГРЕССНЫЙ ИСК В СТРАХОВАНИИ -право требований органов страхования к лицу, ответственному за причинение ущерба.

РЕГРЕССО - обратное требование о возмещении уплаченной суммы, убытков, предъявляемое одним физическим или юридическим лицом другому, по вине которого произошли эти убытки. Регрес-со применяется при протесте векселя или чека. Синоним - регрессный иск.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЕГУЛИРОВАНИЕ АНТИДЕМПИНГОВОЕ - совокупность мероприятий государства, направленных против продажи экспортных товаров на мировых рынках по ценам существенно ниже внутренних в стране-производителе; антидемпинговым законодательством определяются критерии демпинговой цены, а также ответственность и последствия за нанесение демпингового ущерба стране-импортеру.

РЕГУЛИРОВАНИЕ АНТИМОНОПОЛЬНОЕ - деятельность государства, направленная на предотвращение монополизации отдельными производителями тех или иных видов производств, нацеленная на защиту прав потребителей.

РЕГУЛИРОВАНИЕ ВАЛЮТНОЕ - см. ВАЛЮТНОЕ РЕГУЛИРОВАНИЕ.

РЕГУЛИРОВАНИЕ ГОСУДАРСТВЕННОЕ - см. ГОСУДАРСТВЕННОЕ РЕГУЛИРОВАНИЕ.

РЕГУЛИРОВАНИЕ ЗАДОЛЖЕННОСТИ ПО СПЕЦССУДНЫМ СЧЕТАМ - метод оперативного контроля за прлнртой выдачи и погашения кредитов.

РЕГУЛИРОВАНИЕ НАЛОГОВОЕ - см. НАЛОГОВОЕ РЕГУЛИРОВАНИЕ.

РЕГУЛИРОВАНИЕ ЭКОНОМИКИ (от лат. regula - правило, regulare - подчинять правилу) - воздействие на экономику со стороны органов управления с целью поддержания протекающих в ней процессов на определенном уровне или предотвращения, подавления неблагоприятных явлений. В централизованной экономике регулирование осуществляется с помощью преимущественно директивных, распорядительных методов, в рыночной - путем использования в основном рыночных регуляторов, настройки рыночного механизма. Регулирование экономики, экономических процессов, действий экономических субъектов может осуществляться в формах директивного планирования, стимульного регулирования, рыночного саморегулирования.

РЕГУЛИРОВАТЬ - 1) подчинять определенному порядку, правилу, упорядочивать; 2) устанавливать правильное, необходимое для работы взаимодействие частей механизма, прибора, аппарата и т.п.; 3) делать что-нибудь для получения нужных показателей, достижения нужной степени чего-либо.

РЕГУЛИРУЕМАЯ ВАЛЮТА - метод государственного вмешательства в экономику через денежно-кредитную сферу, посредством воздействия на валютный курс.

РЕГУЛИРУЕМАЯ СТАВКА ПО ЗАКЛАДНОЙ - залоговое соглашение, в соответствии с которым процентная ставка изменяется в зависимости от колебаний на рынке. Называется также переменной ставкой по закладной.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЕГУЛЯТОРЫ ЭКОНОМИЧЕСКИЕ - экономические рычаги, косвенно воздействующие через механизм интересов на участников экономических процессов, хозяйствующих субъектов (например, цены, налоги, нормы, банковские проценты, санкции).

РЕДЕМАРКАЦИЯ - восстановление пограничных знаков, линий, заграждений на государственной границе.

РЕДКОСТЬ РЕСУРСОВ - ограниченность отдельных видов ресурсов, несоответствие их количества тому, которое необходимо для удовлетворения потребностей производства, личности, общества.

РЕДУКЦИЯ (от лат. reductio - возвращение, приведение обратно) - 1) уменьшение, ослабление чего-либо; сведение сложного к более простому, доступному для анализа или решения; 2) падение курсов валют, ценных бумаг и цен на товары.

РЕДУКЦИЯ ТРУДА - приведение видов труда разной сложности к единой мере посредством введения коэффициентов сложности, тяжести труда.

РЕДУЦИРОВАННАЯ СТРАХОВАЯ СУММА - страховая сумма по договору страхования жизни, уменьшенная в связи с досрочным прекращением уплаты страхователем очередных взносов.

РЕДУЦИРОВАТЬ - понижать ценность монеты путем уменьшения содержащегося в ней количества благородного металла.

РЕЕСТР (от лат. regestrum - список, перечень) - 1) перечень, опись экономических объектов, имущества; 2) книга, содержащая реестровый список, используется для регистрации документов, дел.

РЕЕСТР АКЦИОНЕРНОГО ОБЩЕСТВА -совокупность данных об акционерном обществе, существующая в единой системе записей, содержит данные о размере уставного капитала, количестве, номинальной стоимости и категориях (типах) акций, объявленных к выпуску и выпущенных в обращение, о дроблении акций и консолидации, о каждом зарегистрированном лице с указанием, является ли оно собственником или номинальным держателем акций, об акциях общества, выкупленных им за счет собственных средств, их количестве, номинальной стоимости и категориях, о выплате дивидендов, о документах, подтверждающих совершение сделок с акциями, а также об иных основаниях приобретения прав на акции и о фактах обременения акций обстоятельствами в случаях, предусмотренных законодательством.

РЕЕСТР ПЛАТЕЖНЫХ ТРЕБОВАНИЙ -перечень платежных требований, сдаваемых в банк на инкассо, в котором указываются наименования поставщика и номер его расчетного счета, перечисляются номера и суммы платежных требований.

РЕЕСТР ТОРГОВЫЙ (англ. trade register) - см. ТОРГОВЫЙ РЕЕСТР.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЕЖИМ КРЕДИТОВАНИЯ ОБЩИЙ -кредитование в соответствии с действующими инструкциями без предоставления льгот и применения кредитных санкций.

РЕЖИМ НАИБОЛЬШЕГО БЛАГОПРИЯТСТВОВАНИЯ - условие экономических, торговых отношений между странами, предусматривающее предоставление друг другу преимуществ, льгот в виде снижения пошлин, налогов, сборов, снятия ограничений, запретов, приоритетного допуска товаров в страну, осуществлейия государственных закупок.

РЕЖИМ НАЦИОНАЛЬНЫЙ - установление в международных договорах и соглашениях нормативного положения о том, что юридические лица и граждане договаривающихся сторон при совершении внешнеторговых операций взаимно пользуются правами местных граждан.

РЕЖИМ ПРЕФЕРЕНЦИАЛЬНЫЙ - см. ПРЕФЕРЕНЦИАЛЬНЫЙ РЕЖИМ.

РЕЖИМ СПЕЦИАЛЬНЫЙ - установление в международных договорах и соглашениях нормативного положения о том, что юридические лица и граждане договаривающихся сторон при совершении внешнеторговых операций пользуются специальными правами, которые конкретно изложены, перечислены в этих договорах и соглашениях.

РЕЖИМ ЭКОНОМИИ - способ, образ ведения хозяйства, в основу которого положен принцип бережливости, минимизации расхода ресурсов, ресурсосбережения; применяется в условиях дефицита ресурсов как средство повышения эффективности производства.

РЕЗЕРВ (франц. reserve, от лат. reservo - сберегаю) - запас чего-либо (товаров, денежных средств, иностранной валюты и т.п.) на случай надобности; источник, из которого черпаются специально сохраняемые ресурсы в случае острой необходимости их использования.

РЕЗЕРВ БАНКОВСКИЙ - часть банковского капитала, предназначенная для компенсации кредитов, чья рекуперация ставится под сомнение.

РЕЗЕРВ ВЗНОСОВ ПО СТРАХОВАНИЮ ЖИЗНИ - фонд, создаваемый страховым учреждением для предстоящих выплат страховых и выкупных сумм, а также выдачи ссуд.

РЕЗЕРВ ВРЕМЕНИ - разница между ожидаемым и самым поздним допустимым временем завершения операций проектов, работ, действий; такой запас времени предусматривается на случай непредвиденных изменений в ходе выполнения работ.

РЕЗЕРВ ЗАКОННЫЙ - см. РЕЗЕРВ ЛЕГАЛЬНЫЙ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЕЗЕРВ ЛЕГАЛЬНЫЙ - часть капитала, составляемая от отчислений от прибыли.

РЕЗЕРВ ЛИКВИДНЫЙ - часть капитала в форме наличного резерва, зарезервированная для неожиданных высокорентабельных инвестиций.

РЕЗЕРВ ОБЯЗАТЕЛЬНЫЙ - нормы резервирования средств, ресурсов, устанавливаемые в законодательном порядке, на основе нормативных документов, установленных правил.

РЕЗЕРВ ОТКРЫТЫЙ - резервный капитал, фигурирующий в финансовом отчете.

РЕЗЕРВ ОФИЦИАЛЬНЫЙ - официальные запасы в иностранной валюте, предназначенные для обеспечения требований правительства по оплате текущих и краткосрочных обязательств. Являются активом в платежном балансе страны. ,

РЕЗЕРВ ПРЕДСТОЯЩИХ РАСХОДОВ И ПЛАТЕЖЕЙ - вид устойчивых пассивов предприятий, компаний, образуемый в текущем периоде в целях равномерного включения текущих расходов в издержки производства и обращения. Включает резерв на оплату отпусков, на текущий ремонт основных средств (при неравномерности затрат на него), затраты на подготовку новых производств, на развитие бизнеса и т.п.

РЕЗЕРВ ПРЕМИИ В СТРАХОВАНИИ - по перестрахованным договорам: временно удерживаемая перестрахователем часть премии, причитающаяся перестраховщику в качестве финансовой гарантии (как правило, до 40%). Далее через некоторое время резерв премии возвращается; при этом удерживается очередной резерв премии по новому периоду.

РЕЗЕРВ УСТАВНЫЙ - резервный фонд акционерного общества, определяемый уставом.

РЕЗЕРВИРОВАНИЕ (от лат. reservare - сохранять) - 1) сохранение ресурсов про запас, в резерве; 2) оставление за собой права вернуться к какому-либо вопросу.

РЕЗЕРВНАЯ ВАЛЮТА, ключевая - 1) общепризнанная в мире валюта, используемая для создания в центральных банках других стран резерва денежных средств с целью Осуществления международных расчетов; 2) национальные кредитные деньги, валюта ведущих государств мира, используемые для международных расчетов. К резервным валютам относят, как правило, доллар США (около 60% мировых валютных резервов), немецкую марку, английский фунт стерлингов, японскую иену, французский франк.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЕЗЕРВНАЯ НОРМА - установленный в виде процента норматив депозитных обязательств, которые коммерческий банк должен хранить в центральном банке либо в собственных хранилищах.

РЕЗЕРВНОЕ ОБОРУДОВАНИЕ - оборудование, находящееся в необходимом по условиям производства технологическом резерве. В резерве может находиться только исправное и подготовленное к работе оборудование. Величина технологического резерва регламентируется нормами, установленными на основе расчетов производственных мощностей. Оборудование, ненужное для выполнения производственной программы и излишнее, к резерву не относится.

РЕЗЕРВНЫЕ ТРЕБОВАНИЯ - часть резервов коммерческих банков и других финансово-кредитных учреждений, которую они обязаны хранить на специальных счетах центрального банка.

РЕЗЕРВНЫЙ ГОРОД - один из 12 городов в США, где расположены федеральные резервные банки.

РЕЗЕРВНЫЙ КАПИТАЛ, фонд - часть собственного капитала компании, образуемая за счет ежегодных отчислений от прибыли, представляющая резерв денежных средств. Резервный фонд служит для социального развития предприятия, покрытия потерь, а также для выплаты дивидендов и пополнения капитала в случаях недостаточности получаемой прибыли.

РЕЗЕРВЫ БАНКОВСКИЕ ОБЯЗАТЕЛЬНЫЕ - средства коммерческих банков и других кредитных институтов, которые они обязаны хранить в центральном банке в качестве обеспечения некоторых своих операций в соответствии с нормами обязательных резервов. Величина и структура обязательных банковских резервов неодинаковы в различных странах и периодически меняются под влиянием хозяйственной конъюнктуры и с учетом банковской практики. См. также РЕЗЕРВНЫЕ ТРЕБОВАНИЯ.

РЕЗЕРВЫ ВАЛЮТНЫЕ - валютные запасы в центральном банке, в финансовых органах страны или в международных валютно-кредитных организациях, предназначенные для международных расчетов.

РЕЗЕРВЫ ГОСУДАРСТВЕННЫЕ - создаваемые государством запасы важнейших видов сырья, материалов, топлива, оборудования, зерна.

РЕЗЕРВЫ ДОБРОВОЛЬНЫЕ - резервы, образуемые самой фирмой в соответствии с ее финансовой политикой.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЕЗЕРВЫ КОММЕРЧЕСКИХ БАНКОВ - оперативно доступные активы на случай предъявления внезапных значительных платежных требований вкладчиками банков.

РЕЗЕРВЫ МИНИМАЛЬНЫЕ - см. РЕЗЕРВ ОБЯЗАТЕЛЬНЫЙ.

РЕЗЕРВЫ НЕОПЛАЧЕННЫХ УБЫТКОВ В СТРАХОВАНИИ - специальные фонды, образуемые страховщиком для выполнения финансовых обязательств по заявленным ему, но еще неоплаченным убыткам.

РЕЗЕРВЫ ПОТЕНЦИАЛЬНЫЕ - скрытые резервы в деятельности акционерного общества, позволяющие рассчитывать на повышение курса акций, на рост кредитоспособности.

РЕЗЕРВЫ ПРОИЗВОДСТВА - внутренние возможности лучшего использования ресурсов предприятий, компаний, позволяющие увеличивать объем производства продукций, повышать ее качество без привлечения значительных дополнительных средств из внешних источников и собственного резервного фонда.

РЕЗЕРВЫ СТРАХОВЫЕ - фонды, образуемые страховыми организациями для гарантирования выплат страхового возмещения.

РЕЗЕРВЫ ТЕХНИЧЕСКИЕ - страховые резервы, предусматривающие сбалансированность поступления страховых премий и выплаты убытков в пределах нормальных средних колебаний их уровней.

РЕЗЕРВЫ ФИНАНСОВЫЕ - денежные средства, находящиеся в распоряжении предприятий, объединений, фирм для осуществления возникающих дополнительных затрат, устранения временных финансовых затруднений и обеспечения нормальных условий деятельности. См. также РЕЗЕРВНЫЙ КАПИТАЛ.

РЕЗИДЕНТ (от лат. residens - сидящий, остающийся на месте) - юридическое или физическое лицо, постоянно зарегистрированное или постоянно проживающее в данной стране. Резиденты обязаны в своих экономических действиях придерживаться законов данной страны, платить налоги в соответствии с законами и нормами этой страны.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЕЗОЛЮЦИЯ (от лат. resolutio - разрешение) - 1) надпись на служебном документе, содержащая указание, рекомендацию, сделанная должностным лицом и предписывающая образ действий, которого должны придерживаться исполнители в соответствии с указанием этого лица; 2) решение, принимаемое собранием, съездом, конференцией.

РЕЗОН (франц. raison) - довод, разумное основание, смысл.

РЕЗЮМЕ (франц. resume) - 1) краткое изложение сути написанного, сказанного или прочитанного; краткий вывод, заключительный итог чего-либо; 2) составленный по определенным правилам набор сведений о претенденте на работу.

РЕИМПОРТ - обратный ввоз в страну ранее вывезенных за границу товаров, не подвергшихся там переработке. К таким товарам относятся, например, вещи, не проданные на иностранных аукционах, забракованные, возвращаемые за ненадобностью.

РЕИНВЕСТИРОВАНИЕ - повторное, дополнительное вложение собственного или иностранного капитала в экономику в форме наращивания ранее вложенных инвестиций за счет полученных от них доходов, прибыли. Такое инвестирование позволяет концентрировать инвестиции в одном объекте, расширять производство. Сферой финансовых реинвестиций являются ценные бумаги, а реальных инвестиций - основной и оборотный капитал.

РЕИНВЕСТИРОВАНИЕ ДИВИДЕНДОВ -использование части прибыли акционерного общества, полученной акционерами в форме дивидендов для пополнения капитала общества; одна из форм капитализации прибыли.

РЕИНВЕСТИЦИИ - средства, полученные в виде доходов по инвестициям и направленные на расширение производства.

РЕИНЖИНИРИНГ - 1) процесс оздоровления предприятий, фирм, компаний посредством подъема инжиниринга на новый уровень; 2) деятельность по модернизации ранее реализованных технических решений на действующем объекте.

РЕИНКАРНАЦИЯ - перевод ценных бумаг в другую форму (например, золотых сертификатов в ценные бумаги особого назначения, купонных облигаций в бескупонные) на определенный срок.

"РЕЙГАНОМИКА" - экономическая политика администрации США в период президентства Р.Рейгана, проводившаяся с 1981 по 1988 г. Основывалась на концепции приоритета предложения и была направлена на снижение инфляции и уровня безработицы. Включала: а) ограничение роста государственного вмешательства в экономику за счет замораживания и сокращения расходов на социальные программы и программы поддержания уровня жизни, при этом расходы на оборону не подвергались сокращению; б) сокращение масштабов государственного регулирования частного предпринимательства; в) поощрение действий Федеральной резервной системы по удержанию темпов роста денежной массы на неинфляционном уровне, достаточном для обеспечения экономического роста; г) снижение ставок личного подоходного налога и налога на прибыль (до 28%).


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЕЙД - часть акватории порта, предназначенная для якорной стоянки судов и перегрузки грузов.

"РЕЙД НА РАССВЕТЕ" - бирж.: в Великобритании: практика быстрой скупки крупного пакета акций компании сразу после открытия биржи при подготовке почвы для поглощения (обычно до 30% капитала); поскольку к такой неожиданной скупке акций поглощаемой компании было невозможно подготовиться, в 1980-1982 гг. были ужесточены правила покупки более 15% акций (введены отсрочки, чтобы руководство компании - объекта поглощения - усрело принять необходимые меры).

РЕЙТИНГ (англ. rating) - оценка значимости, масштабности, важности фирмы, банка, а также показатель, характеризующий кредитоспособность компании.

РЕЙТИНГ КРЕДИТОСПОСОБНОСТИ БАНКА - специальные показатели способности банков выдавать кредиты "коротких" и "длинных" денег с учетом величины процентной ставки, направлений кредита, особенностей, оговорок и условий ссуды; корректируется и обновляется в оперативном режиме по мере поступления информации от банков с учетом накопленного опыта.

РЕЙТИНГ ХАЛБЕРТА - рейтинг инвестиционных консультантов в США, ранжируется по степени успеха опубликованных ими рекомендаций; рассчитывается и публикуется "Финансовым дайджестом Хал-берта".

РЕЙТИНГ ЦЕННЫХ БУМАГ - разряд, категория, регламентирующая качество и надежность ценных бумаг (в отношении выплаты процентов и погашения).

РЕКАМБИО (от итал. recambio - обратный вексель) - обратный вексель, ретратта, требование о возмещении вексельной суммы и оплате процентов по векселю.

РЕКАПИТУЛЯЦИЯ - 1) сокращенное, сжатое повторение сказанного; 2) бухгалтерская сверка учетных записей с их первоисточниками для выявления ошибок.

РЕКВИЗИТЫ ДОКУМЕНТОВ (от лат. requisitum - необходимое) - 1) обязательные данные, сведения, которые должен содержать акт, документ (например, контракт, вексель, чек), чтобы обладать подлинной юридической силой, служить основанием совершения операций (например, название документа, сумма, подлежащая оплате, наименование плательщика, его банк и номер счета); 2) адресные данные, телефоны, которые одна из договаривающихся сторон сообщает другой для поддержания связи; размещаются на фирменном бланке организации.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЕКВИЗИЦИЯ (от лат, requisitio - требование) - применяемое в чрезвычайных обстоятельствах принудительное временное изъятие или постоянное отчуждение государртвом имущества физических или юридических лиц с возмещением его стоимости.

РЕКВИРЕНТ (от лат. requirens - требующий) - держатель векселя, обращающийся в судебные инстанции с требованием опротестовать вексель.

РЕКЛАМА (от лат. reclame - выкрикиваю) - открытое оповещение фирмой потенциальных покупателей, потребителей товаров и услуг об их качестве, достоинствах, преимуществах, а также о заслугах самой фирмы; одна из важнейших составляющих маркетинга.

РЕКЛАМА В МЕСТАХ ПРОДАЖИ - разновидность рекламы, которую можно раз-делить в целом на два вида: витрины магазинов и внутримагазинные экспозиции на прилавках, стеллажах.

РЕКЛАМА ИНСТИТУЦИОНАЛЬНАЯ - тип рекламы, направленный на улучшение репутации фирмы, прямо не связанный с рекламой каких-нибудь конкретных продуктов. Такая реклама обычно посвящена обсуждению стабильности, надежности и этической стороне того или иного направления в бизнесе, его вкладу в общественное благосостояние; так действуют банки, страховые компании, компании в области коммунальных услуг.

РЕКЛАМА ИНФОРМАТИВНАЯ - реклама, создающая первичный спрос и информирующая потребителя о существовании товара, его свойствах.

РЕКЛАМА КОСВЕННАЯ - неявная реклама, рекламирование товаров и услуг посредством интервью, публикаций, радио-и телепередач, в которых упоминается рекламируемый товар; при этом сообщаются сведения о предмете рекламы и его производителях.

РЕКЛАМА МАРКИ - рекламная деятельность с целью долговременного выделения, запоминания конкретной товарной (торговой) марки.

РЕКЛАМА НА ИНДИВИДУАЛЬНОГО ПОТРЕБИТЕЛЯ - вид рекламы, используемой некоторыми производителями, чтобы донести свое обращений до индивидуального потребителя и воздействовать на него в отношении товаров для личного потребления или товаров домашнего обихода; обычно реализуется через директ-мейл.

РЕКЛАМА НА СФЕРУ ТОРГОВЛИ - разновидность рекламы, адресованной розничным и оптовым продавцам, которая осуществляется с помощью прямой почтовой рассылки, а также в специализированных журналах.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЕКЛАМА НА ТРАНСПОРТЕ - разновидность рекламы, рассчитанная, ориентированная на людей, которые пользуются общественным транспортом. Реклама на транспорте бывает трех видов: а) внутрисалонные рекламные планшеты, постеры в общественном транспорте; б) наружные рекламные планшеты, размещаемые на задней, передней частях, а также на боковых сторонах транспортных средств; в) станционные плакаты, размещаемые на
станциях, остановках общественного транспорта и вокруг них.

РЕКЛАМА НАПОМИНАЮЩАЯ - разновидность рекламной деятельности, направленная на то, чтобы заставить потребителя вспомнить о товаре; важна на этапе зрелости товара.

РЕКЛАМА НАРУЖНАЯ - рекламные средства в виде вывесок, наружных плакатов, щитов, световых установок на зданиях, обочинах дороги; содержит и использует лаконичный запоминающийся текст, рисунок.

РЕКЛАМА ОБЩЕНАЦИОНАЛЬНАЯ - тип рекламы, который используется для продвижения известных в масштабах страны, имеющих фирменную марку товаров (медикаменты, продукты питания, автомобили и т.п.). Для такого рода рекламы компания покупает место в журналах и газетах общенационального характера, а также телевизионное время в популярных рейтинговых телепрограммах.

РЕКЛАМА ПОДКРЕПЛЯЮЩАЯ - вид рекламной деятельности, направленной на то, чтобы уверить нынешних покупателей в правильности сделанного ими ранее выбора. См. также РЕКЛАМА НАПОМИНАЮЩАЯ.

РЕКЛАМА ПРЕСТИЖНАЯ - рекламная деятельность с целью формирования долговременного имиджа организации, фирмы или личности.

РЕКЛАМА РАЗЪЯСНИТЕЛЬНО-ПРОПАГАНДИСТСКАЯ - рекламная деятельность по разъяснению и отстаиванию какой-либо конкретной идеи. В маркетинге разъяснительно-пропагандистская реклама, как правило, выполняет роль промежуточной рекламы, предваряя непосредственное рекламирование того или иного товара (например, разъяснение необходимости использования данного нового типа товара).

РЕКЛАМА РУБРИЧНАЯ - текстовые объявления, оплачиваемые построчно. Примером могут служить объявления частных лиц, публикуемые газетами в виде колонок, строчек, помещаемых в тематические рубрики.

РЕКЛАМА СРАВНИТЕЛЬНАЯ - разновидность рекламной деятельности, которая направлена на утверждение, демонстрацию преимуществ одной марки товара посредством конкретного сравнения ее с одной или несколькими марками другого товара данного класса, вида.

РЕКЛАМА УВЕЩЕВАТЕЛЬНАЯ - разновидность рекламной деятельности по формированию избирательного спроса на товары именно данной фирмы. Приобретает особую значимость на этапе роста объема продаж.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЕКЛАМАЦИЯ (от лат. reclamatio - громкое выражение) - заявление, содержащее обоснованную претензию по поводу недоброкачественного товара или ненадлежащего исполнения одной из сторон договора принятых на себя обязательств. Основанием для подачи рекламации изготовителю (поставщику) товара чаще всего служит несоответствие его качества и количества, нарушение порядка платежей, сроков доставки товара. Порядок заявления и рассмотрения рекламаций устанавливается заранее, при заключении договора, сделки. Рекламация может содержать требование об устранении недостатков, снижении цены, возмещении убытков, возврате товара или его обмене на качественный.

РЕКЛАМНАЯ КАМПАНИЯ - осуществление комплекса тщательно спланированных рекламных мероприятий, рассчитанных на определенный период времени, район действий, рынок, крут лиц.

РЕКЛАМНОЕ АГЕНТСТВО - специализированная компания, занимающаяся разработкой рекламных средств и размещением рекламы.

РЕКЛАМНОЕ АТЕЛЬЕ - небольшое рекламное агентство, оказывающее минимум услуг преимущественно творческого, интеллектуального характера.

РЕКЛАМНОЕ ШОУ - распространение сведений о ком-либо, о чем-либо с целью создания известности и популярности в форме пышного сценического зрелища, действия с участием известных актеров, спортсменов и т.д.

РЕКЛАМНЫЕ СУВЕНИРЫ - реклама с помощью, как правило, мелких сувениров, раздаваемых бесплатно, в виде предметов утилитарного назначения, содержащих информацию о рекламодателе и рекламируемом товаре.

РЕКЛАМНЫЕ ФИЛЬМЫ - средство рекламы, сочетающее звук и изображение. Широко используются два типа рекламных фильмов: короткометражные, которые носят развлекательный или познавательный характер, и фильмы-минутки продолжительностью от 30 до 90 секунд.

РЕКЛАМНЫЙ БЮДЖЕТ - смета ассигнований, расходов на рекламную деятельность.

РЕКЛАМНЫЙ ПРОСПЕКТ - печатная рек-. лама, красочное издание, буклет, содержащие информацию о товаре или группе товаров родственного назначения, предлагаемых одной фирмой.

РЕКЛАМОДАТЕЛЬ - заказчик рекламы; в роли рекламодателя могут выступать производители, розничные и оптовые продавцы, фирмы услуг, дистрибьюторы, государственные и общественные органы, частные лица и т.д.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЕКОМЕНДАТЕЛЬНОЕ ПИСЬМО - письменное заявление, часто предъявляемое лично, иногда безадресное, содержащее рекомендацию определенного лица со стороны рекомендующих его организаций, лиц.

РЕКОМЕНДАЦИЯ (от лат. recommendatio -совет) - 1) письменный или устный благоприятный отзыв о человеке или фирме в форме поддержки его кандидатуры или деятельности; 2) совет, указание об определенном образе действий.

РЕКОНВЕРСИЯ (от ре... и лат. conversio) -перестройка хозяйства с производства военной продукции на выпуск товаров мирного времени.

РЕКОНСТРУКЦИЯ (от ре... и лат. constructio - построение) - преобразование основных средств, техники и технологии на предприятии с целью повышения уровня и качества выпускаемой продукции, освоения выпуска новых изделий.

РЕКРЕАЦИОННЫЕ УСЛУГИ - услуги, связанные с проведением отдыха, восстановлением сил и здоровья людей, использованием свободного времени; как правило, организации, предприятия, оказывающие такие услуги, образуют крупную отрасль экономики страны, региона.

РЕКРЕАЦИЯ (от лат. recreatio - восстановление) - восстановление сил, отдых, проведение людьми своего свободного от работы времени; место отдыха.

РЕКРЕДИТИВ - письмо или телеграмма, лишающая силы более раннее письмо, указание об открытии кредита.

РЕКУПЕРАЦИЯ (от лат. recuperatio - получение обратно, возвращение) - 1) восстановление курса акции после его резкого понижения; 2) повторный сеанс чтения курсов акций на бирже; 3) возврат долга, погашение кредита.

РЕМАРКА - примечание на полях книги, пометка в торговой книге, на счете и пр.

РЕМАРКЕТИНГ - маркетинговые мероприятия, проводимые при снижении спроса на товар.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЕМЕДИУМ (от лат. remedium - средство против чего-либо) - допускаемое законом отклонение фактического веса и пробы монеты от установленных нормативных величин, происшедшее, например, из-за ее стирания в ходе обращения.

РЕМЕСЛО - 1) мелкое, преимущественно ручное производство товаров, требующее значительного мастерства; 2) владение искусством изготовления определенных видов вещей, наличие соответствующей профессии.

РЕМИЗ (франц. remise) - 1) выплата денег посредством перевода векселя на имя лица, которому надлежит выплатить деньги; 2) комиссионное вознаграждение, которое биржевые маклеры выплачивают лицам; помогающим привлечь клиентов к покупке ценных бумаг на бирже; 3) недобор взяток в карточной игре и штраф за него.

РЕМИССА (от итал. rimessa - передача, вручение, перевод денег) - платежный документ (чек, переводный вексель) для международных расчетов в иностранной валюте, приобретаемый должником в своей стране за национальную валюту и пересылаемый иностранному кредитору для погашения задолженности. Возможное написание термина - римесса.

РЕМИССИЯ (от лат. remissio - ослабление) - скидка с цены продаваемого товара, которую делает продавец с целью округления цены.

РЕМИТЕНТ (от лат. remitto -- отсылаю) - лицо, на имя которого первичный держатель переводит свой вексель, выписывает переводный вексель (тратту).

РЕМИТИРОВАНИЕ - способ погашения задолженности в иностранной валюте с помощью ремиссы, заключающийся в
том, что должник покупает на валюту своей страны иностранную валюту на национальном валютном рынке и пересылает ее кредитору либо гасит долг путем покупки и пересылки чека, переводного векселя.

РЕМОНТ ЗА ГРАНИЦЕЙ ДВИЖИМЫХ ТОВАРОВ - импорт товаров, в основном автомобилей, в страну, где осуществляется их ремонт, модернизация, для того, чтобы затем реэкспортировать.

РЕМОНТ ЗА ГРАНИЦЕЙ ИНВЕСТИЦИОННЫХ ТОВАРОВ - ремонт промышленной продукции инвестиционного назначения, осуществляемый учреждениями национальной экономики по заказу зарубежных строительных фирм.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЕМОНТ ОСНОВНЫХ СРЕДСТВ (от франц. remonte - поправить, снова собрать) - частичное восстановление (уменьшение износа) объектов основных средств предприятия для поддержания их в рабочем состоянии. Различают текущий, средний и капитальный ремонт. Затраты на текущий и средний ремонты включаются в издержки производства, а затраты на капитальный ремонт возмещаются из соответствующего амортизационного фонда. Ремонты могут быть плановыми, осуществляемыми в соответствии с заранее установленными сроками, и аварийными.

РЕНАЦИОНАЛИЗАЦИЯ - возврат, обратный переход в государственную собственность бывшей частной собственности, то есть возвращение в государственную собственность той частной собственности, которая возникла в результате ранее проведенной приватизации.

РЕНДЖ - 1) ряд портов на указанном отрезке берега. Например, "Афины - Марсель-рендж" означает, что фрахтователь имеет право направить судно в любой безопасный порт между Афинами и Марселем, включая оба поименованных порта; 2) диапазон, размах между наибольшим и наименьшим значениями.

РЕНОВАЦИЯ (от лат. renovatio - обновление, возобновление) - экономический процесс замещения за счет средств амортизационного фонда выбывающих из производства вследствие физического и морального износа машин, оборудования, инструмента новыми основными средствами.

РЕНОМЕ (франц. renomee - репутация) - установившееся мнение о человеке, фирме. См. также РЕПУТАЦИЯ.

РЕНТА (от лат. reddita - возвращенная) - 1) доход, получаемый владельцем от использования земли, имущества, капитала, не требующий от владельца осуществления предпринимательской деятельности, затраты дополнительных усилий. Такой доход может быть получен, например, от сдачи земли или помещений в аренду, предоставления кредита; 2} денежная сумма, выплачиваемая ежегодно застрахованному Лицу по страховому полису со стороны страхового общества.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЕНТА ДИФФЕРЕНЦИАЛЬНАЯ - одна из форм земельной ренты в виде дополнительного дохода, получаемого землевладельцем за счет большей плодородности земли на его земельном участке и более высокой эффективности труда. .

РЕНТА ЗЕМЕЛЬНАЯ - доход, получаемый владельцем земли от арендаторов земельных участков.

РЕНТА МОНОПОЛЬНАЯ - особая форма земельной ренты, образуется при продаже определенных видов сельскохозяйственных продуктов по монопольной цене, превышающей их стоимость.

РЕНТА НАТУРАЛЬНАЯ, фиксированная - 1) рента, которая приносит доход в виде периодических выплат фиксированных денежных сумм; 2) рентная плата в виде части урожая арендатора, передаваемой землевладельцу.

РЕНТА ПОЖИЗНЕННАЯ - условная рента, при которой платежи прекращаются в случае смерти определенного лица (или лиц), обычно аннуитента.

РЕНТАБЕЛЬНОСТЬ (от нем. rentabel - доходный) - эффективность, прибыльность, доходность предприятия или предпринимательской деятельности. Количественно рентабельность исчисляется как частное от деления прибыли на затраты, расход ресурсов, обеспечивших получение прибыли.

РЕНТАБЕЛЬНОСТЬ АКЦИЙ - показатель, равный отношению курса акции к прибыли, которую она приносит.

РЕНТАБЕЛЬНОСТЬ БАЗОВАЯ - рентабельность предшествующего года, используемая при планировании прибыли аналитическим методом.

РЕНТАБЕЛЬНОСТЬ ПРЕДПРИЯТИЯ - показатель эффективности использования основных средств предприятия, производственных ресурсов. Общая рентабельность предприятия определяется как отношение прибыли к средней стоимости основных и оборотных средств.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЕНТАБЕЛЬНОСТЬ ПРОДУКЦИИ - отношение прибыли от реализации продукции к полным издержкам (себестоимости) ее производства и обращения.

РЕНТАБЕЛЬНОСТЬ РАСЧЕТНАЯ - в плановой экономике: рентабельность, рассчитанная на основе расчетной прибыли, то есть плановой прибыли, остающейся в распоряжении предприятия после уплаты налогов, рентных платежей и процентов за банковский кредит.

РЕНТАБЕЛЬНОСТЬ СТРАХОВЫХ ОПЕРАЦИЙ - показатель уровня доходности страховых операций; процентное отношение суммы прибылей к общей сумме страховых платежей.

РЕНТАБЕЛЬНЫЙ - оправдывающий расходы, целесообразный с хозяйственной точки зрения, прибыльный, доходный.

РЕНТИНГ (англ. renting) - кратковременная аренда машин и оборудования без права их последующего выкупа арендатором. См. также ЛИЗИНГ; ХАЙРИНГ.

РЕНТНЫЕ ЗАЙМЫ - один из. видов государственных займов, когда государство не устанавливает срок погашения займа и не берет на себя обязательство вернуть в обусловленный срок сумму долга, но гарантирует держателям облигаций регулярный твердый доход, называемый рентой.

РЕНТНЫЕ ПЛАТЕЖИ - платежи предприятий, компаний, фирм в бюджет в виде части прибыли, получение которой обусловлено факторами, не зависящими от деятельности указанных организаций, а связано с использованием ими природных ресурсов. См. также ФИКСИРОВАННЫЕ ПЛАТЕЖИ.

РЕОРГАНИЗАЦИОННЫЕ ПРОЦЕДУРЫ -процедуры, направленные на поддержание деятельности и оздоровление предприятия-должника с целью предотвращения его Ликвидации, банкротства.

РЕОРГАНИЗАЦИЯ - преобразование, переустройство организационной структуры и управления предприятием, компанией, при сохранении основных средств, производственного потенциала предприятия.

РЕОРГАНИЗАЦИЯ ВНЕШНЕГО ДОЛГА -изменение условий погашения внешнего долга, согласованное страной-должником и странами или организациями-кредиторами, проводимое в связи с неспособностью должника погашать свои долговые обязательства в первоначально установленные сроки.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЕПАРАЦИИ (от лат. reparatio - восстановление) - полное или частичное материальное или денежное возмещение ущерба, причиненного войной, выплачиваемое побежденной страной государству-победителю.

РЕПАТРИАЦИЯ (от лат. repatriare - возвращаться на родину) - возвращение капиталов, вложенных за рубежом, для инвестиций внутри своей страны.

РЕПАТРИАЦИЯ ЗАЙМОВ - возвращение в страну эмитированных в ней облигаций, размещенных среди иностранных заемщиков, путем выкупа этих облигаций государством или его гражданами.

РЕПОРТ (франц. report) - 1) биржевая сделка на рынке ценных бумаг, заключающаяся в том, что осуществляется продажа ценных бумаг с одновременным заключением сделки о последующем их выкупе через определенный срок по более высокой цене. Репорт в противоположность депорту направлен на повышение курса ценных бумаг; 2) проводимая на валютном рынке страны сделка, заключающаяся в сочетании наличной сделки по продаже иностранной валюты в обмен на национальную, с обратной одновременно заключаемой сделкой о покупке национальной валюты по более высокой цене. К репорту прибегают валютные спекулянты, играющие на повышение курса. Возможное написание термина - репо.

РЕПОРТНАЯ СДЕЛКА - продажа спекулянтом ценных бумаг по курсу дня с условием их покупки через определенный срок по повышенному курсу.

РЕПРЕЗЕНТАНТ (от франц. reprsentant) - представитель, участник представительной выборки.

РЕПРЕЗЕНТАТИВНОСТЬ (от франц. representatif - показательный) - представительность выборки экономических показателей (чаще всего статистических), используемых для анализа экономических процессов и явлений. Репрезентативность зависит как от достоверности имеющихся показателей, так и от достаточности количества показателей в той совокупности, которая выбрана для анализа (такая совокупность именуется выборкой, выборочной совокупностью).

РЕПРЕССАЛИИ (от лат. repressalia - удерживать, останавливать) - принудительные меры, предпринимаемые одним государством в ответ на неправомерные действия другого (в отличие от реторсий).

РЕПРЕССИВНЫЕ МЕРОПРИЯТИЯ В СТРАХОВАНИИ - мероприятия по борьбе с наступившими бедствиями с целью уменьшения размеров ущерба застрахованному имуществу.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЕПРИВАТИЗАЦИЯ (от ре... и лат. privatus - частный) - приватизация ранее национализированной частной собственности, обратный переход к приватизированной собственности, то есть возврат в частную собственность той государственной собственности, которая возникла в результате национализации.

РЕПРИМАНД (франц. reprimande) - устный выговор подчиненному по службе.

РЕПУТАЦИЯ - создавшееся общее мнение о качествах, достоинствах или недостатках кого-либо, чего-либо, человека, фирмы или товара.

РЕСИПРОСИТИ - встречные договоры перестрахования; при размещении перестраховочных договоров перестрахователь обычно настаивает на предоставлении ему адекватной встречной возможности.

РЕСКОНТРО (итал. riscontro) - вспомогательная бухгалтерская книга, состоящая из частных лицевых счетов. Возможное написание термина - рисконтро.

РЕСКРИПЦИИ (англ. rescriptions) - казначейские облигации и векселя со сроками до 4 лет; выпускаются для аккумуляции средств и регулирования ликвидности денежного рынка.

РЕСКРИПЦИИ СТЕРИЛИЗАЦИОННЫЕ -рескрипции, приобретаемые всеми банками страны в обязательном порядке; средства от эмиссии блокируются на специальном счете с целью уменьшения наличных денег в финансовой системе страны; антиинфляционная мера.

РЕСТ (англ. rest) - остаток (суммы), долг.

РЕСТАВРАЦИЯ - восстановление в первоначальном виде: 1) произведений искусства, пострадавших от времени; 2) общественно-политического строя или правящей династии.

РЕСТАНТЫ (от англ. rest - остаток) - 1) долги фирмы, оставшиеся ко времени составления, подведения баланса; 2) непроданные остатки товара.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЕСТИТУЦИЯ (от лат. restitutio - восстановление) - 1) взаимный возврат полученных по договору денег и товаров заключившими сделку сторонами в случае, если сделка, признана недействительной. При невозможности вернуть товарные ценности в натуральном виде возвращается их стоимость в денежном выражении. Если обнаруживается, что в нарушении законности сделки повинна одна из сторон, реституция становится односторонней, то есть возврат средств осуществляет только виновная сторона; 2) возвращение имущества, неправомерно захваченного и вывезенного воюющим государством с территории противника.

РЕСТРИКЦИОННАЯ ФИСКАЛЬНАЯ ПОЛИТИКА - политика сокращения совокупного спроса населения за счет уменьшения государственных расходов на закупки товаров и услуг, в том числе по импорту, при одновременном увеличении налоговых ставок и таможенных пошлин.

РЕСТРИКЦИЯ (от лат. restrictio - ограничение) - 1) ограничение кредитов, который центральный банк предоставляет коммерческим банкам. Обычно такое ограничение приводит к общему ограничению кредитов, предоставляемых предприятиям, фирмам, снижению капиталовложений, вызывающему "сжатие" производства, снижение темпов экономического роста; 2) ограничение производства и продаж, проводимое монополиями с целью искусственного повышения цен на товары и получения за счет этого дополнительной прибыли.

РЕСУРСЫ ВАЛЮТНЫЕ - запасы иностранной конвертируемой валюты и источники ее поступления.

РЕСУРСЫ ВОСПРОИЗВОДИМЫЕ - производственные ресурсы, которые могут быть воспроизведены (рабочая сила, оборудование).

РЕСУРСЫ ВТОРИЧНЫЕ МАТЕРИАЛЬНЫЕ - материалы и изделия, которые после первоначального использования могут применяться повторно в производстве как исходное сырье или изделие, являются источником дополнительных материально-технических ресурсов. Основными источниками вторичных материальных ресурсов служат отходы производства и потребления продукции.

РЕСУРСЫ ОРГАНИЗАЦИИ - основные ресурсы, используемые организацией: люди (человеческие ресурсы), капитал, материалы, технология и информация.

РЕСУРСЫ ФИРМЫ - средства, возможности, ценности, запасы фирмы, источники ее доходов, обеспечивающие стабильную работу фирмы по основным видам ее деятельности и получение прибыли.

РЕСУРСЫ ЭКОНОМИЧЕСКИЕ (от франц. ressource - вспомогательное средство) - фундаментальное понятие экономической теории, означающее в общем источники, средства обеспечения производства. Экономические ресурсы делятся на природные (сырьевые, геофизические), трудовые (человеческий капитал), капитальные (физический капитал), оборотные средства (материалы), информационные ресурсы, финансовые (денежный капитал). Однако такое деление не является строго однозначным.

РЕТОРСИИ (от лат. retorsio - обратное действие) - ограничительные меры, принимаемые государством в ответ на аналогичные действия другого государства, наносящие экономический или моральный ущерб первому государству. Например, ограничение прав иностранцев, повышение таможенных пошлин на товары этого государства. В отличие от репрессалий реторсии - ответ на правомерные действия другого государства.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЕТРАГЕНТ (англ. repurchase agent) - лицо, занимающееся выкупом заложенных ценных бумаг.

РЕТРЕКТИВНОСТЬ - возможность выкупа ценных бумаг их держателем на заранее оговоренных условиях с предварительным уведомлением.

РЕТРЕКТИВНЫЕ ЦЕННЫЕ БУМАГИ -облигации или привилегированные акции, которые могут быть предъявлены эмитенту в определенный срок для их выкупа на указанных условиях.

РЕТРОЦЕССИОНЕР - перестрахователь, принимающий риск в перестраховании в порядке ретроцессии.

РЕТРОЦЕССИЯ (от франц. retrocessione - переуступка) - 1) передача перестрахователем части принятого на себя риска другим перестрахователям; дальнейшее дробление рисков; 2) передача части комиссионных одним посредником другому.

РЕФАКЦИЯ (франц. refaction, от лат. factus - сделка) - 1) скидка с оптовой цены или с веса товара, проводимая продавцом при заключении торговой сделки в случае обнаружения несоответствия качества, недостачи товара или его порчи; 2) скидка с тарифа, предоставляемая грузоотправителю по особому соглашению при наличии крупной партии товара.

РЕФЕРЕНДУМ - всенародное голосование, проводимое в связи с принятием новой конституции, других важных законов или внесением в них изменений.

РЕФЕРЕНТ (от лат. referens - сообщающий) - должностное лицо, готовящее доклады руководителю, консультирующее по определенным вопросам, дающее рекомендации.

РЕФЕРЕНЦИЯ (от лат. referre - сообщать) - 1) справка о службе и служебных обязанностях лица, содержащая одновременно отзыв о его работе; 2) рекомендация, характеристика, выдаваемая одним лицом или предприятием другому лицу или организации, удостоверяющая, что они могут пользоваться доверием в деловых кругах, обладают требуемыми качествами, кредитоспособностью. Референция может быть предоставлена по запросу третьего лица, которое хочет установить отношения со вторым лицом, но желает при этом заручиться мнением первого лица, пользующегося высокой репутацией в деловом мире.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЕФИНАНСИРОВАНИЕ (англ. refunding) -погашение, возмещение старой государственной задолженности путем выпуска новых займов, главным образом, заменой краткосрочных обязательств долгосрочными ценными бумагами или обязательств, по которым истекает срок погашения, другими, новыми облигациями.

РЕФИНАНСИРОВАНИЕ КРЕДИТА - привлечение коммерческим банком дешевых краткосрочных межбанковских ссуд или
кредитов центрального банка для обеспечения кредита клиентам по относительно невысоким процентным ставкам, превышающим ставки по привлеченным кредитам.

РЕФИНАНСИРОВАНИЕ МЕТОДОМ "КРОСС-ОВЕР" - процедура рефинансирования выпущенных в обращение ценных бумаг за счет поступлений от нового выпуска ценных бумаг до наступления срока погашения или выпуска первых.

РЕФЛЯЦИОННАЯ ПОЛИТИКА - один из видов антициклического регулирования экономики наряду с дефляционной политикой.

РЕФЛЯЦИЯ - восстановление снизившихся цен до прежнего уровня, проводимое с помощью государственных мер в период оживления экономики с целью поддержания такого оживления.

РЕФОРМА ДЕНЕЖНАЯ - см. ДЕНЕЖНАЯ РЕФОРМА.

РЕФОРМА ДЕНЕЖНАЯ КОМПЕНСАЦИОННАЯ - денежная реформа, предусматривающая обмен денежных знаков.

РЕФОРМА ДЕНЕЖНАЯ КОНФИСКАЦИОННАЯ - денежная реформа, предусматривающая аннулирование старых денежных знаков без их обмена.

РЕФОРМЫ ЭКОНОМИЧЕСКИЕ (от франц. reforme - преобразовываю) - см. ЭКОНОМИЧЕСКИЕ РЕФОРМЫ.

РЕФРИЖЕРАТОР - транспортное средство с холодильной установкой (автомобиль, поезд, судно) для перевозки продуктов при пониженных температурах, достигаемых искусственным охлаждением.

РЕФУНДИРОВАНИЕ - см. РЕФИНАНСИРОВАНИЕ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЕЦЕНЗИЯ - статья, заметка в периодической печати, целью которой является критический разбор какого-либо научного или художественного произведения, спектакля, кинофильма и т.д.

РЕЦЕПИССА (от лат. recipere - получать) - предварительная расписка в получении товара, играющая роль свидетельства и заменяемая затем коносаментом (товарной квитанцией).

РЕЦЕССИОННЫЙ РАЗРЫВ - величина, на которую должны измениться совокупные расходы с тем, чтобы реальный ЧНП достиг неинфляционного уровня полной занятости.

РЕЦЕССИЯ - относительно умеренный, некритический спад производства или замедление темпов экономического роста.

РЕЦИДИВ - повторное совершение преступления лицом, ранее отбывшим наказание за такое же или какое-нибудь иное преступление.

РЕЦИКЛИРОВАНИЕ - перераспределение средств.

РЕЦИПИЕНТ (от лат. recipiens - получающий, принимающий) - физическое лицо, юридическое лицо или государство, получающее платежи, доходы; под реципиентом понимают также страну, привлекающую зарубежные инвестиции.

РЕШЕНИЕ - способ, образ экономических действий государства, регионов, предприятий, фирм, который избирают их руководители в результате анализа вариантов, исходя из поставленных целей и с учетом наличия ограниченных ресурсов. Проект решения вырабатывается системными аналитиками, а утверждение решения после рассмотрения производится лицами, принимающими решения.

РЕШЕНИЕ ЗАПРОГРАММИРОВАННОЕ - выбор, путь к которому ведет конкретная последовательность этапов или действий. Число возможных альтернатив в этом случае, как правило, ограничено.

РЕШЕНИЕ НЕЗАПРОГРАММИРОВАННОЕ - выбор, который приходится делать в новой или неопределенной ситуации или в ситуации с неизвестными факторами воздействия.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЕШЕНИЕ УПРАВЛЕНЧЕСКОЕ, организационное - выбор, который должен сделать руководитель в процессе осуществления им функций управления и решения конкретных организационных задач. Организационное решение призвано обеспечить продвижение к поставленным перед организацией ориентирам, целям. Поэтому наиболее эффективным организационным решением явится выбор, который будет реализован и внесет наибольший вклад в достижение конечной цели.

РЕЭКСПОРТ - вывоз из страны ранее ввезенных, импортированных в нее сырьевых и других товаров в целях их перепродажи другим странам в том же виде или после некоторой переработки.

РИАЛ (от исп. real - королевский) - денежная единица Ирана, делится на 100 динаров. Введена в 1930 г.

РИГОРИЗМ (от лат. rigor - строгость) - непреклонное соблюдение уставов, правил и принципов, касающихся преимущественно моральных норм.

РИЕЛЬ - денежная единица Кампучии; равен 100 сенам.

РИНГ (англ. ring) - 1) кратковременное соглашение нескольких предпринимателей, коммерсантов о скупке товара в целях монополизации его продажи; форма картельного соглашения; 2) система принятия управленческих решений, связанная с рассмотрением проблемы среди широкого круга заинтересованных лиц на всех ступенях управления фирмой; 3) биржевое кольцо, яма.

РИНГГИТ - денежная единица Малайзии; равен 100 сенам.

РИСК - опасность возникновения непредвиденных потерь ожидаемой прибыли, дохода или имущества, денежных средств в связи со случайным изменением условий экономической деятельности, неблагоприятными обстоятельствами. Измеряется частотой, вероятностью возникновения того или иного уровня потерь: Наиболее опасны риски с осязаемой вероятностью уровня потерь, превосходящих величину ожидаемой прибыли. Принято выделять следующие виды риска: банковский риск - риск, которому подвергаются коммерческие банки; валютный риск - риск, связанный с непредвиденным изменением курса иностранных валют; кредитный риск - риск, связанный с опасностью невозврата, неполного возврата или несвоевременного возврата кредитов; политический риск - риск, обусловленный влиянием политических перемен и военных конфликтов на экономические процессы; процентный риск - риск, связанный с непредвиденным изменением процентных ставок; риск заразиться - риск того, что проблемы дочерних или ассоциированных компаний перекинутся на материнскую компанию.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РИСК ИМУЩЕСТВЕННЫЙ - риск в кредитной сделке, связанный с состоянием или качеством собственности заимодавца.

РИСК ИНФЛЯЦИОННЫЙ - риск, вызванный непредвиденным ростом издержек производства вследствие инфляционного процесса.

РИСК НЕСБАЛАНСИРОВАННОЙ ЛИКВИДНОСТИ - опасность потерь в случае неспособности банковского учреждения покрыть свои обязательства по пассивам банка требованиями по активам.

РИСК РАСПРЕДЕЛЕННЫЙ - 1) риск неоплаты применительно к зданию, арендаторы которого заняты разными областями деятельности; 2) риск потерь, которые могут быть разделены, распределены между несколькими лицами.

РИСК СЛУЧАЙНОЙ ГИБЕЛИ ИМУЩЕСТВА - направление страхования от неблагоприятных последствий, от случайной гибели или случайной порчи вещи (имущества). Под случайной гибелью вещи понимается ее утрата, порча, повреждение в результате обстоятельств, не связанных с виной владельца вещи, либо вследствие действия обстоятельств непреодолимой силы.

РИСК СТРАХОВОЙ - 1) вероятное событие или совокупность событий, на случай наступления которых проводится страхование; в международной практике - конкретный объект страхования, например, полная гибель судна; 2) распределение между страховщиком и страхователем неблагоприятных экономических последствий при наступлении страхового случая.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РИСК ТЕХНИЧЕСКИЙ - риск, обусловленный техническими факторами; с ним связана серия различных видов страхования риска, например строительно-монтажное страхование, страхование электронного оборудования. В основе технического риска лежит опасность технической поломки, аварии.

РИСК ТРАНСЛЯЦИОННЫЙ - риск валютных потерь при пересчете суммы из одной валюты в другую, например при ежегодной переоценке суммы валютного долга.

РИСК ФОРМАЛЬНЫЙ - не выходящая за определенный предел вероятность наступления страхового случая.

РИСК ЦЕНОВОЙ - риск изменения цены долгового обязательства вследствие роста или падения текущего уровня процентных ставок.

РИСК ЭКОНОМИЧЕСКИЙ - возможность понесения потерь вследствие случайного характера результатов принимаемых хозяйственных решений или совершаемых действий. В инвестиционной сфере риск экономический - вероятность понести убытки в результате вложения капитала. Когда капитал вкладывается в облигации, не исключена возможность не только неуплаты процентов, но и невозвращения номинальной стоимости облигаций. При вложении средств, например, в акции доходы компании могут оказаться столь незначительными, что по итогам финансового года акционеры не получат дивиденды на свои акции и их курс упадет ниже уровня; зафиксированного на момент приобретения этих акций.

РИСКИ ИСКЛЮЧЕННЫЕ - риски, по которым перевозчик груза не несет ответственности.

РИСКИ "НЕСТРАХУЕМЫЕ" - риски, вероятность которых трудно рассчитать даже в самом общем виде и которые считаются слишком большими для страхования. Законодательства некоторых стран содержат перечни "нестрахуемых" рисков, которые подлежат обязательному страхованию. Во избежание нарушения закона эти риски страхуются, для чего создаются пулы страховщиков, в рамках которых специальным договором определяются пропорции прав и обязанностей сторон, принимающих участие в пуле.

РИСКОВАННОСТЬ ЦЕННЫХ БУМАГ -очередность уровней риска различных типов ценных бумаг.

РИСКОВАЯ НАДБАВКА - один из методов обеспечения финансовой устойчивости результатов страховых операций путем включения в страховые тарифы соответствующей дополнительной части.

РИСКОВОЕ ПРЕДПРИНИМАТЕЛЬСТВО - предпринимательство, характерное преимущественно для мелких фирм, обосновавшихся в наукоемких областях и занимающихся созданием и распространением новых технологий, то есть в тех областях, где велик риск неполучения доходов по инвестициям. См. также ВЕНЧУРНЫЕ ПРЕДПРИЯТИЯ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РИСКОВЫЙ КАПИТАЛ - капиталовложения в страны, отрасли, сферы, регионы, виды деятельности, характеризуемые высоким уровнем риска, например, финансирование вновь создаваемых отраслей, осваиваемых видов деятельности, новых технологий. Синоним - венчурный капитал.

РИСКОВЫЙ КАПИТАЛИСТ - специализированная компания или банк, занимающиеся рисковым капиталовложением.

РИТОРНО - часть страхового взноса, удерживаемая страховыми организациями при изменении условий или расторжении страхового договора.

РИЭЛТЕР (англ. realtor) - торговец недвижимостью, агент по продаже недвижимости.

РОЗНИЦА - 1) товар, продаваемый поштучно или покупаемый поштучно, или в небольших количествах; 2) мелкоштучная продажа товара для личного или домашнего потребления.

РОЗНИЧНАЯ ТОРГОВЛЯ - торговля товарами поштучно или в небольших количествах для личного, некоммерческого использования конечным потребителям.

РОЗНИЧНАЯ ФРАНШИЗА - контракт между организациями оптовой торговли и розничными торговыми точками.

РОЗНИЧНЫЙ КОНГЛОМЕРАТ - корпорация свободной формы, объединяющая несколько предприятий разнородных направлений и форм розничной торговли под единым владением с частичной интеграцией функций распределения и управления.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

"РОЗОВЫЕ ЛИСТКИ" - список акций и их цен на биржевом рынке США, традиционно печатаемый на бумаге розового цвета.

РОЙЯЛТИ (англ. royalty - королевские привилегии) - 1) периодический платеж за право пользоваться лицензией на товары, изобретения, патенты, нововведения, выпуск книг, прокат фильмов; обычно исчисляется в процентах от стоимости продаж; 2) плата за право разработки и добычи природных ресурсов. Возможное написание термина - роялти.

РОЛЛ-ОВЕР (от англ. rollover - возобновление) - 1) продление срока кредита посредством его технического погашения и одновременного возобновления путем предоставления нового кредита; 2) перевод средств из одной формы инвестиций в другую.

РОЛЛ-ОВЕРНАЯ ИПОТЕКА - ипотечный кредит с плавающей ставкой или периодическим рефинансированием.

РОЛЛ-ОВЕРНЫЙ КРЕДИТ - средне- и долгосрочные международные финансовые кредиты с плавающей процентной ставкой.

РОСПИСЬ БЮДЖЕТНАЯ - распределение доходов и расходов бюджета по отдельным статьям.

РОСТ - стадия цикла жизни товара, характеризующаяся признанием покупателем товара, быстрым увеличением спроса на него; в стадии роста объем продаж и при-быльность растут, расходы на рекламу стабилизируются.

РОСТ КУРСОВ - повышение курсов на бирже вслед за падением.

РОСТОВЩИК - лицо, дающее деньги в ссуду под высокие проценты.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РОСТОВЩИЧЕСТВО - предоставление денежных ссуд, именуемых ростовщическим кредитом, под высокий процент. Используемый для таких кредитов капитал называют ростовщическим.

РОСТ-ПАДЕНИЕ - оценка числа акций, цены которых выросли или упали в течение определенного периода; соответствующий график демонстрирует общую тенденцию развития фондового рынка.

РОТАПРИНТ - небольшая машина для печати малотиражных изданий при помощи фотомеханического или электрографического копирования текста, а также способ такого печатания.

РОЯЛТИ - см. РОЙЯЛТИ.

РУБЛЬ - основная российская денежная единица. Термин "рубль" возник в XIII в. в северо-западных российских землях вначале как синоним термина "гривна" и обозначал основную денежно-весовую единицу, позднее за ним закрепилось название денежной единицы. В XIII в. рубль представлял собой серебряный слиток длиной до 20 см и весом примерно 200 г, который имел вид "отруба", почему и получил свое название. С возникновением чеканки серебряной деньги в XV в. рубль превратился в счетную денежную единицу, один рубль стал равен ста деньгам. Реальными денежными единицами служили новгородки и московки, а затем - копейки и деньги. Рубль в XVI в. был равен 100 копейкам, или 200 деньгам. В 1704 г. началась регулярная чеканка серебряного рубля. Чеканились также медные и золотые рубли. С 1843 г. рубль стал выпускаться в виде бумажного казначейского билета.

РУБРИКА - 1) заголовок раздела в газете, журнале; 2) раздел, графа обзора, доклада, классификатора, регистра.

"РУКА" - должностное лицо, оказывающее протекцию.

"РУКА РУКУ МОЕТ" (лат. manus manum lavat) - явление в биржевой торговле, связанное с недобросовестностью участников; выражение, свидетельствующее о возможном мошенничестве.

"РУКА-КЛЮЧ" - устройство биометрической идентификации человека по форме руки для определения "свой-чужой"; применяется для регламентации доступа в помещение, к счетам, сейфовым ячейкам в качестве электронной подписи.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РУКОВОДИТЕЛИ ВЫСШЕГО ЗВЕНА -высший организационный уровень, наиболее малочисленный в системе управления предприятием, компанией. Руководители высшего звена отвечают за принятие важнейших решений для организации в целом или для основной части организации.

РУКОВОДИТЕЛИ НИЗОВОГО ЗВЕНА -организационный уровень, находящийся непосредственно над рабочими и другими работниками (не управляющими). Руководители низового звена в основном осуществляют контроль за выполнением производственных заданий для непрерывного получения непосредственной информации о правильности выполнения этих заданий, а также отвечают за использование выделенных им ресурсов, таких, как сырье и оборудование.

РУКОВОДИТЕЛИ СРЕДНЕГО ЗВЕНА -координируют и контролируют работу младших начальников. Этот организационный уровень - наиболее многочисленный в системе управления, иногда возникает необходимость разделить данную группу на два уровня: верхний средний и низший средний. Характер работы руководителей среднего уровня в большей степени определяется содержанием работы подразделения, чем организации в целом. В основном руководители среднего звена являются буфером между руководителями высшего и низового звеньев.

РУКОВОДИТЕЛЬ, СОСРЕДОТОЧЕННЫЙ НА ТРУДЕ - руководитель, занимающийся прежде всего организацией работы и разработкой системы вознаграждений с целью повышения производительности труда.

РУКОВОДИТЕЛЬ, СОСРЕДОТОЧЕННЫЙ НА ЧЕЛОВЕКЕ - руководитель, который заботится в первую очередь о людях и повышает производительность труда путем совершенствования человеческих отношений, умеющий убедить подчиненных в необходимости и целесообразности эффективного труда.

РУПИЯ - 1) денежная единица Индии, равная 100 пайсам. Использовалась с XVI в. в виде серебряной монеты, бумажные деньги выпущены в 1861 г.; 2) денежная единица Индонезии, делится на 100 сен. Введена в 1950 г,

"РУССВУД" - название типового чартера для перевозки леса из портов Белого моря.

РУТИНА - 1) следование шаблону, боязнь нового, консерватизм; 2) компьютерная программа.

РУФИЯ - денежная единица Мальдивской Республики, равна 100 лари.

РУЧАТЕЛЬСТВО - поручительство, заверение, принятие на себя ответственности за другое лицо.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЫНКИ ДОЛГОСРОЧНОГО ССУДНОГО КАПИТАЛА - рынки, где совершаются операции с ценными бумагами компаний (акции, облигации), в отличие от денежного рынка, где совершаются преимущественно операции по краткосрочному финансированию.

РЫНКИ ЗОЛОТА - особые центры, где происходит регулярная продажа золота. Представлены объединениями банков и специализированных фирм по торговле золотом, его очистке и изготовлению слитков. Главные международные рынки золота - Лондон и Цюрих. Цена золота на этих рынках выступает как его мировая цена.

РЫНКИ СЫРЬЕВЫЕ - совокупность рынков сырьевых товаров, непосредственно формирующих условия их купли и продажи на основе развития международного разделения труда. На них обращаются топливно-энергетические, сырьевые, промышленные, сельскохозяйственные, лесные товары.

РЫНКИ ФОРВАРДНЫЕ ВАЛЮТНЫЕ -
рынки валютные, где совершаются сделки на срок и где компании могут осуществить операции по хеджированию валютных рисков.

РЫНКИ ЦЕЛЕВЫЕ - те сегменты рынка, на которых фирма сосредоточивает свои основные усилия. Эти сегменты отличаются друг от друга по показателям предпочтительности, ответных реакций и доходности. Фирма должна сконцентрировать усилия и энергию на сегментах, которые она может обслужить лучше всего с конкурентной точки зрения. Для каждого из отобранных целевых сегментов нужно разработать отдельную стратегию маркетинга.

РЫНОК - 1) место купли-продажи товаров и услуг, заключения торговых сделок; 2) экономические отношения, связанные с обменом товаров и услуг, в результате которых формируются спрос, предложение и цена. Структура рынков чрезвычайно многообразна. По виду продаваемого товара выделяют рынки сырья, материалов, драгоценностей, средств производства, недвижимости, потребительских товаров и услуг, информационного и интеллектуального (духовного) продукта, инноваций, капитала, валюты, ценных бумаг, труда, рабочих мест и рабочей силы. По масштабам охвата территории различают мировой, зональные, региональные, страновые рынки, а применительно к каждой стране - внутренние и внешние рынки. По уровню конкуренции рынки делятся на высококонкурентные (свободные), монополистической конкуренции, олигополистические, монополистические (закрытые). Различают также легальные (официальные) и нелегальные (теневые, черные) рынки. Рынки ценных бумаг делят на первичные и вторичные, на которых происходит перепродажа ценных бумаг.

РЫНОК АГРАРНЫЙ - рынок сельскохозяйственной продукции.

РЫНОК АКЦИЙ - совокупность экономических отношений между продавцами и покупателями ценных бумаг - акций. Торговля акциями совершается на фондовой бирже, а также внебиржевыми методами. Условия и порядок торговли акциями регулируются соответствующим законодательством.

РЫНОК БАНКОВСКИХ АКЦЕПТОВ - часть рынка ссудных капиталов, где осуществляется купля-продажа векселей и других платежных документов, имеющих банковский акцепт.

РЫНОК "БЫКОВ", "бычий" - рынок, на котором наблюдается тенденция повышения цен в результате высокого спроса.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЫНОК БЫСТРЫЙ, активный - термин, обозначающий высокий уровень деловой активности на рынке опционов. Если биржа не может контролировать рынок, то поступление новых заказов может быть отложено.

РЫНОК ВАЛЮТНЫЙ - см. ВАЛЮТНЫЙ РЫНОК.

РЫНОК ВТОРИЧНЫЙ - 1) рынок без посредников, на котором совершаются операции по покупке или продаже ценных бумаг между лицами, не являющимися первоначальными кредиторами, и заемщиками. Средства от такой продажи поступают держателю бумаги (инвестору), а не организации, выпустившей ее. Поддерживается банками и специализированными фирмами; 2) товарные сделки по продаже или перепродаже посредником, а не первоначальным продавцом.

РЫНОК ГОСУДАРСТВЕННЫХ УЧРЕЖДЕНИЙ - государственные организации, приобретающие товары и услуги либо для последующего их использования в сфере коммунальных услуг, либо для передачи этих товаров и услуг тем, кто в них нуждается.

РЫНОК ДВУСТОРОННИЙ - межбанковский депозитный рынок, на котором курсы покупателя и продавца идентичны.

РЫНОК ДЕНЕЖНЫЙ - см. ДЕНЕЖНЫЙ РЫНОК.

РЫНОК ЕВРОВАЛЮТ - рынок валют стран Западной Европы, где операции осуществляются в валютах этих стран; является одним из секторов еврорынка, где осуществляются также масштабные кредитные операции и сделки с ценными бумагами.

РЫНОК ЕВРОДЕПОЗИТОВ - устойчивые валютно-финансовые отношения по формированию вкладов в иностранной валюте в крупных коммерческих банках капиталистических стран за счет средств, образующихся на рынке евровалют.

РЫНОК ЕВРОДОЛЛАРОВ - обшеевропейский рынок американских долларов, от-личающийся высокой мобильностью и оперативностью; состоит из нескольких сотен банков-посредников, находящихся в наиболее крупных финансовых центрах Европы. На нем преобладают межбанковские кредитные и депозитные операции с американскими долларами. Преимуществом для владельцев капиталов является более высокая доходность вложений средств на этом рынке по сравнению с рядом национальных денежных рынков.

РЫНОК ЕВРОКРЕДИТОВ - устойчивые кредитные связи по представлению международных займов в евровалюте крупными коммерческими банками различных стран. В качестве заемщиков евровалют выступают в основном транснациональные корпорации и крупные национальные монополии, нуждающиеся в кредитах для финансирования масштабных проектов и мероприятий, а также государства с ощутимым дефицитом платежных балансов.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЫНОК ЕВРООБЛИГАЦИЙ - устойчивые отношения по долговым обязательствам при долгосрочных займах в евровалютах, оформляемые в виде облигаций заемщиков. В последних содержатся данные о сумме долга, порядке получения процентов в соответствии с купонами.

РЫНОК ЕМКИЙ - рынок с большим объемом реализации товаров при данном уровне цен.

РЫНОК "ЗАБРОШЕННЫЙ" - биржевой жаргон; состояние рынка, при котором наблюдается полное отсутствие интереса к заключению сделок.

РЫНОК ЗАЕМНЫХ СРЕДСТВ - рынок, на котором осуществляются операции по среднесрочному и долгосрочному финансированию, в отличие от денежного рынка, где совершаются преимущественно операции по краткосрочному финансированию.

РЫНОК ЗАКРЫТЫЙ, монополистический - состояние рынка, когда курс покупателя равен курсу продавца. Это может произойти, если рынок обслуживается брокерами и комиссия за их услуги уплачивается только одной стороной - инициаторами сделки.

РЫНОК ИНВЕРТНЫЙ, перевернутый -рынок с соотношением цен бэквардэйшн,
когда товар с поставкой в ближайшем будущем стоит дороже, чем с поставкой в более отдаленные сроки, и поэтому затраты на хранение не покрываются благоприятным соотношением цен. В условиях этого рынка размер премии за наличный товар теоретически может ограничиваться произвольно. Рынок инвертный, как правило, характеризуется усилением спекулятивной активности на товарных биржах, изменением практики и эффективности хеджирования.

РЫНОК ИНЖЕНЕРНО-КОНСУЛЬТАЦИОННЫХ УСЛУГ - общий объем инжиниринговых услуг, предоставляемых на мировом рынке.

РЫНОК ИПОТЕЧНЫЙ - см. ИПОТЕЧНЫЙ РЫНОК.

РЫНОК КАПИТАЛОВ - часть рынка ссудных капиталов, где формируется спрос и предложение на средне- и долгосрочный ссудный капитал.

РЫНОК "КОЛЕБЛЮЩИЙСЯ", "нерешительный" - рынок, оценивающий новые факторы.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЫНОК КОНТАНГОВЫЙ - ситуация на рынке, при которой цены фьючерсных контрактов прогрессивно увеличиваются по мере удаления от ближайшего месяца поставки.

РЫНОК КОНТРАКТА - торговая палата (биржа), которую комиссия по торговле США на рынках срочных товарных сделок определяет как рынок для данного товара.

РЫНОК КРАТКОСРОЧНОГО КАПИТАЛА- рынок для биржевых дилеров, которые, покупают и продают надежные краткосрочные ценные бумаги: векселя, депозитные сертификаты, банковские акцепты, коммерческие векселя.

РЫНОК "КРЕПКИЙ" - ситуация на рынке, когда цены установились на высоком уровне и показывают повышательную тенденцию.

РЫНОК "ЛЕГКОПОНИЖАТЕЛЬНЫЙ" -ситуация на рынке, когда цены установились на низком уровне и показывают понижательную тенденцию.

РЫНОК "ЛЕНИВЫЙ" - ситуация на рынке, когда практически отсутствует торговля.

РЫНОК "МАЛОАКТИВНЫЙ" - ситуация на рынке, при которой держатся неизменные цены при малочисленности сделок.

РЫНОК "МЕДВЕДЕЙ" - рынок, на котором цены в целом падают и наблюдаются тенденции ускорения этого падения.

РЫНОК МЕЖБАНКОВСКИЙ - часть рынка ссудных капиталов, где временно свободные денежные ресурсы кредитных учреждений привлекаются и размещаются банками между собой преимущественно в форме межбанковских депозитов на короткие сроки.

РЫНОК МЕЖДИЛЕРСКИЙ (англ. dealers market) - рынок, которому присуща купля-продажа облигаций и отдельных видов акций по телефону между дилерами, минуя торговый зал биржи.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЫНОК МЕЖДУНАРОДНЫЙ - рынок покупателей за рубежами страны, включая зарубежных потребителей, производителей, промежуточных продавцов.

РЫНОК МИРОВОЙ - система устойчивых товарно-денежных отношений между странами, связанными между собой участием в международном разделении труда.

РЫНОК МОНОПОЛИСТИЧЕСКОЙ КОНКУРЕНЦИИ - рынок ряда продавцов и покупателей, совершающих сделки не по единой розничной цене, а в широком диапазоне цен.

РЫНОК "НА ОБОЧИНЕ" - торговля ценными бумагами вне фондовой биржи, внебиржевой рынок.

РЫНОК "НЕРАВНОМЕРНЫЙ" - ситуация на рынке, при которой котировки некоторых сроков поставки выше, а некоторых - ниже.

РЫНОК "НЕСОВЕРШЕННЫЙ" - рынок с различными условиям реализации одинаковых товаров,

РЫНОК "НЕУСТОЙЧИВЫЙ" - отсутствие на рынке определенной тенденции за неимением реальных предложений купить либо продать или отсутствие возможности установить реальный уровень цен.

РЫНОК НОРМАЛЬНЫЙ - рынок, при котором разница в ценах ближних и более отдаленных позиций покрывает расходы, связанные с хранением товара. См. также РЫНОК КОНТАНГОВЫЙ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЫНОК НОРМАЛЬНЫЙ СДЕЛОК НА СРОК - рынок для операций с фьючерсными сделками с достаточным предло-
жением. На рынке этого типа цена товара с поставкой в будущем должна быть равна настоящей цене в наличных плюс стоимость транспортных расходов, оплачиваемая до даты поставки.

РЫНОК ОДНОСТОРОННИЙ - рынок, на котором только курс продавца или только курс покупателя является котируемым.

РЫНОК ОЛИГОПОЛИСТИЧЕСКИЙ -рынок, на котором небольшое количество продавцов, весьма чувствительных к политике ценообразования и маркетинговым стратегиям друг друга, торгуют с большим- количеством покупателей.

РЫНОК ОТКРЫТЫЙ - продажа и покупка центральным банком ценных бумаг с целью воздействия на массу денег в обращении и объем кредитов. Операции проводятся в основном с краткосрочными правительственными ценными бумагами, но иногда и со средне- и долгосрочными бумагами. Посредством покупки увеличивается вложение средств в экономическую систему, вследствие чего повышается объем кредитов; эффект от продажи - обратный.

РЫНОК ПЕРЕВЕРНУТЫЙ - см. РЫНОК ИНВЕРТНЫЙ.

РЫНОК ПЕРЕГРУЖЕННЫЙ - рынок какого-либо вида ценных бумаг или какого-либо вида товара, на котором продавцов гораздо больше, чем покупателей. Для рынка перегруженного характерно падение цен.

РЫНОК ПЕРЕСЕЧЕННЫЙ - ситуация на бирже, при которой предложение цены брокером выше минимального запроса другого брокера или наоборот.

РЫНОК "ПОВЫШАТЕЛЬНЫЙ" - ситуация на рынке, когда цены имеют тенденцию незначительно расти с существенными признаками укрепления.

РЫНОК ПОКУПАТЕЛЯ - ситуация на рын-ке, при которой величина предложения товара со стороны продавцов, представленных на рынке, превышает величину спроса на данный товар со стороны покупателей.

РЫНОК ПОСЛЕДУЮЩИЙ - см. ПОСЛЕДУЮЩИЙ РЫНОК ЦЕННЫХ БУМАГ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЫНОК ПОТРЕБИТЕЛЬСКИЙ - отдельные лица и домохозяйства, приобретающие товары и услуги для личного потребления.

РЫНОК ПРИНЦИПАЛОВ - система расчетов, при которой члены биржевого кольца, заключающие контракты по поручению своих клиентов, должны выполнять свои обязательства по этим контрактам как непосредственные участники договора, принципалы.

РЫНОК ПРОДАВЦА - ситуация на рынке, при которой величина спроса на товар со стороны покупателей, представленных на рынке, превышает величину предложения данного товара со стороны продавцов.

РЫНОК ПРОИЗВОДИТЕЛЯ - совокупность организаций, приобретающих товары и услуги для использования их в процессе производства.

РЫНОК ПРОМЕЖУТОЧНЫХ ПРОДАВЦОВ - см. ПОСРЕДНИЧЕСКИЙ РЫНОК.

РЫНОК РЕАЛЬНОГО ТОВАРА, наличного - рынок, на котором ведется торговля реальным товаром, в противоположность фьючерсной бирже. На рынке реального товара заключаются как сделки с немедленной поставкой (спот), так и с поставкой на срок, в будущем. Формы организации рынка реального товара включают аукционы, долгосрочные контракты, телефонно-телексные рынки, разовые сделки, тендеры, биржи реального товара и т.д.

РЫНОК СВОБОДНЫЙ - рынок, на котором цены устанавливаются только согласно спросу и предложению, независимо от влияния каких-либо внешних факторов.

РЫНОК "СОВЕРШЕННЫЙ" - рынок с едиными условиями реализации одинаковых товаров.

РЫНОК СПОТ - рынок, на котором ведется торговля реальным товаром с немедленной поставкой.

РЫНОК ССУДНЫХ КАПИТАЛОВ - специфическая сфера товарных отношений, где объектом сделки является предоставляемый в ссуду денежный капитал и формируется спрос и предложение на него.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЫНОК СТЕСНЕННЫЙ - рынок, характеризующийся повышением курсов ценных бумаг.

РЫНОК СТРАХОВОЙ - система экономических отношений, возникающих по поводу купли-продажи специфического товара "страховое покрытие" в процессе удовлетворения общественных потребностей в страховой защите, Складывается в условиях множественности страховщиков. Подразделяется по отраслям страхования, по масштабам (национальный, региональный, международный) и пр.

РЫНОК "СЦЕПЛЕННЫЙ" - конкурентный рынок, на котором предложения и запросы цен временно одинаковы, то есть сцеплены.

РЫНОК ТЕЛЕФОННО-ТЕЛЕКСНЫЙ -форма организации торговли реальным товаром на рынке, на котором действует фьючерсная биржа. Рынок телефонно-те-лексный не предполагает создание какой-либо четкой организационной или юридической структуры. Сделки на таком рынке осуществляются на основе типовых контрактов, разработанных ассоциациями торговцев. Ключевое место в торговле занимают посредники; контракты заключаются преимущественно по факсу, телексу, электронной почте, сообщения по которым является законным подтверждением факта совершения сделки.

РЫНОК ТОВАРОВ ПРОМЫШЛЕННОГО НАЗНАЧЕНИЯ - совокупность лиц и организаций, закупающих товары и услуги, которые используются при производстве других товаров и услуг, продаваемых, сдаваемых в аренду или поставляемых другим потребителям.

РЫНОК ТРУДА - сфера формирования спроса и предложения на рабочую силу. Рынок труда возможен только при условии, что рабочий является собственником своей способности к труду. Через рынок труда осуществляется продажа рабочей силы на определенный срок.

РЫНОК ТЯЖЕЛЫЙ - положение на рынке, при котором число приказов продать превышает число поручений купить. Аналогичная ситуация на рынке отражается термином "рынок покупателя".

РЫНОК УЗКИЙ - ситуация на рынке, при которой происходит: 1) небольшое число сделок при некоторой тенденции снижения цен; 2) отсутствие сделок и снижение цен.

РЫНОК "УЛИЧНЫЙ" - сеть посредников, покупателей и продавцов ценных бумаг, общающихся между собой с помощью телекоммуникаций. Практически все облигации и акции, не включенные в биржевой список, продаются на этом рынке.

РЫНОК УСТОЙЧИВЫЙ - рынок, который сохраняет текущий уровень цен при отсутствии ярко выраженных тенденций их изменения в любую сторону.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЫНОК "ФЕДЕРАЛЬНЫХ ФОНДОВ" -рынок необеспеченных краткосрочных ссуд между банками в США (на базе резервов в банках Федеральной резервной системы).

РЫНОК ФРАХТОВЫЙ - рынок, на котором совершаются сделки по фрахтованию судов, тоннажа.

РЫНОК ЦЕЛЕВОЙ - в маркетинге: сегмент рынка, выбранный компанией для активной деятельности.

РЫНОК ЦЕННЫХ БУМАГ - часть рынка ссудных капиталов, где осуществляется купля-продажа ценных бумаг.

РЫНОК "ЧЕРНЫЙ" - совокупность экономических отношений между продавцами и покупателями товаров и услуг, складывающихся в нарушение действующего законодательства. Является одним из атрибутов теневой экономики и возникает, как правило, в тех сферах, где существует жесткое административное регулирование экономической деятельности со стороны государства.

РЫНОК "ЧЕТВЕРТЫЙ" - означает торговлю ценными бумагами между инвесторами без использования посредника, брокера, дилера.

РЫНОК ЧИСТОЙ КОНКУРЕНЦИИ - совокупность продавцов и покупателей, совершающих сделки со сходным товарным продуктом в ситуации, когда ни один отдельный покупатель или продавец не оказывает большого влияния на уровень текущих цен.

РЫНОК-"КЛАДБИЩЕ" - ситуация, когда участники рынка не могут его покинуть (выйти из сделок), а другие биржевики или банки не хотят выходить на рынок (заключать сделки); обычно такая ситуация характерна для рынка "медведей".

РЫНОЧНАЯ ИНФРАСТРУКТУРА - система учреждений и организаций (банков, бирж, ярмарок, страховых компаний, консультационных и информационно-маркетинговых фирм и т.д.), обеспечивающих свободное движение товаров и услуг на рынке.

РЫНОЧНАЯ СИСТЕМА - 1) совокупность рынков товаров и услуг; 2) система хозяйственных отношений, в основе которых лежат отношения обмена.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЫНОЧНАЯ СТОИМОСТЬ - текущая стоимость товаров, услуг, в том числе биржевых товаров, фондовых ценностей и валюты, определяемая на основе спроса и предложения в каждый конкретный момент на рынке.

РЫНОЧНАЯ СТРАТЕГИЯ - стратегия поведения компании, фирмы на рынке.

РЫНОЧНАЯ ЦЕНА - 1) цена, складывающаяся на свободном конкурентном рынке под воздействием спроса и предложения равновесная цена; 2) цена товара, складывающаяся на реальном рынке в определенный период времени; цена, по которой можно продать товар на рынке.

РЫНОЧНАЯ ЭКОНОМИКА - экономика, основанная на принципах свободного предпринимательства, многообразия форм собственности на средства производства, рыночного ценообразования, договорных отношений между хозяйствующими субъектами, ограниченного вмешательства государства в хозяйственную деятельность.

РЫНОЧНОЕ РАВНОВЕСИЕ - примерное равенство спроса и предложения на определенный товар в данное время и на данном рынке.

РЫНОЧНОЕ САМОРЕГУЛИРОВАНИЕ -автоматическое воздействие рыночного механизма взаимодействия спроса и предложения, конкуренции на формирование цен, объемов производства и продаж товаров, уровень потребления, эффективность производства и качество работы. Следует, однако, иметь в виду, что рыночное саморегулирование не всесильно, не носит всеобщего характера, должно дополняться государственным регулированием, управлением со стороны менеджеров, реакцией общества, семьи, человека.

РЫНОЧНЫЕ РЕПОРТЕРЫ - служащие биржи, регистрирующие сделки, котировку и вводящие в ЭВМ данные для контроля за правильностью заключения сделок (для проверки сделки на соответствие правилам биржевой торговли) и передачи информации за пределы биржи.

РЫНОЧНЫЕ СИЛЫ - интересы и побуждения людей, коллективов, возникающие под воздействием рынка, рыночной конкуренции, стремления к получению прибыли на рынке, заставляющие их совершенствовать производства, повышать эффективность и качество работы.

РЫНОЧНЫЙ БЮЛЛЕТЕНЬ ЦЕННЫХ БУМАГ - информационные бюллетени, издаваемые брокером/дилером для клиентов и содержащие анализ факторов, которые могут повлиять на цены ценных бумаг.

РЫНОЧНЫЙ ЗАКАЗ - форма заказа на куплю-продажу акций (или облигаций) по наилучшей цене рынка. Все заказы, в которых не указаны цены, считаются рыночным заказом.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

РЫНОЧНЫЙ ПРИКАЗ - приказ клиента биржевому брокеру, например приказ о немедленном совершении сделки по наилучшей текущей цене.

РЫНОЧНЫЙ РИСК в отношении акции - мера непостоянства рыночной цены акций данной компании по отношению к средним колебаниям рыночных цен акций других компаний.

РЫНОЧНЫЙ "ТОН" - состояние рынка ценных бумаг, настроение финансового рынка.

РЭКЕТ (англ. racket) - незаконное, путем угроз, шантажа вымогательство денег от предпринимателей со стороны преступных элементов, рэкетиров.

РЭКЕТИР - преступник, занимающийся рэкетом; шантажист, вымогатель.

"РЭНДЖ-ФОРВАРД" (англ. range forward) - гибрид форвардной и опционной валютных сделок; клиенту гарантируются пределы колебания курса, внутри которых он может немного выиграть или проиграть, но в целом риск ограничен.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

САБЛЕТ (англ. sublet) - передача чартера для исполнения одним фрахтователем другому с условием ответственности основного фрахтователя за выполнение принятых им по договору обязательств.

САБОТАЖ - 1) сознательное, умышленное неисполнение или небрежное исполнение лицом либо группой лиц своих служебных или иных обязанностей; 2) скрытое противодействие осуществлению нежелательных мероприятий.

САЛЬДИРОВАНИЕ - окончательная уплата по счету, полный расчет.

САЛЬДО (от итал. saldo - расчет, остаток) - 1) разность между денежными поступлениями и расходами фирмы, предприятия за определенный промежуток времени; разность между стоимостью. экспорта и импорта страны (сальдо торгового баланса), между платежами за границу и поступлениями средств из-за границы (сальдо платежного баланса страны). Положительное, активное сальдо означает превышение поступлений над расходами, а отрицательное - наоборот; 2) в биржевых операциях: задолженность клиента брокерской фирме или брокерской фирмы клиенту.

САЛЬДО ВЗАИМНЫХ РАСЧЕТОВ - результат соотношения платежей и поступлений средств, отражаемых по зачету на лицевом счете хозяйственной организации за определенный период.

САЛЬДО ДЕБЕТОВОЕ - бухгалтерский термин, означающий превышение итоговых сумм по дебету счета в сравнении с кредитом. Показывается, как правило, в активе баланса.

САЛЬДО К ПЕРЕНОСУ - операция по переносу сальдо из одного отчетно-финансового периода в другой.

САЛЬДО КОНВЕРСИИ - разница между стоимостью конвертируемых облигаций и стоимостью получаемых взамен акций.

САЛЬДО КРЕДИТОВОЕ - 1) бухгалтерский термин, означающий превышение итоговых сумм по кредиту счета в сравнении с дебетом. Показывается, как правило, в пассиве баланса; 2) в биржевых операциях: задолженность брокера или дилера клиенту.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

САЛЬДО НЕТТО-ПРОЦЕНТОВ - разница между процентом, получаемым банком за предоставление кредита, и процентом, уплачиваемым за привлеченные средства, использованные для кредитования.

САЛЬДОВЫЙ БАЛАНС - см. БАЛАНС САЛЬДОВЫЙ.

САМОДЕЯТЕЛЬНОЕ НАСЕЛЕНИЕ - лица, занятые производственной деятельностью, включая тех, кто в данный момент не имеет работы по независящим от них причинам. В самодеятельное население включаются сезонные, иностранные рабочие, дипломаты за рубежом, военнослужащие.

САМООБСЛУЖИВАНИЕ - способ продажи товаров, в процессе которого покупатель получает возможность прямого доступа к ним и отбора нужного ему товара с последующей оплатой через расчетно-кассовый узел.

САМООКУПАЕМОСТЬ - принцип хозяйствования, состояние финансов предприятия, при котором его расходы полностью покрываются собственными доходами. Самоокупаемость представляет главный принцип, основное условие коммерческого расчета.

САМОРЕГУЛИРОВАНИЕ - наличие в экономической системе элементов, свойств, позволяющих автоматически устанавливать и поддерживать желаемый режим функционирования.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

САМОСТРАХОВАНИЕ - создание страхователем собственных страховых (резервных) фондов за счет регулярных отчислений, откладывания денежных средств.

САМОУПРАВЛЕНИЕ - способ, режим управления предприятием, при котором основные функции управления его деятельностью осуществляет само предприятие без внешнего вмешательства.

САМОФИНАНСИРОВАНИЕ - способ осуществления финансово-хозяйственной деятельности предприятия, при котором не только текущие расходы, но и капиталовложения, а также расходы будущих периодов обеспечиваются из собственных источников.

САНАЦИЯ, санирование (от лат. sanatio - лечение, оздоровление) - система государственных и банковских мер по предотвращению банкротства предприятий, фирм, улучшению их финансового состояния посредством кредитования, реорганизации, изменения вида выпускаемой продукции или иным образом.

САНКЦИИ (от лат. sanctio - строжайшее постановление) - меры принудительного воздействия по отношению к нарушителям правил нормального ведения хозяйственной и финансовой деятельности. Санкции осуществляются со стороны государственных органов, финансовых и налоговых органов, а также банков. Санкции включают запрещение или ограничение деятельности, штрафы, лишение кредитов, закрытие счетов в банках, изъятие материальных и денежных средств. Санкции подразделяются на договорные (штрафы за невыполнение условий договора); кредитные (банковские), применяемые банками при нарушении обязательств по кредиту; финансовые (финансовые меры со стороны государственных и иных органов).

САНТИМ (франц. centime от centesimus) - разменная монета и счетно-денежная единица Франции, Бельгии, Швейцарии и других стран, равная сотой доле франка.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СБАЛАНСИРОВАННОСТЬ - состояние бюджетов хозяйственной системы предприятия, региона, государства, при котором доходы и расходы уравновешены, близки или равны друг другу.

СБАЛАНСИРОВАННЫЙ БЮДЖЕТ - бюджет, в котором соблюдено соответствие между расходами и доходами.

СБАЛАНСИРОВАННЫЙ ПОРТФЕЛЬ ЦЕННЫХ БУМАГ - совокупность, набор ценных бумаг, в котором, по представлению приобретающего их инвестора, рационально сочетаются доходность, ликвидность, надежность.

СБЕРЕГАТЕЛЬНАЯ КВОТА - отношение суммы прироста сбережений за год к сумме денежных доходов населения.

СБЕРЕГАТЕЛЬНАЯ НЕТТО-СТАВКА -часть годичной ставки, которая откладывается в резерв страховых взносов.

СБЕРЕГАТЕЛЬНЫЕ ВКЛАДЫ - денежные вклады физических лиц, населения, внесенные на хранение с целью получения процентов в сберегательные банки и кассы.

СБЕРЕГАТЕЛЬНЫЕ МАРКИ - одна из форм организации мелких сбережений.

СБЕРЕГАТЕЛЬНЫЕ СЕРТИФИКАТЫ - денежные документы в виде письменных свидетельств сберегательного банка или иного кредитного учреждения о вкладе денежных средств, удостоверяющие право вкладчика по истечении установленного срока получить обратно вклад и проценты по нему.

СБЕРЕГАТЕЛЬНЫЕ УЧРЕЖДЕНИЯ, банки, кассы - финансовые кредитные учреждения, привлекающие денежные средства населения в виде сберегательных вкладов, по которым выплачиваются проценты. Сберегательные банки и кассы ведут счета по сберегательным книжкам, могут выдавать чековые книжки, предоставлять частные ссуды. Функционируют в форме сберегательных касс, ссудо-сберегательных ассоциаций, взаимно сберегательных банков, кредитных союзов.

СБЕРЕЖЕНИЯ, накопления - часть денежных доходов населения, которую люди откладывают для будущих покупок, удовлетворения будущих потребностей; представляют разницу между располагаемым доходом и потребительскими расходами.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СБИВАНИЕ ЦЕН - интенсивная продажа товара с целью сбить, снизить цены на него.

СБОРЫ - разнообразные виды налогов, платежей, изъятий, которые в обязательном порядке вносятся предприятиями, организациями, гражданами в порядке оплаты услуг, оказываемых им государственными органами. Основными видами сборов являются: административные, взимаемые с юридических и физических лиц за административные действия в их интересах; бандерольный, взимаемый посредством продажи бандеролей, наклеиваемых на товар в виде свидетельства об уплате акцизного сбора, налога; гербовый, взимаемый за регистрацию документов, государственная пошлина; грузовой, представляющий оплату грузовладельцем услуг, оказываемых ему морским портом; клиринговый, взимаемый расчетной палатой за регистрацию фьючерсного контракта; комиссионные, взимаемые за посреднические услуги; консульские, взимаемые за услуги консульств; лицензионный, взимаемый за получение лицензий на экспорт и импорт; патентный, взимаемый с юридических и физических лиц, имеющих доходы при занятиях промыслом; портовые - платежи, которыми порт облагает суда и грузы; регистрационный, представляющий косвенный налог на сделки; рыночный - плата за право торговли на рынке; страховой - плата за страхование пассажиров и багажа; таможенные - дополнительные сборы, взимаемые сверх таможенных пошлин.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СБЫТ продукции, товаров - продажа, реализация предприятием, организацией, предпринимателями изготовляемых ими продукции, товаров с целью получения денежной выручки, обеспечения поступления денежных средств.

СБЫТОВАЯ СКИДКА - скидка с. оптовой цены, которая предоставляется предприятием - производителем продукции организации, осуществляющей ее сбыт, за выполнение сбытовых функций, оказание помощи в продаже продукции.

СВЕРТЫВАНИЕ ПРОИЗВОДСТВА - сокращение или даже прекращение производства определенных видов продукции, товаров, услуг на предприятиях в связи со снижением спроса, отсутствием требуемых ресурсов, нерентабельностью производства.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СВЕРХПРИБЫЛЬ, монопольная прибыль - крайне высокий уровень прибыли, достигаемый за счет монопольного поведения предприятий - изготовителей товаров и поставщиков товаров на рынок.

СВИДЕТЕЛЬСТВО - 1) документ, подтверждающий что-либо; 2) титул, подтверждающий право владения частью капитала фирмы. Различают следующие виды свидетельств: закладное - документ о залоге должником имущества, дающий кредитору право продажи заложенного имущества в случае неуплаты долгов в срок; о вкладах - банковский сертификат, подтверждающий факт сделанного клиентом вклада и определяющий условия дальнейших поступлений, снятия с данного счета, а также оплаты процентов; о происхождении товара - документ, подтверждающий страну происхождения товара, выдаваемый таможенными властями этой страны; паевое - документ, подтверждающий внесение пая, не является ценной бумагой и не может быть передан другому лицу; страховое - временный страховой документ, выдаваемый страховщиком при заключении договора страхования до момента выдачи полиса; иногда может являться окончательным документом о заключении страхового договора.

СВИНГ (от англ. swing - колебание) - 1) устанавливаемый фирмами, осуществляющими клиринговые взаимные расчеты по двусторонним соглашениям, верхний предел клирингового кредитования таких расчетов, исчисляемый в процентном отношении к объему товарооборота сторон; 2) колебания курса валют и ценных бумаг на бирже; 3) в США - кредитная линия, открываемая банками для своих клиентов.

СВИТЧ (от англ. switch - переход, переключение) - 1) ликвидация ранее принятых обязательств и завершение операций, сделок с одним видом ценных бумаг, валют и переход к сделкам с другими видами; 2) переуступка третьей стране остатка долга по двустороннему расчету между двумя странами со скидкой против официального курса; 3) операции, действия, направленные на использование блокированного, замороженного счета.

СВИФТ (англ. SWIFT, Society of Worldwide Interbank Financial Telecommunications) - автоматизированная система осуществления международных денежных расчетов и платежей с использованием компьютеров и межбанковских телекоммуникаций. Создана в 1973 г. в Брюсселе представителями 240 банков 15 стран с целью упрощения и унификации международных расчетов. Функционирует с 1977 г.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СВОБОДА ВЫБОРА - свободное право собственника использовать по своему усмотрению имеющиеся ресурсы и деньги; свободное право работников выбирать по своему желанию место и вид труда; свободное право потребителей расходовать свои доходы на собственные нужды.

СВОБОДА ДОГОВОРА - основополагающий принцип договорного права, означающий, что стороны договора по собственному усмотрению решают вопросы о заключении договора и его содержании.

СВОБОДА ПРЕДПРИНИМАТЕЛЬСТВА -право фирм и компаний использовать экономические ресурсы для производства товаров по собственному выбору и продавать товары на выбранных рынках.

СВОБОДА ТОРГОВЛИ - отсутствие каких бы то ни было барьеров и ограничений в торговле между фирмами, лицами, государствами. Реализуется обычно в свободной экономической зоне. См. также ЗОНА СВОБОДНОГО ПРЕДПРИНИМАТЕЛЬСТВА.

СВОБОДНО КОНВЕРТИРУЕМАЯ ВАЛЮТА - см. КОНВЕРТИРУЕМОСТЬ ВАЛЮТЫ.

СВОБОДНО ПЛАВАЮЩИЕ ВАЛЮТНЫЕ КУРСЫ - см. ПЛАВАЮЩИЙ ВАЛЮТНЫЙ КУРС.

СВОБОДНОЕ ВРЕМЯ - время, свободное от работы и других обязательных занятий и дел, используемое полностью по своему усмотрению.

СВОБОДНОЕ ОБЕСПЕЧЕНИЕ - прокре-дитованная часть обеспечения ссуды, под которую может быть выдан дополнительный кредит при наличии незаполненного планового объема кредитования.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СВОДКА - свод, сведение, объединение . определенного рода сведений, данных, показателей в единый список, в один отчет. Например, сводка затрат или данных о выпуске продукции.

СВОДНЫЙ БАЛАНС - обобщающий баланс, балансовый отчет, объединяющий частные балансы по отдельным видам затрат, ресурсов, источников доходов и расходов. Например, сводный финансовый баланс государства.

СВОДНЫЙ ПОКАЗАТЕЛЬ - суммарный обобщающий экономический показатель, в котором сведены многие составляющие его показатели. Например, сводный показатель объема производства зерна по всем хозяйствам страны.

СВОП - торгово-финансовая обменная операция, в которой заключение сделки о купле (продаже) ценных бумар, валюты сопровождается заключением контрсделки, сделки об обратной продаже (купле) того же товара через определенный срок на тех же или иных условиях. Существует ряд видов своп-операций:
o своп с целью продления сроков действия ценных бумаг представляет продажу ценных бумаг и одновременную покупку такого же вида ценных бумаг с более длительным сроком действия;
o валютная своп-операция заключается в покупке иностранной валюты с немедленной оплатой в национальной валюте с условием последующего обратного выкупа;
o своп-операция с золотом состоит в продаже золота на условиях наличной поставки с одновременным заключением сделки на обратную покупку золота через определенный срок;
o своп-операция с процентами заключается в том, что одна сторона (кредитор) обязуется выплатить другой проценты, получаемые от заемщиков по ставке "либор" в обмен на обратную выплату по фиксированной в договоре ставке. Это игровой контракт, в котором выигрывает сторона, лучше спрогнозировавшая динамику ставок;
o своп-операция с долговыми требованиями состоит в том, что кредиторы обмениваются не только процентами, но и всей суммой долга своих клиентов согласно условиям заключенного между ними контракта.
Указанные виды сделок типа "своп" могут объединяться в одну комбинированную операцию.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

"СВОПИНГ" - продажа и последующая почти одновременная покупка ценных бумаг, осуществляемая с целью уйти от налогов, которые приходится платить при длительном обладании ценными бумагами.

СВОП-КУРС - цены одновременной покупки и продажи банками иностранной валюты при условии расчетов по ним в разные даты.

"СВОПЦИОН" - комбинация свопа и опциона в форме опциона на заключение операции своп на определенных условиях,

СВЯЗАННЫЕ КРЕДИТЫ - кредиты, предоставление которых связано, обусловлено не только условием своевременного возврата ссуды и выплаты процентов по ней, но и дополнительными условиями, выдвигаемыми кредитором. Например, целевые кредиты связывают их получателя обязательством расходовать их только на установленные цели.

СВЯЗКА - общий пакет в виде совокупности разных выпусков корпоративных ценных бумаг, предлагаемый к продаже инвестиционным дилером по единой цене.

СГОВОР - предварительная, предшествуюшая совершению экономических операций, не оглашаемая договоренность нескольких участников таких операций действовать определенным образом в собственных интересах и в ущерб интересам других экономических субъектов. Обычно сговор носит противоправный, противозаконный характер и ущемляет интересы государства либо третьей стороны.

СДЕЛКА - соглашение двух или нескольких экономических субъектов, граждан и юридических лиц в виде устного и письменного договора о проведении некоторых действий, связанных с куплей-продажей, передачей имущества, денег, ценных бумаг, предоставлением ссуд, совместным производством, выполнением бизнес-операций или с другими формами экономического, торгового взаимодействия. Чаще всего заключение соглашения о сделке и проведение сделки подразумевает, что она взаимовыгодна для всех участников сделки. Сделка устанавливает, изменяет, прекращает экономические отношения между их участниками, придает им новые формы. Существует огромное множество видов сделок, различающихся в зависимости от их участников, предмета, объекта сделки, места заключения сделки, объема проводимых операций, правовых форм и юридического обеспечения сделки, гарантий и ответственности сторон, участвующих в сделке, способа передачи ценностей от одних участников другим и вида оплаты. В сделках вправе участвовать как юридические, так и физические лица. В принципе сделка может быть осуществлена и одним лицом.

СДЕЛКА АЛЕАТОРНАЯ - случайная биржевая сделка, пари.

СДЕЛКА АРБИТРАЖНАЯ - см. АРБИТРАЖНЫЕ СДЕЛКИ.

СДЕЛКА ДЕПОРТНАЯ - см. ДЕПОРТ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СДЕЛКА КАБАЛЬНАЯ - крайне невыгодная сделка, заключенная под принуждением, вследствие стечения обстоятельств, обманным путем. Однако признать такую сделку недействительной бывает весьма затруднительно.

СДЕЛКА КОНСЕНСУАЛЬНАЯ - сделка, для признания совершения которой требуется лишь согласие участников сделки.

СДЕЛКА КОНТАКТНАЯ - биржевая сделка за наличные деньги с условием немедленной поставки купленных товаров.

СДЕЛКА МАРГИНАЛЬНАЯ - сделка о покупке ценных бумаг, при заключении которой надо оплатить наличными половину их стоимости, а остальные деньги занять у брокера под залог купленных ценных бумаг.

СДЕЛКА НА РЕАЛЬНЫЙ ТОВАР, с наличным товаром - сделка о купле-продаже товара, предусматривающая ее завершение передачей, поставкой реального, уже имеющегося у продавца товара, с оплатой в момент его передачи новому собственнику.

СДЕЛКА НА СРОК - биржевая сделка с поставкой товара в будущем, осуществляемая чаще всего в расчете, что покупатель контракта сможет выгодно продать его до наступления срока поставки.

СДЕЛКА НЕДЕЙСТВИТЕЛЬНАЯ - сделка, совершенная с прямым нарушением законодательных актов, признанная незаконней по суду. Сделка, при заключении которой сознательно нарушены требования закона, называется противозаконной.

СДЕЛКА ОНКОЛЬНАЯ - см. ОНКОЛЬНАЯ СДЕЛКА.

СДЕЛКА ОФФСЕТНАЯ - 1) сделка, предусматривающая зачет купли-продаж ценных бумаг и других финансовых инструментов; 2) сделка, прекращающая обязательства сторон на фьючерсной бирже; 3) компенсационная сделка на открытой товарно-фьючерсной бирже без непосредственного товарного покрытия перед куплей-продажей контракта; предусматривает стандартизированный контракт.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СДЕЛКА РЕПОРТНАЯ - см. РЕПОРТНАЯ СДЕЛКА.

СДЕЛКА С ПРЕМИЕЙ - биржевая сделка, в которой один из участников за заранее обусловленное соглашением\ вознаграждение (премию) приобретает право осуществить покупку или отказаться от нее в течение определенного срока, периода. Сделка с предварительной премией дает право покупателю отказаться от предусмотренной сделкой покупки ценных бумаг, уплатив за отказ премию продавцу. Сделка с обратной премией дает право продавцу отказаться от предусмотренной сделкой продажи ценных бумаг, уплатив за это премию покупателю. Синоним - условная сделка.

СДЕЛЬНАЯ ОПЛАТА ТРУДА - форма оплаты труда работников, при которой их заработная плата устанавливается в соответствии с количеством произведенной работником продукции заданного качества. При этом за каждую единицу продукции выплачивается определенная сумма денег. Часто развитие такой формы оплаты труда состоит в увеличении расценок, если количество произведенной работником продукции превосходит заранее установленный уровень. Такая форма оплаты носит название сдельно-прогрессивной.

СДЕРЖИВАЮЩАЯ ФИСКАЛЬНАЯ ПОЛИТИКА - мероприятия правительства, направленные на сокращение правительственных закупок или на рост чистых налогов, проводимые для борьбы с инфляцией.

СЕБЕСТОИМОСТЬ продукции - текущие издержки производства и обращения, реализации продукции, исчисленные в денежном выражении. Включают материальные затраты, амортизацию основных средств, заработную плату основного и вспомогательного персонала, дополнительные (накладные) расходы, непосредственно связанные, обусловленные производством и реализацией данного вида и объема продукции.

СЕГМЕНТАЦИЯ РЫНКА (от лат. segmentum - отрезок) - разделение рынка на отдельные части (сегменты) по признаку вида продаваемого товара, территориального расположения, типа наиболее представленных на данной части рынка покупателей, по социальным признакам. Выделяют сегментирование рынка по географическому типу, когда в основу заложены географические факторы; сегментиро-вание по демографическому принципу, в основе которого лежат демографические признаки; сегментирование рынка по поведенческому принципу, исходя из поведенческих особенностей покупателей.

СЕГРЕГАЦИЯ (от лат. segregatio - отделение) - разделение средств и операций клиента и брокера, разных клиентов.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СЕЗОННОСТЬ ПРОИЗВОДСТВА, сезонный фактор - связанная с сезонами года неравномерность выпуска продукции ряда отраслей промышленности, строительства, сельского хозяйства. Фактор сезонности проявляется в немонотонном, пульсирующем виде графиков зависимости объемов производства от времени.

СЕЗОННЫЕ КОЛЕБАНИЯ - повышение или понижение уровня экономической активности, масштабов экономической деятельности вследствие смены сезонов.

СЕЗОННЫЕ ЦЕНЫ - цены, изменяющиеся в зависимости от времени года (цены на сельскохозяйственную продукцию), сезона (цены на одежду и обувь). Такие изменения называют сезонными колебаниями цен.

СЕЙЛЗ-ПРОМОУШН (от англ sale - продажи, promotion - продвижение) - 1) продвижение товара, стимулирование сбыта; 2) поощрение труда торговых работников с помощью премий, подарков.

СЕКВЕСТР (от лат. seqvestro - ставлю вне, отделяю) - 1) наложение ареста на имущество или временная передача спорного имущества, на которое претендуют две стороны, третьей стороне до решения в арбитраже спора о том, кому оно должно принадлежать; 2) пересмотр состава бюджетных статей, обычно в сторону сокращения расходов.

СЕКТОР ГОСУДАРСТВЕННЫЙ - часть экономики, управляемая, контролируемая государственными органами, находящаяся в собственности государства.

СЕКТОР ЧАСТНЫЙ - экономические объекты, находящиеся в частной собственности, принадлежащие частному капиталу.

СЕКТОР ЭКОНОМИКИ - крупная, значительная часть экономики.

СЕКЪЮРИТИЗАЦИЯ (от англ. securities - ценные бумаги) - расширение использования ценных бумаг в качестве инструмента регулирования рыночных отношений и движения ссудного капитала.

СЕЛЕКТИВНЫЙ ПРОТЕКЦИОНИЗМ -см. ИЗБИРАТЕЛЬНЫЙ ПРОТЕКЦИОНИЗМ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СЕЛЕКТИВНЫЙ СПРОС (от лат. selector -сортировщик) - избирательный спрос на отдельные виды товаров при низком спросе на другие товары.

СЕЛЬСКОЕ ХОЗЯЙСТВО - отрасль хозяйства страны, производящая сельскохозяйственную продукцию. Включает растениеводство и животноводство; обеспечивает потребности в большинстве продуктов питания и в сырье для текстильной, обувной, парфюмерной, пищевой промышленности.

СЕМЕЙНАЯ СОБСТВЕННОСТЬ - собственность, принадлежащая на общих началах членам семьи и представляющая одну из разновидностей частной собственности.

СЕНЬОРАЖ - доход от эмиссии денег.

СЕПАРАТИЗМ (от англ. separates - отдельный) - политика региональной экономики, стремление создать свой независимый рынок, получить полную зкономическую самостоятельность и независимость от центра,

"СЕРАЯ ВОЛНА" - новые компании, далекие от вступления в стадию прибыльности (в рисковом финансировании).

СЕРВИС (от англ. service - служба) - обслуживание как в широком смысле этого слова, так и применительно к ремонту и наладке технических средств, бытовой аппаратуры, коммунальной техники.

СЕРВИС ПОСЛЕПРОДАЖНЫЙ - услуги, оказываемые покупателю товара продавшей его организацией в виде доставки, установки, наладки, ремонта товара.

СЕРВИТУТ (от лат. servitus - рабство, подчинен ность) - установленное законом или предусмотренное договором право частичного пользования земельным участком и строениями со стороны лиц, не являющихся их собственниками, но вынужденных прибегать к такому пользованию вследствие объективных обстоятельств. Например, если единственный колодец расположен на участке земли, принадлежащем собственнику, то проходом к колодцу вынуждены пользоваться и другие жители. Административный сервитут проявляется в праве государственных органов прокладывать общественные дороги, линии связи, электропередачи, газопроводы на территориях, принадлежащих другим собственникам.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СЕРИЙНОЕ ПРОИЗВОДСТВО (от лат. series - ряд) - производство продукции, товаров сериями, то есть отдельными партиями, в значительном, но не массовом количестве.

СЕРИЯ (от лат. series - ряд) - 1) совокупность ценных бумаг, банковских билетов, выпущенных под одним идентификато-
ром; 2) группа однородных товаров, предметов. ...

СЕРТИФИКАТ (от лат. sertifico - удостоверяю) - 1) письменный финансовый документ, свидетельство, удостоверяющее факт внесения его владельцем определенной суммы денежных средств и предо-ставляющее ему вытекающие из этого права; 2) разновидность облигаций; 3) документ, удостоверяющий качество товара (сертификат качества, сертификат соответствия); 4) документ, свидетельствующий о наличии у обладателя определенных знаний и умений.

СЕРТИФИКАТ АВАРИЙНЫЙ - см. АВАРИЙНЫЙ СЕРТИФИКАТ.

СЕРТИФИКАТ АКЦИОНЕРНЫЙ - см. АКЦИОНЕРНЫЙ СЕРТИФИКАТ.

СЕРТИФИКАТ АКЦИОНЕРНЫЙ ДОВЕРИТЕЛЬНЫЙ - доверенность, выданная собственником пакета акций доверенному лицу на управление пакетом акций.

СЕРТИФИКАТ АУДИТОРСКИЙ - 1) сертификат аудитора, дающий ему право заниматься аудиторской деятельностью, свидетельство о наличии лицензии на такую деятельность; 2) свидетельство, выдаваемое по результатам аудиторской проверки.

СЕРТИФИКАТ ДЕНЕЖНОГО РЫНКА (англ. money market certificate) - разновидность краткосрочных депозитных сертификатов, выпускаемых банками для привлечения сбережений.

СЕРТИФИКАТ ИНВЕСТИЦИОННЫЙ -см. ИНВЕСТИЦИОННЫЙ СЕРТИФИКАТ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СЕРТИФИКАТ РАСЧЕТНЫЙ - документ о взаимной задолженности членов клиринговой (расчетной) палаты.

СЕРТИФИКАТ СТРАХОВОЙ - страховое свидетельство, выдаваемое страхователю груза и удостоверяющее, что страхование груза проведено и полис выдан.

СЕРТИФИКАЦИЯ (от лат. sertifico -удостоверяю) - 1) подтверждение соответствия качественных характеристик тому уровню, который требуется стандартом качества; 2) процедура получения сертификата.

СЕРЫЙ РЫНОК - неофициальная котировка и обмен ценных бумаг по их ожидаемому курсу до официального выпуска на биржу.

СЕТЕВЫЕ ПОКАЗАТЕЛИ бюджетных учреждений - показатели, характеризующие количество учреждений в той или иной области бюджетно-финансируемой части сферы услуг: количество школ, детских садов, больниц, кинотеатров и т.п.

СЕТКА УПРАВЛЕНИЯ - двухмерный подход к оценке эффективности руководства. Вертикальная ось сетки представляет "заботу о людях", горизонтальная - "заботу о производстве".

"СЖАТИЕ КАПИТАЛА" - уменьшение денежной массы, приводящее к повышению кредитных ставок и к трудности получения кредитов.

СИБОР (англ. SIBOR, Singapore Interbank Offered Rate) - ставка по межбанковским депозитам в иностранной валюте на сингапурском рынке.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СИМВОЛИЧЕСКИЕ ДЕНЬГИ - средства платежа, чья стоимость или покупательная способность в качестве денег намного превосходит издержки их производства или эффект их альтернативного использования не в качестве денег. Примером являются разменные монеты, бумажные деньги. Стоимость их изготовления существенно ниже их стоимости как денежных знаков.

СИМЕТАЛЛИЗМ - 1) производство денег из сплавов драгоценных металлов; 2) обеспечение бумажных денег золотом и серебром.

СИНДИКАТ (от лат. sindicatus, sindicus - поверенный, представитель) - 1) объединение предприятий, выпускающих однородную продукцию, созданное в интересах организации коллективного сбыта такой продукции через единую торговую сеть. Синдикат учреждает общее торговое товарищество, заключающее договор о продаже с каждым из членов синдиката. Синдикаты могут создавать и банки. Члены банковского синдиката приобретают ценные бумаги, выпускаемые любым участником группы; 2) группа инвестиционных дилеров, согласившаяся купить новый выпуск ценных бумаг для распространения между инвесторами.

СИНДИЦИРОВАННАЯ ОПЕРАЦИЯ - операция, осуществляемая группой банков, компаний.

СИНДИЦИРОВАННЫЙ КРЕДИТ - кредит, предоставляемый несколькими кредиторами одному заемщику.

СИНЕКУРА (от лат. sine cura - без заботы) - в переносном смысле: хорошо оплачиваемая и не очень обременительная должность.

СИНЕРГИЯ, синергический эффект (от греч. synergos - вместе действующий) - возрастание эффективности деятельности в результате соединения, интеграции, слияния отдельных частей в единую систему за счет так называемого системного эффекта, эмерджентности.

"СИНИЕ КОРЕШКИ" - условное наименование акций крупных компаний, регулярно выплачивающих дивиденды.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СИНТЕТИЧЕСКИЕ ПОКАЗАТЕЛИ (от греч. synthetikos - соединение) - обобщающие показатели, характеризующие экономический объект, экономическую систему в целом, в органичном единстве ее частей. Большинство макроэкономических показателей являются синтетическими, полученными посредством синтеза микроэкономических показателей.

СИНХРОМАРКЕТИНГ (от греч. synchronos -одновременный и англ. market - рынок) - маркетинг, проводимый фирмами в условиях колеблющегося, неустойчивого спроса на их товары и услуги, обусловленного, например, сезонными колебаниями или несовпадением периодов наибольшего предложения и потребления товаров. Синхромаркетинг призван синхронизировать во времени спрос и предложение товаров.

"СИНЭ ИРА ЭТ СТУДИО" (лат. sine ira et studio - без гнева и пристрастия) - бирж.: оценка заявки на сделку без предвзятого мнения, объективно.

СИСТЕМА ЙОРКА - форма сдельной оплаты труда, в соответствии с которой рабочий получает треть теоретически установленной суммы заработной платы независимо от его производительности и затраченного рабочего времени. Остальные две трети раскладываются по нормативам на рабочие часы и выплачиваются по мере отработки этих часов. Плата за сверхурочную работу исключается.

СИСТЕМА КОММЕРЧЕСКИХ БАНКОВ -совокупность всех коммерческих бачков, сберегательных и кредитных учреждений. Система охватывает коммерческие банки, инвестиционные банки, инновационные банки, ипотечные банки, банки потребительского кредита, сберегательные банки.

СИСТЕМА НАЦИОНАЛЬНЫХ СЧЕТОВ, национального счетоводства - применяемая в развитых странах система национального учета, статистики в масштабе страны, основанная на обобщении и систематизации данных сплошных и выборочных обследований, статистической отчетности. В итоге обработки этой первичной информации составляется комплекс балансовых таблиц, показатели которых позволяют определить обобщающие макроэкономические показатели, характеризующие состояние экономики и динамику экономического роста.

СИСТЕМА ОБМЕННЫХ КУРСОВ - совокупность норм и правил, отражающих поведение центрального банка на внешнем валютном рынке. К числу основных правил относится поддержание обменных курсов на фиксированном уровне посредством вмешательства центрального банка либо поддержания абсолютной гибкости курсов без вмешательства центрального банка.

СИСТЕМА ОБРАБОТКИ ИНФОРМАЦИИ - совокупность средств и методов получения и преобразования информации, позволяющая на основе исходного массива данных получить совокупность выходных показателей, необходимых для анализа, контроля, планирования, управления.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СИСТЕМА СТРАХОВОГО ОБЕСПЕЧЕНИЯ - научно обоснованная система возмещения убытков в имущественном страховании, обусловливающая соотношение между страховой суммой застрахованного имущества и фактическим убытком, то есть степень возмещения возникшего ущерба.

СИСТЕМА УПРАВЛЕНИЯ ЭКОНОМИКОЙ - совокупность увязанных, согласованных методов и средств управления экономикой, хозяйством, используемых органами управления, управленческим аппаратом. Система управления экономикой представляет иерархическую структуру, разделенную на уровни. Система управления экономикой страны разделяется на территориальные и отраслевые системы (подсистемы второго уровня), которые в свою очередь включают локальные системы управления предприятиями, организациями, фирмами. В функциональном отношении система управления любого уровня включает в качестве составных частей системы прогнозирования, экономического анализа, планирования, организации, оперативного регулирования, учета, контроля.

СИСТЕМНЫЙ АНАЛИЗ (от греч. systema -целое, составленное из частей и анализ) - совокупность методов и средств исследования сложных, многоуровневых и многокомпонентных систем, объектов, процессов, опирающихся на комплексный подход, учет взаимосвязей и взаимодействий между элементами системы. Системный анализ играет важную роль в процессе планирования и управления, при выработке и принятии управленческих решений.

"СИТИ ПЛЮС" - инструмент хеджирования, предлагаемый клиентам крупнейшим американским банком "Сити-банк".

СИТУАЦИОННОЕ УПРАВЛЕНИЕ (от лат. situatio - положение) - оперативное управление, осуществляемое в дополнение к стратегическому, перспективному. Заключается в принятии управленческих решений по мере возникновения проблем в соответствии со складывающейся экономической ситуацией.

СИФ (англ. CIF от начальных букв слов: cost- цена, insurance - страхование, freight - фрахт) - одно из базисных условий поставки товаров в международной торговле. Согласно условиям СИФ продавец обязан застраховать товар и оплатить фрахт, доставить товар в порт и погрузить его на борт судна в согласованный срок, передать покупателю коносамент (товарную квитанцию) и страховой полис. С момента погрузки товара на борт судна все издержки и ответственность, риск за возможную порчу товара или его случайную потерю переходят с продавца на покупателя.

СКАЛЬПЕР (англ. scalper) - член биржи, спекулирующий на быстрых колебаниях цен.

СКВАТТЕР (англ. squatter) - мелкий арендатор в англосаксонских странах.

СКЕЙТ (англ. scathe) - отказ дилеров от котировки акций, заранее опубликованный ими в средствах массовой информации. В случае неправомерного отказа от заключений договора купли-продажи дилеру может быть предъявлен иск о принудительном заключении такого договора.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СКИДКА - одно из условий сделки, определяющее размер возможного уменьшения базисной цены товара, указанной в договоре о сделке. Величина скидки зависит от вида сделки, объема продаж.

СКИДКА БОНУСНАЯ (англ. bonus, rebate) -см. БОНУСНЫЕ СКИДКИ.

СКИДКА ОПТОВАЯ - скидка, зависящая от величины покупаемой партии товара.

СКИДКА СЕЗОННАЯ - уменьшение цены товара в период его несезонной продажи.

СКИДКА ТОРГОВАЯ - условное название части розничной цены товара, обусловленной необходимостью возмещения торговых издержек и образования прибыли торговых организаций, продавцов.

СКЛАД - место складирования, размещения, хранения товаров. Создается обычно в отдельном, охраняемом и пожаробезопасном помещении.

СКЛАДСКАЯ НАЦЕНКА - надбавка к цене реализуемой продукции, выплачиваемая покупателем в пользу снабженческо-сбытовой организации.

СКЛАДСКАЯ РАСПИСКА, квитанция- варрант, документ, подтверждающий принятие товара на склад для хранения.

СКЛОННОСТЬ К НАКОПЛЕНИЮ, предельная склонность к накоплению - увеличение накопления денежных средств потребителем при увеличении его доходов на одну единицу либо на один процент.

СКЛОННОСТЬ К ПОТРЕБЛЕНИЮ, предельная склонность к потреблению - увеличение объема потребления потребителем при увеличении его доходов на 1%.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СКОЛЬЗЯЩАЯ ЦЕНА - цена, устанавливаемая в торговых сделках на продукцию с длительным сроком изготовления, в течение которого могут существенно измениться издержки производства, себестоимость продукции. В таких случаях цена не устанавливается твердым образом, а рассчитывается по принципу скольжения, то есть изменяется в соответствии с изменением величины расходов, издержек производства в течение всего периода времени изготовления продукции.

СКОЛЬЗЯЩИЙ БЮДЖЕТ - бюджет, охватывающий несколько лет (обычно пять) и разрабатываемый по скользящему принципу путем ежегодного продления на один год.

СКОНТО - скидка с цены товара при его оплате до наступления срока платежа.

СКОРОСТЬ ОБОРОТА- см. ОБОРАЧИВАЕМОСТЬ ОБОРОТНЫХ СРЕДСТВ.

СКОРОСТЬ ОБРАЩЕНИЯ ДЕНЕГ - количество циклов, полных оборотов, осуществляемых в течение года денежной единицей, используемой в качестве средства обращения и платежей.

СКРИП - упреждающая выдача сертификата на новые акции до того, как они будут напечатаны и выданы на руки инвесторам.

СКУДО (итал. scudo - щит) - итальянская золотая монета с изображением гербового щита, применялась в XVI-XVIII вв. В современной Италии скудо иногда называют монету в 5 лир.

СКУПКА - 1) Последовательное, скрытое приобретение акций с целью обеспечить себе участие в капитале той или иной компании. Представляет способ проникновения в компанию и используется группами людей в целях захвата контрольного пакета акций либо значительного пакета акций для обеспечения места в совете директоров. В настоящее время, чтобы противодействовать скупке, практически во всех странах осуществляется контроль за скупкой ценных бумаг. В частности, после покупки определенной части акций необходимо декларировать покупку, и при установлении контроля над компанией требуется предъявить к обмену все акции или ту их часть, которая не была скуплена; 2) массовое приобретение вещей, товаров, изделий у населения, например скупка вещей комиссионным магазином.

СЛАБЫЕ СТИМУЛЫ - маломасштабное поощрение за хорошую работу, предусмотренное наряду с наказанием за упущения и проступки.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СЛИЯНИЕ - объединение, как правило, добровольное, имущества и деятельности двух или нескольких компаний с целью создания новой компании или поглощения этих компаний одной из них. В случае создания новой компании остальные прекращают существовать и распускаются. Акции новой компании распределяются пропорционально вкладам компаний и их собственников. Капитал новой компании равен сумме активов всех слившихся компаний. В некоторых случаях распределяются "премии" за слияние, при условии возрастания курса акций.

СЛОГАН - рекламный лозунг, девиз, содержащий сжатую, легко воспринимаемую, эффектную формулировку рекламной идеи.

СЛОЖНЫЙ МУЛЬТИПЛИКАТОР - мультипликатор, показывающий, как изменение ЧНП вызывает изменение объема сбережений, чистого размера налоговых поступлений и объема импорта.

СЛОЖНЫЙ ПРОЦЕНТ - начисление процентов на проценты, расчет процентов на два или большее число периодов, проводимый таким образом, что процент начисляется не только на исходную сумму, но и на процент, начисленный в предыдущем периоде. Например, в банк помещен вклад величиной в 1000 долл. под 20 сложных процентов за каждый период, скажем, год. После первого периода процент составит 1000 х 0,2=200 долл. После второго периода прирост составит (1000+200) х 0,2=240 долл., после третьего периода (1000+200+240) х 0,2=288 долл. и т.д.

СЛУЖАЩИЕ - лица, выполняющие в отличие от рабочих административно-хозяйственные, управленческие функции, конторские работники.

СЛУЧАЙ ЗАКРЫТИЯ ФИРМЫ - ситуация, когда фирмы останавливают производство в результате обстоятельств, которые приводят к возникновению убытков, не компенсируемых при любом возможном объеме производства и при реальной рыночной цене продукции фирм. Обычно условием закрытия фирмы выступает факт превышения цены средними переменными издержками, когда фирма не только не возмещает затраты на оборудование, но не может возместить и переменные издержки, например затраты на рабочую силу. В случае когда цена не будет возмещать постоянные издержки, фирма будет убыточна, что еще не означает ее закрытия.

СЛУЧАЙ МАКСИМИЗАЦИИ ПРИБЫЛИ - ситуация, имеющая место при таких объемах производства товара, когда разница между выручкой от его продажи и совокупными затратами достигает максимума. В условиях максимизации прибыли цена равна предельным издержкам.

СМАРТ-КАРТА - пластиковая расчетная банковская карточка со встроенным микропроцессором, чипом.

СМЕТА ДОХОДОВ И РАСХОДОВ - документированный бухгалтерский план поступления и расходования денежных средств, используемых для финансирования хозяйственной деятельности предприятий, организаций, учреждений. Иногда составляются отдельные сметы затрат на производство, строительство объектов. Смета есть простейшая форма финансового плана.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СМЕТА ЗАТРАТ - полная сводка затрат на производство продукции, выполнение работ, услуг.

СМЕТНАЯ ДОКУМЕНТАЦИЯ - документы, используемые для составления сметы.

СМЕТНАЯ СТОИМОСТЬ - стоимость, определенная сметой затрат.

СМЕТНОЕ ФИНАНСИРОВАНИЕ - предоставление денежных средств из государственного бюджета для покрытия расходов согласно предоставленным сметам.

СМЕШАННАЯ ЭКОНОМИКА - экономика страны, в которой сочетаются черты рыночной и централизованной экономических систем.

СМЕШАННОЕ ОБЩЕСТВО - 1) предприятие, в котором сочетаются частный и государственный капитал; 2) предприятие, капитал которого принадлежит предпринимателям или госучреждениям двух и более стран.

СМЕШАННОЕ СТРАХОВАНИЕ ЖИЗНИ -вид личного страхования, при котором страховая сумма выплачивается по окончании срока действия договора страхования, но может быть выплачена и ранее в случае утраты трудоспособности от несчастного случая или смерти.

СМЕШАННОЕ ТОВАРИЩЕСТВО - см. КОММАНДИТНОЕ ТОВАРИЩЕСТВО.

СМЕШАННЫЕ БАНКИ - 1) банки с участием иностранного капитала; 2) банки с участием государственного и частного капитала.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СМЕШАННЫЕ ПЕРЕВОЗКИ - перевозки пассажиров и грузов несколькими видами транспортных средств.

СМЕШАННЫЕ ПРЕДПРИЯТИЯ - предприятия, в которых сочетаются разные формы собственности, каждая из которых представлена своей долей (паем).

СНАБЖЕНИЕ материально-техническое - обеспечение предприятия-производителя необходимыми ему средствами производства (основными и оборотными).

"СНЕЖНЫЙ КОМ" - мошеннический способ рекламной продажи, состоящий в том, что товар продается покупателю только при условии размещения им последующих продаваемых товаров среди других потенциальных покупателей. К новым покупателям также предъявляется аналогичное требование, в результате чего возникает "пирамида" продаж, "снежный ком". Примером может служить распродажа автомобилей, холодильников, теле-4 визоров, при которой каждый покупатель для приобретения товара по низкой цене должен привести еще четырех покупателей, которые в свою очередь должны привести еще четырех покупателей. Такая форма торговли приводит к возникновению геометрической прогрессии продаж, в результате чего первые покупатели приобретают товар, а последние покупатели вносят деньги, но не могут приобрести товар, так как они уже не способны привлечь еше четырех покупателей. Деньги последних становятся доходом организаторов "снежного кома".

СНИЖАЮЩИЕСЯ ВЕРШИНЫ - в техническом анализе фондового рынка: график изменения цен на ценные бумаги, имеющий вид зубцов, каждый последующий из которых ниже предыдущего, что свидетельствует о понижающейся тенденции рынка.,

"СНЯТИЕ СЛИВОК" - проводимая предприятиями-изготовителями и торговыми фирмами ценовая политика при введении на рынок нового товара, рассчитанная на временное получение высокой прибыли. Такая политика основывается на желании ряда покупателей иметь новый товар, который они готовы приобрести по высокой цене, намного превышающей издержки производства.

СОБРАНИЕ АКЦИОНЕРОВ - высший орган управления акционерным обществом. Различают учредительные, чрезвычайные, специальные и очередные собрания. Право голоса на собраниях акционеров имеют обладатели обыкновенных, непривилегированных акций по принципу "одна акция - один голос".

СОБСТВЕННИК - субъект собственности, физическое или юридическое лицо, обладающее правом собственности, выступающее в роли владельца, распорядителя, пользователя объекта собственности.

СОБСТВЕННОСТЬ - принадлежность вещей, материальных и духовных ценностей определенным лицам, юридическое право на такую принадлежность и экономические отношения между людьми по поводу принадлежности, раздела, передела объектов собственности.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СОБСТВЕННЫЙ КАПИТАЛ - капитал, вложенный владельцем фирмы; в условиях акционерного общества - акционерный капитал. Рассчитывается как разница между совокупными активами фирмы и ее обязательствами.

СОВЕРШЕННАЯ КОНКУРЕНЦИЯ, идеальная - конкуренция между производителями, продавцами товаров, имеющая место на так называемом идеальном рынке, где представлено неограниченное количество продавцов и покупателей однородного товара, свободно общающихся между собой. Реально такая конкуренция практически не наблюдается, а приходится иметь дело с несовершенной конкуренцией.

СОВЕРШЕННАЯ НЕЭЛАСТИЧНОСТЬ -ситуация, когда изменение цены не ведет к изменению спроса (совершенно неэластичный спрос) и предложения (совершенно неэластичное предложение). Величина спроса (предложения) одинакова при любых ценах, на графиках "цена - величина спроса (предложения)" кривые спроса и предложения становятся вертикальными прямыми.

СОВЕРШЕННАЯ ЭЛАСТИЧНОСТЬ - ситуация, когда изменение величины спроса (предложения) не требует изменения цены товаров. На графиках "цена - величина спроса (предложения)" кривые спроса и предложения становятся горизонтальными прямыми.

СОВЕРШЕННО КОНКУРЕНТНАЯ ФИРМА - фирма, которая принимает уровень цены на выпускаемую продукцию как данный, не зависящий от объема продаж.

СОВЕТ ДИРЕКТОРОВ акционерного общества - избираемый акционерами руководящий исполнительный орган акционерного общества, корпорации, решающий принципиальные вопросы управления обществом в период между собраниями акционеров и создающий правление для оперативного управления делами общества.

СОВЛАДЕЛЕЦ - владелец части имущества, ценностей, другой частью которого владеют иные владельцы.

СОВМЕСТИТЕЛЬСТВО - наличие наряду с основной должностью, выполнением работы по основному месту службы другой платной должности, не связанной с регулярным выполнением работы по другому месту службы.

СОВМЕСТНОЕ ПРЕДПРИНИМАТЕЛЬСТВО - общая предпринимательская деятельность нескольких партнеров, в том числе партнеров разных стран.

СОВМЕСТНОЕ ПРЕДПРИЯТИЕ - предприятие, в работе которого участвуют фирмы других стран, организационно оформленное как единое, общее предприятие. Совместные предприятия создаются для объединения усилий, кооперации деятельности предприятий, расположенных в разных странах, с целью более эффективного производства и сбыта продукции, товаров, услуг самого разного характера.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СОВМЕСТНОЕ ФИНАНСИРОВАНИЕ - 1) кредитование развивающихся стран в форме объединения кредитов нескольких кредиторов из одной или разных стран, финансирующих один крупный проект; 2) участие нескольких организаций в финансировании одного проекта, объекта.

СОВОКУПНАЯ ПРОИЗВОДИТЕЛЬНОСТЬ ФАКТОРОВ - показатель технологического и организационного уровня производства, представленный в виде объема производства в расчете на единицу затрат факторов производства. В этом случае факторы производства взвешиваются по их долям, вкладу в прирост объема продукта. Совокупная производительность может меняться по многим причинам, находиться под воздействием ряда факторов. В их число входят образование, квалификация работников, технология производства, его техническое обеспечение. В число влияющих факторов входит и государственное регулирование, которое, например, способно снизить производительность факторов путем увеличения доли затрат на охрану окружающей среды. В целом совокупная производительность факторов включает в себя все, что изменяет соот-. ношение между измеряемым объемом производства и измеряемыми затратами.

СОВОКУПНОЕ ПРЕДЛОЖЕНИЕ - кривая, показывающая общее количество товаров и услуг, которое может быть предложено при разных уровнях цен.

СОВОКУПНЫЙ ДЕНЕЖНЫЙ ОБОРОТ -общая совокупность платежей, производимых за определенный период, как в наличной, так и в безналичной форме (обычно в масштабе всего хозяйства страны).

СОВОКУПНЫЙ ОБЩЕСТВЕННЫЙ ПРОДУКТ - макроэкономический показатель, измеряемый в денежном выражении и характеризующий весь валовой продукт, созданный предприятиями в течение данного года.

СОВОКУПНЫЙ РИСК - полная ответственность банка перед клиентом по одновременно совершаемым сделкам: кассовой и форвардной (срочной).

СОВОКУПНЫЙ СПРОС - общий объем спроса на товары и услуги в стране, определяемый как суммарный спрос потребителей на потребительские товары плюс услуги предприятий, фирм, предпринимателей, а также на инвестиционные товары. Совокупный, спрос зависит прежде всего от доходов населения и фирм.

СОВРЕМЕННАЯ СТОИМОСТЬ - сумма, которая должна быть инвестирована для получения платежа, дохода в определенный момент в будущем, то есть современная стоимость будущего платежа, дохода.

СОГЛАСОВАНИЕ - достижение предварительной договоренности, общего согласия между группой заинтересованных и ответственных лиц по поводу выпуска документа определенного содержания, протокола, договора, принятия общего решения, осуществления общей сделки, проведения совместных действий.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СОГЛАСОВАННАЯ ЭКОНОМИКА - принцип принятия экономических решений, в соответствии с которыми осуществляется постоянное сотрудничество между представителями государства и предприятий для обеспечения сопоставимости управленческой, экономической информации разных уровней, непротиворечивости, согласованности совместно принятых решений. Согласованная экономика призвана создавать информационную и экономическую базу для общей среднесрочной политики планирования и управления.

СОГЛАШЕНИЕ - договор между двумя или несколькими лицами, оформленный в виде официального документа, или неофициальная договоренность по поводу взаимодействия, общих действий, платежей, кредитов, поставок, купли-продажи товаров и по другим вопросам.

СОГЛАШЕНИЕ ДЖЕНТЛЬМЕНСКОЕ -см. ДЖЕНТЛЬМЕНСКОЕ СОГЛАШЕНИЕ.

СОГЛАШЕНИЕ МИРОВОЕ - договоренность между кредитором и должником об отсрочке долга или скидке с долга.

СОГЛАШЕНИЕ ОБ ОБРАТНОМ ВЫКУПЕ - договоренность фирмы или частного лица о покупке ценных бумаг у финансовых учреждений с последующей их продажей обратно финансовому учреждению по заранее оговоренной более высокой цене.

СОГЛАШЕНИЕ ПЛАТЕЖНОЕ - см. ПЛАТЕЖНЫЕ СОГЛАШЕНИЯ.

СОГЛАШЕНИЕ РЫНОЧНОЕ - принципиальная, общая договоренность, конкретизируемая в последующих контрактах.

СОЕДИНЕНИЕ ИСКОВ - объединение нескольких исковых требований для совместного рассмотрения в случае участия в
исках одних и тех же лиц или предъявления исков к одному и тому же лицу.

СОКРАЩЕНИЕ штатов, персонала - уменьшение численности работников в одном или во многих предприятиях, организациях. Этот процесс имеет место при снижении спроса на продукцию, уменьшении финансирования работ (в случае госзаказа), а также при комплексной механизации, автоматизации производства. В последнем случае такое сокращение вызвано позитивными факторами.

СОКРОВИЩА - накопления драгоценных металлов в виде монет, слитков, ювелирных и других изделий, принадлежащих государству или частным лицам. Сокровища частично представляют золотой запас, частично-художественные ценности и бытовые ювелирные изделия, предметы старины, антиквариат.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СОКРОВИЩЕ - одна из функций денег, состоящая в том, что они используются не как платежные средства, а как способ накопления богатства, как сохранение стоимости.

СОЛИД (от лат. solidus - прочный, массивный) - византийская золотая монета весом около 4,5 г, чеканившаяся в IV в. н.э.

СОЛИДАРНАЯ ОТВЕТСТВЕННОСТЬ - см. ОТВЕТСТВЕННОСТЬ СОЛИДАРНАЯ.

СОЛО-ВЕКСЕЛЬ - 1) простой вексель; 2) вексель, на котором есть подпись только одного лица, обязанного совершить платеж.

СОЛЬ (франц. sol, от лат. solidus) - старинная французская золотая монета, которая с XVIII в. стала носить название су. Составляет двадцатую часть ливра.

СОМНИТЕЛЬНЫЕ СЧЕТА - счета, подлежащие оплате; по которым вероятность своевременной оплаты весьма низка.

СООТНОШЕНИЕ ПОТЕРЬ - оценка "жертвенности" борьбы с инфляцией, показывающая, как изменится (снизится) реальный ВНП при снижении инфляции на 1%. Снижение инфляции требует определенного периода времени, поэтому необходимо оценить, какая часть национального дохода будет потеряна при снижении темпов инфляции. Как правила, считается, что при снижении инфляции на 1% теряется 5% ВНП. Соотношение Потерь можно проследить по изменениям в уровне безработицы, опираясь на закон Оукена, устанавливающий взаимосвязь между темпами изменения реального ВНП и безработицы.

СОПОРУЧИТЕЛЬ - второе лицо, подписавшееся на соглашении о кредите и принимающее на себя обязательства по нему, равные с другими подписавшимися лицами.

СОПОСТАВИМЫЕ ЦЕНЫ - см. ЦЕНА СОПОСТАВИМАЯ.

СОПУТСТВУЮЩИЕ ТОВАРЫ - товары, дополняющие основной, образующие вместе с ним единый комплект.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СОРТ, сортность (франц. sorte) - разделение товаров по качеству на определенные группы.

СОСТРАХОВАНИЕ - метод выравнивания и распределения крупных рисков между страховщиками, при котором каждый из них заключает со страхователем отдельный договор; часть риска может быть оставлена на ответственность страхователя.

СОХРАННОЕ СВИДЕТЕЛЬСТВО на облигации - свидетельство, выдаваемое учреждениями Сбербанка при приеме облигаций граждан на хранение.

СОЦИАЛЬНАЯ ИНФЛЯЦИЯ - рост цен под влиянием роста издержек, связанных с новыми общественными требованиями к качеству продукции, охране окружающей среды.

СОЦИАЛЬНАЯ ПОМОЩЬ, защита - забота государства, общества о гражданах, нуждающихся в помощи, содействии в связи с возрастом, состоянием здоровья, социальным положением, недостаточной обеспеченностью средствами существования. Социальная помощь (социальная защита, социальное обеспечение) проявляется в виде пенсий, пособий, предоставления материальной помощи, обслуживания больных и престарелых, заботы о детях.

СОЦИАЛЬНАЯ РЕАБИЛИТАЦИЯ - см. РЕАБИЛИТАЦИЯ.

СОЦИАЛЬНАЯ СФЕРА - совокупность отраслей, предприятий, организаций, непосредственным образом связанных и определяющих образ и уровень жизни людей, их благосостояние; потребление. К социальной сфере относят прежде всего сферу услуг (образование, культуру, здравоохранение, социальное обеспечение, физическую культуру, общественное питание, коммунальное обслуживание, пассажирский транспорт, связь).

СОЦИАЛЬНОЕ ОБЕСПЕЧЕНИЕ - см. ЗАЩИТА СОЦИАЛЬНАЯ.

СОЦИАЛЬНОЕ СТРАХОВАНИЕ - установленная, контролируемая и гарантированная государством система обеспечения, поддержки престарелых, нетрудоспособных за счет государственного страхового фонда, а также коллективных и частных страховых фондов.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СОЦИОЛОГИЯ - наука об обществе, общественных отношениях, закономерностях общественного развития, социальных
группах и их взаимодействии. Создателем социологии считают греческого философа Аристотеля. Социология тесно граничит с экономической наукой.

СПАД ЭКОНОМИЧЕСКИЙ - длительное, устойчивое снижение объемов производства основных видов товаров и услуг, понижение деловой активности, сопровождаемое обычно уменьшением реальных доходов населения, ухудшением условий жизни, безработицей.

СПЕКУЛЯЦИЯ биржевая, валютная - купля-продажа акций, облигаций, валюты с целью получения прибыли. Прибыль возникает в связи с разницей между ценой покупки и продажи. Такого рода спекуляция в условиях рыночной экономики не рассматривается как противозаконная, преступная: это обычная форма биржевой игры.

СПЕЦИАЛИЗАЦИЯ - 1) сосредоточение деятельности на относительно узких, специальных направлениях, отдельных технологических операциях или видах выпускаемой продукции; 2) приобретение специальных знаний и навыков в определенной области; 3) разделение труда по его отдельным видам, формам.

СПЕЦИАЛИЗАЦИЯ КРЕДИТОВ - использование бюджетных средств по строго установленным направлениям и в пределах выделенных сумм. Практически специализация кредитов достигается редко.

СПЕЦИАЛИЗАЦИЯ ПРОИЗВОДСТВА -сосредоточение основной деятельности! предприятия" компании на производстве узкого круга продукции, товаров и услуг.

СПЕЦИАЛИСТ - человек, обладающий специальными знаниями, навыками, опытом работы в определенной отрасли экономики или науки, получивший специальность по образованию или в практической деятельности.

СПЕЦИАЛЬНЫЕ КРЕДИТНЫЕ ИНСТИТУТЫ, учреждения - банки и небанковские кредитные учреждения, специали-зируюшиеся в определенной области кредитования.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СПЕЦИАЛЬНЫЕ ПРАВА ЗАИМСТВОВАНИЯ (СПЗ, СДР) (англ. Special Drawing Rights, SDR) - эмитируемое Международным валютным фондом резервное и платежное средство, предоставляемое для регулирования сальдо платежных балансов, пополнения резервов, расчетов с МВФ. Существует с 1969 г. как учетная единица, с 1979 г. как основное резервное средство международной валютной системы. Стоимость СДР вначале определялась золотым паритетом доллара США (в то время - 35 долл. за унцию). В 1976 г. она была определена на основе корзины валют 16 стран. В 1981 г. имело место новое определение стоимости СДР на основе пяти основных валют. Долларовая цена определяется ежедневно.

СПЕЦИАЛЬНЫЕ ФОНДЫ - государственные денежные средства, имеющие четкое целевое назначение, допускающие использование только в определенных целях. К таковым относятся внебюджетные страховые фонды, например пенсионный, страховой медицины, дорожный, а также специальные счета и сметы, утверждаемые правительством на особо важные государственные цели.

СПЕЦИЕС (лат. species, франц. espese - золотые, серебряные монеты) - приставка к названиям монет, обозначавшая, что имеется в виду чеканенная металлическая монета, реальные деньги, а не счетно-денежная единица. Возможное написание термина - спесис.

СПЕЦИФИКАЦИЯ - перечень предлагаемых к продаже или поставке товаров, в котором указаны их количество, сорт, марка, качественные характеристики, а в необходимых случаях - и цены.

СПИСАНИЕ - отнесение товарных или денежных ценностей фирмы, предприятия к убыткам с изъятием их из баланса, снятием с балансового учета. Списание применяется к полностью изношенным, вышедшим из строя средствам производства и к безнадежным долгам.

СПЛИТ - разделение, дробление нереализованных акций корпораций, акционерной компании на большое число менее крупных акций с целью облегчения их распространения. Осуществляется при условии сохранения общей суммы, на которую выпущены акции.

СПОНСОР - 1) поручитель, гарант; 2) физическое или юридическое лицо, финансирующее экономический проект, проведение социальных мероприятий; 3) заказчик, организатор, устроитель крупного мероприятия.

СПОТ (от англ. spot - наличный, немедленно оплачиваемый) - биржевая или внебиржевая сделка о продаже наличного товара или валюты, предусматривающая срочную поставку и оплату. При валютной сделке на условиях "спот" передача валюты производится в течение одних суток. Разница во времени между поставкой и оплатой связана с необходимостью проведения банковских операций по расчетам. Величина валютного курса по операциям "спот" может отличаться от курса по другим сделкам.

СПОТ-РЫНОК - рынок, на котором сделки улаживаются в течение нескольких деловых дней со дня сделки.

СПРАВЕДЛИВАЯ РЫНОЧНАЯ СТОИМОСТЬ - цена, в основе которой лежит текущая рыночная стоимость, определяемая соотношением спроса и предложения, и по которой покупатель и продавец заключают сделку.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СПРАВОЧНАЯ ЦЕНА - предварительное, ориентировочное значение оптовой цены товара во внутренней и международной торговле. Справочные цены служат исходными в процессе торга между продавцами и покупателем товара, при определении договорной цены.

СПРОС - фундаментальное понятие рыночной экономики, означающее подкрепленное Денежной возможностью желание, намерение покупателей, потребителей приобрести данный товар. Спрос характеризуется его величиной, означающей количество товара, которое покупатель желает и способен приобрести, по данной цене в данный период времени. Объем и структура спроса зависят как от цен на товар, так и от других, неценовых факторов, таких, как мода, доходы потребителей, а также от цены на другие товары, в том числе на товары-заменители и на сопряженные, сопутствующие товары. Различают индивидуальный спрос одного лица, рыночный спрос на данном рынке и совокупный спрос на всех рынках данного товара или на все производимые и продаваемые товары.

СПРОС АЖИОТАЖНЫЙ - лавинообразное нарастание спроса.

СПРОС НЕРАЦИОНАЛЬНЫЙ - спрос на товары, вредные для здоровья.

СПРОС НЕЭЛАСТИЧНЫЙ - спрос с низкой чувствительностью его величины к изменению цены.

СПРОС С ЕДИНИЧНОЙ ЭЛАСТИЧНОСТЬЮ - см. ЕДИНИЧНАЯ ЭЛАСТИЧНОСТЬ СПРОСА.

СПРОС ЭЛАСТИЧНЫЙ - спрос с высокой чувствительностью его величины к изменению иены.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СПРЭД (англ. spread) - 1) одновременная покупка и продажа фьючерсных контрактов на один и тот же товар с разными сроками поставки; 2) одновременная покупка и продажа опционов одного типа по разным ценам или с разным периодом истечения срока; 3) размах колебаний цен.

СПРЭД КАЛЕНДАРНЫЙ - способ ведения сделок с опционами на покупку и продажу, при котором продается опцион с более коротким сроком действия, а покупается опцион с более длинным сроком действия.

СПРЭД НАЛОГОВЫЙ - одновременная продажа и покупка фьючерсных контрактов с целью снижения налогов.

СПРЭД ОБЩИЙ - разница между ценой приобретения ценных бумаг инвестором и ценой, по которой их реализует эмитент. Такая разница обусловлена наличием скидок и компенсаций.

СПРЭДЕР - биржевой торговец, покупающий и одновременно продающий фьючерсные контракты с разными периодами времени.

"СПЯЩАЯ КРАСАВИЦА" - потенциальный объект поглощения, которому не делалось предложений.

СРАВНИТЕЛЬНЫЕ ИЗДЕРЖКИ - объем сокращения производства одного продукта, необходимый для увеличения произ-
водства другого продукта, вмененные издержки.

СРАВНИТЕЛЬНЫЕ ПРЕИМУЩЕСТВА -более низкие издержки одного производителя по сравнению с издержками другого, что позволяет разделить выпуск продукции между ними в пользу первого производителя для получения большей отдачи, выгоды. Сравнительные преимущества наиболее характерны для разных стран и находят проявление в международной торговле.

СРЕДНЕСРОЧНЫЙ ПЕРИОД - в экономике это период продолжительностью
свыше одного года и до 5-7 лет. Понятие "среднесрочный" принято относить к прогнозам, планам, срокам, на которые предоставляется кредит (среднесрочный кредит).

СРЕДНИЕ ИЗДЕРЖКИ - издержки, взвешенные по объему производства, то есть издержки на единицу выпускаемой продукции. Различают общие средние издержки, равные частному от деления полных издержек на объем производства; средние переменные издержки, равные частному от деления переменных издержек на объем производства; средние постоянные издержки, равные частному от деления постоянных издержек на объем производства.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СРЕДНИЕ ЭКОНОМИЧЕСКИЕ ПОКАЗАТЕЛИ, величины - среднестатистические показатели, определяемые как средние за несколько лет по ряду экономических объектов или по всей совокупности производителей и потребителей. Следует иметь в виду, что средние объемы производства, доходы и расходы населения, средняя заработная плата определяются не как средние арифметические и тем более не как полусумма крайних значений, а как средневзвешенные по всем производственным объектам, лицам и семьям, работникам, потребителям. Например, если один человек имеет годовой доход величиной в 6000 долл., три человека - 10 000 долл. на каждого и еще два человека - 15 000 долл. на каждого, то их средний доход равен (6000+3*10 000+2*15 000):6=11 000 долл. на человека.

СРЕДНИЙ ЗАРАБОТОК - средняя величина заработной платы работника за определенный период времени.

СРЕДНИЙ СРОК ХРАНЕНИЯ ВКЛАДОВ -показатель стабильности вкладов; определяется путем деления числа дней в году (365) на показатель оборачиваемости вкладов.

СРЕДНЯЯ СКЛОННОСТЬ К ПОТРЕБЛЕНИЮ - отношение общего потребления к общему наличному доходу.

СРЕДНЯЯ ЦЕНА - цена, определяемая путем деления общего объема выручки за проданный товар на количество единиц проданного товара.

СРЕДСТВА ДЕНЕЖНЫЕ - см. ДЕНЕЖНЫЕ СРЕДСТВА.

СРЕДСТВА ПРОИЗВОДСТВА - орудия и предметы производственной, трудовой деятельности людей; основные средства: (производственные здания, сооружения, машины, оборудование, инструменты, приборы) и оборотные средства (сырье, материалы, энергия, малоценный инвентарь), используемые в производстве; все, что создано людьми и используется ими в производственной деятельности.

СРЕДСТВА СУЩЕСТВОВАНИЯ людей -материальные и духовные ценности, потребительские товары и услуги, веши, предметы, необходимые для существования людей, создающие условия существования. Различают естественные, имеющиеся в природе, и искусственные, созданные людьми, средства существования.

СРЕДСТВО ОБРАЩЕНИЯ - функция денег, характеризующая их способность участвовать в осуществлении обмена товаров, возможность опосредовать отношения продавцов и покупателей товаров.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СРОК ГОДНОСТИ - период, в течение которого предмет, вещь сохраняет свои свойства в мере, обеспечивающей их функционирование, использование. За пределами срока годности продукты питания считаются непригодными в пищу, лекарства - запрещены к употреблению, а потребительские товары расцениваются как продаваемые "без претензий". Для отдельных товаров термин эквивалентен гарантийному сроку.

СРОК ДЕЙСТВИЯ векселя, договора, кредита - период, в течение которого ценная бумага, документ, договор, соглашение сохраняют свою силу.

СРОК ПОСТАВКИ - оговоренное в контракте, установленное договором время доставки товара, груза или период времени, в течение которого товар должен быть доставлен, передан покупателю.

СРОК СЛУЖБЫ ОСНОВНЫХ СРЕДСТВ -нормативно установленный срок; в течение которого следует использовать основные средства до их полного физического и морального износа и начислять амортизацию для их восстановления.

СРОК СТРАХОВАНИЯ - время действия договора страхования. Начинается с момента оплаты страховой премии, прекращается по истечении срока, на который был заключен договор, при наступлении страхового случая или при неоплате стра хователем страховой премии.

СРОЧНАЯ СДЕЛКА - сделка по продаже ценных бумаг (преимущественно акций), при которой ценные бумаги передаются покупателю в момент заключения-сделки, а их оплата производится через некоторый срок, обычно в течение месяца. При срочной валютной сделке платежи про-изводятся через определенный срок по курсу, зафиксированному в момент сделки.

СРОЧНЫЕ ОБЯЗАТЕЛЬСТВА ПО ССУДАМ - документ, дающий право банку на бесспорное списание средств со.ечета заемщика в целях погашения выданного кредита, наступающее после истечения срока, указанного в документе. Срочное обязательство представляется банку заемщиком при получении ссуды.

СРОЧНЫЙ ВКЛАД - депозит, принимаемый банком на строго определенный срок.

ССУДА - предоставление одним лицом денег или материальных ценностей другому лицу в виде займа, долга на условиях возврата в определенный срок с уплатой вознаграждения (ссудного процента) за пользование предоставленными средствами.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ССУДА БЛАНКОВАЯ - кредит, предоставляемый заемщику без обеспечения.

ССУДА ПО СТРАХОВАНИЮ ЖИЗНИ -денежные средства, выдаваемые страхователю во временное пользование на началах возвратности и с уплатой процентов. Обеспечением такой ссуды является полис.

ССУДНЫЙ КАПИТАЛ - денежный капитал, предоставляемый в виде ссуды на условиях возвратности с выплатой ссудного процента.

ССУДНЫЙ ПРОЦЕНТ - плата, вносимая заемщиком кредитору за пользование кредитом.

ССУДНЫЙ СЧЕТ - счет, на котором банки учитывают предоставление и возврат кредитов.

ССУДО-СБЕРЕГАТЕЛЬНЫЕ АССОЦИАЦИИ (англ. savings and loan associations) - разновидность кредитных учреждений, осуществляющих аккумуляцию сбережений населения и долгосрочное кредитование строительства и покупки жилых домов. Такие ассоциации появились в США в 1831 г. по образцу английских строительных обществ и впоследствии получили широкое распространение.

СТАБИЛИЗАЦИОННЫЕ ПРОГРАММЫ - 1) программы стабилизации, оздоровления экономики страны, осуществление которых является элементом и условием некоторых форм кредитования со стороны Международного валютного фонда;
2) совокупность предпринимаемых правительством страны мер по стабилизации экономики, выходу из экономического кризиса.

СТАБИЛИЗАЦИЯ ЭКОНОМИКИ - предотвращение, торможение экономического спада, закрепление и поддержание показателей функционирования экономики на определенном уровне, оздоровление хозяйства. Часто стабилизация экономики достигается посредством мер, предусматриваемых программой стабилизации (оздоровления).

СТАБИЛЬНОСТЬ ЦЕН - ситуация, при которой темпы инфляции настолько низки, что не оказывают серьезного воздействия на принятие экономических решений. Является одной из основных макроэкономических целей.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СТАВКА налога, процента, платежа - размер, доля, процентная доля налоговых изъятий из доходов, плата за предоставленный кредит, исчисляемая по отношению к общей сумме дохода, кредита. Ставка, по которой центральный банк представляет кредиты коммерческим банкам по межбанковским ссудам, называется учетной, дисконтной, ставкой рефинансирования. При наличии инфляции вводится понятие реальной ставки, равной действующей номинальной ставке, уменьшенной с учетом инфляции.

СТАГНАЦИЯ (от лат. stagno - делаю неподвижным) - застой в экономике, производстве, торговле, предшествующий спаду, сопровождающий спад.

СТАГФЛЯЦИЯ (от лат. stagno - делаю неподвижным и inflatio - вздутие) - сочетание стагнации и инфляции, состояние экономики, при котором происходят одновременно спад производства, рост цен и безработицы, сочетание экономического кризиса с инфляцией.

СТАДИЯ (греч. stadion) - период, фаза, ступень экономического процесса. Например,
воспроизводственный процесс делят на стадии: производство, распределение, обмен, потребление. В жизненном цикле продукции выделяются стадии разработки, освоения производства, подъема, стабилизации, спада.

СТАЖ РАБОТЫ - продолжительность трудовой деятельности работника в целом или в некоторой отрасли, по определенной профессии.

СТАЙЛИНГ - форма и внешний вид товара, продвигаемого на рынок в ходе маркетинговых операций.

СТАНДАРТ (от англ. standart - норма, образец) - 1) официальный государственный или нормативно-технический документ отрасли, предприятия, фирмы, устанавливающий необходимые качественные характеристики, требования, которым должен удовлетворять данный вид продукции, товара; 2) образец, эталон, с которым сравниваются другие подобные объекты.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СТАНДАРТ МЕЖДУНАРОДНЫЙ - стандарт, разработанный и рекомендованный Международной организацией по стандартизации (ISO) и другими уполномоченными международными организациями по стандартизации отдельных видов продукции.

СТАНДАРТ ТОВАРОДВИЖЕНИЯ - стандарт, установленный организациями потребителей и производителей, либо установившиеся правила обслуживания процесса движения товаров от производителей к потребителям.

СТАНДАРТИЗИРОВАННЫЙ ТОВАР - товар, все единицы которого полностью заменяют друг друга, идентичны. Это продукт, который покупателю безразлично у кого покупать, при условии одинаковой цены.

СТАНДАРТНЫЕ КОНТРАКТЫ - унифицированные в соответствии с правилами биржевой торговли контракты, заключаемые между продавцом и покупателем на осуществление купли-продажи определенных биржевых товаров, фондовых ценностей.

СТАНДАРТНЫЙ СРОК на бирже - в качестве стандартных сроков на бирже приняты периоды в 1, 2, 3, 6 и 12 месяцев.

"СТАРШАЯ ЦЕННАЯ БУМАГА" - ценная бумага, дающая в сравнении с другими бумагами преимущественное право на активы ликвидируемой компании. Обычно это ценные бумаги с фиксированной процентной ставкой.

"СТАРШИЙ" ДОЛГ - долги и обязательства компании, возмещаемые при ее ликвидации в первую очередь. Как правило, это кредиты: и "старшие" ценные бумаги.

СТАРШИЙ ТРЕЙДЕР - старший работник биржи в торговом зале, который обычно бывает зарегистрированным трейдером или специалистом.

СТАТИСТИКА (от нем. Statistic, от лат. status - состояние дел) - наука, область учета и анализа, фиксирующая, систематизирующая и изучающая показатели наиболее типичных, массовых экономических процессов и их изменение во времени (так называемые динамические ряды показателей).

СТАТИСТИЧЕСКАЯ ОТЧЕТНОСТЬ - совокупность составляемых по утвержденным формам отчетов компаний, предприятий, организаций, которые они обязаны в установленные сроки представлять в региональные статистические органы.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СТАТИСТИЧЕСКИЕ ПОШЛИНЫ - таможенные пошлины, взимаемые при перевозке товаров через границу для компенсации соответствующих административных расходов по учету внешнеторговых операций.

СТАТИСТИЧЕСКОЕ РАСХОЖДЕНИЕ -разница между национальным доходом и ЧНП за вычетом косвенных налогов на бизнес. Такая разница возникает в результате использования при подсчете национального дохода и национального продукта разного времени. Национальный доход рассчитывается вначале, например, 1 января, а ЧНП рассчитывается позже, когда будут выплачены налоги, то есть, например, 10 января. Поскольку цены изменяются, то между этими двумя показателями возникает разница.

СТАТИЧНАЯ ЭКОНОМИКА - стабильная экономика, характеризующаяся постоянным предложением ресурсов, техникой, технологией, вкусами потребителей. При таком положении будущее экономики достаточно предсказуемо. Теоретически подобная ситуация достигается в условиях, когда чистый объем частных внутренних инвестиций равен нулю, а валовой объем
частных внутренних инвестиций равен сумме амортизационных отчислений.

СТАТУС организации, лица (от лат. status - положение, состояние) - правовое положение предприятия, предпринимателя, характеризуемое и определяемое их организационно-правовой формой, уставом, свидетельством о регистрации, правами и обязанностями, ответственностью, полномочиями, вытекающими из законодательных и нормативных актов.

СТАТУТ (от лат. statuo - поставляю) - устав, положение, определяющее структуру, права и обязанности государственных органов, общественных организаций.

СТАТЬИ ДОХОДОВ И РАСХОДОВ БЮДЖЕТА - отдельные позиции, строчки, характеризующие разные виды доходов и расходов бюджета и соответствующие им суммы доходов и расходов. Суммарные доходы бюджета складываются из сумм доходных статей, а суммарные расходы - из расходных статей.

СТЕЛЛАЖ (нем. Stellage - двойной опцион) - форма срочных сделок купли-продажи ценных бумаг, характеризуемая тем, что лицо, купившее стеллаж, приобретает право при наступлении срока сделки выступить в роли либо продавца, либо покупателя ценных бумаг по своему выбору. См. также ОПЦИОН ДВОЙНОЙ.

СТЕРИЛИЗАЦИЯ - операции центрального банка на открытом рынке, осуществляемые для компенсации резервов денежно-кредитной системы, израсходованных в результате валютной интервенции. В качестве такой операции выступают одновременная продажа иностранной валюты и покупка правительственных ценных бумаг.

СТЕРЛИНГОВАЯ ЗОНА - валютная группировка стран - членов Британского содружества, проводивших согласованную политику в международных валютно-фи-нансовых отношениях и использовавших во взаимных расчетах преимущественно фунт стерлингов. Начала функционировать в XIX в. В настоящее время практически прекратила свое существование.

СТИВИДОРНЫЕ РАСЧЕТЫ (от англ. stevedore, от исп. estivador, estivar - укладывать груз) - на морском транспорте расходы, связанные с погрузочно-разгрузочными работами в заграничных портах и оплачиваемые пароходством. Покрываются за счет дополнительных начислений к тарифам на морские перевозки.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СТИЛЬ РУКОВОДСТВА, управления- способ обращения руководителей с подчинёнными, характер отношений с подчиненными в процессе исполнения служебных обязанностей. Принято различать авторитарный (автократический), демократический, либеральный стиль.

СТИМУЛИРОВАНИЕ экономическое - экономическое побуждение, использование материальных стимулов (побудителей), способствующих тому, чтобы производители, потребители, покупатели вели себя желаемым образом, к выгоде и в интересах лиц, применяющих стимулирование.

СТИПЕНДИЯ (от лат. stipendium - плата, жалованье) - регулярно выплачиваемое денежное пособие, предоставляемое обычно студентам, аспирантам, лицам, проходящим специальный курс обучения.

СТИХИЙНЫЙ ПОРЯДОК - способ осуществления координации, при котором индивидуумы приспособляют свои действия к условиям, основываясь на информации и стимулах в среде своего непосредственного окружения.

СТОИМОСТНЫЙ АНАЛИЗ - анализ издержек производства и обращения товара, производимый в целях установления цены предложения (цены продавца) либо При поиске путей снижения издержек.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СТОИМОСТЬ - 1) цена товара; 2) затраты денежных средств на приобретение товара, на выполнение работ и услуг, на получение благ; 3) в трудовой теории стоимости - овеществленный в товаре труд (меновая стоимость).

СТОИМОСТЬ ДЕНЕГ - покупательная способность денежной единицы, количество товаров и услуг, которые можно приобрести на денежную единицу при сложившемся уровне рыночных цен.

СТОИМОСТЬ ЖИЗНИ - стоимость товаров, жизненных благ, услуг, необходимых человеку, семье для жизни, исчисленная в действующих ценах.

СТОИМОСТЬ КРЕДИТА - сумма, уплачиваемая кредитору за получение и пользование кредитом.

СТОИМОСТЬ ЦЕННЫХ БУМАГ на день платежа - денежная сумма, которую по-лучает владелец ценных бумаг при предъявлении этих бумаг к обмену на деньги, не включающая платежи по процентам.

СТОКБРОКЕР (англ. stock broker) - действующее от своего имени лицо, продающее паи или акции своих клиентов.

СТОКИСТ (от англ. stock - капитал, имущество) - фирма в стране-импортере, осуществляющая экспортно-импортные операции на основе специального договора о консигнации. Имеет собственные склады, покупает и продает товары от своего имени и за свой счет.

СТОК-МАСТЕР - 1) орган, позволяющий получать в любой момент информацию об акциях и фирмах, которым эти акции принадлежат; 2) специальное, устройство, позволяющее получить такую информацию.

"СТОЛ-ВПЕРЕД" - экономическая политика, характеризующаяся чередованием ограничения и стимулирования деловой активности.

СТОП-ГОУ ЦИКЛ (англ. stop-go cycle) -последовательно сменяющие друг друга фазы, макроэкономического изменения совокупного спроса, передвигающие экономику через этапы ускоряющейся инфляции, рецессии, перелома, замедляющейся инфляции и рефляции. В условиях, когда приоритетом экономической поли-тики является низкий уровень безработицы, стоп-гоу цикл принимает форму закручивающейся спирали.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СТОП-ПОРУЧЕНИЕ - поручение брокеру покупать или продавать товар, ценные бумаги на рынке, если рыночная цена (курс) достигает заданного уровня.

СТОП-ЦЕНА - оговоренная в приказе брокеру цена, по достижении которой следует продавать или покупать товар.

СТОРНИРОВАНИЕ В СТРАХОВАНИИ -сокращение портфеля страхований жизни в результате досрочного прекращения договора из-за неуплаты очередных страховых взносов.

СТОРНО - 1) способ исправления ошибок в бухгалтерском учете, ошибочно внесенную операцию записывают красными чернилами и исключают из учета; 2) показатель, характеризующий страховой портфель действующих договоров долгосрочного страхования на определенную отчетную дату.

СТОРОНЫ договорные - юридические и физические лица, заключающие или заключившие между собой договор.

СТОТИНКА - разменная монета Болгарии, равная сотой доле лева. Введена в 1881 г.

СТРАНА-ДОНОР - государство, предоставляющее помощь другим странам.

СТРАТЕГИЧЕСКИЕ ЗАПАСЫ - см. ЗАПАСЫ СТРАТЕГИЧЕСКИЕ.

СТРАТЕГИЧЕСКИЕ ТОВАРЫ - отдельные виды товаров, чаще всего вооружение, машины, оборудование, технические и технологические новшества, экспорт которых из страны ограничен или запрещен в целях предотвращения ущерба, который может быть нанесен ее безопасности.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СТРАТЕГИЯ экономическая - долговременные, наиболее принципиальные, важные установки, планы, намерения правительства, администрации регионов, руководства предприятий в отношении производства, доходов и расходов, бюджета, налогов, капиталовложений, цен, социальной защиты.

СТРАТЕГИЯ ВЫБОРОЧНОГО ПРОНИКНОВЕНИЯ - установление высокой цены товара при незначительном стимулировании его сбыта; низкий уровень расходов фирм на маркетинг.

СТРАТЕГИЯ МАРКЕТИНГОВАЯ - маркетинговые меры компании по устойчивому продвижению своих товаров на рынок, включая определение целей, анализ, планирование маркетинговых мероприятий, мониторинг. Различают стратегию пассивного и интенсивного маркетинга.

СТРАТЕГИЯ НИЗКИХ ИЗДЕРЖЕК - политика фирмы, основанная на снижении издержек производства и обращения товара.

СТРАТЕГИЯ ШИРОКОГО ПРОНИКНОВЕНИЯ - ситуация, при которой фирмы устанавливают низкую цену на свой товар при высоких затратах на маркетинг. Считается наиболее успешной для быстрого входа на рынок и захвата максимально возможной его доли.

СТРАХОВАНИЕ - 1) создание за счет денежных средств предприятий, организаций, граждан специальных резервных фондов (страховых фондов), предназначенных для возмещения ущерба, потерь, вызванных неблагоприятными событиями, несчастными случаями. Из средств страховых фондов пострадавшим выплачивается страховая сумма определенного размера. Страхование осуществляется государственными органами, страховыми обществами, компаниями. Объектом страхования может быть жизнь, здоровье людей, имущество граждан и предприятий, транспортные средства, перевозимые грузы, риск, ответственность; 2) страхование социальное, осуществляемое страховыми пенсионными фондами, представляет собой накопление денежных средств работников, населения, для оказания им денежной помощи, денежных выплат в будущем.

СТРАХОВАНИЕ ОТВЕТСТВЕННОСТИ -вид страхования, объектом которого является ответственность страхователя перед третьими лицами, страхуемая страховым органом, страховщиком. Если страхователь причиняет ущерб третьим лицам в форме ошибочного действия или бездействия, то страхователь частично или полностью возмещает этот ущерб.

СТРАХОВАНИЕ РИСКА коммерческого -вид страхования, сущность которого заключается в уменьшении риска осуществления предпринимательских сделок за счет страхования. Наиболее распространено страхование банковских кредитных рисков. Объектами страхования кредитных рисков являются банковские ссуды, обязательства и поручительства, инвестиционные кредиты. При невозврате кредита кредитор получает страховое возмещение, частично или полностью компенсирующее размер кредита.

СТРАХОВАТЕЛЬ - физическое или юридическое лицо, страхующее свои ценности, заключающее со страховщиком договор страхования.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СТРАХОВАЯ МЕДИЦИНА - форма медицинского обслуживания населения с оплатой такого обслуживания из страховых фондов. Страховые фонды формируются из бюджетных ассигнований и взносов предприятий и граждан. В страховые фонды медицинского страхования поступают также денежные взыскания с предприятий и организаций, являющихся виновниками потери здоровья, не обеспечивающими требуемые условия труда и техники безопасности.

СТРАХОВАЯ ОГОВОРКА - условие страхового договора.

СТРАХОВАЯ ОТВЕТСТВЕННОСТЬ - обязанность страховщика выплачивать страхователю страховое возмещение или страховую сумму в случае наступления предусмотренного условиями договора страхового события.

СТРАХОВАЯ ОЦЕНКА - 1) стоимость застрахованного объекта, принимаемая при его страховании; 2) процесс определения стоимости страхуемого объекта.

СТРАХОВАЯ СУММА - 1) сумма, на которую страхуется объект или риск; основной элемент страхования, в соответствии с которым устанавливаются страховые платежи и страховое возмещение; 2) в личном страховании - денежные возмещения, выплачиваемые страхователю при наступлении страхового случая.

СТРАХОВОЕ ВОЗМЕЩЕНИЕ - денежная сумма, выплачиваемая страховщиком по страхованию имущества и ответственности на возмещение ущерба вследствие наступления страхового случая.

СТРАХОВОЙ ВЗНОС, страховая премия - 1) денежная сумма, уплачиваемая страхователем страховщику за страхование, то есть за обязательство возмещения ущерба; 2) денежная сумма, вносимая в фонды социального страхования.

СТРАХОВОЙ ПОЛИС (франц. police, от итал. polizza - расписка, квитанция) - документ, выдаваемый застрахованному лицу застраховавшей его организацией, страховщиком, содержащий условия договора страхования и правила страхования.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СТРАХОВОЙ ПУЛ - объединение страховых компаний.

СТРАХОВОЙ РЫНОК - рынок страховых услуг.

СТРАХОВОЙ СБОР - плата по обязательному страхованию пассажиров, включаемая в стоимость билета.

СТРАХОВОЙ СЛУЧАЙ - событие, при наступлении которого в силу закона или договора страхования страховщик обязан выплатить страховое возмещение (страховую сумму).

СТРАХОВОЙ УЩЕРБ - убыток, нанесенный страхователю в результате возникновения страхового случая.

СТРАХОВЩИК - организация, проводящая страхование, принимающая на себя обязательство возмещения страхового ущерба, выплаты страховой суммы.

"СТРИЖКА" - 1) фактор риска, используемый для оценки ценных бумаг при расчете нетто-капитала биржевика; 2) сумма, которая вычитается из стоимости ценных бумаг при подсчете чистого капитала брокера, размер процента, который при этом вычитается.

СТРИНГ (англ. string - ряд, серия) - группа однородных товаров, объединяемых на аукционном торге в одну единицу, продаваемых вместе, по общей цене.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СТРИП - покупка акций с целью получения дивидендов.

"СТРИТ-НЕЙМ" - ценные бумаги, выписанные на имя брокера (досл.: на имя с улицы, то есть с Уолл-стрит) по поручению клиента, что позволяет не менять сертификат при их продаже.

СТРОИТЕЛЬНО-МОНТАЖНЫЕ РАБОТЫ - работы по возведению новых объектов, зданий и установке монтажа в
них, оборудования.

СТРОИТЕЛЬСТВО - отрасль экономики, предприятия, организации которой заняты возведением зданий, сооружений, новых объектов.

СТРУКТУРА экономики, производства, потребления, капитала, цен - разделение экономики, экономического объекта или экономической категории на составные части по определенным признакам, установление взаимосвязей между этими составными частями; состав, строение экономического объекта.

СТРУКТУРА ОРГАНИЗАЦИОННАЯ - разделение экономического объекта, предприятий, компаний, учреждения на подразделения, отделения, отделы, цехи, лаборатории, участки, группы с целью упорядочения управления, налаживания взаимодействия звеньев, установления подчиненности и соподчиненности, ответственности.

СТРУКТУРА ОРГАНИЗАЦИОННО-ПРАВОВАЯ - установление вида, типа предприятия, компании, фирмы в соответствии с правовыми нормами, предусмотренными законодательством, гражданским кодексом (государственное предприятие, акционерное общество, общество с ограниченной ответственностью, товарищество и др.), и создание на этой основе
адекватной организационной структуры.

СТРУКТУРА ОТРАСЛЕВАЯ - разделение хозяйства, экономики на отрасли.

СТРУКТУРА ПРОИЗВОДСТВЕННАЯ - разделение экономического объекта на части, элементы по производственно-технологическим признакам (заготовительное, литейное производство, механическая, термическая обработка, сборочное производство).

СТРУКТУРА РЕГИОНАЛЬНАЯ - разделение экономических объектов по региональным признакам.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СТРУКТУРА РЫНКА - основные характерные черты рынка, в число которых вхо-дят: количество и размеры представленных на рынке фирм, степень, в которой товары разных фирм схожи между собой; легкость входа и выхода с конкретного рынка; доступность рыночной информации.

СТРУКТУРНАЯ БЕЗРАБОТИЦА - безработица, вызываемая изменениями в структуре спроса и технологии производства. Такие изменения ведут к необходимости новых профессий, а работники, не обладающие этими профессиями, высвобождаются и вынуждены переучиваться.

СТРУКТУРНАЯ ПОЛИТИКА - проводимая правительством страны, регионов, администрацией предприятий политика в отношении отраслевой, региональной, производственной структуры экономики в целом и отдельных ее частей, а также структуры доходов и расходов, потребления, накопления, экспорта и импорта.

СТРУКТУРНЫЙ БЮДЖЕТ - бюджет, показывающий, какими были бы расходы и доходы правительства при естественном уровне ВНП в условиях естественного уровня занятости.

СТРУКТУРНЫЙ ДЕФИЦИТ - дефицит или положительное сальдо бюджета, рассчитанные для экономики, находящейся в условиях естественного уровня безработицы, при естественном уровне ВНП, а также при ставках налога и размерах трансфертных платежей, определяемых действующим законодательством. Обычно наличие структурного дефицита является результатом дискреционной фискальной политики.

"СТРЭДЖИНГ" - случай, когда ожидается эмиссия акций повышенного спроса.

СТРЭДЛ - 1) сочетание одновременной покупки одного товара и продажи другого; 2) соглашение, предоставляющее право держателю ценных бумаг продавать или покупать их по определенной цене. См. также СТЕЛЛАЖ.

СТРЭНГЛ - двойной опцион с одновременной куплей-продажей опциона на покупку и опциона на продажу с разными ценами реализации, при этом цена реализации опциона на покупку обычно ниже цены реализации опциона на продажу.

СТРЭП - опционная стратегия типа "стрэдл", при которой покупается больше опционов на покупку, чем опционов на продажу.

СТУПЕНЧАТЫЕ ЦЕНЫ - см. ЦЕНА СТУПЕНЧАТАЯ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СТЭЛС-КОМПАНИЯ - нелегальная, незарегистрированная компания, покупающая и продающая товар за наличные деньги (по аналогии с самолетом-невидимкой "стэлс").

СТЭНД-БАЙ КРЕДИТ - условия кредитного договора, предоставляемого странами-членами Международного валютного фонда на срок до одного года, в соответствии с которыми банк резервирует к установленному сроку оговоренную сумму, а клиент использует ее частично или полностью в зависимости от потребностей в кредите.

СУБАНДЕРРАЙТЕР - вторичный гарант займа.

СУБАРЕНДА (от лат. sub - под и польск. arenda) - передача арендатором части арендованного имущества в аренду третьему лицу, при которой арендатор становится арендодателем по отношению к этому лицу, выступающему в роли арендатора. Владелец имущества или первый арендодатель, как правило, выступает против субаренды, которая поэтому совершается тайно от него.

СУБВЕНЦИЯ (от лат. subvenire - приходить на помощь) - денежное пособие, выделяемое центральными органами на целевое финансирование определенного мероприятия, объекта. При нарушении целевого использования субвенция подлежит возврату выдавшим ее органам.

СУБПОДРЯДЧИК - фирма, привлекаемая генеральным подрядчиком к участию в сооружении объекта.

СУБРОГАЦИЯ - переход к страховщику, уплатившему страховое возмещение, права требовать компенсацию с лица, ответственного за ущерб, причиненный страхователю.

СУБСИДИАРНАЯ ОТВЕТСТВЕННОСТЬ -право взыскания неполученного долга с другого обязанного лица, если первое лицо не может его внести.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СУБСИДИЯ (от лат. subsidium - помощь, поддержка) - пособие в денежной или натуральной форме, предоставляемое из средств государственного бюджета, местных бюджетов или из специальных фондов физическим и юридическим лицам, местным органам, другим Государствам. Адресные субсидии в виде непосредственно предоставляемых средств называют прямыми, тогда как установление налоговых или других льгот именуют косвенными субсидиями.

СУБСТИТУТ (от лат. substitutio - ставлю вместо, назначаю вместо) - товар, заменяющий другой товар, обладающий сходными с ним свойствами. См. также ЗАМЕНИТЕЛИ.

СУБСЧЕТ - подсобный счет, открываемый подразделением предприятия, фирмы, в качестве части, ответвления основного их счета.

СУБЪЕКТ экономический, хозяйствующий (от лат. subjectum - лицо, субъект) - лицо, осуществляющее экономическую, хозяйственную деятельность, будь то человек, семья, предприниматель, предприятие, государство.

СУВЕРЕНИТЕТ экономический (франц. souverainete) - экономическая независимость государства, региона от других государств и регионов.

СУВЕРЕНИТЕТ ПОТРЕБИТЕЛЯ - независимость потребителя от производителя, понимаемая как невозможность навязать потребителю диктат производителя.

СУММА - общее количество, совокупность товаров, денежных средств.

СУПЕРМАРКЕТ (англ. supermarket - букв.: большой рынок) - крупный магазин, в котором представлено множество разнообразных товаров.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СФЕРА УСЛУГ - совокупность отраслей экономики, предоставляющих услуги населению. В сферу услуг принято включать культуру, образование, здравоохранение, бытовое обслуживание, пассажирский транспорт и связь, рекреационные услуги, общественное питание.

СЧЕТ БУХГАЛТЕРСКИЙ - совокупность записей бухгалтерского учета, в которых фиксируется движение определенного вида денежных средств предприятия, фирмы, имеющих единую природу или единое направление поступления, использования.

СЧЕТ ДВИЖЕНИЯ КАПИТАЛА - часть платежного баланса, характеризующая приток и отток капитала.

СЧЕТ КОРРЕСПОНДЕНТСКИЙ - банковский счет, в котором отражаются расчеты, произведенные одним кредитным учреждением по поручению и за счет другого на основе корреспондентского договора.

СЧЕТ ПРИБЫЛЕЙ И УБЫТКОВ - финансовая отчетность предприятия в виде баланса (счета), в котором отражены по дебету убытки фирмы, а по кредиту - прибыли фирмы. Используется для предоставления в коммерческие банки при решении вопроса о предоставлении кредита.

СЧЕТ РАСЧЕТНЫЙ - счет, открываемый банками предприятиям, фирмам, в котором фиксируются, учитываются их денежные поступления, расходы, взаимные расчеты с другими предприятиями, банками.

СЧЕТ ТЕКУЩИХ ОПЕРАЦИЙ - часть платежного баланса, характеризующая чистый экспорт страны. Включает экспорт и импорт товаров и услуг, чистые денежные переводы и чистые доходы от инвестиций.

СЧЕТ ФИДУЦИАРНЫЙ - счет, которым банк или трастовая фирма управляет по доверенности.

СЧЕТА АКТИВНЫЕ - бухгалтерские счета, в которых учитываются средства предприятий, фирмы, их активы.

СЧЕТА ДЕНЕЖНОГО РЫНКА - разновидность счетов в банках и сберегательных учреждениях США, введенная в 1982 г., сочетающая преимущества сберегательных и текущих счетов.

СЧЕТА НАЦИОНАЛЬНЫЕ - см. НАЦИОНАЛЬНЫЕ СЧЕТА.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

СЧЕТА ОСНОВНЫЕ - счета бухгалтерского учета, в которых учитываются хозяйственные средства предприятия и их источники.

СЧЕТА ПАССИВНЫЕ - см. ПАССИВНЫЕ СЧЕТА.

СЧЕТНАЯ ПАЛАТА - высший орган для осуществления финансового контроля, функционирующий в ряде стран.

СЧЕТОВОДСТВО - бухгалтерское дело, ведение счетов.

СЧЕТ-ПЛАТЕЖНОЕ ТРЕБОВАНИЕ - расчетный документ, совмещающий счет-фактуру и платежное требование.

СЧЕТ-ФАКТУРА - счет, выписываемый продавцом на имя покупателя после заказа товара покупателем, содержащий сведения о продаваемом товаре и цене продажи. Является основанием для оплаты, расчетов.

СЫРЬЕ - добытые полезные ископаемые и другие природные ресурсы, произведенные из них материалы, подлежащие дальнейшей переработке.

СЭТЛМЕНТ - 1) расчеты по биржевым операциям; 2) частота, с которой подсчитываются расчетные цены и взимается маржа; расчетные дни; 3) ликвидация . биржевой сделки.

СЮРВЕЙЕР (англ. surveyor) - эксперт, осуществляющий по просьбе страхователя или страховщика осмотр застрахованных или подлежащих страхованию судов и грузов.

СЮРВЕЙ-РИПОРТ - рапорт, отчет, составленный сюрвейером и содержащий результаты осмотра застрахованных или подлежащих страхованию судов и грузов.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТАБЕЛЬ (от лат. tabula - доска таблица) - 1) список, перечень объектов и лиц, составленный в определенном порядке; 2) документ, в котором учитывается время прихода работников на работу и ухода с работы, общее отработанное время.

ТАБЛИЦА (польск. tablica, от лат. tabula - доска, таблица) - сведения, данные, представленные в виде упорядоченной совокупности, разделенные по строчкам и столбцам.

ТАБЛИЦА ЗАТРАТ И РЕЗУЛЬТАТОВ - таблица, содержащая перечень производящих и потребляющих секторов показывающая количественные данные о распределении произведенной продукции между потребителями, а также данные о тем, какое количество продукций получил потребляющий сектор за определенный период времени.

ТАБЛИЦА ОБМЕНА ВАЛЮТ - официальная таблица, по которой центральным банком устанавливается соотношение обмена единицы одной валюты на единицу другой валюты.

ТАБЛИЦА ОБМЕННЫХ КУРСОВ - таблица, ведомость, содержащая сведения о курсах обмена конвертируемых коммерческим банком валют для физических и юридических лиц.

ТАБЛИЦА ПРИБЫЛЕЙ - информация в табличной форме, отражающая результаты деятельности компании, биржевых операций, опционных сделок за конкретный промежуток времени. Аналогичные данные показывают обычно на графике прибылей.

ТАБЛИЦА ПРОИЗВОДСТВЕННЫХ ВОЗМОЖНОСТЕЙ - таблица, показывающая различные комбинации двух товаров или услуг, которые могут быть произведены в условиях полной занятости и полного объема производства в экономике с постоянными запасами ресурсов и неизменной технологией.

ТАБЛО (франц. tableau - картина) - средство отображения информации в форме, удобной для восприятия человека, щит или экран.

ТАБУЛЯГРАММА (от лат. tabula и греч. gramma- письменный знак, черта, линия) -отчетный документ, результат расчета, отпечатанный на табуляторе или печатающем устройстве компьютера. :

ТАБУЛЯТОР - 1) вычислительная машина, предназначавшаяся для автоматической обработки числовой и буквенной информации, записанной на перфокартах; в настоящее время практически не применяется; 2) приспособление, программное средство для печатания таблиц.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТАЙМИНГ (от англ. timing - выбор времени) - бирж.: наиболее благоприятный момент для покупки или продажи акиий.

ТАЙМ-ЧАРТЕР (англ. time charter) - договор фрахта, аренды торгового судна или его части на определенный срок, относится к договорам имущественного найма.

ТАЙМШЕР (англ. time share) - в туристическом бизнесе: владение недвижимостью в курортных местах на правах кондоминиума с возможностью пользоваться ею в течение ряда лет, но лишь несколько дней, недель в году.

ТАЙМШИТ (англ. time sheet) - документ, используемый при заграничных морских перевозках, в котором приведен расчет погрузочно-разгрузочного времени; составляется для каждого порта погрузки-выгрузки судна, акцептуется капитаном судна и фрахтователем.

ТАЙНА ВКЛАДОВ - право вкладчика на сохранение в тайне сведений о нем. его счетах в банке и операциях, совершаемых им со вкладами.

ТАЙНА КОММЕРЧЕСКАЯ - см. КОММЕРЧЕСКАЯ ТАЙНА.

ТАЙНА ПРЕДПРИНИМАТЕЛЬСКАЯ -изобретения, секреты производства, ноу-хау, методы управления финансами, маркетингом, сохраняемые в интересах фирмы в тайне от конкурентов.

ТАЙНА ФИНАНСОВАЯ - сохранение в недоступности для посторонних лиц бухгалтерских и финансовых документов, деловой служебной информации с целью защиты юридического лица от конкурентов; не распространяется на официальных представителей налоговой службы.

ТАЙНАЯ УСТУПКА В ЦЕНЕ - продажа товара по цене ниже прейскурантной в результате тайного сговора представителей продавца и покупателя: иногда проводится с целью демпинга, в этом случае ореол "тайны" создается продавцом товара умышленно.

ТАЙНЫЙ СГОВОР - одна из форм недобросовестной конкуренции, заключающаяся в том, что несколько лиц, фирм тайно договариваются о совместных действиях на закрытом аукционе или на рынках, устанавливают цены, делят между собой рынки.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТАКСА (нем. Тахе от лат. taxare - оценивать) - четко установленный уровень тарифов, цен, оплаты.

ТАКСАТОР - 1) оценщик, специалист по таксации; 2) налоговый агент.

ТАКСАЦИЯ - установление таксы, цен на товары, расценок, тарифов на услуги.

ТАКСАЦИЯ ЛЕСА - материальная оценка при инвентаризации леса: учет возраста, высоты, качества деревьев, запаса древесины; для таксации леса применяют так называемый таксационный показатель.

ТАКСИРОВКА ГРУЗА - расчет платы за перевозку груза в соответствии с тарифом.

ТАКТИКА МАРКЕТИНГА - разработка и реализация целей компании на каждом рынке и по каждому товару на заданный отрезок времени; формируется на основе стратегии маркетинга и динамики реальной текущей рыночной ситуации.

ТАКТИКА ПЕРЕГОВОРОВ - схема проведения переговоров в виде разработанной заранее последовательности рассматриваемых вопросов и желаемого их представления для достижения конкретной цели.

ТАКТИКА ЭКОНОМИЧЕСКАЯ (от греч. taktika - искусство построения войск) - кратковременное экономическое поведение, линия экономических действий, рассчитанная на относительно кратковременный период, исходя из текущей ситуации.

ТАЛАНТ (от греч. talanton, лат. talentum - чаша весов) - наиболее крупная счетно-денежная единица Древней Греции, Египта, Малой Азии. Введен реформой Соло-па в 594 г. до н.э., содержал свыше 26 кг серебра. Реальными монетами в тот период были более мелкие деньги - драхмы.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТАЛЕР (нем. Taler от назв. города Joachimstal, где чеканились монеты) - крупная серебряная монета, чеканившаяся с конца XV - начала XVI в. От названия "талер", распространенного в Германии, произошли названия денежных единиц: далер в
Скандинавии, таллеро в Италии, далеро в Испании, доллар в США. Талер представлял серебряный эквивалент золотых монет, выпушенный с целью их замены. В последующем применялись многие разновидности талера, который просуществовал как монета до 1907 г.

ТАЛЛИМАН (англ. tallyman) - 1) контролер при погрузке и выгрузке товара, при приеме и сдаче грузов, как правило, в порту; 2) лицо, продающее товар в рассрочку. Возможное написание термина - тальман.

ТАЛОН (франц. talon) - 1) бумага, документ, удостоверяющие право их владельца на получение блага, ценности, вещи или на доступ, проход в определенное место; 2) часть бумаги, документа, отделяемая от них в виде самостоятельного документа.

ТАМОЖЕННАЯ БАНДЕРОЛЬ - см БАНДЕРОЛЬ ТАМОЖЕННАЯ.

ТАМОЖЕННАЯ БЛОКАДА - экономическая изоляция одних государств другими посредством установления высоких таможенных пошлин, создания таможенных барьеров.

ТАМОЖЕННАЯ ВОЙНА - конкурентная война между странами на мировом рынке, основным оружием которой служит введение или изменение величины таможенных тарифов.

ТАМОЖЕННАЯ ГРАНИЦА - граница территории, провоз товаров через которую требует заполнения таможенной декларации и уплаты таможенных пошлин. Обычно совпадает с государственной границей.

ТАМОЖЕННАЯ ДЕКЛАРАЦИЯ - документ, содержащий сведения о перемещаемом через границу грузе (экспортируемые и импортируемые товары, пассажирский багаж, ручная кладь, ценности в виде украшений). Таможенная декларация - основной документ, в соответствии с которым таможенные службы пропускают грузы через границу.

ТАМОЖЕННАЯ КОНВЕНЦИЯ - международный договор, устанавливающий принципы таможенного режима присоединившихся к конвенции стран, общие правила осуществления таможенного контроля и взимания таможенных пошлин.

ТАМОЖЕННАЯ ОЧИСТКА - процедура выполнения комплекса формальностей, предусмотренных таможенными правилами, при ввозе (вывозе) товара.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТАМОЖЕННАЯ ПОШЛИНА - налог, взимаемый государственными органами, таможенными службами с провозимых через государственную границу товаров по ставкам таможенного тарифа.

ТАМОЖЕННАЯ ПОШЛИНА ВОЗВРАТНАЯ - сумма ввозных таможенных пошлин, подлежащая возврату при вывозе продукции, полученной в результате переработки ввезенного товара; применяется как способ повышения конкурентоспособности экспорта.

ТАМОЖЕННАЯ ПОШЛИНА ДИФФЕРЕНЦИАЛЬНАЯ - вид пошлины, предусматривающий различные ставки на один и тот же товар, например, импортируемый из разных стран либо экспортируемый в разное время года.

ТАМОЖЕННЫЕ ЛЬГОТЫ - преимущества в виде снижения или отмены таможенных пошлин и ограничений, предоставляемые отдельным юридическим и физическим лицам.

ТАМОЖЕННЫЕ СБОРЫ (англ. customhouse fees) - дополнительные сборы, взимаемые сверх таможенных пошлин.

ТАМОЖЕННЫЕ ФОРМАЛЬНОСТИ - выполняемые таможней действия при ввозе и вывозе товаров, личных вещей и др. грузов.

ТАМОЖЕННЫЙ ДОСМОТР - проверка работниками таможни грузов и личных вещей, перемещаемых через государственную границу; проводится для установления законности такой акции и определения характеристик груза для обложения пошлиной.

ТАМОЖЕННЫЙ КОДЕКС - законодательный акт, регулирующий организацию и деятельность таможенных органов.

ТАМОЖЕННЫЙ ПРОТЕКЦИОНИЗМ -государственная экономическая стратегия для защиты от иностранной конкуренции с помощью высоких ввозных таможенных пошлин и лицензирование ввоза товаров.

ТАМОЖЕННЫЙ СКЛАД - помещение, территория для хранения товаров до их пропуска внутрь страны или за рубеж.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТАМОЖЕННЫЙ СОЮЗ - соглашение двух или нескольких государств об упразднении таможенных границ и пошлин между ними и введении единого таможенного тарифа для других стран.

ТАМОЖЕННЫЙ ТАРИФ - перечень товаров, с которых взимаются пошлины, с указанием ставок таможенного налога на единицу данного товара.

ТАМОЖНЯ (от тюрк, танга, тамга - знак собственности, подтверждающий денежный налог с торговли) - государственная служба, следящая за ввозом и вывозом товаров через границу и взимающая таможенные пошлины и сборы, другие Налоги.

ТАМОЖНЯ МЕСТА НАЗНАЧЕНИЯ - таможня страны назначения груза, где завершается его перевозка по процедуре таможенного транзита.

ТАМОЖНЯ МЕСТА ОТПРАВЛЕНИЯ - таможня страны отправления груза, где начинается его перевозка по процедуре таможенного транзита.

ТАНГЕНЦИАЛЬНОЕ РАВНОВЕСИЕ - долгосрочное равновесие в условиях монополистической конкуренции, при котором кривая спроса каждой из фирм является касательной к ее кривой средних издержек.

ТАНТЬЕМА (от франц. tantieme) - дополнительное вознаграждение, премия, выплачиваемая высшему руководящему составу фирмы из полученной фирмой чистой прибыли.

ТАНЬГА, тенга (от тюрк, тамга - знак, монетный штемпель) - серебряная монета ряда государств Средней Азии и примыкающей к ней территории в XIV-XVIII вв. Затем чеканилась из меди и бронзы до 1917 г. От слова "тенга" произошло русское слово "деньги".

ТАРА (итал. tara от араб, tarha - вычет) - 1) емкость для хранения, упаковки и транспортировки Товаров, товарная упаковка; 2) разница между общим весом товара с упаковкой (брутто) и чистым весом (нетто), то есть вес упаковки товара.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТАРА ТРАНСПОРТНАЯ, внешняя - тара, используемая для перевозки товара от производителя к потребителю, зачастую оборотная, то есть используемая многократно.

ТАРГЕТИРОВАНИЕ (от англ, target -цель) - установление целевых ориентиров денежной системы, регулирование прироста денежной массы, которых придерживаются в своей политике центральные банки.

ТАРИФ (франц. tarif) - ставка оплаты за различные услуги, предоставляемые предприятиям и населению, именуемая тарифной ставкой.

ТАРИФ АВТОНОМНЫЙ - таможенный тариф, установленный вне межправительственных соглашений.

ТАРИФ ГИБКИЙ - таможенный тариф, используемый для выравнивания цен на отечественные и импортные товары.

ТАРИФ ЗАПРЕТИТЕЛЬНЫЙ - высокий таможенный тариф для ограничения ввоза или вывоза отдельных товаров; значение его может превышать 30% объявленной стоимости товара.

ТАРИФ КОНВЕНЦИОННЫЙ - договорной таможенный тариф, содержащий льготные пониженные ставки; устанавливается на основе межправительственных торговых соглашений.

ТАРИФ ЛЬГОТНЫЙ - таможенный тариф, предусматривающий минимальные ставки таможенного обложения ввозимых товаров для импортеров из стран, пользующихся режимом наибольшего благоприятствования в торговле.

ТАРИФ ТАМОЖЕННЫЙ - см. ТАМОЖЕННЫЙ ТАРИФ.

ТАРИФИКАЦИЯ (франц. tarification) - установление тарифов на услуги и ставок оплаты труда.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТАРИФНАЯ СИСТЕМА, сетка - совокупность нормативно-установленных ставок, тарифных коэффициентов, в соответствии с которыми устанавливается и изменяется уровень заработной платы работников, оплачиваемых по тарифам. Нормативные ставки устанавливаются в зависимости от профессии, стажа работы, квалификации, образования, условий труда.

ТАРИФНЫЙ КОЭФФИЦИЕНТ - отношение часовой или дневной ставки оплаты труда, установленной применительно к данному разряду тарифной сетки, к соответствующей ставке оплаты труда по низшему разряду. Например, если часовая ставка оплаты труда по восьмому разряду в пять раз выше, чем по первому, то тарифный коэффициент равен пяти.

ТАРИФЫ НА УСЛУГИ - система ставок, по которым предприятия сферы услуг реализуют услуги потребителям, заказчи-
кам. Величина отдельных тарифов на услуги, оказываемые населению, регулируется органами исполнительной власти. Тарифы на услуги производственного характера представлены оптовыми свободными ценами; регулируются лишь тарифы на услуги связи и перевозку железнодорожным транспортом.

ТАРИФЫ ТРАНСПОРТНЫЕ - система ставок платы за провоз и сборов, получаемых всеми видами транспорта от клиентов.

ТАЭЛЬ - денежно-весовая единица Восточной Азии, применявшаяся с древних времен в Китае; ныне вышла из употребления.

ТВЕРДАЯ ВАЛЮТА - см. ВАЛЮТА ТВЕРДАЯ.

ТВЕРДАЯ ЗАЯВКА - заявка трейдера о его готовности приобрести определенное количество облигаций по определенной цене в конкретный срок.

ТВЕРДАЯ КОНТРАКТНАЯ ЦЕНА - цена, зафиксированная на определенном уровне и привязанная к конкретному сроку, указанному в контракте; при отсутствии в контракте такого указания срока в качестве него обычно принимается дата подписания контракта.

ТВЕРДАЯ СРОЧНАЯ СДЕЛКА - биржевая сделка, по которой обязательства должны быть выполнены в определенный срок по курсам (ценам), фиксированным в момент заключения сделки.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТВЕРДОЕ ПРЕДЛОЖЕНИЕ - предложение для конкретного заказчика с указанием срока выполнения обязательств поставщика. Как правило, в таком предложении указывают цены товаров и объемы поставки.

"ТВЕРДЫЕ" ДОЛЛАРЫ - оплата услуг, связанных с обслуживанием клиентов брокерской фирмой.

ТВЕРДЫЕ СДЕЛКИ - сделки, условия которых не подлежат изменению в процессе реализации сделки.

"ТВИСТ" - попытки государственных органов изменить временную структуру, динамику процентных ставок.

ТЕЗАВРАЦИЯ, тезаврирование (от греч. the-sauros - сокровище) - 1) накопление населением денег путем изъятия их из обращения; 2) накопление частными лицами золота в виде богатства, сокровища; 3) создание золотого запаса страны.

ТЕКУЧЕСТЬ работников - показатель, фиксирующий уровень изменения состава работников вследствие увольнения и перехода на другую работу по личным мотивам.

ТЕКУЩАЯ ВАЛЮТНАЯ ПОЛИТИКА (англ, current exchange policy) - совокупность мер, реализуемых центральным банком и министерством финансов для оперативного регулирования валютного курса, операций на валютном рынке,

ТЕКУЩАЯ РЫНОЧНАЯ СТОИМОСТЬ -цена, по которой можно продать объект, товар на рынке.

ТЕКУЩАЯ РЫНОЧНАЯ ЦЕНА - 1) цена товара на рынке в данный, текущий момент или период времени; 2) курс продаваемых на бирже валюты и ценных бумаг в момент закрытия биржи или в последней сделке по продаже.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТЕКУЩАЯ СТОИМОСТЬ ОСНОВНЫХ СРЕДСТВ, активов - стоимость основных средств, активов компании, исчисленная с учетом износа, остаточная стоимость.

ТЕКУЩАЯ ЭМИССИЯ - последняя по времени эмиссия правительственных ценных бумаг, выпущенных на рынок.

ТЕКУЩЕЕ ОБСЛУЖИВАНИЕ ДОЛГА -процесс выплаты процентов и текущего погашения основной суммы задолженности, а также необходимая для этого сумма денежных средств.

ТЕКУЩИЕ ОБЯЗАТЕЛЬСТВА, краткосрочные - обязательстэа фирмы, подлежащие удовлетворению, оплате в течение рдно-го операционного цикла или одного года.

ТЕКУЩИЕ РАСХОДЫ - 1) денежные затраты на товары и услуги для повседневного пользования, потребления, отражаемые на текущих счетах; 2) расходы, осуществляемые и оплачиваемые в данный момент, период времени; 3) мелкие расходы банков и других учреждений из собственной сметы, не возмещаемые клиентами.

ТЕКУЩИЙ ВНЕШНИЙ ГОСУДАРСТВЕННЫЙ ДОЛГ - внешний долг страны, срок уплаты по которому наступает в текущем финансовом (бюджетном) году,

ТЕКУЩИЙ СЧЕТ - счет в банке, который служит, используется для текущих расчетов, хранения денежных средств, которые могут быть легко изъяты со счета; если на счете отражаются и ссудные операции, он называется контокоррентным.

ТЕЛЕГРАФНЫЙ БАНКОВСКИЙ КОД - система условных кодовых обозначений для шифрования текстов телеграфной банковской переписки. Каждый кодовый знак состоит из пяти букв, заменяющих шаблонный трафаретный текст или определенную денежную сумму. В России используют два вида кодов: внутренний, на основе кириллицы, и международный - из букв латинского алфавита. В связи с преобладанием электронной компьютерной связи в настоящее время вытесняется электронно-цифровой подписью.

ТЕЛЕКСНАЯ СВЯЗЬ (англ, telex, сокр. от telegraf exchange) - единая международная автоматизированная система телеграфной абонентской связи в сети для оперативной передачи информации. Каждый абонент сети имеет свой оригинальный номер, код, В России действует аналог телексной сети - телетайпная сеть.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТЕЛЕМАРКЕТИНГ (англ, telemarketing) -сбыт с помощью средств телекоммуникаций.

ТЕЛЕФОННО-ТЕЛЕКСНЫЙ РЫНОК -форма организации биржевой торговли реальным товаром на рынке; контракты заключаются по телексу или телефаксу, что Достаточно для подтверждения реальности факта сделки.

ТЕЛЕШОПИНГ (англ, teleshoping) - розничная торговля с помощью средств телекоммуникаций; заказ товара по образцам по телефону с доставкой на дом.

"ТЕЛО" - собственность в руках попечителей, основная сумма или капитал.

ТЕМП ПРИРОСТА - отношение прироста величины экономического показателя за определенный период времени к его исходному уровню; приростной показатель, измеряемый в относительных величинах или в процентах.

ТЕМП РОСТА -- отношение величины экономического показателя в данное время к его исходному значению, принятому за базу отсчета, измеряемое в относительных величинах или в процентах.

ТЕМПЫ ИНФЛЯЦИИ - выраженный в процентах годовой темп прироста общего уровня цен в течение определенного периода времени.

ТЕНДЕНЦИЯ (от лат. tendentia - направленность) - выявленные в результате экономического анализа, наблюдаемые устойчивые соотношения, свойства, признаки, присущие экономической системе, экономике страны, предприятия, фирмы, показателям доходов, расходов, потребления семей, спросу и предложению на рынке товаров и услуг; сложившаяся направленность экономических процессов. На основе тенденций можно делать выводы о ходе экономических процессов в будущем, прогнозировать экономические показатели.

ТЕНДЕНЦИЯ РЫНКА - устойчивая направленность изменения или сохранения уровня цен на рынке.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТЕНДЕР (от англ, tend - обслуживать) - 1) конкурентные торги открытого типа (открытый тендер) или закрытые, для ограниченного числа участников (закрытый тендер), конкурсная форма размещения заказа; 2) письменное предложение, заявление о подписке на ценные бумаги, о намерении заключить контракт или поставить товары; 3) цена на товар, предложенная его производителем, исходя из уровня цен, предлагаемых его конкурентам.

ТЕНДЕРНАЯ ДОКУМЕНТАЦИЯ - комплект документов, содержащий информацию по организационным, техническим и коммерческим вопросам международных торгов; разрабатывается тендерным комитетом с привлечением консультантов и продается за определенную плату возможным участникам торгов.

ТЕНДЕРНЫЙ КОМИТЕТ - временный орган, создаваемый для организации проведения торгов.

ТЕНЕВАЯ ЭКОНОМИКА - экономические процессы, которые не афишируются, скрываются их участниками, не контролируются государством и обществом, не фиксируются официальной государственной статистикой. Это невидимые невооруженным глазом, со стороны процессы производства, распределения, обмена, потребления товаров и услуг, экономические отношения, в которых заинтересованы отдельные люди и группы людей. Теневая экономика включает: криминогенную, запретную, противозаконную; скрытую, укрываемую в целях избежать налогов или в связи с нежеланием экономических субъектов придавать известность своим действиям и доходам; неформальную, не подлежащую учету в связи с ее индивидуальностью, личным или семейным характером, отсутствием измерителей.

ТЕНЕВИК - делец, деятель теневой экономики, подпольный бизнесмен.

"ТЕНЕВОЙ КАЛЕНДАРЬ" - в США: выпуски зарегистрированных ценных бумаг без объявленной даты их предложения.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТЕОРИЯ ДЛИННЫХ ВОЛН - разработанная русским экономистом Кондратьевым теория экономических циклов с большой продолжительностью периода колебаний, составляющей 30-70 лет.

ТЕОРИЯ ДОВЕРИЯ - рыночная теория, в соответствии с которой на движение цен акций воздействует повышение или снижение доверия инвесторов к экономической стабильности в стране.

ТЕОРИЯ ДОУ - гипотеза, предположение, согласно которому повышение или снижение курса акций позволяет делать вывод об уровне деловой активности и тенденциях его изменений.

ТЕОРИЯ ИГР - теоретическое направление в науке, использующее аппарат математического моделирования в целях предсказания, выработки лучших вариантов действий в условиях неопределенности, в игровых ситуациях.

ТЕОРИЯ ИЗОГНУТОЙ КРИВОЙ СПРОСА- теория рыночного поведения конкурирующих продавцов, каждый из которых сталкивается с наклонной кривой спроса на свой товар и реагирует снижением своей цены на снижение даны конкурентом. При этом повышение цены одним из продавцов не приводит к повышению цены другим, что связано с резким возрастанием эластичности спроса при сокращении продаж у одного из конкурентов. Теория разработана в конце 30-х гг. XX в.

ТЕОРИЯ "ИНЕРЦИОННОГО ЭФФЕКТА" - экономическая теория, суть которой в том, что динамику инвестиций и потребления на начальном этапе экономического спада вызывают реальные процессы предшествующего этапа стабилизации.

ТЕОРИЯ ПОЛЕЗНОСТИ - теоретическое направление в экономической науке, развитое представителями австрийской школы в XIX-XX вв., основанное на базисном объективном понятии "полезность", воспринимаемом как удовольствие, удовлетворение, получаемое человеком в результате потребления благ. Основной принцип теории полезности - закон убывающей предельной полезности, согласно которому приращение полезности, получаемое от одной добавленной единицы блага, непрерывно убывает.

ТЕОРИЯ ПОРТФЕЛЯ - теория, в основе которой лежит идея, что оценка, классификация, контроль прибылей и рисков производятся с позиции инвестирования именно тех ценных бумаг, которые находятся в портфеле владельца.

ТЕОРИЯ СПРАВЕДЛИВОСТИ В УПРАВЛЕНИИ - теория мотивации, согласно которой люди субъективно связывают вознаграждение и затраченные для его получения усилия, а также сравнивают свое вознаграждение с вознаграждением, полученным другими людьми за аналогичную работу, стремясь ликвидировать свое отставание в уровне вознаграждения.

"ТЕРПЕЛИВЫЕ ДЕНЬГИ" - термин, характеризующий способность партнера, обеспечивающего финансирование в совместном предприятии, откладывать получение основных платежей, ссудного процента до тех пор, пока дело не станет прибыльным.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТЕРРИТОРИАЛЬНЫЕ ВОДЫ (англ, territorial waters) - морская акватория, прилегающая к побережью или внутренним водам страны и составляющая часть государственной территории, над которой действует суверенитет прибрежного государства. Отсчет ведется тремя способами: а) от линии наибольшего отлива, б) от границ внутренних вод, в) от базисных условных линий.

ТЕХНИКА (от греч. techne - искусство) - 1) совокупность технических средств производственно-экономической деятельности, предназначенных для повышения производительности труда и качества продукции, облегчения труда, уменьшения доли ручного труда, автоматизации и механизации производства, улучшения бытового обслуживания, совершенствования образа жизни людей; 2) совокупность навыков и приемов деятельности.

ТЕХНИКА ОТПОЧКОВАНИЯ - отделение новых компаний от крупных монополий, происходящее, когда в рамках большой компании появляется новое направление деятельности или продукт, не имеющие прямого отношения к основному традиционному профилю.

ТЕХНИКА УЧЕТА - представительный набор, совокупность вычислительного оборудования, приборов, регистрирующей аппаратуры в сочетании с приемами и методами, с помощью которых осуществляется процесс учета.

ТЕХНИКО-ЭКОНОМИЧЕСКОЕ ОБОСНОВАНИЕ (ТЭО) - анализы, расчеты, оценки экономической целесообразности осуществления предлагаемого проекта строительства, сооружения предприятия, создания нового технического объекта, модернизации и реконструкции существующих объектов. Основано на сопоставительной оценке затрат и результатов, установлении эффективности использования, срока окупаемости вложений.

ТЕХНИЧЕСКИЕ ПРИЕМЫ, действия -деятельность, действия, осуществляемые автоматически, без дополнительного обсуждения, анализа, принятия решений.

ТЕХНИЧЕСКИЙ КРЕДИТ - денежный межгосударственный кредит, предоставляемый для закупки определенных товаров; может быть погашен либо обратными поставками товаров, либо оформлением государственной задолженности.

ТЕХНИЧЕСКИЙ ПРОЕКТ - проект, в котором зафиксированы технические решения, технический образ нового продукта, объекта. Технический проект создается на основе аванпроекта и затем конкретизируется в рабочем, конструкторском проекте.

ТЕХНИЧЕСКОЕ ПЕРЕВООРУЖЕНИЕ ПРЕДПРИЯТИЯ - комплекс мероприятий, направленных на повышение технического уровня производства за счет внедрения более совершенной техники, технологии и организации работ в основном и вспомогательном производстве.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТЕХНОКРАТИЯ (от греч. techne - искусство и kratos - власть) - 1) подход к экономическим процессам и явлениям с чисто технических позиций, без учета социально-экономических факторов и экономических последствий принимаемых технических решений; 2) высококвалифицированные специалисты, принимающие непосредственное участие в управлений производством, выработке и осуществлении экономической политики.

ТЕХНОЛОГИЧЕСКАЯ КАРТА - технологическая документация в виде карты, листка, содержащего описание процесса изготовления, обработки, производства определенного вида продукции, производственных операций, применяемого оборудования, временного режима осуществления операций.

ТЕХНОЛОГИЧЕСКИЙ ПАРК, технопарк (англ, industrial park) - новая форма территориальной интеграции науки, образования и производства в виде объединения научных организаций, проектно-кон-структорских бюро, учебных заведений, производственных предприятий или их подразделений. Технопарк создается в целях ускорения разработки и применения научно-технических и технико-технологических достижений благодаря сосредоточению высококвалифицированных специалистов, использованию оснащенной производственной, экспериментальной, информационной базы; часто имеет льготное налогообложение.

ТЕХНОЛОГИЧЕСКИЙ РАЗРЫВ, технологическое отставание - отставание слаборазвитых стран от передовых в области техники и технологии в целом или по отдельным направлениям, областям.

ТЕХНОЛОГИЧЕСКОЕ ПРОГНОЗИРОВАНИЕ - процесс, в ходе которого определяется на перспективу изменение потребительских свойств изделий, технологических процессов и оборудования, а также адекватные изменения в затратах на производство.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТЕХНОЛОГИЧНОСТЬ ПРОДУКЦИИ -приспособленность продукции к изготовлению применительно к известным, освоенным технологическим процессам и оборудованию.

ТЕХНОЛОГИЯ (от греч. techne - искусство и logos - слово, учение) - способ преобразования вещества, энергии, информации в процессе изготовления продукции, обработки и переработки материалов, сборки готовых изделий, контроля качества, управления. Технология воплощает в себе методы, приемы, режим работы, последовательность операций и
процедур, она тесно связана с применяемыми средствами, оборудованием, инструментами, используемыми материалами. Совокупность технологических операций образует технологический процесс. Современная экономическая наука использует термин "технология" и в таких сочетаниях, как "технология обучения, образовательного процесса, лечения, управления".

ТЕХНОПОЛИС (от греч. techne - искусство и polis - город) - одна из форм свободных экономических зон, создаваемых для активизации, ускорения инновационных процессов, способствования быстрому и эффектному применению технико-технологических новшеств. Ядро технополиса образует региональный центр разработки и освоения производства высокотехнологичной продукции мирового класса. Программа деятельности технополиса обычно включает проведение фундаментальных и прикладных научных исследований с последующим продвижением их результатов в производство. Технополисы пользуются государственной поддержкой.

ТИК - минимальное колебание курса на бирже, установленное биржевыми правилами.

ТИКЕР (англ, ticker) - система, отображающая "бегущей строкой" на табло курсы самых последних биржевых сделок; аналогичное устройство существует и для вывода такой информации на бумагу, передачи телеграфным способом.

ТИПИЗАЦИЯ - придание типовых форм, использование типичных, общих для многих объектов процессов приемов, методов, решений.

ТИПОВАЯ ДОКУМЕНТАЦИЯ - формы документов, наиболее употребимые при разработке проекта, заключении сделок, контрактов.

ТИПОВОЙ ПЛАН СЧЕТОВ БУХГАЛТЕРСКОГО УЧЕТА - план счетов, утвержденный к применению для группы предприятий, отраслей или в масштабах страны, с целью обеспечения единства бухгалтерского учета, единообразия сводных балансов и отчетности.

ТИПОВОЙ ПРОЕКТ - проект, который может быть применен для обширного числа объектов, использован для реализации многими исполнителями в разных условиях.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТИПОЛОГИЯ ПОТРЕБИТЕЛЕЙ - классификация потребителей по факторам, устанавливающая определенные зависимости, например по полу, возрасту, уровню образования, доходу, профессии. Цель классификации - выявление групп потребителей с различными выраженными требованиями к потребительским свойствам товара.

ТИПЫ КАНАЛОВ СБЫТА (англ. "types of distribution channels) - классификация каналов сбыта в Зависимости от количества посредников. Под каналом сбыта понимают цепь фирм, участвующих в покупке и продаже товаров по мере их продвижения от изготовителя к потребителю. Цепь включает производителя, потребителя и посредников в'лице оптовых и розничных продавцов. Посредники, не являющиеся ни продавцами, ни агентами, например, обеспечивающие лишь транспортировку товара, не являются частью канала сбыта. Если между производителем и потребителем нет посредников, то такой канал называется каналом нулевого уровня. Если между ними существует один посредник, например, оптовый продавец, то это - одноуровневый канал. При наличии оптовика и розничного продавца - двухуровневый канал. Вместе с тем зачастую используется сразу несколько вариантов сбыта, например через одноуровневый и двухуровневый каналы.

ТИПЫ ПРЕДПРИНИМАТЕЛЬСТВА -формы организации предпринимательской деятельности в зависимости от формы собственности и методов хозяйствования, например малый бизнес при частной собственности на средства производства или их аренде, совместное предпринимательство, корпоративное предпринимательство на основе акционерного капитала.

ТИПЫ СТИМУЛИРОВАНИЯ ПРОДАЖ (англ, types of sales promotion) - набор методов, стимулирующих продажи, направленных на потребителя (пользователя) или на продавца. В первом случае тип стимулирования продаж называется "протягиванием", во втором - "проталкиванием".

ТИПЫ ТОВАРОВ, продуктов - термин, обозначающий классификацию продуктов по типу покупателя и по путям доставки Товара к нему. Выделяют два основных типа: потребительские и промышленные товары. Потребительские товары включают товары длительного и кратковременного пользования, а также услуги. По способу покупки они делятся на товары повседневного спроса, товары предварительного выбора и товары повышенного спроса. Промышленные товары состоят из основных средств и расходуемых товаров (оборотных средств).

ТИРАЖ (франц. tirage от tirer - тянуть) - 1) очередной розыгрыш облигаций или лотерейных билетов, проводимый для выявления подлежащих погашению номеров и серий ценных бумаг или тех номеров и серий, на которые выпали выигрыши; 2) количество экземпляров печатного издания одного названия или одного автора.

ТИРАЖ ПОГАШЕНИЯ ОБЛИГАЦИЙ -завершение срока определенного облигационного займа, позволяющее "погасить" облигации, то есть закрыть все обязательства, выданные их эмитентом, обменять их на деньги.

ТИТРИЗАЦИЯ - выпуск учреждением-кредитором обращающихся ценных бумаг как титулов собственности на имеющиеся у него домовые требования, владения которыми переходит к покупателю этих денных бумаг. Такие бумаги появилась в США в 70-х гг., в конце 80-х распространилась в Западной Европе. Сберегательные учреждения, коммерческие банки, выдающие ипотечные кредиты, могут продавать соответствующие домовые требования федеральным агентствам, которые объединяют наиболее надежные домовые требования в единые пакеты (пулы) и выпускают их в обращение в виде ценных бумаг, называемых по-английски pass-through. Покупатель, приобретая эти ценные бумаги, приобретает финансовые активы (ипотечные домовые требования) и получает поступления в виде процентов с платежей. Домовые требования выпускаются под гарантию федеральных агентств.

ТИТУЛ (от лат. titulus - надпись, почетное звание) - 1) юридическое, документальное основание права на определенные действия, на особое положение, на имущество, на владение товаром (переходящее от продавца к покупателю); 2) особый раздел в законе или кодексе законов; 3) смета капитального строительства объекта, внесенного в особый, приоритетный список (титульный список).

ТОВАР - 1) любой продукт производственно-экономической деятельности в материально-вещественной форме; 2) объект купли-продажи, рыночных отношений между продавцами и покупателями.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТОВАР АУКЦИОННЫЙ - товар, продаваемый на аукционе, предназначенный для аукционной продажи.

ТОВАР БИРЖЕВОЙ - товар, который служит объектом биржевой торговли, например зерно, металл.

ТОВАР КОНТРАБАНДНЫЙ - товар, незаконно перемещаемый через государственную границу с сокрытием от таможенного контроля.

ТОВАР ПОВЫШЕННОГО СПРОСА, особого - товар с уникальными свойствами, для приобретения которого покупатель готов нести дополнительные затраты.

ТОВАР УЦЕНЕННЫЙ - товар, подвергшийся уценке, снижению первоначальной цены; товар, как правило, сезонный иди неходовой товар.

ТОВАРИЩЕСТВО - объединение физических или юридических лиц для совместной экономической деятельности. Различают полное товарищество и смешанное (коммандитное) товарищество.

ТОВАРИЩЕСТВО КОММАНДИТНОЕ -см. КОММАНДИТНОЕ ТОВАРИЩЕСТВО.

ТОВАРИЩЕСТВО НА ВЕРЕ - см. КОММАНДИТНОЕ ТОВАРИЩЕСТВО.

ТОВАРИЩЕСТВО ПОЛНОЕ - хозяйственное товарищество, участники которого (полные товарищи) в соответствии с заключенным между ними договором занимаются предпринимательской деятельностью от имени товарищества и несут ответственность по его обязательствам всем принадлежащим им имуществом. Имущество полного товарищества представляет собой общую долевую собственность и принадлежит всем участникам на паевой основе. Фирменное наименование полного товарищества должно содержать имена (наименования) всех его участников, либо имя (наименование) одного или нескольких участников с добавлением слов "и компания", и в любом случае слов "ролное товарищество". Члены полного товарищества непосредственно участвуют в управлении его деятельностью, разделяя между собой его прибыль и покрывая убытки пропорционально своим долям в складочном капитале.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТОВАРИЩЕСТВО С НЕОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ - объединение лиц для осуществления предпринимательской деятельности с целью извлечения прибыли. По обязательствам предприятия такой формы собственности его участники несут полную солидарную ответственность всем своим имуществом, а не только вложенным капиталом. Убытки и прибыль распределяются между участниками пропорционально доле каждого из них в имуществе товарищества. Продажа своей доли другому лицу производится только с согласия всех членов товарищества.

ТОВАРИЩЕСТВО С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ, общество -общество, которое отвечает перед кредиторами только своим объявленным капиталом. Капитал общества делится на паи, при внесении пая члену общества выдается паевое свидетельство. Оно не является ценной бумагой и не может быть продано другому лицу без согласия членов общества.

ТОВАРИЩЕСТВО ХОЗЯЙСТВЕННОЕ -коммерческая организация, объединяющая физических или юридических лиц с разделенным на доли (вклады) учредителей (участников) уставным (складочным) капиталом. Имущество, созданное за счет вкладов учредителей, а также произведенное и приобретенное хозяйственным товариществом в процессе его деятельности, принадлежит ему на правах собственности. Хозяйственные товарищества могут создаваться в форме полного товарищества и товарищества на вере (смешанное или коммандитное товарищество). Участники несут ответственность по долгам товарищества в зависимости от его формы.

ТОВАРНАЯ БИРЖА - централизованный рынок товаров. Товарные биржи впервые появились в XIX в., получили широкое распространение в настоящее время как специализированные биржи. Сделки на биржах бывают трех видов: а) с оплатой наличными, в этом случае предполагается немедленная поставка товара; б) срочные, при которых товар должен быть поставлен по истечении определенного срока, указанного в договоре; в) регулируемые, или так называемые сделки на особых биржевых условиях. На современных биржах продается в основном стандартизированный товар, скорее даже не сам товар, а лишь контракты на его поставку. Крупнейшие товарные биржи расположены в Нью-Йорке (зерновая биржа), Лондоне (биржа металлов).

ТОВАРНАЯ ИНТЕРВЕНЦИЯ - массовая продажа определенного вида потребительских товаров с целью сбить ажиотажный спрос на них и не допустить повышения рыночных цен. Может осуществляться государством в целях стабилизации рынка и цен.

ТОВАРНАЯ КОРЗИНА - см ПОТРЕБИТЕЛЬСКАЯ КОРЗИНА.

ТОВАРНАЯ НОМЕНКЛАТУРА - 1) совокупность ассортиментных групп товаров и товарных единиц, представленных на определенных рынках, предлагаемых к продаже; 2) перечень продукции, производимой на предприятии; структура производственной программы.

ТОВАРНАЯ ПОЛИТИКА (англ, trade policy) - элемент маркетинговой деятельности предприятия, направленный на развитие ассортимента, создание новых товаров, исключение из производственной программы товаров, утративших потребительский спрос, улучшение упаковки товара, разработку броского наименования и выразительного товарного знака.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТОВАРНАЯ ПРОДУКЦИЯ - объем всей произведенной предприятием за определенный период (чаше всего за год) конечной продукции, исчисленный в денежном выражении.

ТОВАРНАЯ ЭКСПЕРТИЗА - экспертиза качества товаров, реализуемых на биржевых торгах.

ТОВАРНО-ДЕНЕЖНЫЕ ОТНОШЕНИЯ -термин марксистской политической экономии, означающий рыночные отношения.

ТОВАРНОЕ ОБЕСПЕЧЕНИЕ ДЕНЕГ - мера, в которой произведенные, созданные и поступившие на рынок товары обеспечивают платежеспособный спрос на них в виде наличных и безналичных денег предприятий, предпринимателей, населения, которые могут быть предъявлены для покупки имеющихся товаров в действующих ценах. Если имеющиеся денежные средства для покупки товаров значительно больше стоимости этих товаров в текущих рыночных ценах, то такие деньги называют товарно необеспеченными. Наличие товарно необеспеченных денег служит одной из причин открытой или скрытой (подавленной) инфляции.

ТОВАРНО-МАТЕРИАЛЬНЫЕ ЦЕННОСТИ - статистический показатель, отражающий на определенную дату стоимость товарно-материальных ценностей, в состав которых входят производственные запасы, незавершенное производство, остатки готовой продукции.

ТОВАРНЫЕ ДЕНЬГИ - товар, используемый как средство обмена и з то же время продаваемый и покупаемый как обыкновенный товар.

ТОВАРНЫЕ ЗАПАСЫ - количество товаров определенного вида, находящихся в данный момент в сфере товарного обращения, в перевозке и на складах, в хранилищах. Наличие товарных запасов служит важным условием непрерывности процесса производства и обращения товаров. В то же время запасы не должны быть избыточными, так как при этом увеличиваются издержки производства и обращения.

ТОВАРНЫЕ ОПЕРАЦИИ БАНКОВ -1) предоставление банками ссуд, кредитов под залог товаров и товарных документов; 2) осуществление банками товарно-комиссионных (посреднических) операций и продажи товаров.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТОВАРНЫЙ АССОРТИМЕНТ - 1) виды товаров, перечень видов товаров, представленных в магазине, на рынке, в торговой сети; 2) группа однородных товаров, предназначенных для определенного круга покупателей, удовлетворяющих сходные потребности.

ТОВАРНЫЙ ВАЛЮТНЫЙ КУРС, рубля, доллара и других валют - курс, рассчитанный исходя из соотношения цен на определенные товары. Например, если тонна нефти на мировом рынке стоит 100 долл., а на российском рынке - 500 руб., то товарный курс доллара, рассчитанный по товару "нефть", составляет 500 : 100 = 5 руб. за 1 долл. Встречается синоним термина - реальный валютный курс.

ТОВАРНЫЙ ДЕМПИНГ - экспорт товаров по ценам ниже цен внутреннего рынка, применяемый как средство борьбы за новые рынки сбыта.

ТОВАРНЫЙ ЗНАК - зарегистрированное в установленном порядке обозначение, символика, позволяющие отличить товар данной фирмы от товаров других фирм. Наряду с товарным знаком используется торговая марка в виДе фирменного знака-символа для обозначения не одного, а всех товаров данной фирмы. Обладатель товарного знака имеет исключительное право на его использование, охраняемое законом.

ТОВАРНЫЙ ФЕТИШИЗМ - придание товарам особой, магической силы, рассмотрение их как главного, определяющего регулятора, фактора не только экономических, но и всех отношений между людьми, замена человеческих отношений отношениями между товарами.

ТОВАРНЫЙ ЧЕК - официальный документ в виде чека, выдаваемый продавцом товара его покупателю, в котором указывается вид и количество приданного товара, цена и уплаченная сумма.

ТОВАРОДВИЖЕНИЕ (англ, movement of goods) - процесс продвижения товара от производителя в розничную торговлю к покупателю или через импортера (экспортера), оптового покупателя и других участников обращения товаров. Представляет стадию воспроизводственного цикла.

ТОВАРООБОРОТ - 1) движение товаров в сфере обращения, связанное с их обменом на деньги и переходом от производства к потреблению; 2) обьеем проданных и купленных товаров в денежном выражении за определенный период времени.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТОВАРООБОРОТ СКЛАДСКОЙ - вид товарооборота, в процессе которого оптовая база принимает на свой склад, проводит складскую обработку и при необходимости комплектацию товаров, а затем отправляет товары в розничную тор-
говлю или на очередную стадию производственного процесса.

ТОВАРЫ ДЛИТЕЛЬНОГО ПОЛЬЗОВАНИЯ - товары, изделия, используемые потребителями в течение нескольких месяцев, лет, например телевизор, холодильник, автомобиль.

ТОВАРЫ КРАТКОВРЕМЕННОГО ПОЛЬЗОВАНИЯ, краткосрочного - потребительские товары со сроком использования до одного года или полностью потребляемые за один или несколько циклов.

ТОВАРЫ ПАССИВНОГО СПРОСА - товары, о которых потребитель вообще не знает, либо даже знает, но пока не задумывается об их покупке.

ТОВАРЫ ПОВСЕДНЕВНОГО СПРОСА -Товары, регулярно, часто используемые в личном, семейном потреблении.

ТОВАРЫ ПОТРЕБИТЕЛЬСКОГО НАЗНАЧЕНИЯ - товары для удовлетворения потребностей человека и семьи, потребительские товары.

ТОВАРЫ ПРЕДВАРИТЕЛЬНОГО ВЫБОРА- товары, которые приобретаются после оценки ассортимента, сравнения с аналогами по качеству и цене, с учетом данных о производителе, а также на основе реального опыта пользования этими или аналогичными товарами; к ним относятся, как правило, товары длительного пользования.

"ТОЛПА" - биржевые брокеры и другие участники биржевых торгов, собирающиеся в конкретном месте торгового зала для заключения сделок.

"ТОМ-НЕКСТ" - бирж.: комбинированная биржевая сделка, фактически начинающаяся завтра, а заканчивающаяся послезавтра, например одновременно покупка валюты с поставкой на следующий рабочий день и продажей на второй рабочий день. Иначе говоря, валюта (или другой товар) принадлежит покупателю только в течение одного дня, следующего за днем сделки.

ТОННАЖ (англ, tonnage) - регистровая вместимость, грузоподъемность транспортного средства, выраженная в тоннах.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТОПИКС (англ. TOPIX, Tokio Stock Price Index) - специальный индекс цен фондов на токийской фондовой бирже, рассчитывается для опционов и фьючерсов.

ТОРГ АУКЦИОННЫЙ (англ. auction) -публичный торг, который проводится по аукционным правилам. Товары сортируются по одинаковым признакам в лоты, схожие по признакам лоты группируются в более крупные партии - стринги. Все данные о товарах приводятся в аукционном каталоге, в котором лоты и стринги записаны под своими номерами, которые и объявляет аукционист, ведущий торг

ТОРГИ - традиционная, широко распространенная форма торговли, при которой заключению торговой сделки между продавцом и покупателем предшествуют переговоры в виде, торга по поводу цены товара. В итоге продавцы и покупатели заключают торговые сделки между собой на условиях, которые представляются каждой из сторон выгодными, либо сделка оказывается несостоявшейся. Благодаря торгам реализуется принцип конкурсных начал в торговле, ибо каждая из торгующих сторон, если только она не представлена в единственном лице, участвует в конкурсе на лучшую продажу или покупку. Даже при наличии одного продавца и покупателя при торге происходит своеобразный конкурс между ними за установление выгодной цены или других условий продажи товара. Различают два основных вида торгов: а) открытые (публичные, гласные), которые проводятся гласно, в открытой форме, в присутствии участников торга; б) закрытые (негласные), к участию в которых допускается ограниченное число покупателей товара (государственного или иного заказа) или сами торги проводятся в отсутствие их прямых участников специальным тендерным комитетом (заказчиком, если продается заказ), который рассматривает письменные предложения покупателей.

ТОРГИ ПЕРЕКВАЛИФИКАЦИОННЫЕ -предварительный этап международных торгов (открытых или закрытых), которые проводятся при выборе поставщика сложного технологического оборудования либо при выборе подрядчика для сооружения сложного хозяйственного объекта.

ТОРГОВАЯ ВЫРУЧКА - сумма денег, полученных торговой организацией, продавцом от продажи партии товара или за определенный период времени.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТОРГОВАЯ МАРКА - оригинально оформленный специальный отличительный знак торгового предприятия, торговой фирмы, который они вправе размещать на продаваемых товарах, изготовленных по заказу данной фирмы. Чаще всего торговая марка представлена графическим изображением, оригинальным названием, особым сочетанием знаков, букв, слов.

ТОРГОВАЯ НАЦЕНКА, накидка - надбавка к оптовой цене товара, необходимая для покрытия издержек и получения средней прибыли предприятиями торговли.

ТОРГОВАЯ ОПЕРАЦИЯ, трейдинг - банковский, биржевой термин, означающий продажу и последующую покупку акций, в расчете на получение прибыли за счет изменения их курсовой стоимости.

ТОРГОВАЯ ПАЛАТА - международная общественная или государственная организация, содействующая развитию экономики и торговле в первую очередь внешнеторговых отношений между странами. Торговые палаты стремятся объединить деловые круги фирмы, установить торговые связи, предоставлять необходимую информацию участникам торговых операций.

ТОРГОВАЯ СКИДКА - см. СКИДКА ТОРГОВАЯ.

ТОРГОВАЯ СТАТИСТИКА - результирующие показатели работы предприятий торговли, например региона или отрасли, собираемые, составляемые с целью оценки и выработки дальнейшего маневра управления сбытовым потенциалом.

ТОРГОВЕЦ (англ, merchant) - 1) посредник, вступающий временно в права владения на покупаемый им товар, который он затем перепродает; 2) лицо, торгующее товаром, покупающее и продающее товар.

ТОРГОВЛЯ - 1) отрасль хозяйства, экономики и вид экономической деятельности, объектом, полем действия которых является товарообмен, купля-продажа товаров, а также обслуживание покупателей в процессе продажи товаров и их доставки, хранение товаров и их подготовка к продаже; 2) коммерция, купля и продажа товаров. Различают оптовую торговлю крупными партиями товаров для производственного потребления или перепродажи и розничную торговлю единичными предметами или их небольшим количеством, обслуживающую конечного потребителя. Товар, продаваемый в розницу, называют штучным.

ТОРГОВЛЯ ВНЕШНЯЯ - торговля между странами, включающая вывоз (экспорт) и/или ввоз (импорт). В условиях рыночной экономики торгово-финансовые внешнеторговые операции осуществляются самостоятельно предприятиями и ведомствами, прерогативой государства является торговля оружием и стратегическим сырьем.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТОРГОВЛЯ КООПЕРАТИВНАЯ - основной вид деятельности потребительской кооперации, средства которой формируются из взносов пайщиков и прибыли от хозяйственной деятельности.

ТОРГОВЛЯ ПРИГРАНИЧНАЯ - форма внешней торговли между предприятиями и организациями сопредельных государств в приграничных районах, обычно по морской или речной границе; ведется на основе межправительственных соглашений, обеспечивающих льготный режим.

ТОРГОВЛЯ С ЗАКАЗОМ ТОВАРА ПО ПОЧТЕ, телефону - сбыт товаров с использованием телефонных каналов и почты для сбора заявок, с последующей доставкой заказанного товара на дом, на работу.

ТОРГОВЛЯ С САМИМ СОБОЙ - процедура, при которой брокер регистрирует покупку и продажу по одной и той же цене.

ТОРГОВОЕ ОТДЕЛЕНИЕ, филиал (англ, sales branch) - филиал фирмы-производителя, не занятый непосредственно производством, обеспечивающий хранение и сбыт готовой продукции.

ТОРГОВОЕ ПРАВО - выделенная в ряде государств (Франции, Японии и др.) самостоятельная часть гражданского права, регулирующая торговые процессы и отношения.

ТОРГОВЫЕ ПРЕФЕРЕНЦИИ - торговые льготы, предоставляемые одним государством другому на взаимной основе или односторонним образом.

ТОРГОВЫЕ СОГЛАШЕНИЯ, договоры (англ, trade agreements) - межфирменные или межправительственные соглашения, договоры о товарообороте и платежах, регулирующие торгово-экономическое сотрудничество, товарооборот, условия и формы платежей.

ТОРГОВЫЕ ТЕРМИНЫ - выработанные практикой и применяемые в международной торговле стандартные толкования условий продажи товаров. Наиболее известны следующие: ФАС - условие, при котором в стоимость товара входит его доставка в пункт отправления и размещение около транспортного средства, все расходы и риски до этого момента несет продавец; ФОБ - условие, при котором в стоимость входят транспортные и другие расходы до момента доставки груза на транспортное средство в пункте отправки; СИФ - продажа на таком условии означает, что в стоимость товара включены расходы, связанные с его транспортировкой до таможенного пункта получателя и страхованием; КАФ - то же, что и условие СИФ, но без страхования - его делает покупатель; ФРАНКО - условие, когда продавец за свой счет доставляет груз в пункт, указанный в договоре, где покупатель принимает его и несет все последующие расходы. Перечисленные и многие другие термины сведены в "Ин-котермс".

ТОРГОВЫЙ АВТОМАТ - полуавтоматическое устройство для продажи товаров, выдающее товар при опускании монеты или специального жетона.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТОРГОВЫЙ АГЕНТ - лицо, занимающееся сбытом товаров одной или Нескольких фирм в определенной местности.

ТОРГОВЫЙ АГЕНТ-КОНСИГНАНТ -торговый агент, продающий со своих складов товар, принадлежащий представляемому им лицу. В момент заключения сделки с третьим лицом агент-консигнант является владельцем продаваемого товара.

ТОРГОВЫЙ АККРЕДИТИВ - обязательство банка выдать по поручению клиента и за его счет конкретному получателю определенную сумму денег, при условии признания действующими предъявленных получателем документов.

ТОРГОВЫЙ БАЛАНС - часть платежного баланса, характеризующая торговые связи страны с другими странами. Его составляющими являются экспорт и импорт товаров. Баланс рассчитывается как разница экспорта и импорта товаров, характеризует степень развитости национального товарного рынка.

ТОРГОВЫЙ БАРЬЕР - искусственное ограничение свободной торговли между странами в виде высоких таможенных пошлин, квот и других ограничений импорта и экспорта, введения жесткого валютного контроля.

ТОРГОВЫЙ ДОМ - крупная торговая фирма, занимающаяся масштабными торговыми сделками по широкой номенклатуре товаров, использующая как собственный, так и привлеченный капитал. Зачастую торговые дома осуществляют наряду с торговыми и другие экономические операции, тесно взаимодействуют с произ-водителями товаров.

ТОРГОВЫЙ ЗНАК - см. ТОВАРНЫЙ ЗНАК.

ТОРГОВЫЙ КРЕДИТ (англ, trade credit) -приобретение в кредит товаров для последующей продажи с выплатой их стоимости и процентов в ближайшей перспективе; распространенная форма краткосрочных займов, которая широко используется в оптовой и розничной торговле.

ТОРГОВЫЙ МАКЛЕР - лицо, не заключающее самостоятельно сделок, а лишь указывающее на возможность их совершения; маклер сводит продавца и покупателя; маклерское вознаграждение, величина которого, как правило, зависит от суммы сделки, выплачивается как продавцом, так и покупателем.

ТОРГОВЫЙ ОБЫЧАЙ, узанция, узанс (франц. usance от лат. usus - привычка) - постоянно применяемое, общепринятое в деловой практике правило, положение, порядок вещей; к торговому обычаю обращаются в случаях, не предусмотренных в договоре, контракте.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТОРГОВЫЙ ПОСРЕДНИК - связующее звено между производителем и потребителем, продавцом и покупателем товара, способствующее торговому процессу, развитию торговли.

ТОРГОВЫЙ ПРЕДСТАВИТЕЛЬ - 1) лицо, которому за комиссионное вознаграждение поручается совершать сделки, посредничать от имени торговой или производственной компании; 2) торгпред - глава торгового представительства (торгпредства) какой-либо страны за рубежом.

ТОРГОВЫЙ РЕЕСТР (польск. rejestr от лат. registrum - список, перечень) - реестр торговых фирм, в который вносятся офи-
циально зарегистрированные фирмы. Торговый реестр содержит сведения о наименовании фирмы, ее местонахождении, направлении деятельности, данные об основном капитале и владельцах фирмы.

ТОРГОВЫЙ ЦЕНТР (от лат. centrum - центр круга) - группа разнородных торговых предприятий, сосредоточенных в одном месте, функционирующих и управляемых как единый, целостный объект. Торговый центр способен обслуживать целую торговую зону всеми необходимыми видами товаров массового спроса. В крупных торговых центрах имеются встроенные в него стоянки для автомобилей.

ТОТАЛЬНАЯ ОРИЕНТАЦИЯ МАРКЕТИНГА (англ, total marketing orientation) - подход к маркетингу, при котором все планы организации и ее действия направлены на удовлетворение запросов потребителя при балансе всех составных частей маркетинга; это более высокий уровень развития маркетинга по сравнению с этапом ориентации на продажи. Обслуживание проданного товара рассматривается в этом случае как обратная связь в цепи управления продажей.

ТОЧКА БЕЗРАЗЛИЧИЯ - сочетание факторов производства на предприятии и объема выпускаемой продукции, при котором увеличение одного из факторов приводит к росту издержек, равному приращению дохода, выручки от прироста объема производства за счет увеличения указанного фактора. Таким образом, если предприятие имеет состояние производства, соответствующее точке безразличия, ему нет смысла наращивать объем производства путем увеличения одного из факторов.

ТОЧКА БЕЗУБЫТОЧНОСТИ - уровень производства или другого вида экономической деятельности, при котором величина выручки от реализации произведенного продукта, услуг равна издержкам производства и обращения этого продукта. Чтобы получать прибыль, фирма, предприниматель должны производить количество продукта, иметь объем деятельности, превышающие величину, соответствующую точке безубыточности. Если же объем ниже соответствующего этой точке, деятельность становится убыточной.

ТОЧКА КРИТИЧЕСКОГО ОБЪЕМА ПРОИЗВОДСТВА - уровень продаж, объема производства, при котором общие затраты равны совокупной выручке от продаж; именно начиная с этого уровня, компания начинает получать доход.

ТОЧКА УБЫТОЧНОСТИ, убытка - уровень деловой активности, при котором валовая выручка не покрывает переменных издержек производства.

ТОЧНЫЙ ПРОЦЕНТ - процентный платеж, размер ставки, рассчитанный с учетом продолжительности года в 365 дней, а не 360 дней, как принято в банковской практике.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТРАДИЦИОННАЯ ЭКОНОМИКА - экономическая система, в которой традиции, обычаи определяют широкое использование редких ограниченных природных ресурсов.

ТРАКАЦИЯ, трактация - предварительное предложение о продаже или покупке товаров, сделанное с Целью выяснить реакцию заинтересованных лиц, выявить возможность осуществления намечаемых торговых операций.

ТРАМП (от англ, tramp - бродяга) - грузовое судно, перевозящее любые массовые грузы по любым направлениям нерегулярно, без определенного расписания ("бродячее" судно), в отличие от лайнера, используемого для плановых перевозок по закрепленным направлениям. Обычно фрахтуется на условиях чартер-партии.

ТРАНЗИТ (от лат. transitus - прохождение) - перевозка грузов, пассажиров через пункт, который является промежуточным, перевалочным, пересадочным между пунктами отправления и назначения.

ТРАНЗИТ МЕЖДУНАРОДНЫЙ - перевозка иностранных грузов при условии, что пункты отправления и назначения находятся за пределами данной страны. Если товары перевозят, не размещая на таможенный склад, имеет место прямой международный транзит, а при задействовании таможенного склада - косвенный.

ТРАНЗИТНЫЕ ПОШЛИНЫ - пошлины, взимаемые страной, через которую груз следует транзитом в другую страну.

ТРАНЗИТНЫЙ ТОВАРООБОРОТ - форма оптового товарооборота, когда оптовая фирма продает товар, отгружая его
от поставщика непосредственно товарополучателю, минуя свои склады.

ТРАНСАКЦИОННЫЕ ИЗДЕРЖКИ - операционные издержки сверх основных затрат на производство и обращение; косвенные, сопряженные затраты, расходы.

ТРАНСАКЦИЯ (от лат. transactio - совершение, договор) - 1) банковская операция, состоящая в переводе денежных средств с одного счета на другой; 2) сделка, соглашение, сопровождаемое взаимными уступками. Возможное написание термина - транзакция.

ТРАНСЛЯЦИЯ (англ, translation) - пересчет стоимости товара, объема работ в денежной сумме из одной валюты в другую.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТРАНСНАЦИОНАЛЬНАЯ КОРПОРАЦИЯ - фирма, корпорация, компания, осуществляющие основную часть своих операций за пределами страны, в которой она зарегистрирована, чаще всего в нескольких странах, где имеет сеть отделений, филиалов, предприятий.

ТРАНСНАЦИОНАЛЬНЫЙ БАНК - крупный универсальный банк, выполняющий посредническую роль в международном движении ссудного капитала. Опирается обычно на сеть заграничных предприятий, контролирует при поддержке государства валютные и кредитные операции на мировом рынке.

ТРАНСПОРТ (от лат. transporto - перемещаю) - 1) отрасль экономики, хозяйства, осуществляющая перевозку пассажиров и грузов; 2) письменный приказ банка своему корреспонденту о выдаче денежной суммы лицу, указанному в приказе.

ТРАНСПОРТНАЯ НАКЛАДНАЯ - документ, сопровождающий груз; содержит данные о товаре, указанные в счете или в предварительной фактуре; служит учетно-отчетным документом. См. также КОНОСАМЕНТ.

ТРАНСПОРТНАЯ ПРОДУКЦИЯ - показатель натуральной и стоимостной оценки деятельности транспортного предприятия, отражающий объем перевозок грузов, пассажиров.

ТРАНСПОРТНО-ЭКСПЕДИТОРСКОЕ ОБСЛУЖИВАНИЕ - деятельность специализированных организаций - транспортно-экспедиционных агентств, связанная с подготовкой груза к перемещению: оформление транспортной сопроводительной документации, договора перевозки, расчет за транспортировку, страхование груза, таможенная очистка и др.

ТРАНСПОРТНЫЕ ИЗДЕРЖКИ - расходы, затраты на перевозку грузов; учитываются как транспортная составляющая в цене товара.

ТРАНСПОРТНЫЕ ТАРИФЫ - см. ТАРИФЫ ТРАНСПОРТНЫЕ.

ТРАНСПОРТНЫЕ УСЛОВИЯ КОНТРАКТА - раздел контракта, где оговорены порядок отгрузки товара, схема информирования сторон о его движении, виде транспорта, сроке отгрузки, место и порядок сдачи товара продавцом покупателю и другая необходимая информация.

ТРАНССЕРТИФИКАТ - ценная бумага, выпускаемая для оплаты покупки нового оборудования при обновлении парка транспортных организаций. Обеспечением такой бумаги выступает приобретаемое оборудование, а кредитор получает право собственности до момента полного погашения долга.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТРАНСФЕРТ (англ, transfer, франц. transfert - передача, от лат. transferre - переносить, переводить) - 1) перевод иностранной валюты из одной страны в другую, банковские операции по встречным переводам валют двух или нескольких стран; 2) передача одним лицом другому лицу права владения ценными бумагами; 3) перенос оплаты по сделке с одного счета на другой; 4) переезд граждан из одной страны в другую; перевозка туристов из аэропорта в гостиницу, между городами, Возможное написание термина - трансфер.

ТРАНСФЕРТНАЯ ЦЕНА, внутрифирменная - цена, применяемая при обмене товарами в рамках транснациональных корпораций, совместных предприятий, между их подразделениями в разных странах; обычно не предается широкой огласке.

ТРАНСФЕРТНЫЕ ПЛАТЕЖИ - денежные выплаты из государственного бюджета населению и частным предпринимателям, не связанные с выполнением ими государственной службы, а осуществляемые в порядке перераспределения средств в пользу более нуждающихся в них граждан через бюджет; одна из схем перераспределения госбюджетных средств. Имеет
три распространенные формы: субсидии частным предпринимателям, выплаты процентов по государственному долгу, государственные денежные выплаты на социальные нужды (пенсии, пособия и др.).

ТРАНСФЕРТНЫЕ УСЛУГИ - договор с траст-отделами коммерческих банков или брокерскими фирмами, берущими на себя услуги по передаче прав собственности на ценные бумаги.

ТРАНСФЕРТНЫЙ РИСК (англ, transfer risk) - риск появления возможных ограничении, проблем при переводах капитала из одной страны в другую. Возможное написание термина - трансфериый риск.

ТРАНСФОРМАЦИЯ (от лат. transformatio -изменять) - преобразование структур, форм и способов экономической деятельности, изменение ее целевой направленности.

ТРАНСШИПМЕНТ (англ, transshipment -перевалка) - условие, при котором морской перевозчик может в любое время и по любой причине перегрузить груз на другое судно, не снимая с себя ответственности перед владельцем груза за его доставку.

ТРАНЧИЗИ (англ, tranches) - небольшие (по 10 тыс. долл.) части больших евродолларовых сертификатов стоимостью 10-30 млн. долл., которые продаются мелким инвесторам и имеют все параметры (процент, дата выпуска, дата выкупа) большого сертификата.

ТРАНША, транш - серия, доля облигационного займа, выпускаемого отдельными выпусками.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТРАССАНТ (нем. Trassant от итал. trassante) -векселедержатель переводного векселя, отвечает за акцепт и платежи по нему; его подпись - обязательный реквизит векселя.

ТРАССАТ (нем. Trassat от итал. trassare - переводить по векселю) - плательщик, должник по переводному векселю - тратте; его указание - обязательный реквизит векселя.

ТРАССИРОВАНИЕ - выставление переводного векселя в качестве средства оплаты.

ТРАСТ - 1) юридический документ или юридическое действие, предоставляющее юридические функции управления доверительной собственностью одному лицу со стороны другого, доверенность; 2) процесс доверительного управления собственностью

ТРАСТ-КОМПАНИЯ - 1) компания, выполняющая доверительные функции, то есть действия по поручению лица, доверившего ей осуществлять эти действия; 2) доверенное лицо, управляющее имуществом по поручению владельца имущества.

ТРАСТОВОЕ СОГЛАШЕНИЕ - соглашение между банком и клиентом, по которому банк принимает на себя заботу об управлении средствами клиента.

ТРАСТОВОЕ УЧРЕЖДЕНИЕ - см. ТРАСТ-КОМПАНИЯ.

ТРАСТ-ОПЕРАЦИИ - см. ОПЕРАЦИИ ТРАСТОВЫЕ.

ТРАСТ-СЕРТИФИКАТ (англ, trust certificate) - ценная бумага, выпускаемая целевым образом для покупки нового оборудования, которое и выступает в качестве ее обеспечения.

ТРАТТА (итал. tratta) - переводный вексель, основной расчетный документ во внешней торговле.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТРАТТА БАНКОВСКАЯ - выставляемый банком или от его имени переводный вексель, оплачиваемый по предъявлению, подлежащий безусловной оплате.

ТРАТТА ДОМИЦИЛИРОВАННАЯ (англ, domiciled bill) - тратта, на которой акцептантом указано место платежа

ТРАТТА ТОРГОВАЯ - платежное требование поставщика, отгрузившего продукцию или оказавшего услуги.

ТРЕБОВАНИЕ О ВНЕСЕНИИ ДОПОЛНИТЕЛЬНОГО ОБЕСПЕЧЕНИЯ - требование брокера к клиенту о внесении денег или ценных бумаг при осуществлении закупки в целях обеспечения Закупки и получения маржи.

ТРЕБОВАНИЕ ПЛАТЕЖНОЕ (англ, payment order) - расчетный документ, по которому получатель средств представляет в обслуживающий его банк на инкассо требование к плательщику об уплате причитающейся суммы через банк, после оплаты плательщиком средства зачисляются на расчетный счет получателя,

ТРЕЙДЕР (от англ, trade - торговать) - 1) работник брокерской фирмы, непосредственно участвующий в биржевой торговле, исполняющий заказы на куплю-продажу ценных бумаг; 2) любое юридическое или физическое лицо, обладающее правом заключать сделки на бирже; 3) торговец.

ТРЕЙДЕР ТОРГОВОГО ЗАЛА, атторней -сотрудник брокерской фирмы, которому непосредственно доверено исполнять заказы на куплю-продажу ценных бумаг.

ТРЕНД, трэнд (англ, trend) - направленность изменения экономических показателей, определяемая путем обработки отчетных, статистических данных и установления на этой основе тенденций экономического роста или спада. Под трендом понимают также расчетную спрямляемую кривую изменения экономического показателя, построенную путем математической обработки статистических Данных, на основе динамических рядов.

ТРЕСТ (англ, trust) - объединение предприятий, фирм, в котором его участники, вошедшие в состав Треста, теряют свою производственно-торговую самостоятельность, руководствуются в этих областях своей деятельности решениями управляющего центра В России наиболее распространены строительные тресты.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТРЕТЕЙСКИЙ СУД - арбитражный суд для разрешения споров по гражданским делам.

ТРЕТЕЙСКИЙ СУДЬЯ - см. АРБИТР.

ТРЕХСТОРОННЕЕ СОГЛАШЕНИЕ - договор, в котором участвуют три стороны.

ТРИ "СИ" сбыта (англ, three C's of distribution) - аббревиатура от трех первых букв английских слов: "охват", "контроль" и "затраты" (англ, coverage, control, cost), являющихся тремя "китами", тремя основными компонентами стратегии сбыта.

ТРИ УСЛОВИЯ УСПЕХА ПРОДУКТА НА РЫНКЕ - по мнению Роберта Купера. а) продукт должен отвечать нуждам потребителя лучше, чем любой другой, должен предлагаться по более низкой цене и быть выше качеством; б) продающая фирма должна квалифицированно осуществлять все фазы маркетинга; в) продающая фирма должна состоять из профессиона-лов, а все затраты должны контролироваться.

ТРИГГЕР (англ trigger) - 1) точка выдачи заказа в системе управления запасами; 2) условие кредитного соглашения, при котором автоматически наступают какие-либо последствия, например, требование досрочного погашения кредита.

ТРИПАРТИЗМ - термин, характеризующий принцип и практику трехсторонних консультаций с целью выработки компромиссного трехстороннего соглашения профсоюзов, предпринимателей и представителей государства в лице правительственных организаций, в настоящее время получает распространение и в России

ТРИПЛИКАТ (англ triplicate) - 1) документ, составленный в трех экземплярах, 2) в международной торговле заверение печатью третьего экземпляра контракта

ТРОЙСКАЯ УНЦИЯ - 1/12 доля английского золотомонедного фунта, выступает как мера веса золота массой 31,1035 г

"ТРОФЕИ" - жаргонный термин, означающий товары, продукты, тайно и без оплаты унесенные для личногр потребления, или продажи работниками торговли, общественного питания с места своей работы


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТРУД - осознанная, энергозатратная, общепризнанная целесообразной деятельность человека, людей, требующая приложения усилий, осуществления работы, один из четырех основных факторов производства.

ТРУДНОСТИ НА РЫНКЕ ТРУДА - 1) проблемы, обусловленные недостатком рабочих мест, отсутствие работы, обеспечивающей прожиточный минимум, 2) затруднения с персоналом

ТРУДОВОЙ КОНТРАКТ - договор, заключаемый между нанимателем и наемным работником в письменной форме на определенный срок или на время выполнения конкретной работы (подряд) Права, обязанности и ответственность сторон, условия оплаты и организация труда устанавливаются самостоятельно сторонами соглашения В контракте могут быть предусмотрены разнообразные льготы для создания дополнительных стимулов к труду При истечении срока действия контракта он автоматически продлевается на неопределенный срок, если ни одна из сторон не потребовала прекращения трудовых отношений

ТРУДОВОЙ ПОТЕНЦИАЛ страны, региона, предприятия - располагаемые в настоящее время и предвидимые в будущей трудовые возможности, характеризуемые количеством трудоспособного населения, его профессионально-образовательным уровнем, другими качественными xapaктеристиками

ТРУДОВЫЕ РЕСУРСЫ - экономически активное, трудоспособное население, часть населения, обладающая физическими и духовными способностями для участия в трудовой деятельности

ТРУДОВЫЕ СПОРЫ - разногласия между работниками и администрацией предприятий по вопросам, связанным с оплатой труда, условиями труда, продолжительностью отпуска, наймом на работу и увольнением с работы

ТРУДОГОЛИК (от англ workaholik) - человек, полнрстью поглощенный, опьяненный работой, работоголик

ТРУДОЕМКОСТЬ - затраты труда, рабочего времени на производство единицы продукции ("физических единиц времени на один рубль выпускаемой продукции) Трудоемкость обратно пропорциональна производительности труда, выработке продукции на одного работника


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ТРУДОИЗБЫТОЧНЫЙ РЕГИОН - регион, имеющий избыток рабочей силы в трудоспособном возрасте.

ТРУДОСПОСОБНОСТЬ - способность человека выполнять трудовые операции, участвовать в трудовой деятельности Определяется возрастом и состбянием здоровья человека

ТУГРИК - денежная единица Монголии, состоящая из 100 мунгу Введена в 1925 г

ТУМАН (перс десять тысяч) - счетно-де-нежная единица, а с конца XVIII в также золотая и серебряная монета Персии (Ирана) Состоит из 10 риалов

ТЯЖЕЛАЯ ИНДУСТРИЯ, промышленность (от лат industria - деятельность) - часть промышленного производства, включающая металлургию, крупное машиностроение

ТЯЖЕЛЫЙ РЫНОК - см РЫНОК ТЯЖЕЛЫЙ


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

УБЫВАЮЩАЯ ПРЕДЕЛЬНАЯ ПОЛЕЗНОСТЬ - полезность, вытекающая из потребления товара, обладающая тем свойством, что каждая новая дополнительная единица потребляемого товара добавляет к совокупной полезности меньше, чем предыдущая. На основе этого положения сформулирован закон убывающей предельной полезности.

УБЫТКИ - потери от хозяйственной деятельности, выраженные в денежной форме; превышение расходов предприятия, предпринимателя над доходами, влекущее уменьшение материальных и денежных ресурсов,

УБЫТКИ НОМИНАЛЬНЫЕ - убытки, присуждающиеся к возмещению потерпевшей стороне в условиях, когда она не
имеет возможности точно оценить размер ущерба, наступившего из-за нарушений контрагентом условий контракта.

УБЫТКИ ПРЯМЫЕ - ущерб, потери, возникающие по причине нарушения контракта; подлежат возмещению пострадавшей стороне со стороны нарушившего контракт.

УБЫТОЧНОСТЬ ПРЕДПРИЯТИЯ, фирмы - финансовое состояние, финансовые результаты хозяйственной деятельности предприятия, характеризуемые тем, что в течение определенного времени денежные поступления не компенсируют расходы, не образуется прибыль, увеличивается долг.

УВОЛЬНЕНИЕ - прекращение трудового контракта с работником по инициативе администрации.

"УДАРНЫЙ ДЕНЬ" - день, когда компания публикует информацию о своем новом займе.

УДЕЛЬНЫЕ КАПИТАЛЬНЫЕ ВЛОЖЕНИЯ - капитальные вложения, приходящиеся на единицу прироста годового объема продукции предприятия, полученного за их счет, либо на единицу прироста основных средств.

УДЕЛЬНЫЙ РАСХОД РЕСУРСОВ - затраты ресурса данного вида на производство единицы продукции (в натуральном или денежном выражении).

УДЕРЖАНИЯ ИЗ ЗАРАБОТНОЙ ПЛАТЫ - все виды денежных вычетов из заработной платы работника, включая налоги, штрафы, денежные начеты, кредитные платежи, алименты, а также другие вычеты, производимые в случаях, предусмотренных законом, постановлениями органов власти.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

УЗУС (лат. usus - использование) - 1) обычай, обыкновение; 2) в римском праве - пользование чужой вещью.

УЗУФРУКТ (лат. usus - использование и fructus - плод, доход) - право пожизненного пользования чужой вещью и доходами от нее при условии сохранения ее целостности и хозяйственного назначения.

УКАЗАННАЯ ДОХОДНОСТЬ - отношение дивидендной или купонной ставки к текущей рыночной цене акции или облигации, выраженное в процентах.

УКЛОНЕНИЕ ОТ НАЛОГОВ - преднамеренная неуплата налогов, проявляющаяся обычно в сокрытии налогооблагаемых доходов юридическими и физическими лицами.

"УКРАШЕНИЕ ВИТРИНЫ" - 1) операции или бухгалтерские уловки для приведений баланса в соответствие с установленными требованиями на дату представления отчетности регулирующим органам; 2) операции в конце квартала или финансового года, призванные улучшить характеристики инвестиционного портфеля перед предоставлением информации клиентам или акционерам.

УЛИЧНЫЙ СЕРТИФИКАТ - акционерный сертификат, зарегистрированный на имя фирмы, работающей с ценными бумагами. Популярен среди инвесторов, так как купля-продажа не осложнена формальностями. Дивиденды по акциям, зарегистрированным в форме уличного сертификата, поступают вначале Посреднической фирме, а затем от нее держателю акции.

УЛЬТИМО (итал. ultimo - последний, крайний) - последний день временного периода, устанавливаемого и качестве срока исполнения заключенной сделки о продаже, поставке, передаче товаров или ценных бумаг; предельный срок исполнения обязательств.

УЛЬТРА ВИРЕС (лат. ultra vires - сверх возможности) - деятельность, превышающая определенные права и выходящая за рамки полномочий.

"УМНАЯ" КАРТОЧКА (англ, smart-card) -пластиковая кредитная или платежная карточка со встроенным микропроцессором, чипом.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

УНИВЕРМАГ - промтоварный магазин с широким товарным ассортиментом.

"УНИВЕРСАЛЬНАЯ" ЕВРОНОТА - аналог "глобальной" евроноты, отличающейся тем, что инвесторам выдаются свидетельства на предъявителя.

УНИВЕРСАЛЬНЫЕ БАНКИ - кредитные учреждения, выполняющие основные виды банковских операций: кредитные, депозитные, фондовые, расчетные, доверительные - и обслуживающие всех клиентов, независимо от отраслевой принадлежности. В силу диверсификации риска универсальные банки являются наиболее устойчивыми, что позволяет им вытеснять специализированные банки.

УНИВЕРСАЛЬНЫЙ АКЦИЗ - налог с оборота, взимаемый с выручки от продаж товаров массового потребления и включаемый в цену этих товаров,

УНИВЕРСАМ - универсальный магазин широкого профиля, торгующий продовольственными и непродовольственными товарами.

УНИТАРНОЕ ГОСУДАРСТВО - государство, предоставляющее минимальную хозяйственную самостоятельность регионам.

УНИФИКАЦИЯ (лат. uni - один и facere - делать) - установление единообразия, приведение к единой форме (документов, деталей, запасных частей, оборудования, услуг и пр.).

УНИЯ - 1) союз, объединение, общность государств, территорий, международное сообщество; 2) постоянные международные организации технического, информационного, административного характера.

УНИЯ ТАМОЖЕННАЯ - 1) общая таможенная территория с единым внешним таможенным тарифом; создается членами таможенного союза для упразднения препятствий внутри объединения и проведения политики коллективного протекционизма; 2) таможенный союз.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

УНЦИЯ (лат. uncia) - 1) весовая единица (27 г) и римская монета. В средние века - счетно-денежная единица, состоявшая из
20 денариев; 2) тройская унция - современная весовая единица золота и других драгоценных металлов, равная 31,1 г.

УОРАНТ (англ, warrant) - свидетельство, выдаваемое владельцу о получении на хранение товаров с обозначением веса, количества мест, качества и количества товаров. Возможное написание термина - варрант.

УОШ (англ, wash) - форма расчетного соглашения в ранний период деятельности бирж. Согласно такому соглашению двусторонние расчеты по продажам и покупкам между брокерами проводились с совершением платежа в виде разницы стоимости покупки и продажи.

УОШАУТ (англ, wash-out) - сведение "на нет" расчетной палатой обязательств по контрактам путем зачета взаимных требований при подсчете чистой позиции брокера.

УПАКОВОЧНЫЙ ЛИСТ - опись, товарный документ, в котором отражаются качественный характеристики товаров (вид, сорт, ассортимент), упакованных в одно товарное место.

УПОЛНОМОЧЕННЫЕ БАНКИ - коммерческие банки и другие финансово-кредитные учреждения, обладающие разрешением правительственных органов на проведение банковских операций по поручению этих органов, а также представляющие интересы правительства в международных финансово-кредитных организациях.

УПРАВЛЕНИЕ - сознательное целенаправленное воздействие со стороны субъектов, органов на людей и экономические объекты, осуществляемое с целью направить их действия и получить желаемые результаты.

УПРАВЛЕНИЕ АКТИВАМИ - деятельность фирмы по прибыльному (с минимальным риском) размещению собственных и привлеченных средств; различают управление текущими активами, управление оборотным капиталом, превращение ликвидных активов в факторы производства и управление фиксированными активами (основным капиталом), распределение потребности в новом оборудовании и эффективность приобретения.

УПРАВЛЕНИЕ ИМУЩЕСТВОМ - 1) установление собственником имущества правил, условий его использования, сдачи в аренду, продажи. Относится прежде всего к государственному имуществу; 2) право распоряжения имуществом, переданное собственником другому лицу.

УПРАВЛЕНИЕ КАЧЕСТВОМ ПРОДУКЦИИ - методы и деятельность, используемые для достижения уровня качества, удовлетворяющего проектно-конструкторским, контрактным и иным требованиям.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

УПРАВЛЕНИЕ ЛИКВИДНОСТЬЮ - деятельность фирмы, банка по обеспечению такого размещения средств, чтобы можно было в любой момент расплатиться по обязательствам (в короткий период времени превратить активы в денежные средства). Существует ряд методов управления ликвидностью. Коммерческие банки чаще всего используют следующие методы: а) общий метод распределения средств, заключающийся в распределении привлеченных и собственных средств по каналам размещения из единого фонда в соответствии с потребностями и интуицией; б) метод распределения активов (конверсии средств), заключающийся в размещении активов в соответствии со сроками пассивов (например, срочные вклады до одного года направляются на предоставление кредитов до одного года); в) метод научного управления, использующий аппарат линейного программирования для оптимизации распределения средств.

УПРАВЛЕНИЕ ПО ОТКЛОНЕНИЯМ -управление, при котором управляющее лицо, орган управления фиксирует отклонения от заранее намеченного плана, программы и принимает меры к устранению отклонений.

УПРАВЛЕНИЕ ПО ЦЕЛЯМ, целевое управление - осуществление управления, управляющих воздействий таким образом, чтобы ориентировать деятельность управляемого объекта на достижение определенных ранее поставленных целей и задач. Такое управление называют также программно-целевым.

УПРАВЛЕНИЕ РАСХОДАМИ - управленческая деятельность, направленная на контроль затрат и обеспечение их экономии.

УПРАВЛЕНИЕ РИСКОМ - деятельность предприятия, фирмы, банка, направленная на сокращение возможных потерь, обусловленных риском. Наиболее распространенными методами являются диверсификация риска, изучение рынка, клиентов, маркетинговые исследования, страхование риска.

УПРАВЛЕНИЕ РЫНКОМ - регулирующее воздействие государства на рынок и рыночные отношения, осуществляемое преимущественным образом с помощью системы налогов и ограничений.

УПРАВЛЕНИЕ СПРОСОМ - использование методов фискальной и денежно-кредитной политики в целях увеличения или сокращения совокупного спроса. Примером может служить расширение дотаций, уменьшение налоговых ставок.

УПРАВЛЕНЧЕСКОЕ ОБСЛЕДОВАНИЕ -методическая оценка функциональных зон организации, предназначенная для выявления ее стратегически сильных и слабых сторон. Охватывает основные зоны обследования: маркетинг, финансы, бухгалтерский учет, производство, человеческие ресурсы, - а также корпоративные взаимоотношения и общественное лицо компании.

УПРАВЛЯЕМОЕ ЦЕНООБРАЗОВАНИЕ -положение, при котором цены на отдельные товары и услуги определяются правительственными органами, официальными или неофициальными объединениями поставщиков, а также торговыми ассоциациями на основе рыночных механизмов.

УПРАВЛЯЕМЫЕ ЦЕНЫ, жесткие - цены на определенные товары и услуги, административно устанавливаемые государством на эти товары и услуги; являются препятствием саморегулированию экономики.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

УПРАВЛЯЮЩИЙ - лицо, входящее в руководящий состав фирмы, компании, менеджер фирмы, осуществляющий управление повседневными делами фирмы, каким-либо участком обшей работы, деятельности подразделений фирмы и ее сотрудников.

УРАВНЕНИЕ ЗАПАСОВ торговой компании - уравнение, согласно которому сумма начальных запасов и их чистого увеличения, за минусом сокращения- запасов, равна конечным запасам. Увеличение запасов представляет собой чистые покупки, а сокращение запасов - стоимость проданных товаров, причем изначально известны две величины, начальная величина запасов и чистые покупки

УРАВНЕНИЕ ОБМЕНА - уравнение, имеющее вид MV=PQ, где М - количество денег в обращении, V - скорость обращения денег, Р - цена, Q - объем продаж товаров и услуг Представляет собой макроэкономическое соотношение, именуемое уравнением Фишера, служит одним из важных инструментов монетаристской доктрины. Согласно уравнению обмена масса денег в обращении прямо пропорциональна уровню цен и объему производства (продаж) товаров и обратно пропорциональна скорости обращения денег

УРАВНИТЕЛЬНОСТЬ - принцип, в соответствии с которым следует стремиться к выравниванию оплаты труда, доходов, богатства граждан как к высшей форме справедливости

УРБАНИЗАЦИЯ - сосредоточение населения и экономической жизни в городах при одновременном преобразовании сел в поселки городского типа

УРБИ ЭТ ОРБИ (лат urbi et orbi - городу и селу, всему миру) - ко всеобщему сведению, "для всех", используется при сопоставлении общедоступных отчетов о биржевой деятельности

УРОВЕНЬ БЕДНОСТИ - размер дохода, обеспечивающий прожиточный минимум Обычно рассчитывается либо в виде соотношения со средним доходом в стране, либо методом прямого расчета

УРОВЕНЬ БЕЗРАБОТИЦЫ -- отношение числа безработных к общему числу занятых в хозяйстве

УРОВЕНЬ ЖИЗНИ - уровень благосостояния населения, потребления благ и услуг, совокупность условий и показателей, характеризующих меру удовлетворения основных жизненных потребностей людей


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

УРОВЕНЬ ЗАНЯТОСТИ - количество занятых в общем объеме рабочей силы

УРОВЕНЬ РЕЗЕРВНЫХ ТРЕБОВАНИЙ -процентное отношение денежных средств, направляемых в резервы, к общему объему привлеченных денежных средств. Уровень резервных требований иногда называют нормой резервов

УРОВЕНЬ ЦЕН - средневзвешенная цена, уплачиваемая за готовые товары и услуги в данный момент времени.

УСЛОВИЕ ДЖЕКСОНА в страховании судов - условие, согласно которому страховщик возмещает убытки, превышающие три процента стоимости судна

УСЛОВИЯ ДОГОВОРА, контракта- согласованные между собой договаривающимися сторонами до заключения договори и внесенные в текст договора условия, регулирующие отношения и действия сторон процессе выполнения договора, отражающие взаимные требования, права, обязанности

УСЛОВИЯ ОБЩИЕ - положения контракта, определяющие права и обязанности сторон при выполнении подготовительных работ, например для проектирования, организации поставок оборудования, командирования специалистов, а также другие общие условия контракта.

УСЛОВИЯ. ПЛАТЕЖА - условия, определяющие объем, формы, сроки, место платежа по контракту

УСЛОВИЯ ПОСТАВОК - условия, определяющие способы транспортирования, формы передачи и оплаты поставленных товаров, Способы страхования, сроки поставок, ответственность за сохранность товаров


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

"УСЛОВИЯ ТОРГОВЛИ" - показатель изменения пропорций внешнеторгового обмена, соотношения индексов экспортных и импортных цен страны Более быстрый рост экспортных цен по сравнению с импортными ценами характеризует улучшение условий торговли, наоборот

УСЛОВИЯ ТРУДА - совокупность факторов, влияющих на работосдособнрсть и здоровье работника, например производственно-технические, санитарно-гигиенические, бытовые факторы

УСЛОВНАЯ ЗАДОЛЖЕННОСТЬ - потенциальные обязательства, которые могут превратиться в реальные при определенных условиях Условная задолженность возникает в результате прошлых операций и зависит от будущих событий Условная задолженность не отражается в качестве обязательства в балансе, а чаще всего поясняется в примечаниях к финансовым отчетам

УСЛОВНАЯ ПОКУПКА - покупка с правом возврата купленной вещи.

УСЛОВНАЯ СДЕЛКА - вид сделки, условия которой предусматривают право, возможность одного из участников отказаться от выполнения своих обязательств, уплатив другому участнику определенную денежную сумму, именуемую премией (сделка с премией).

УСЛОВНО-БЕСПОШЛИННЫЙ ВВОЗ -ввоз в страну товаров и иных предметов без обложения таможенной пошлиной, сборами и налогами, взимаемыми в связи с импортом, при условии обратного вывоза за границу этих предметов в установленные сроки. В противном случае товары подлежат таможенному обложению. Примером такого ввоза служат экспонаты выставок, демонстрационные образцы.

УСЛОВНО-НАЧИСЛЕННАЯ СТОИМОСТЬ - стоимостная оценка товаров и услуг, не, подлежащих продаже на рынке и не имеющих рыночной цены. Условно-начисленная стоимость применяется при оценке услуг в жилищной сфере (собственник дома как бы платит сам себе арендную плату, эта плата и будет включаться в условно-начисленную стоимость) и включается как в расходы, так и в доходы. Подобным образом оцениваются услуги, предоставляемые государством. В составе валового национального продукта эта стоимость учитывается в соответствии с затратами на создание товаров и услуг. Расчет условно-начисленной стоимости несовершенен, и поэтому ее точный учет не представляется возможным.

УСЛОВНО-ПОСТОЯННЫЕ РАСХОДЫ -издержки, расходы предприятий на производство продукции, которые слабо зависят от объема производимой продукции.

УСЛОВНЫЙ ВКЛАД - 1) денежный вклад, внесенный одним лицом на имя другого лица, которое вправе распоряжаться вкладом только на определенных, заранее оговоренных условиях или при наступлении обстоятельств, возникновении ситуации, указанной при открытии счета вкладчиком (например, в случае смерти основного вкладчика или при достижении другим лицом определенного возраста); 2) срочный или сберегательный вклад, подразумевающий выплату денег при оп
ределенных условиях, оговоренных при заключении договора, например праздничный вклад.

УСЛОВНЫЙ ПРИКАЗ - 1) приказ клиента брокеру купить или продать Ценные бумаги, который должен быть исполнен последовательным образом, один после другого; 2) приказ клиента брокеру продать ценные бумаги и использовать полученную выручку для покупки других бумаг.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

УСЛУГИ (англ, services) - виды деятельности, работ, в процессе выполнения которых не создается новый, ранее не существовавший материально-вещественный продукт, но изменяется качество уже имеющегося, созданного продукта: Это блага, предоставляемые не в виде вещей, а в форме деятельности; Таким образом, само оказание услуг создает желаемый результат. К услугам относят бытовое, коммунальное, транспортное, обслуживание, обучение, лечение, культурно-воспитательную работу, уход за детьми и престарелыми.

УСРЕДНЕНИЕ (англ, averaging) - 1) покупка ценных бумаг в связи с подъемом конъюнктуры в целях снижения (недопущения повышения) средней цены покупки; 2) продажа ценных бумаг в связи с падением спроса в целях повышения (недопущения снижения) средней продажной цены.

УСТАВ предприятия, акционерного общества, организации - зарегистрированный и утвержденный в установленном законом порядке документ, свод положений, правил Деятельности юридического лица, определяющий его структуру, устройство, виды деятельности отношения с другими лицами и государственными органами, права и обязанности.

УСТАВНЫЙ КАПИТАЛ - зафиксированный в уставе акционерного общества его исходный, начальный капитал в денежном измерении, образуемый за счет выручки от продажи акций, частных вложений учредителей, государственных вложений. Взнос в уставный капитал может осуществляться не только в виде денежных средств, но и в имущественной форме, в виде строений, земли, а также объектов интеллектуальной собственности: патентов, лицензий, проектов. Уставный капитал создает материально-вещественную, денежную, научно-техническую, информационную основу деятельности созданной организации. Уставный капитал отражается в пассиве баланса. Уставный капитал называют также "разрешенный", "основной", "зарегистрированный", "подписной", "номинальный".

УСТАВНЫЙ ФОНД - совокупность материальных и денежных средств, представляющих постоянный вклад учредителей-участников в созданную ими компанию, хозяйственное общество. Уставный фонд может пополняться за счет прибыли от хозяйственной деятельности компании. Уставный фонд образует стоимость основных и оборотных средств компании, общества.

УСТАНОВЛЕНИЕ ДИСКРИМИНАЦИОННЫХ ЦЕН - продажа товаров по ценам, не зависящим от издержек.

УСТАНОВЛЕНИЕ КУРСА (англ, fixing) -1)на валютных международных рынках: ежедневное установление курсов различных валют путем приведения уровня их покупки или продажи в соответствие с изменившимися условиями рынка; 2) на рынке золота: ежедневное двухразовое (в 10 часов 30 минут и в 15 часов) фиксирование цены золота пятью лондонскими торговыми домами, осуществляющими операции с золотом, исходя из конъюнктуры рынка; 3) на рынке ценных бумаг и кредитов с плавающей процентной ставкой: установление ставки процента перед началом "процентного периода". Синоним - фиксация курса.

УСТАНОВЛЕНИЕ ТЕНЕВЫХ ЦЕН - фактор неценовой монополистической конкуренции, предполагающий установление реальных цен сделки на уровне ниже объявленных по прейскуранту.

УСТОЙЧИВОЕ ДЕНЕЖНОЕ ОБРАЩЕНИЕ - состояние оборота денежных средств, характеризуемое соответствием товарной и денежной массы, наличием денег в обращении в количестве, требуемом законом денежного обращения.

УСТОЙЧИВОСТЬ предприятия, фирмы - финансовое состояние предприятия, хозяйственная деятельность которого обеспечивает в нормальных условиях выполнение всех его обязательств перед работниками, другими организациями, государством благодаря достаточным доходам и соответствию доходов и расходов.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

УСТОЙЧИВОСТЬ ЦЕН - биржевой термин, определяющий показатель подвижности цен. В операциях с ценными бумагами, обеспеченными заказами: показатель чувствительности цены к изменению доходности ценной бумаги.

УСТОЙЧИВЫЕ ПАССИВЫ - оборотные средства, не принадлежащие предприятию, но постоянно находящиеся в его пользовании, в его хозяйственном обороте и потому приравненные к собственным средствам.

УСТУПКА В ПОЛЬЗУ ДРУГОГО ЛИЦА -передача части вознаграждения, комиссионных за оказанную услугу со стороны непосредственного получателя вознаграждения другим лицам, которые способствовали осуществлению сделки, оказанию услуги.

УСТУПКА ТРЕБОВАНИЯ - передача первым лицом своего права требования по обязательствам, например, права на получение долговых сумм третьему лицу (первое лицо - кредитор, второе лицо - должник, третье лицо - то, которому кредитор уступил право получения долга от должника).

"УТЕЧКА УМОВ" - отъезд, эмиграция, выезд за границу на постоянную работу высококвалифицированных специалистов, не находящих применения своим способностям, не востребованных в стране проживания.

УТЕЧКИ - часть национального дохода, которая не используется населением для приобретения товаров и услуг, производимых в стране. Утечки состоят из сбережений, чистых налогов и затрат на покупку импортных товаров.

УТИЛИЗАЦИЯ (от лат. utilis - полезный) -использование ресурсов, не находящих прямого применения по назначению, вторичных ресурсов, отходов производства и потребления.

УТИЛИТАРИЗМ (от лат. utilitas - польза, выгода) - течение экономической мысли, в основе которой лежит оценка вещей, предметов, процессов, явлений с точки зрения их полезности, возможности их использования для достижения целей и удовлетворения потребностей. Зародилось в Великобритании в XIX в. под влиянием философа И.Бентама, в последующем развито экономистами австрийской Школы в виде теории полезности.

УТОРГОВЫВАНИЕ ЦЕНЫ, "утаптывание" - этап коммерческих переговоров, когда покупатель стремится несколько снизить первоначально названную продавцом цену, используя убедительные аргументы, тактические и психологические Доводы.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

УЦЕНКА - понижение первоначально установленной Цены владельцем, продавцом товара.

УЦЕНКА КОМИССИОННАЯ - понижение первоначально установленной цены на принятую на комиссию и выставленную на продажу вещь, не проданную в установленный срок.

УЦЕНКА ЦЕННОЙ БУМАГИ (англ, reduction of securities) - действия продавца опциона по покупке, который выдает требование по уценке, основанное на том, что ценная бумага была завышена в цене и поэтому должна быть уценена, так как в противном случае он понесет убытки.

УЧАСТНИК экономического процесса, бизнес-операции, сделки - лицо, непосредственно участвующее в проведении операции, оказывающее существенное влияние на ее результаты.

УЧЕТ - составная часть управления экономическими процессами и объектами, сущность которого состоит в фиксации их состояния и параметров, сборе и накоплении сведений об экономических объектах и процессах, отражении этих сведений в учетных ведомостях. Различают аналитический учет, бухгалтерский учет предприятий, учреждений, бюджетный учет. Учет может осуществляться в текущих и неизменных (сопоставимых) ценах, а также в иностранной валюте.

УЧЕТ АНАЛИТИЧЕСКИЙ - детализированный бухгалтерский учет хозяйственных операций, средств предприятий и организаций при помощи аналитических счетов.

УЧЕТ ВЕКСЕЛЯ - см. ДИСКОНТ ВЕКСЕЛЯ.

УЧЕТ ДОЛГОВЫХ ТРЕБОВАНИЙ - авансирование банком производителя, экспортера, предоставляющего коммерческий кредит покупателю; превращение коммерческого кредита в банковский.

УЧЕТ ДОХОДОВ И РАСХОДОВ - фиксация реальных доходов и расходов, сравнёние их с налоговыми, бюджетными.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

УЧЕТ ИМУЩЕСТВА - регистрация имущественных ценностей предприятия, организации, внесение их в книги учета материальных ценностей.

УЧЕТНАЯ СТАВКА, ставка учетного процента - ставка процента, под который федеральная резервная система, центральный банк предоставляет кредиты коммерческим банкам для пополнения их денежных резервов и кредитования клиентов. Чем выше учетная ставка центрального банка, тем более высокий процент взимают затем коммерческие банки за предоставляемый ими кредит, и наоборот.

"УЧЕТНОЕ ОКНО" - "вливания" ликвидности в банковскую систему путем кредитования центральным банком финансово-кредитных учреждений или проведения с ними операций по учету векселей.

УЧЕТНЫЕ ДОМА, компании - кредитные учреждения, занимающиеся краткосрочными кредитными операциями, исторически специализировавшиеся на учете векселей. Играют роль посредников между коммерческими банками и центральным банком, привлекая средства в форме ссуд до востребования и вкладывая их в краткосрочные облигации, казначейские векселя.

УЧЕТНЫЕ ОПЕРАЦИИ - операции банков по учету коммерческих векселей и некоторых других долгосрочных обязательств. В результате этой операции банк получает прибыль в виде суммы учета. Фирмы прибегают к этой операции в случае необходимости получения денежных средств немедленно, до истечения срока векселя.

УЧЕТНЫЙ ПРОЦЕНТ - 1) плата, взимаемая банками за авансирование денежных средств при покупке ими (учете) векселей, купонов, акций, облигаций, других ценных бумаг и долговых обязательств до наступления сроков, оплаты по ним, истечения срока их действия. Учетный процент равен разности между номиналом векселя (или другого долгового обязательства) и ценой, по которой вексель куплен банком; 2) ссудный, кредитный процент, взимаемый банком за предоставление межбанковского кредита.

УЧЕТНЫЙ РЫНОК - часть денежного рынка, где осуществляется перераспределение краткосрочных денежных средств между кредитными институтами путем купли-продажи векселей и ценных бумаг со сроками погашения до одного года.

УЧРЕДИТЕЛИ - организаторы дела, основатели фирмы, общества; физические и (или) юридические лица, создающие новую организацию, акционерное общество по собственной инициативе и привлекаюшие к участию в нем вкладчиков капитала. Учредители могут и сами вносить свой капитан в создаваемое общество. Учредители разрабатывают документы, необходимые для регистрации и деятельности создаваемой компании, ассоциации, акционерного общества, осуществляют необходимую подготовительную работу.

УЧРЕДИТЕЛЬСКАЯ ПРИБЫЛЬ - доход, получаемый учредителями акционерного общества, акционерной компании в виде разности между суммой, полученной от продажи акций этого общества, и действительно вложенным в общество капиталом. Учредительская прибыль возникает либо за счет продажи акций выше их номинальной стоимости, либо за счет увеличения объема продаж акций сверх установленного акционерного капитала.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

УЧРЕДИТЕЛЬСКИЕ АКЦИИ - акции, распределяемые среди учредителей акционерных компаний и дающие им некоторые преимущественные права в сравнении с другими акционерами. Например, учредительские акции дают право на дополнительные голоса на общих собраниях акционеров, на первоочередное получение акций при дополнительном их выпуске, на получение части учредительской прибыли.

УЧРЕДИТЕЛЬСКИЕ ЗАТРАТЫ - расходы предпринимателя, связанные с учреждением и организацией предприятия, при-
обретением основных средств для его функционирования. Учредительские расходы включают: расходы на учреждение, регистрацию компании (получение лицензии, расходы на подписку и размещение ценных бумаг, открытие счета); "первичные" затраты, то есть расходы, необходимые для того, чтобы начать работу предприятия (реклама, маркетинговые исследования); расходы на увеличение акционерного капитала, расходы на эмиссию облигаций, расходы на премии по облигациям, расходы, связанные с приобретением недвижимости. Такие затраты должны быть покрыты в как можно более кот роткий срок. Они не учитываются как активы компании и не принимаются в расчет при ликвидации компании,

УЧРЕЖДЕНИЕ - 1) орган государственного управления, государственной власти (государственное учреждение), выполняющий функции, возложенные на государство, часть государственного, аппарата; 2) организация, осуществляющая хозяйственную, социально-культурную деятельность в сфере услуг, в производстве духовного, информационного продукта (учреждения науки, культуры, образования, здравоохранения, бытовых услуг, финансовые учреждения).

УЩЕРБ - 1) убытки, непредвиденные расходы, утрата имущества и денег, недополученная выгода; 2) вред, наносимый деятельностью, действиями одного хозяйствующего субъекта другим субъектам или природе, окружающей среде, людям. Различают имущественный ущерб в виде потери имущества юридических и физических лиц, вследствие причинения им вреда или неисполнения взятых по отношению к ним обязательств и моральный ущерб в виде ущемления прав, оскорбления чести и достоинства, подрыва репутации, причиненных противоправными действиями других лиц.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ФАБРИКА - предприятие промышленности; исторически в России термин относился преимущественно к предприятиям легкой и пищевой промышленности.

ФАБРИКАТ (от лат. fabricatus - изготовленный) - законченный продукт обрабатывающей Промышленности, готовое фабричное изделие.

ФАБРИКАЦИИ - создание чего-либо неблаговидного, предумышленного.

ФАБРИЧНАЯ МАРКА - обозначение, позволяющее установить, отличить изготовителя продукции, товара.

ФАВОРИТ (франц. favori, favorite от лат. favor - благосклонность) - корпорация, фирма, имеющие по сравнению с другими фирмами больше шансов на получение прибыли, выигрыша в конкурентной борьбе.

ФАЗЫ ЭКОНОМИЧЕСКОГО ЦИКЛА -фазы, которые проходит экономика в результате циклической динамики. Различают следующие фазы: пик, соответствующий периоду, в течение которого реальный выпуск достигает своего максимального значения; кризис (сокращение), в течение которого наблюдается снижение реального объема производства; дно ("подошва") - точка, в которой реальный выпуск доходит до своего минимального значения; подъем - период, характеризующийся ростом реального валового национального продукта. Сокращение общего объема производства называют также спадом или рецессией; термин депрессия используется по отношению к длительным спадам.

ФАКСИМИЛЕ (от лат. fac simile - сделай подобное) - печать, клише, с помощью которого воспроизводится собственноручная подпись лица, человека, подписывающего множество документов, бумаг. Факсимиле приравнивается к подписи лица собственной рукой; факсимильные документы, как правило, обладают юридической силой.

ФАКСИМИЛЬНАЯ СВЯЗЬ - передача по телефонным каналам с помощью телефакса изображений, писем, фотографий, документов на бумажных носителях.

ФАКТИЧЕСКИЕ ВЕЛИЧИНЫ, данные, показатели - действительные, полученные из реальной практики значения экономических показателей, отражающие истинный ход экономических процессов (в отличие от расчетных, плановых, прогнозных показателей). Фактические результаты в экономике иногда называется фактом (в отличие от плана).


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ФАКТИЧЕСКИЕ ИНВЕСТИЦИИ - реальный объем инвестиций, осуществляемых фирмой; часто фактические инвестиции называют осуществленными инвестициями.

ФАКТИЧЕСКИЕ НАРУШЕНИЯ - действия компании, синдиката, которые противоречат антимонопольным законам, например, попытки установить монопольные цены или поделить рынок. Такие действия, даже если они не привели к нарушению законов, все равно относят к фактическим нарушениям.

ФАКТИЧЕСКИЕ РЕЗЕРВЫ - сумма депозитов коммерческого банка в центральном банке и кассовая наличность данного банка.

ФАКТОР (англ, factor - агент, посредник) - 1) один из основных ресурсов производственной деятельности предприятия и экономики в целом (земля, труд, капитал, предпринимательство); движущая сила экономических, производственных процессов, оказывающая влияние на результат производственной, экономической деятельности; 2) агент, которому поручается продать товар, обладающий широкими полномочиями На продажу товара, а также продающий товар от собственного имени и наделенный правами устанавливать условия продажи:

ФАКТОР ПРЕДЛОЖЕНИЯ - увеличение наличного количества ресурса, повышение его качества или расширение технических знаний, технологических возможностей, новшеств, создающие возможность производства большего объема товаров и услуг, способствующие повышению их предложения.

ФАКТОР РАСПРЕДЕЛЕНИЯ - способность экономики перераспределять ресурсы с целью достичь величины экономического роста, которую позволяет обеспечить, получить фактор предложения.

ФАКТОР СПРОСА - повышение уровня совокупного спроса, обусловливающее экономический рост в масштабе всего хозяйства страны.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ФАКТОРИНГ (англ, factoring) - вид финансовых услуг, оказываемых коммерческими банками, их дочерними фактор-фирмами мелким и средним фирмам (клиентам). Суть услуг состоит в том; что фактор-фирма приобретает у клиента право на взыскание долгов и частично оплачивает своим клиентам требования к их должникам, то есть возвращает долги в размере от 70 до 90% долга, до наступления срока их оплаты должником. Остальная часть долга за вычетом процентов возвращается клиентам после погашения должником всего долга. В результате клиент фактор-фирмы получает возможность быстрее Возвратить долги, за что он выплачивает фактор-фирме определенный процент. При осуществлении факторинга клиент передает свое право получения долга от должника фактор-фирме: Факторинг возник в XVI-XVII вв. как операция торговых посредников, а затем приобрел форму кредитования.

ФАКТОРИНГ КОНВЕНЦИОННЫЙ (англ, conventional factoring) - универсальная система финансового обслуживания клиентов со стороны банков, фактор-компаний, при которой они принимают на себя не только кредитование до возврата долга и получение самого долга, но и бухгалтерское, сбытовое, рекламное, страховое, кредитное обслуживание клиентов с тем, чтобы клиент мог сосредоточиться на выполнении производственных функций.

ФАКТОРИНГ КОНФИДЕНЦИАЛЬНЫЙ (англ, confidentional factoring) - факторинг, ограничивающийся учетом фактур, счетов клиента к своим должникам и получением кредита в счет будущей оплаты долга должником.

ФАКТОРИНГ "ТИХИЙ", "открытый" - договор факторинга между клиентом и фактор-банком, по которому, клиент передает банку копии счетов по заключенным им сделкам с партнерами, а банк выплачивает клиенту 80% суммы этих счетов немедленно. После получения клиентом от партнера всей суммы сделки клиент рассчитывается с фактор-банком, возвращая ему полученный 80%-ный кредит и проценты. Если партнер клиента не оплачивает счет в установленный срок, клиент уступает свои требования на оплату фактор-банку, который принимает меры по взысканию оплаты.

ФАКТОРИНГ ЭКСПОРТНЫЙ - авансирование клиентов-экспортеров со стороны фактор-компаний под будущую выручку от экспорта при одновременном предоставлении клиенту полной гарантии от валютного и кредитного рисков.

ФАКТОРИНГОВАЯ КОМИССИЯ - вознаграждение факторинговой компании в виде процента от авансируемой суммы подлежащего возврату долга.

ФАКТОРИЯ - 1) большое торговое поселение со складами для ввозимых и вывозимых товаров, расположенными в других странах; 2) исторически одна из первых форм кооперирования в экономически слабо развитых странах; 3) разъездная экспедиция, осуществляемая с коммерческими целями.

ФАКТОР-КОМПАНИЯ - компания, выполняющая услуги в виде факторинга, специализирующаяся на факторинге.

ФАКТОРНЫЕ ОПЕРАЦИИ, факторинговые - способ финансирования торговых операций на основе факторинга, предварительной оплаты счетов банками-комиссионерами, представляющий своеобразную форму кредитования торгового капитала.

ФАКТОРНЫЙ АНАЛИЗ - метод исследования экономики и производства, в основе которого лежит анализ воздействия разнообразных факторов на результаты экономической деятельности, ее эффективность.

ФАКТОРОИНТЕНСИВНОСТЬ - отношение затрат на различные факторы производства к стоимости произведенного с использованием этих факторов продукта.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ФАКТОРЫ- условия, причины, параметры, показатели, оказывающие влияние, воздействие на экономический процесс и результат этого процесса. Например, к факторам, влияющим на производительность труда, относят уровень оплаты труда, организацию труда, профессиональную подготовку работников, техническое совершенство орудий труда.

ФАКТОРЫ ПРОИЗВОДСТВА - используемые в производстве ресурсы, от которых в определяющей степени зависят количество, объем выпускаемой продукции. К таким факторам относятся: земля, труд, капитал, предпринимательская активность (предпринимательские способности).

ФАКТУРА (лат. factura - обработка, строение) - товарный документ в виде выписываемого продавцом на имя покупателя счета, содержащего данные о виде, количестве и стоимости проданного товара.

ФАЛЬСИФИКАЦИЯ - 1) подделка товаров, продуктов; 2) искажение фактов, событий; 3) уменьшение количества благородного металла, содержащегося в стандартной денежной единице.

ФАО (англ. FАО, Food and Agricultural Organisation - продовольственная сельскохозяйственная организация ООН) - организация, цель которой состоит в развитии сельского хозяйства в странах "третьего мира". ФАО оказывает техническое содействие и продовольственную помощь, а также составляет прогнозы и собирает статистические данные по вопросам развития мирового сельского хозяйства. Основана 16 октября 1945 г.; этот день ежегодно отмечается как Всемирный день продовольствия.

ФАС (англ. FAS, free alongside sheep - свободно вдоль судна) - одно из базисных условий, определяющих порядок поставки и оплаты товаров в международной торговле, Согласно этому условию продавец обязан доставить товар к борту судна, а получатель несет расходы по погрузке товара на судно.

ФАСОВКА (от польск. fasowac) - разделение товара на определенные заранее фиксированные порции, величина этой порции.

ФЕДЕРАЛЬНАЯ РЕЗЕРВНАЯ СИСТЕМА США (ФРС) (англ. Federal Reserve System) - объединение 12 федеральных резервных банков, выполняющих в совокупности функции Центрального банка США, а также коммерческие банки, являющиеся членами ФРС. Учреждена в 1913 г. Федеральные резервные банки осуществляют эмиссию банкнот, кассовое обслуживание федерального бюджета, куплю-продажу правительственных ценных бумаг, регулирование и надзор за деятельностью коммерческих банков, проводят операций на мировых валютных рынках.

ФЕДЕРАЛЬНЫЕ ФОНДЫ (англ, federal funds) - название средств рынка межбанковских депозитов в США, которые находятся на принадлежащих коммерческим банкам счетах в федеральных резервных банках.

ФЕДЕРАЛЬНЫЙ БЮДЖЕТ - часть государственного бюджета государства с федеральной формой государственного устройства, которой 'распоряжается центральное правительство.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ФЕДЕРАЦИЯ (от лат. foederare - укреплять союзом) - единое государство, являющееся объединением относительно самостоятельных регионов, государственных образований; форма государственного устройства.

ФЕРМА - частное сельскохозяйственное предприятие, принадлежащее фермеру и ведущееся им на собственной или арендованной земле.

ФЕШЕНЕБЕЛЬНЫЙ (англ, fashaionable) -отвечающий требованиям лучшего вкуса и моды; стильный, элегантный.

ФИАСКО (итал. fiasco) - провал, полная неудача, неуспех.

"ФИГУРА" - бирж.: означает общее целое число в обозначении котировки курса покупателя и продавца, например, если котировка курса покупателя - 121-126, а продавца 121-130, то "фигура" - 121.

ФИДУЦИАР - юридическое или физическое лицо, управляющее имуществом и несущее ответственность за него в интересах другого лица. Возможное написание термина - фидуциарий.

ФИДУЦИАРНАЯ ЭМИССИЯ - эмиссия банкнот, денежных знаков, не обеспеченная запасом драгоценных металлов (в первую очередь - золота) эмиссионного банка. Исторически эмиссия банкнот допускалась только при наличии золотого запаса, составлявшего определенную долю стоимости выпущенных банкнот, однако постепенно от этого правила отказались. Ныне фидуциарная эмиссия является господствующей.

ФИДУЦИЯ (от лат. fiducia) - сделка, договор, основанные на доверии.

ФИЗИЧЕСКИЙ ИЗНОС ОСНОВНЫХ СРЕДСТВ - материальное изнашивание основных средств производства, потеря ими физических свойств, качеств, размеров, работоспособности.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ФИЗИЧЕСКИЙ КАПИТАЛ - один из определяющих факторов производства; средства производства, произведенные продукты (машины, станки, здания), участвующие в производстве товаров и услуг.

ФИЗИЧЕСКОЕ ЛИЦО - гражданин, человек, участвующий в экономической деятельности, выступающий в качестве полноправного субъекта этой деятельности. К физическим лицам относят граждан данной страны, иностранных граждан, лиц
без гражданства, которые действуют в экономике в качестве самостоятельных фигур, обладают правом лично проводить определенные хозяйственные операции, регулировать экономические отношения с другими лицами и организациями, вступать в отношения с юридическими лицами. Физическое лицо действует от собственного имени, не нуждается в создании и регистрации фирмы, предприятия, что необходимо юридическим лицам.

ФИКСАЦИЯ ЦЕН, фиксирование - поддержание цен на товары, ценные бумаги на определенном, заданном, фиксированном уровне. Фиксированная цена может устанавливаться продавцом при заключении сделки о продаже им товаров в течение некоторого срока и покупателем - при заключении сделки о покупке им товаров в течение определенного срока.

ФИКСИНГ (англ, fixing от fix - укреплять, устанавливать) -- цена или ценовая котировка товара, устанавливаемая на бирже в данный, определенный момент времени.

ФИКСИРОВАННАЯ ПРОЦЕНТНАЯ СТАВКА - постоянная ставка процента на банковский кредит, устанавливаемая на определенный срок, на некоторый календарный период.

ФИКСИРОВАННЫЕ ПЛАТЕЖИ, рентные - платежи, вносимые предприятиями в государственный и местные бюджеты, величина которых не зависит от результатов деятельности предприятия, получаемого им дохода.

ФИКСИРОВАННЫЙ ВАЛЮТНЫЙ КУРС - курс валюты, закрепленный государством, национальным банком, не подвергающийся рыночным изменениям.

ФИКТИВНЫЙ КАПИТАЛ (франц. fictif от лат. fictio - вымысел) - капитал, который в отличие от реального не представляет материально-вещественные или духовные ценности, а в отличие от ссудного не есть денежный капитал. Фиктивный капитал не функционирует непосредственно в производственном процессе. Фиктивный капитал представлен обычно ценными бумагами, дающими право их владельцам на получение дохода в виде процентов, дивидендов. Название "фиктивный" обусловлено тем, что такой капитал сам по себе не создает доход, прибыль, а лишь способствует перераспределению дохода.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ФИЛАДЕЛЬФИЙСКИЙ ПЛАН - выпуск облигаций корпоративного траста учреждений для финансирования покупок оборудования, по которым титул (право на арендованное имущество) остается у учреждения, распоряжающегося оборудованием, до тех пор, пока не будут выкуплены облигации. Термин используется в практике США.

ФИЛАНТРОП (греч. philanthropies) - человек, занимающийся благотворительной деятельностью.

ФИЛИАЛ - часть предприятия, организации, представляющая самостоятельное, дочернее общество, отделение, существующее и действующее в другом месте, но сохраняющее тесные связи, экономически зависимое от материнского предприятия.

ФИЛЛЕР (венг. filler) - разменная монета Венгрии, равная сотой доле форинта.

ФИЛЬЕРА - выданный продавцом особый вексель, держателю которого предлагается принять доставленный товар, проданный ему на определенных условиях по определенной цене. Фильера является средством окончательного расчета; по срочным сделкам. В отличие от простого векселя держатель фильеры является владельцем не долгового требования на определенную сумму, а владельцем договора, выгодного или убыточного для него в зависимости от выручки; которая будет получена при реализации товара. Эмитент фильеры (продавец товара) отдает вексель представляющему интересы покупателя держателю фильеры (фильеристу), производящему окончательный расчет по сделке. Если товар перепродан третьему лицу, то вексель также переходит к третьему лицу. Такой переход векселя называется "отсылкой". Покупатель "гасит" фильеру, когда передает фильеристу полную стоимость товарам виде суммы, которую фильерист сам передаст первому продавцу.

ФИНАНСИРОВАНИЕ - обеспечение необходимыми финансовыми ресурсами всего хозяйства страны, регионов, предприятий, предпринимателей, граждан, а также различных экономических программ и видов экономической деятельности. Финансирование осуществляется из собственных, внутренних источников и из внешних источников, в виде ассигнований из средств бюджета, кредитных средств, иностранной помощи, взносов
других лиц.

ФИНАНСИРОВАНИЕ ВЕНЧУРНОЕ - финансирование, сопряженное с повышенным риском. Венчурный финансовый капитал обычно вкладывается в новую технику, технологию, освоение новых видов производств.

ФИНАНСИРОВАНИЕ ВТОРОГО ЭТАПА -дополнительное финансирование уже созданной новой компании, взнос учредителями второй части уставного капитала.

ФИНАНСОВАЯ БЛОКАДА - прекращение или ограничение финансовых отношений с блокируемой страной для оказания на нее экономического давления.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ФИНАНСОВАЯ ГРУППА - группа из нескольких предприятий, организаций, лиц, объединивших свои финансовые ресурсы в общих целях и интересах. Сосредоточение финансовых ресурсов может осуществляться в целях крупного инвестирования, повышения мобильности использования pecypcoв, а также для достижения, укрепления монопольного положения.

ФИНАНСОВАЯ ДИСЦИПЛИНА - обязательный для всех участников финансовых отношений, агентов финансовых операций порядок осуществления финансовой деятельности, платежей, расчетов.

ФИНАНСОВАЯ ИНТЕГРАЦИЯ - процесс гармонизации и унификации налоговых систем, бюджетной классификации, бюджетного процесса, государственных расходов, системы контроля со стороны центральных банков за деятельностью коммерческих банков, проводимый в целях большей координации политики госу-
дарств, входящих в региональные группировки.

ФИНАНСОВАЯ ПАНИКА - ситуация, при которой многие люди пытаются одновременно и немедленно получить деньги, депонированные в кредитной системе (банках) и отсутствующие в ней на данный момент. Такое поведение людей приводит к банкротству банков, и других финансовых институтов. Финансовая паника может возникать на основе реальной или : ложной информации, о финансовом состоянии учреждений, в которых депонированы средства вкладчиков.

ФИНАНСОВАЯ ПОЛИТИКА - часть экономической политики государства, правительства, курс, проявляющийся в использовании государственных финансовых ресурсов, регулировании доходов и расходов, формировании и исполнении государственного бюджета, в налоговом регулировании, в управлении денежным обращением, в воздействии на курс национальной валюты.

ФИНАНСОВАЯ СИСТЕМА - совокупность законов, правил, норм, регулирующих финансовую деятельность и финансовые отношения государства (денежная система, система финансовых учреждений).

"ФИНАНСОВОЕ МЕНЮ" - подход к проблеме задолженности развивающихся стран, заключающийся в том, что кредиторы и должники используют широкий набор вариантов урегулирования финансовых проблем, связанных с задолженностью.

ФИНАНСОВОЕ ОБЕСПЕЧЕНИЕ - сумма Денег на счете клиента; биржи с учетом прибыли или убытка по открытым контрактам и комиссии по этим контрактам, получаемой в случае их ликвидации. Отчет о финансовом обеспечении обычно высылается брокерами своим клиентам ежемесячно.

ФИНАНСОВОЕ СОСТОЯНИЕ государства, региона, предприятия, фирмы, предпринимателя, семьи - состояние экономического субъекта, характеризуемое наличием у него финансовых ресурсов, Обеспечением денежными средствами, необходимыми для хозяйственной деятельности, поддержания нормального режима работы и жизни, осуществления денежных расчетов с другими субъектами.

ФИНАНСОВОЕ УЧРЕЖДЕНИЕ, организация - входящее в финансовую систему страны учреждение, организация, осуществляющее операции с финансовыми ресурсами, регулирующее финансовые связи и отношения (финансовые фонды, банки, страховые компании, государственные финансовые учреждения).


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ФИНАНСОВО-КРЕДИТНЫЕ ИНСТИТУТЫ - государственные и частные, коммерческие организации, уполномоченные осуществлять финансовые операций по кредитованию, депонированию вкладов, ведению расчетных счетов, купле и продаже валюты и ценных бумаг, оказанию финансовых услуг и др. Основными финансово-кредитными институтами являются банки, но в их число входят и финансовые компании, инвестиционные фонды, сберегательные кассы, пенсионные фонды, взаимные фонды, страховые компании.

ФИНАНСОВО-ПРОМЫШЛЕННАЯ ГРУППА - см. ГРУППА ФИНАНСОВО-ПРОМЫШЛЕННАЯ.

ФИНАНСОВЫЕ ИНВЕСТИЦИИ - см. ИНВЕСТИЦИИ ФИНАНСОВЫЕ.

ФИНАНСОВЫЕ ИННОВАЦИИ - методы, применяемые фирмами с целью осуществления сделок с новыми видами финансовых активов или в виде новых операций с действующими активами, позволяющие эффективнее использовать финансовые ресурсы компаний.

ФИНАНСОВЫЕ ИНСТРУМЕНТЫ - разнообразные виды рыночного продукта финансовой природы; ценные бумаги, денежные обязательства, валюта, фьючерсы, опционы и др.

ФИНАНСОВЫЕ КОМПАНИИ - юридические лица, фирмы, осуществляющие финансовые операции в виде кредитования, предоставления разных видов кредита, прежде всего, потребительского и инвестиционного. Финансовые компаний привлекают с этой целью финансовые средства физических и юридических лиц. Финансовые компаний, осуществляя ряд функций банков, относятся к категории менее надежных, чем банки, финансовых организаций, но способных приносить более высокие проценты по вкладам. Основные функции финансовых компаний: предоставление потребительского, инвести-
ционного, коммерческого кредита, ссуд индивидуальным заемщикам.

ФИНАНСОВЫЕ ОБЯЗАТЕЛЬСТВА (предприятий, компаний, фирм) - обязательные платежи, расчеты, обусловленные финансово-договорными отношениями.

ФИНАНСОВЫЕ ОТНОШЕНИЯ - экономические связи, взаимодействия, отношения в денежной форме.

ФИНАНСОВЫЕ ПОКАЗАТЕЛИ - показатели финансовой деятельности фирмы: данные, характеризующие различные стороны деятельности, связанной с образованием и использованием денежных фондов и накоплений.

ФИНАНСОВЫЕ РЕЗЕРВЫ - см: РЕЗЕРВЫ ФИНАНСОВЫЕ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ФИНАНСОВЫЕ РЕСУРСЫ государства, региона, предприятия, фирмы - совокупность - всех видов денежных средств, финансовых активов, которыми располагает экономический субъект, находящихся в его распоряжении. Финансовые ресурсы являются результатом взаимодей-ствия поступления и расходов, распределения денежных средств, их накопления и использования.

ФИНАНСОВЫЕ РЫНКИ - рыночные институты, являющиеся каналами "перелива", перераспределения денежных средств, в частности фондовые биржи.

ФИНАНСОВЫЕ ФЬЮЧЕРСЫ - долговременные, срочные биржевые соглашения, контракты, связанные с покупкой и продажей валюты, ценных бумаг.

ФИНАНСОВЫЙ ГОД - период, на который разрабатывается и в течение которого действует государственный бюджет. Финансовый год может не совпадать с астрономическим, календарным годом.

ФИНАНСОВЫЙ ИНЖИНИРИНГ - разработка новых финансовых инструментов и операционных схем, пригодных при осуществлении финансово-кредитных операций.

ФИНАНСОВЫЙ КАПИТАЛ - денежный капитал, капитал в форме денежных средств.

ФИНАНСОВЫЙ КОНТРОЛЬ- 1) контроль за ведением финансовой документации, ее соответствием установленным нормам и правилам; 2) контроль за соблюдением законов и нормативных актов при осуществлении финансовых операций, сделок юридическими и физическими лицами.

ФИНАНСОВЫЙ КРИЗИС - глубокое расстройство государственной финансовой, денежной системы, проявляющееся в резком несоответствии доходов бюджета их расходам, нестабильности и падении валютного курса национальной денежной единицы, взаимных неплатежах экономических субъектов, несоответствии денежной массы в обращении требованиям закона денежного обращения.

ФИНАНСОВЫЙ ЛИЗИНГ - см. ЛИЗИНГ ФИНАНСОВЫЙ.

ФИНАНСОВЫЙ МЕХАНИЗМ - составная часть хозяйственного механизма, совокупность финансовых стимулов, рычагов, инструментов, форм и способов регулирования экономических процессов и отношений. Финансовый механизм включает прежде всего цены, налоги, пошлины, льготы, штрафы, санкции, дотации, субсидии, банковский кредитный и депозитный процент, учетную ставку, тарифы.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ФИНАНСОВЫЙ ОТЧЕТ КОМПАНИИ, фирмы - обязательная форма финансовой отчетности, предусмотренная законодательством большинства стран мира. Финансовый отчет содержит, как правило, финансовый баланс компании за отчетный период, отчет о прибылях и убытках компании и сводный доклад руководства компании. Финансовый отчет представляется на рассмотрение собрания акционеров и по запросу государственных финансовых органов.

ФИНАНСОВЫЙ "РЫЧАГ" - совокупное воздействие на уровень прибыли за счет собственного капитала и заемного финансирования.

ФИНАНСОВЫЙ УЧЕТ - учет наличия и движения денежных средств, финансовых ресурсов, основной частью которого является бухгалтерский учет.

ФИНАНСЫ (франц. finance от лат. financia - наличность, доход) - обобщающий экономический термин, означающий как денежные средства, финансовые ресурсы, рассматриваемые в их создании и движении, распределении и перераспределении, использовании, так и экономические отношения, обусловленные взаимными расчетами между хозяйственными субъектами, движением денежных средств, денежным обращением, использованием денег.

ФИО (англ. FIO) - условие ИНКОТЕРМС, по которому стоимость погрузочно-разгру-зочных работ относится за счет грузоотправителя или владельца судна.

ФИРМА (итал. firma) - самое общее название предприятия, компании, хозяйственного общества, коммерческой организации. Различают разновидности фирм: аффилированная - близкая, родственная фирма, присоединенная к более крупной материнской компании в виде филиала, дочерней фирмы; брокерская - посредническая фирма, преследующая коммерческие цели и действующая по поручению и за счет клиентов; венчурная - мелкая или средняя инвестиционная фирма, финансирующая научные исследования, инженерные разработки; инвестиционная - занятая инвестированием и операциями с ценными бумагами; инжиниринговая, специализирующаяся на предоставлении инженерно-консультационных услуг; инновационная, созданная для отработки новых технологий на базе результатов научно-исследовательских работ фирмой, которая становится ее совладельцем; консалтинговая, сфера деятельности которой - консультации в различных сферах; производственная, занятая изготовлением конкретной продукции; торговая, занимающаяся торгово-посреднической деятельностью; риэлтерская, занимающаяся операциями в сфере недвижимости.

ФИРМЕННОЕ НАИМЕНОВАНИЕ - название фирмы, под которым она официально выступает, участвует в экономических операциях. Обычно это не только имя фирмы как юридического лица, но и отражение предмета деятельности и организационно-правовой структуры. Например, финансовая компания "финтраст", общество с ограниченной ответственностью "Прима" и т.д. Фирменное наименование позволяет идентифицировать фирму, выделить ее из состава других фирм.

ФИРМЕННЫЙ ЗНАК - см. ТОРГОВАЯ МАРКА; ТОВАРНЫЙ ЗНАК.

ФИРМЕННЫЙ СТИЛЬ - совокупность изобразительных, визуальных, информационных средств, с помощью которых фирма подчеркивает свою индивидуальность. Фирменный стиль используется при оформлении предлагаемых фирмой товаров, в качестве рекламы, ярлыков, представляет инструмент продвижения фирмы на рынок, конкуренции, привлечения внимания покупателей.

ФИСК (лат. fiscus) - государственная казна.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ФИСКАЛЬНАЯ ПОЛИТИКА - политика правительства в области налогообложения, государственных расходов, государственного бюджета, направленная на обеспечение занятости населения и предотвращение, подавление инфляционных процессов. Является стержневой частью финансовой политики и составной частью экономической политики государства.

ФИСКАЛЬНАЯ ПОШЛИНА - пошлина, вводимая правительством в целях увеличения поступлений в государственный бюджет.

ФИСКАЛЬНЫЕ ДОХОДЫ - доходы государственной казны, государственного бюджета, В более узком смысле - доходы от государственных фискальных монополий (винная, водочная, табачная).

ФИСКАЛЬНЫЙ ГОД - бюджетный год; учетный период, который обычно совпадает с календарным годом.

ФИСКАЛЬНЫЙ ФЕДЕРАЛИЗМ - принцип разделения полномочий между федеральными и региональными властями в финансовой сфере, основанный на главенстве федерации.

ФИФО (англ. FIFO, first-in-first-out - первым поступил - первым обслужен) - 1) метод бухгалтерского учета товарных запасов, в соответствии с которым они фиксируются в денежном выражении по цене первой поступившей партии этих товаров; 2) метод расчета процентов при досрочном изъятии части сберегательного вклада из банка, заключающийся в том, что расчет ведется в предположении изъятия всей первой суммы, принятой на вклад.

"ФЛАГ" - термин, используемый в анализе конъюнктуры финансового рынка для обозначения движения цен на графике, напоминающем параллелограмм или прямоугольник (флаг). После падения и подъема некоторое время цены изменяются в определенном, достаточно узком коридоре, затем тенденции возобновляются.

ФЛАТ (англ, flat) - 1) биржевой термин, означающий "без калькуляции процентов", то есть проценты уже включены в курс акций; 2) в торговых сделках означает качество "как есть" (англ, as is), без дополнительных уточнений; обычно относится к дешевым товарам ил ид компьютерным программам; 3) применительно к рынку: невыгодный, нулевой, без дохода.

"ФЛИППЕР" - лицо, продающее акции сразу же после их покупки, совершающее краткосрочные финансовые сделки.

ФЛОРИН (от лат. fios, floris, франц., fleur - цветок) - 1) золотая монета Флоренции в XIII-XVI вв. с изображением лилии, а также золотые монеты различной ценности во Франции в XIII-XIV вв.; 2) серебряная монета Флоренции ХII-ХIII вв., а также Англии с 1849 г., равная с 1971 г. 2 шиллингам, 10 пенсам; 3) французское и итальянское наименование,гульдена.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ФЛЮКТУАЦИЯ, флуктуация (англ, fluctuation) - 1) колебания обменного курса; 2) многократно изменяющееся значение величины, размах ее колебаний

ФОБ, франко-борт (англ. FOR, free on board - свободно на борту) - одно из условий поставки товаров в международной торговле в соответствии с ИНКОТЕРМС, буквально означающее "свободно на борту". Согласно этому условию продавец обязан за свой счет поставить товар на борт судна и (в отличие от условия ФАС) оплатить экспортные пошлины. Покупатель должен за свой счет зафрахтовать судно, оплатить товар, обеспечить его перевозку после поставки.

ФОЛИО (от лат. in folio - в лист) - 1) две страницы в бухгалтерских книгах, левая и правая, имеющие один и тот же порядковый номер; 2) единица измерения длины листа документа по количеству слов, например в США длина малого листа - 100 слов.

ФОЛЛИС (лат. follis - мешочек, кошелек) - первоначально так назывался в Древнем Риме опечатанный мешочек с монетами, затем это название получила мелкая медная монета. От слова "фодлис" происходит название старинной арабской монеты - фельс, а также современной, разменной монеты ряда арабских государств - филс.

ФОНД (франц. fond от лат. fondus - основание) - 1) запас, накопление денежных средств, денежный капитал; 2) денежные и материальные средства, сосредоточенные в единую совокупность с целью использования их для определенных целей (например, пенсионный фонд); 3) организация, учреждение, созданные для оказания содействия определенным видам деятельности, социальным группам людей (например, благотворительные, научные, культурные фонды).

ФОНД ВОЗМЕЩЕНИЯ, НАКОПЛЕНИЯ, ПОТРЕБЛЕНИЯ - отдельные части совокупного общественного или валового национального продукта, направляемые; 1) на возмещение затраченных, израсходованных средств производства; 2) на капитальные вложения, инвестиции, создание запасов; 3) для удовлетворения потребностей населения и государства, для текущего потребления. Такое разделение позволяет видеть макроэкономическую структуру использования национального продукта страны.

ФОНД ДЕНЕЖНОГО РЫНКА - финансовый посредник, занимающийся куплей-продажей правительственных краткосрочных ценных бумаг и предлагающий услуги по обслуживанию чеков для своих акционеров.

ФОНД ОПЛАТЫ ТРУДА - суммарные денежные средства предприятия* организации, израсходованные в течение определенного периода времени на заработную плату, премиальные выплаты, доплаты работникам.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ФОНД ССУДНЫЙ - денежный фонд банка, кредитной организации, образующий кредитные ресурсы.

ФОНД СТАБИЛИЗАЦИИ - 1) резерв денег или товара, который используется для того, чтобы воспрепятствовать скачкообразному изменению цены путем скупки (продажи) этого товара, когда цена его резко падает (повышается); 2) фонд денежных средств для оказания временной финансовой помощи предприятиям, в основном кредитов под низкий процент.

ФОНДОВАЯ БИРЖА - организованный, регулярно функционирующий рынок ценных бумаг. Фондовые биржи призваны: мобилизовать временно свободные денежные средства предприятий и населения
посредством продажи им ценных бумаг, способствовать перемещению денежного капитала между разными экономическими субъектами.

ФОНДОВООРУЖЕННОСТЬ - показатель, характеризующий оснащенность работников предприятий сферы материального производства основными производственными фондами (средствами). Определяется как отношение стоимости основных средств предприятия (в сопоставимых ценах) к средней годовой списочной численности работников (рабочих).

ФОНДОВЫЕ ОПЕРАЦИИ БАНКОВ - проводимые банками операции с ценными бумагами: покупка и Продажа ценных бумаг, кредитование под залог ценных бумаг, размещение вновь выпущенных ценных бумаг, хранение и управление ценными бумагами клиентов.

ФОНДОВЫЙ АРБИТРАЖ - биржевая спекулятивная операция, состоящая в покупке ценных бумаг на одном рынке и продаже их на другом с целью получения прибыли за счет курсовой разницы.

ФОНДОЕМКОСТЬ - показатель советской статистики, равный частному от деления стоимости основных средств на годовой выпуск продукции с помощью этих средств. Обратный показатель эффективности использования основных средств называют фондоотдачей.

ФОНДЫ СТАБИЛИЗАЦИОННЫЕ - специальные государственные или международные фонды, оказывающие финансовую помощь в целях стабилизации экономики.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ФОРВАРД (англ, forward - вперед) - форма срочных, быстрых расчетов, производимых не более чем через два рабочих дня после заключения сделки. Обычно форвардные сделки Заключаются, совершаются банками, торгово-промышленными фирмами с целью избежать возможных убытков от колебания, изменения цен, курсов валют.

ФОРВАРДНАЯ ИНТЕРВЕНЦИЯ - операции, осуществляемые центральным банком на форвардном рынке с целью изменения курса национальной валюты страны при сделках за наличный расчет либо оказания воздействия на ставки процента по срочным сделкам в национальной валюте.

ФОРВАРДНАЯ МАРЖА - разница (дисконт или премия) между курсом валюты по сделкам за наличный расчет (спот) и курсом валюты по сделкам на срок.

ФОРВАРДНОЕ ПОКРЫТИЕ - срочная сделка, с помощью которой покупатель или продавец валюты страхуют себя от непредвиденного изменения валютного курса.

ФОРВАРДНЫЕ ОПЕРАЦИИ (англ, forward transactions) - срочные валютные операции, совершаемые банками по телефону или телексу на договорной основе.

ФОРВАРДНЫЕ СДЕЛКИ - срочные сделки за наличный расчет, согласно которым покупатель и продавец соглашаются на поставку проданного товара на определенную дату в будущем, в то время как цена товара (курс проданной валюты) устанавливается в момент заключения сделки.

ФОРВАРД-РЫНОК - рынок, на котором сделки улаживаются, заключаются в течение длительного времени, в отличие от спот-рынка, на котором сделки заключаются в течение нескольких дней. Сделки на форвард-рынке принято оформлять в последние дни месяца.

ФОРДИЗМ - система организации поточного производства, названная по имени Г.Форда, заключающаяся в массовой унификации и конвейеризации производства.

ФОРИНТ (венг. forint от итал. florino - флорин) - денежная единица Венгрии, делится на 100 филлеров. Введен в обращение в 1946 г.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ФОРМАЛИЗОВАННЫЕ МЕТОДЫ расчета, принятия решения - способы действий, основанные на строгом соблюдении заранее заданных правил, алгоритмов, расчеты по формулам, математическим зависимостям.

ФОРМИРОВАНИЕ СПРОСА - целенаправленные действия со стороны продавцов, экспортеров товара, маркетинговые усилия фирм и предпринимателей, проводимые в интересах возбуждения, повышения спроса потенциальных покупателей, потребителей на определенный товар. Основным инструментом формирования спроса служит реклама, информирование потребителя о новом для него товаре.

ФОРМУЛЯР (нем. Formular от лат. formula - форма, правило) - торговый документ, договор, текст которого в основном составлен заранее, требующий лишь заполнения некоторых строк и подписания, после чего он получает юридическую силу.

ФОРМУЛЯРНОЕ ПРАВО - включение в сферу действия гражданских прав положений типовых договоров, контрактов; Придание этим положениям силы законодательной нормы.

ФОРМЫ КРЕДИТА - способ предоставления кредита, товарная или денежная форма кредитования.

ФОРС-МАЖОРНЫЕ ОБСТОЯТЕЛЬСТВА, обстоятельства непреодолимой силы - чрезвычайные, непреодолимые, не зависящие от воли и действий участников экономического соглашения обстоятельства, в связи с которыми участники оказываются неспособными выполнить принятые ими обязательства. К форс-мажорным обстоятельствам относят: пожары, землетрясения, наводнения, другие стихийные бедствия. Возникновение форс-мажорных обстоятельств освобождает, участника, исполнителя договора от ответственности за выполнение принятых им обязательств.

ФОРФЕЙТИНГ, форфетирование (от франц. a forfai - целиком, обшей суммой) - своеобразная форма кредитования экспортеров, продавцов при продаже товаров, применяемая чаще всего во внешнеторговых операциях. Банк (форфейтор) выкупает у экспортера (продавца) денежное обязательство импортера (покупателя) оплатить купленный им товар сразу же после поставки товара и сам производит досрочную, полную или частичную оплату стоимости товара экспортеру, В последующем, денежные средства банку-форфейтору в оплату товара перечисляет, уплачивает импортёр, покупатель, уведомленный, что оплату за него произвел форфейтор. За Досрочную оплату банк-форфейтор взимает с экспортера проценты. Операция форфейтинга аналогична операции факторинга.

ФОССТИС - мероприятия по формированию спроса и стимулирования сбыта, адресно ориентированные на покупателей, агентов и розничных торговцев.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ФРА (англ. FRA, forward rate agreement) - контракт между банком и фирмой, гарантирующий неизменную процентную ставку по отношению к определенной сумме в течение определенного периода.

ФРАНК (франц. franc от названия древнего племени франков) - 1) французские золотая или серебряная монеты, чеканившиеся с 1360 по 1876 г.; 2) денежная единица Франции и ее заморских департаментов - французский франк. Делится на 100 сантимов. Введен в 1799 г. вместо ливра; 3) денежная единица Бельгии (бельгийский франк) и Люксембурга (люксембургский франк). Делится на 100 сантимов; 4) денежная единица Швейцарии (швейцарский франк); 5) денежная единица ряда африканских государств.

ФРАНКО (от итал. franco - свободный) - применяемый в торговых договорах термин, употребляемый в сочетании с обозначением пункта доставки (франко-суд-но, франко-вагон, франко-склад). Приставка франко к пункту доставки означает, что продавец обязан за свой счет доставить проданный товар в этот пункт.

ФРАНЧАЙЗИНГ - смешанная форма крупного и мелкого предпринимательства, при которой крупные корпорации, "родительские" компании (франчайзеры) заключают договор с мелкими фирмами, "дочерними" компаниями, бизнесменами (фран-чайзи) на право, привилегию действовать от имени франчайзера. При этом мелкая фирма обязана осуществлять свой бизнес только в форме, предписанной большой фирмой, в течение определенного времени и в определенном месте. В свою очередь франчайзер обязуется снабжать фран-чайзи товарами, технологией, оказывать всяческое содействие в бизнесе.

ФРАНШИЗА (франц. franchise - льгота, вольность) - 1) предусмотренная условиями страхования часть убытков лица, страхующего имущество, не подлежащая возмещению со стороны страховщика; 2) право на франчайзинг, то есть на создание коммерческого предприятия, торгующего продукцией своего старшего партнера; 3) предприятие, созданное на основе франчайзинга.

ФРАХТ (нем. Fracht) - 1) плата за перевозку груза водным путем, взимаемая после перевозки; 2) груз, перевозимый по фрахту и сама перевозка груза.

ФРАХТОВАНИЕ - заключение договора на морскую перевозку.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ФРАХТОВАЯ СТАВКА - цена морской перевозки партии товара.

ФРИКЦИОННАЯ БЕЗРАБОТИЦА - временная незанятость, обусловленная добровольным переходом работника с одной работы на другую, чем и вызван период временного увольнения.

ФРИ-РАЙДЕР (англ, free rider) - клиент биржи, использующий практику немедленной оплаты сделки ранее установленного в договоре срока, за счет чего извлекает дополнительную прибыль, действуя в обход биржевых правил.

ФРИТРЕДЕРСТВО, фритрейдерство (от англ, free trade - свободная торговля) - 1) экономическое течение, выступающее за свободу торговли и невмешательство государства в хозяйственную жизнь; 2) свободная торговля.

ФРОНТИНГ - оформление страхового полиса компанией, передающей риск другому страховщику.

ФУНДИРОВАННЫЕ ЗАЙМЫ, фундированный долг - долгосрочные займы, образованные путем консолидации краткосрочных и среднесрочных займов при отсрочке выплат по ним, объединение ранее образовавшихся долгов.

ФУНДИРОВАННЫЙ - твердый, устойчивый.

ФУНДИРОВАННЫЙ ДОХОД - доход, не связанный с текущей трудовой деятельностью, получаемый из постоянно действующих источников, таких, как недвижимость, ценные бумаги.

ФУНКЦИИ УПРАВЛЕНИЯ - назначение и виды управленческой деятельности. Управление включает такие функции, как анализ, планирование, организацию, контроль и регулирование производственных и других экономических процессов.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ФУНКЦИОНАЛЬНАЯ ОРГАНИЗАЦИЯ МАРКЕТИНГА - организация службы маркетинга, при которой специалисты по маркетингу ведут разные направления маркетинговой деятельности и подчиняются при этом одному из руководителей компании.

ФУНКЦИОНАЛЬНАЯ СТРУКТУРА - тип организационной структуры, при котором подразделения создаются в соответствии с видом выполняемых ими работ и подчинены функциональным руководителям.

ФУНКЦИОНАЛЬНОЕ РАСПРЕДЕЛЕНИЕ ДОХОДА - способ распределения национального дохода страны между потребителями в зависимости от выполнения ими функций в экономике. В этом случае национальный доход делится на заработную плату, которую получают наемные работники за свой труд (за произведенные товары), доход самостоятельно занятых (врачей, адвокатов), прибыль корпораций, процент и ренту.

ФУНКЦИОНАЛЬНОЕ УПРАВЛЕНИЕ -управление по функциям, в процессе которого каждый функциональный руководитель ведает исполнением определенного круга функций, работ (производственные, технологические, проектные, финансовые, информационные, обеспечивающие).

ФУНКЦИОНАЛЬНОЕ ФИНАНСИРОВАНИЕ - использование государством фискальной политики для обеспечения производства неинфляционного ВНП в условиях полной занятости независимо от воздействия этой политики на государственный долг.

ФУНКЦИОНАЛЬНО-СТОИМОСТНЫЙ АНАЛИЗ - комплексное, системное исследование деятельности предприятия, основанное на взаимосвязанном рассмотрении функций, свойств, качеств создаваемых объектов, товаров и затрат на обеспечение этих функций.

ФУНКЦИЯ ПОТРЕБЛЕНИЯ - зависимость, характеризующая отношение реальных потребительских расходов к реальному наличному доходу. В самом общем виде это взаимосвязь между потребительскими расходами и доходами за вычетом налогов.

ФУНКЦИЯ СБЕРЕЖЕНИЙ - функция, отражающая зависимость сбережений от изменения доходов. Функция сбережений является как бы зеркальным отражением функции потребления, так как доходы состоят из потреблений и сбережений, а сбережения могут быть представлены как Доход минус затраты на потребление.

ФУНТ (англ, pound, нем. Pfund от лат. pondus - вес, гиря) - 1) единица веса и счетно-денежная единица в Древнем Риме; 2) денежная единица периода британского колониального господства; 3) денежная единица Египта (египетский, фунт), делится на 100 пиастров; 4) денежная единица, Ирландии, делится на 100 пенсов; 5) денежная единица Сирии, Судана, Ливана, делится на 100 пиастров.

ФУНТ СТЕРЛИНГОВ (англ. sterling - проба золота или серебра, отвечающая стандарту) - денежная единица Великобритании (Англии с X в., Шотландии с 1707г., Ирландии с 1825 по 1927 г.), обращавшаяся в форме серебряной монеты с X по XIX в., золотой - с XIV в.; банкноты - с 1694 г. Делится на 100 пенсов.

ФЫНЬ - разменная монета Китайской Народной Республики, равная сотой доле юаня и десятой доле дзяо.

ФЬЮЧЕРСНЫЕ СДЕЛКИ, фьючерсы (англ. futures - товары, закупаемые заблаговременно, с упреждением) - заключаемые на биржах срочные сделки купли-продажи сырьевых товаров, золота, валюты, ценных бумаг по ценам, действующим в момент сделки, с поставкой купленного товара и его оплатой в будущем. До исполнения сделки покупатель вносит небольшую гарантийную сумму. Чаще всего фьючерсные сделки заключаются не в целях окончательной покупки и продажи товаров, а с целью страхования (хеджирования) будущей сделки с наличным товаром или получения прибыли за счет последующей перепродажи товара. Фьючерсными можно также назвать сделки по образцам еще не произведенного товара.

ФЬЮЧЕРСНЫЙ КОНТРАКТ - соглашение поставить, продать товар или принять поставку (купить товар в определенном количестве по цене, оговорённой при заключении контракта, в будущем, в обозначенный в контракте срок). Фьючерсные контракты продаются и покупаются на рынках как ценные бумаги.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ХАЙРИНГ - среднесрочный договор аренды оборудования, одна из форм лизинга.

ХАЙТЭК-КОМПАНИЯ (англ, hightech company) - компания, внедряющая и применяющая высокотехнологичные процессы, оборудование, разработки.

ХАЛАЛ - разменная монета саудовского рияла (Саудовская Аравия).

ХАО - разменные банкноты и монеты Республики Вьетнам, по стоимости равные десятой доле донга.

ХАРАКТЕР СДЕЛКИ - обязательный реквизит по классификатору сделок, используемый для их кодирования при заполнении грузовой таможенной декларации; отражает схему расчетов за поставку.

ХАРАКТЕРИСТИКА - 1) описание, определение отличительных свойств, качеств кого-либо или чего-либо; 2) официальный документ с отзывом р деятельности конкретного человека.

"ХВОСТ" - 1) обозначение в котировке стоимости ценной бумаги цифр после десятичного знака (малое число); 2) в финансовой практике США - разница между средним курсом нового выпуска казначейских векселей и нижним приемлемым курсом на аукционе.

ХЕДЖ - срочная (длительная) операция, сделка, заключаемая в целях страхования продавцов и покупателей от возможного будущего изменения рыночных цен на данный товар. Страхование достигается путем, посредством заключения наряду с основным торговым договором дополнительных фьючерсных контрактов. Длинный хедж - состоит в покупке фьючерсного контракта для защиты от возможного повышения цен. Короткий хедж состоит в продаже фьючерсного контракта для защиты от возможного снижения цен. Чистый хедж - это срочная сделка на покупку, заключенная с целью "запереть" ссудный процент и таким образом застраховаться от возможного падения ставки ссудного процента.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ХЕДЖЕР - хозяйствующий субъект, фирма или банк, осуществляющий операции хеджирования на фьючерсной бирже.

ХЕДЖИРОВАНИЕ - страхование, снижение риска от потерь, обусловленных неблагоприятными для продавцов или покупателей изменениями рыночных цен на товары в сравнении с теми, которые учитывались при заключении договора. Суть хеджирования состоит в том, что продавец (покупатель) товара заключает договор на его продажу (покупку) и одновременно осуществляет фьючерсную сделку противоположного характера, то есть продавец заключает сделку на покупку, а покупатель - на продажу товара. Таким образом, любое изменение цены приносит продавцам и покупателям проигрыш по одному контракту и выигрыш по другому. Благодаря этому в целом они не терпят убытка от повышения или понижения цен на товары, которые надлежит продать или купить по будущим ценам.

ХЕДЖИРОВАНИЕ АРБИТРАЖНОЕ - вид хеджирования, учитывающий затраты на хранение и дающий выгоду от ожидаемого положительного изменения соотношения цен реального товара и биржевых котировок с различными сроками поставки товара; применяется торговцами при избытке товара и позволяет компенсировать расходы по его хранению.

ХЕДЖИРОВАНИЕ ПОКУПКОЙ, длинное хеджирование - хеджевая операция, проводимая на фьючерсном рынке путем покупки фьючерсного контракта лицом, продающим реальный товар на рынке. Если цена на продаваемый реальный товар понизится, то фьючерсный контракт станет дороже цены покупки, что компенсирует потери от продажи реального товара.

ХЕДЖИРОВАНИЕ ПРЕДВОСХИЩАЮЩЕЕ - вид хеджирования, весьма распространенный в настоящее время, заключающийся в покупке или продаже фьючерсного контракта еще до того момента, как совершена сделка с реальным товаром.

ХЕДЖИРОВАНИЕ ПРОДАЖЕЙ, короткое хеджирование - хеджевая операция, проводимая на фьючерсном рынке путём продажи фьючерсного контракта лицом, покупающим реальный товар на рынке. Если цена на покупаемый реальный товар повысится, то обусловленные этим -потери окупятся выгодой от продажи фьючерсного контракта.

ХЕДЖИРОВАНИЕ СЕЛЕКТИВНОЕ - распространенный вид хеджирования, при котором сделка по реальному товару и сделка на фьючерсном рынке проводятся не одномоментно и не на одинаковые количества товара.

ХЕДЖИРОВАНИЕ ЧИСТОЕ, обычное -мало распространенный вид хеджирования, применяется для снижения ценовых рисков и состоит в балансировании противоположных обязательств на рынках реального товара и фьючерсном.

ХЕДЖ-ФОНД - инвестиционная компания, скупающая и продающая ценные бумаги конкретных фирм и выпусков.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ХИЩЕНИЕ - умышленное незаконное изъятие чужого, зачастую государственного, имущества с целью обращения его в свою пользу, для личного обогащения, распоряжения им как своим имуществом.

"ХОДОВОЙ ТОВАР" - товар, который пользуется повышенным спросом на рынке, легко находит сбыт.

"ХОДЬБА НАУГАД" - теория, согласно которой цены акций и фьючерсные цены двигаются, изменяются бессистемно и их нельзя предсказать на базе прошлых конъюнктурных, статистических данных.

ХОЗЯЙСТВЕННАЯ САМОСТОЯТЕЛЬНОСТЬ - свобода действий хозяйствующего субъекта с предоставлением ему соответствующих полномочий для управления производством.

ХОЗЯЙСТВЕННОЕ ОБЪЕДИНЕНИЕ, ассоциация - договорное объединение предприятий, организаций, создаваемое, в целях осуществления совместной хозяйственной деятельности.

ХОЗЯЙСТВЕННОЕ ПРАВО - область юриспруденции; нормы права, распространяющиеся на экономические отношения по поводу хозяйствования, хозяйственной деятельности и на типовые экономические реалии.

ХОЗЯЙСТВЕННЫЕ ОБЩЕСТВА - коммерческие организации в форме акционерных обществ.

ХОЗЯЙСТВЕННЫЕ РАСХОДЫ - совокупные расходы на хозяйственные нужды, поддержание жизнеобеспечения компании (отопление, освещение, уборка и т.п.), а также на прочие управленческие расходы (приобретение инвентаря, отдельных расходных материалов и т.п.).

ХОЗЯЙСТВЕННЫЕ СВЯЗИ ПРЯМЫЕ - форма производственных отношений между организациями, предприятиями, реализуемая на основе непосредственных договорных контактов между участниками, без привлечения государственных, межведомственных и других посреднических структур.

ХОЗЯЙСТВЕННЫЕ СРЕДСТВА ОРГАНИЗАЦИИ, предприятия- комплекс основных, оборотных и денежных средств, включая наличность в кассе, а также средства в расчетах, отвлеченные средства и прочую дебиторскую задолженность. Источниками перечисленных хозяйственных средств являются уставный фонд предприятия, оставшаяся после уплаты налогов чистая прибыль, кредиты и ссуды, задолженность поставщикам и прочая кредиторская задолженность.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ХОЗЯЙСТВЕННЫЕ ТОВАРИЩЕСТВА -коммерческие организации в форме полных и коммандитных товариществ.

ХОЗЯЙСТВЕННЫЙ МЕХАНИЗМ - совокупность организационных структур и конкретных форм и методов управления, а также правовых норм, с помощью которых реализуются действующие в конкретных условиях экономические законы, процесс воспроизводства.

ХОЗЯЙСТВЕННЫЙ РАСЧЕТ - метод ведения хозяйства предприятий, управления предприятиями, в основе которого лежит достижение соответствия расходов и доходов предприятия, его самоокупаемость.

ХОЗЯЙСТВЕННЫЙ РИСК - коммерческая, производственная деятельность в ситуации неопределенности из-за недостатка информации, не гарантирующая в таких условиях Достижение положительного результата; неотъемлемый компонент рыночной экономики. Предприниматель в условиях хозяйственного риска должен уметь выбирать надежный из набора альтернативных вариантов, оценивая их с позиций приемлемого оправданного уровня риска. Количественная оценка уровня хозяйственного риска - обязательный элемент технико-экономического обоснования любого проекта, идеи. Дополненная качественными оценками количественная величина хозяйственного риска позволяет дать интегральную оценку последствий реализации конкретного предпринимательского решения.

ХОЗЯЙСТВЕННЫЙ СПОСОБ СТРОИТЕЛЬСТВА, хозспособ - форма организации строительных и монтажных работ, когда они выполняются собственными силами застройщика, без привлечения специализированных исполнителей в виде подрядных организаций.

ХОЗЯЙСТВО - совокупность природных и сделанных руками человека средств, используемых людьми для создания, поддержания, улучшения условий и средств существования, жизнеобеспечения.

ХОЗЯЙСТВУЮЩИЙ СУБЪЕКТ - юридическое или физическое лицо, ведущее хозяйство от своего имени, экономические, хозяйственные операции.

ХОЛДИНГ, холдинг-компания - корпорация, компания, головное предприятие, управляющая деятельностью или контролирующее деятельность других предприятий, компаний. В зарубежной практике холдинговая компания занимает ведущее положение благодаря обладанию пакето-м акций контролируемых ею предприятий, фирм. При этом сама холдинговая компания может не владеть собственным производственным потенциалом и не заниматься производственной деятельностью.

"ХОЛОДНАЯ ВЕРБОВКА" (англ cold canvassing) - маркетинговый прием, схема продажи, при которой потенциальные покупатели начинают обслуживаться без предварительного выяснения их реальных потребностей.

"ХОРОШАЯ ПОСТАВКА" - 1) правильно оформленные ценные бумаги, поставленные в полном соответствии с условиями сделки; 2) стандартные слитки драгоценных металлов с высокой пробой и клеймом известной аффинажной компании.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ХРАНЕНИЕ - процесс, в ходе которого хранитель обязуется сохранить переданный владельцем товар и затем, по истечении указанного в договоре хранения срока, возвратить его.

ХРАНЕНИЕ ОТВЕТСТВЕННОЕ - хранение получателем поступившего к нему товара в случае его несоответствия по количеству и качеству, указанным в договоре или товарной накладной; решение по приходованию товара в этом случае принимается с представителем грузоотправителя либо после составления соответствующего официального документа, подтверждающего фактическое наличие и качество товара.

ХРАНИТЕЛЬ ВЗАИМНОГО ФОНДА - коммерческий банк или трастовая компания с определенным цензом, которые хранят деньги и ценные бумаги, находящиеся в собственности инвестиционной компании открытого типа, и планы скупки акций акционерами данного банка или компании.

ХРИЗОГЕДОНИЗМ (англ, hrisogedonizm) - экономическое учение, согласно которому богатство страны зависит от количества накопленных драгоценных металлов, в первую очередь золота.

"ХРОМАЮЩИЙ" СТАНДАРТ - сохранение в условиях золотого стандарта серебряного обращения в виде серебряных монет.

"ХРОМАЯ УТКА" - компания в тяжелом финансовом положении, исправить которое может, в частности, санация государства.

ХРОНОЛОГИЯ ЭКОНОМИЧЕСКОГО ЦИКЛА - временной перечень дат и событий, отражающих высшие (пики), низшие (подошвы), поворотные точки и другие элементы фаз экономического цикла.

ХРОНОМЕТРАЖ - измерение затрат рабочего времени, затрачиваемых работником на выполнение отдельных трудовых операций с целью определения трудоемкости этих операций, работ.

"ХЭВИ-АКЦИЯ" (англ, heavy - тяжелая) - тяжелой считается акция, стоимость которой в данный момент весьма высока.

ХЭЛСИ СИСТЕМА - одна из применяемых на Западе систем сдельно-регрессивной оплаты труда рабочих на предприятии; названа по имени ее автора, американского инженера Ф. Хэлси. Предполагает два слагаемых заработной платы: гарантированный заработок на базе расценок и дополнительную оплату за сверхнормативную продукцию; характерна для ремонтных и других работ, часто меняющихся по содержанию.

"ХЭНДЗ-ОН" (англ, hands on - взять в свои руки) - отход от пассивного управления и бесконтрольного предоставления денежных средств и переход к активному участию в процессе реализации проекта, идеи; осуществляется при жестком повседневном контроле управляющих, менеджеров за ходом ведения работ. Владелец предприятия или контрольного пакета акций берет в таком случае на себя не только финансирование проекта, но также внедрение и сбыт товара.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЦЕДЕНТ (англ. cedent) - 1) лицо, передающее право получения денег по векселю или по иному денежному обязательству другому лицу; 2) в страховании: страховая компания, размещающая риск, отдающая риск в перестрахование.

"ЦЕЛАЯ ССУДА" - на вторичном рынке ипотеки это инвестиции в конкретное ипотечное обязательство.

ЦЕЛЕВАЯ КОМПЛЕКСНАЯ ПРОГРАММА, комплексная программа - совокупность взаимоувязанных по срокам, исполнителям, ресурсам мероприятий (действий) производственно-технологического, научно-технического, социального, организационного характера, направленных на достижение единой, общей цели. Известны федеральные и региональные, научно-технические , социально - экономические, экологические целевые комплексные программы. См. также ПРОГРАММА.

ЦЕЛЕВАЯ ПРЕМИЯ - премия за определенные успехи, достижения, выплачиваемая в установленный период времени.

ЦЕЛЕВОЕ УПРАВЛЕНИЕ - см. УПРАВЛЕНИЕ ПО ЦЕЛЯМ.

ЦЕЛЕВОЕ ФИНАНСИРОВАНИЕ - выделение финансовых ресурсов, денежных средств целевым назначением для использования в качестве средства достижения определенной цели, решения социально-экономической проблемы, создания определенного объекта.

ЦЕЛЕВОЕ ЦЕНООБРАЗОВАНИЕ (англ, target pricing) - метод установления цен, при котором цены устанавливаются таким образом, чтобы получить желаемый или как можно больший уровень дохода на вложенный капитал.

ЦЕЛЕВОЙ МАРКЕТИНГ - форма маркетинговой деятельности, в ходе которой продавец разграничивает сегменты рынка, выбирает из них один или несколько целевых сегментов (нолевой рынок) и разрабатывает приемы маркетинга для каждого из них отдельно, целенаправленно, с учетом выбора товарных позиций, наиболее эффективных для каждого сегмента рынка.

ЦЕЛЕВОЙ РЫНОК - см. РЫНОК ЦЕЛЕВОЙ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЦЕЛЕВЫЕ АВАНСЫ - взносы, выдаваемые для закупки определенных товаров, для проведения конкретных коммерческих операций.

ЦЕЛЕВЫЕ ВЗНОСЫ, налоги - внесение, взимание денежных средств в целях обеспечения проведения мероприятий, нуждающихся в финансовом обеспечении посредством привлечения этих средств.

ЦЕЛЕВЫЕ ВКЛАДЫ - денежные сбережения граждан в банках, как правило, долгосрочные и высокодоходные, но с отложенным сроком получения Основного капитала и процентов, предназначенные для накопления средств на перспективу. Например, сбережения, необходимые к совершеннолетию или к свадьбе ребенка, на приобретение вещей долговременного пользования.

ЦЕЛЕВЫЕ ЗАЙМЫ - государственные займы, средства от размещения которых предназначены для достижения конкретных хозяйственных целей, решения социально-экономических задач, оговоренных, указанных при выпуске займа.

"ЦЕЛЕВЫЕ ЗОНЫ" ВАЛЮТНЫХ КУРСОВ - один из способов достижения валютной стабильности, заключающийся в установлении согласованных ориентиров валютных курсов стран, входящих в зону.

ЦЕЛЕВЫЕ НАЛОГИ - форма мобилизации государством средств на проведение определенных мероприятий, на определенные цели, например дорожный налог - платежи в бюджет для содержания шоссейных дорог.

ЦЕЛЕВЫЕ ОБЛИГАЦИИ - ценные бумаги, выпускаемые для финансирования в основном частных предприятий; предприниматели в результате получают доход за счет более низкой процентной ставки по сравнению с банковским процентом, а владелец облигации получает выгоду за счет пониженного налогообложения своего дохода.

ЦЕЛИ КОМПАНИИ - конкретные конечные результаты, которых наметила добиться группа руководителей, акционеры компании; формулируются в процессе планирования, выработки стратегии компании.

ЦЕЛИ ИНВЕСТОРОВ - конкретные стремления инвесторов, помещающих деньги в ценные бумаги; обычно сводятся к стремлению достичь безопасности, надежности и устойчивой доходности вложений при обеспечении ликвидности приобретаемых ценных бумаг.

ЦЕЛИ СТИМУЛИРОВАНИЯ СБЫТА (англ, promotional goals) - важная компонента стратегии маркетинга; классифицируют пять групп таких целей: привлечение внимания, обеспечение необходимой информацией, создание предпочтения товару, осуществление продажи и напоминание о том, как прав покупатель, приобретая данный товар.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЦЕНА - фундаментальная экономическая категория, означающая количество денег, за которое продавец согласен продать, а покупатель готов купить единицу товара. Цена определенного количества товара составляет его стоимость, поэтому правомерно говорить о цене как стоимости единицы товара в денежном выражении. В случае когда единица данного товара обменивается на определенное количество другого товара, количество становится товарной ценой данного товара. Чтобы получить достаточно полное представление о цене как о многогранной экономической категории, необходимо усвоить такие понятия, как цена продавца, цена покупателя и др.

ЦЕНА АУКЦИОННАЯ - цена, складывающаяся при продаже товара на аукционе, наивысшая цена, предложенная за товар на аукционном торге.

ЦЕНА БАЗИСНАЯ - 1) цена товара стандартного качества, отталкиваясь от которой устанавливается цена товара более высокого и низкого качества; 2) база, точка отсчета при определении индекса цен международной торговли в целом и по отдельным группам товаров. Такие базисные цены публикуются в международной и национальной внешнеторговой статистике, периодических изданиях ООН; 3) цена определенного товара с фиксированными параметрами качества, устанавливаемая в момент заключения опционной сделки.

ЦЕНА БАЗИСНАЯ ЦЕННЫХ БУМАГ -средняя цена ценных бумаг на определенный период времени, используемая для расчета рыночных показателей; изменения этой цены устанавливаются как в абсолютной величине, так и в процентах к "базе".

ЦЕНА БЕЗУБЫТОЧНОСТИ - цена товара, при которой производственная фирма имеет возможность лишь покрывать свои издержки. Иначе говоря, цена, равная издержкам производства.

ЦЕНА БИРЖЕВАЯ - 1) цена, устанавливающаяся в результате биржевых торгов; 2) цена, определяемая путем добавления к биржевой котировке надбавки или вычитания скидки в зависимости от качества товара, удаленности от места поставки, других условий, предусмотренных биржевыми правилами, отклонений от биржевого стандарта.

ЦЕНА БРУТТО - цена, исчисленная без учета дополнительных наценок, например цена акции на фондовом рынке без учета комиссионных, выплачиваемых брокеру.

ЦЕНА ВАЛОВАЯ - цена, включающая затраты на перевозки, страхование и разные другие расходы.

ЦЕНА ВНУТРИФИРМЕННАЯ - см. ЦЕНА ТРАНСФЕРТНАЯ.

ЦЕНА ВОССТАНОВЛЕННАЯ - цена, достигшая прежнего уровня после цикла понижения или повышения.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЦЕНА ГОСУДАРСТВЕННАЯ - цена, устанавливаемая государственными органами; в советской экономике - основная форма цены.

ЦЕНА ДЕЙСТВИТЕЛЬНОСТИ, реальности - цена, по которой фактически совершается сделка; окончательная цена, на которую согласились покупатель и продавец.

ЦЕНА ДЕМПИНГОВАЯ - согласно антидемпинговому закону: экспортная цена, которая ниже, чем на внутреннем рынке (на 20% и более) или ниже мировой цены (на 8%) и более.

ЦЕНА ДОГОВОРНАЯ" контрактная - цена, зафиксированная в договоре выполнения работ, купли-продажи, согласованная между продавцом и покупателем в ходе заключения договора.

ЦЕНА ЕДИНИЦЫ ТОВАРА - цена, указанная на упаковке для возможности пересчета на единицу объема или веса товара, чтобы покупатель мог сопоставить цены на сходные товары.

ЦЕНА ЕДИНСТВЕННАЯ - твердая цена продажи или покупки, назначенная клиентом брокеру.

ЦЕНА ЗАКЛЮЧИТЕЛЬНАЯ - значения цен, курсов, котировок, зарегистрированных на бирже перед ее закрытием.

ЦЕНА ЗАКУПОЧНАЯ - цена, по которой государство осуществляет закупку сельскохозяйственной продукции и иных видов товаров у их производителей для государственных нужд, для поддержания сельскохозяйственного производства.

ЦЕНА ИНТЕРВЕНЦИОННАЯ - повышенная цена закупки некоторых видов товаров, устанавливаемая директивно государством или группой государств на основе межправительственных соглашений с целью поддержки производства данного товара:

ЦЕНА ИСКА, исковая цена - денежная величина требования, заявленного истцом при подаче иска в суд, арбитраж, подлежащая взысканий с ответчика в пользу истца при положительном решении суда.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЦЕНА КАРТЕЛЬНАЯ - монопольная цена, устанавливаемая участниками картеля в целях устранения конкурентов.

ЦЕНА КАТАЛОГА - официальная цена, публикуемая в каталогах и проспектах фирм предприятий оптовой и розничной торговли.

ЦЕНА КАФ - цена, в которую включены расходы по доставке, транспортировке товара от продавца к месту, где товар примет покупатель, но не включающая расходы на страхование груза. См. также ТОРГОВЫЕ ТЕРМИНЫ.

ЦЕНА КОНВЕРСИИ - 1) цена, по которой облигации могут быть обменены на акции или другие ценные бумаги того же эмитента; 2) стоимость, возникшая при обмене ценных бумаг одной формы на другую.

ЦЕНА КОНВЕРТИРУЕМАЯ - Цена акции в конвертируемой валюте, определенная в момент эмиссии и служащая эквивалентом для последующих трансакций.

ЦЕНА КОНСАЛТИНГОВЫХ УСЛУГ - размер, нормативная и фактическая величина оплаты за услуги консультационного характера.

ЦЕНА КОНТРАКТНАЯ - цена, фиксируемая в сделке о купле-продаже товара (контракте), в том числе при внешнеторговых
операциях. Она может быть: а) твердой, зафиксированной на определенном уровне в момент подписания контракта; б) ценой с последующей фиксацией, которая устанавливается в согласованные сторонами сроки; в) скользящей - изменяемой по согласованной схеме в течение периода действия контракта.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЦЕНА КОТИРОВАЛЬНАЯ - цена, определенная на основе котировок, используемая обычно в качестве ориентира.

ЦЕНА "КРАСНАЯ" (англ, fair market price - умеренная рыночная цена) - цена сделки, удовлетворившая и продавцов и покупателей.

ЦЕНА КРЕДИТА - процентная кредитная ставка, соответствующая экономической природе ссудного процента, ставка за кредит.

ЦЕНА "КРОСС-ОВЕР" (англ, crossover price) - цена, при которой ценные бумаги, выпущенные ранее в обращение, рефинансируются за счет поступлений от их нового выпуска до наступления срока погашения.

ЦЕНА ЛИМИТИРОВАННАЯ, лимитная -1) минимальная гарантированная цена, по которой государство или другой заказчик, потенциальный покупатель гарантируют производителю производить закупку данного товара; устанавливаемая на определенный период времени; 2) максимальная цена, верхний уровень цены, установленный в процессе разработки, проектирования нового товара.

ЦЕНА ЛИЦЕНЗИИ - 1) обобщающий показатель полезности технологии или других ноу-хау, предоставляемых потребителю по лицензии; в основе цены заложено Представление о величине дополнительного дохода у покупателя за счет использования предмета лицензии в деловой практике; 2) цена программного продукта, приобретаемого легально у разработчика или его авторизованного дилера; по такой схеме продается массово большинство компьютерных программ.

ЦЕНА ЛЬГОТНАЯ - пониженный уровень цены на товар в целях стимуляции продаж либо цена, дотируемая для отдельных групп покупателей.

ЦЕНА МИРОВАЯ - денежное выражение интернациональной стоимости единицы реализуемого на мировом рынке товара, например барреля нефти, тонны пшеницы.

ЦЕНА МОНОПОЛЬНАЯ - цена устанавливаемая на рынке монополистами, монополистическими объединениями с целью извлечения сверхприбыли,


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЦЕНА НЕСОБСТВЕННАЯ, внешняя - превышение рыночной цены опциона над суммой, которую можно было бы получить если использовать опцион и реализовать товар.

ЦЕНА НЕТТО - 1) цена товара на месте его купли-продажи; 2) для продавца - фактическая выручка от продажи товара за вычетом расходов, понесенных в связи с исполнением сделки, для покупателя - сумма, фактически уплаченная продавцу.

ЦЕНА НОМИНАЛЬНАЯ - 1) см. НОМИНАЛ; 2) биржевая котировальная цена за товар; по которому в день котировки не были заключены сделки; 3) прейскурантная цена до вычета скидки.

ЦЕНА ОБЩАЯ - 1) цена на весь купленный товар, состоящий из различных компонентов, материалов или предметов разных сортов, размеров; 2) цена, включающая все расходы.

ЦЕНА ОПТИМАЛЬНАЯ - цена, полученная на основе объективно обусловленных оценок затрат и дохода от реализации товара, услуги.

ЦЕНА ОПТОВАЯ - цена товара, продаваемого крупными партиями (оптом). Обычно оптовые цены ниже розничных в связи с экономией на торговых издержках.

ЦЕНА ОСУЩЕСТВЛЕНИЯ ОПЦИОНА, премия - цена заключения опционной сделки; зависит от соотношения спроса и предложения опционов, тенденции цен, размера банковского процента и времени до прекращения права на опцион.

ЦЕНА ОТПРАВНАЯ - цена, ниже которой продавец не согласен продавать товар, или цена, которую готов заплатить покупатель.

ЦЕНА ОТПУСКНАЯ - 1) цена, по которой предприятие отпускает, отдает свой товар потребителям, 2) цена на продукцию, отпускаемую заготовительными организациями.

ЦЕНА ПАДАЮЩАЯ - цена, характерная для понижающейся конъюнктуры рынка.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЦЕНА ПАУШАЛЬНАЯ - цена разнородных по качеству товаров, устанавливаемая в целом, в среднем, вне зависимости от индивидуальных качеств, сортов отдельных единиц товара.

ЦЕНА ПЕРЕКУПКИ - цена кредита в случае, когда инвестиционный фонд вынужден востребовать возвращение кредита из-за изменения каких-либо условий; из суммы кредита при этом вычитаются комиссионные и другие расходы.

ЦЕНА ПО КЛИРИНГУ - ежедневная цена, по которой расчетная палата осуществляет между ее членами расчеты по всем сделкам.

ЦЕНА. ПОКУПАТЕЛЯ, цена покупки -цена, по которой покупатель готов, согласен и способен приобрести единицу (партию) товара. Цена покупателя формируется, исходя из собственных представлений лица, приобретающего товар, о полезности товара, его нужности, оценки, сравнения с аналогичными замещающими товарами, в зависимости от моды на данный товар, а также с учетом уровня доходов покупателя, имеющихся у него в наличии денежных средств. В целом в цене покупателя отражается его спрос на данный товар, потребительские предпочтения этого товара на рынке, поэтому цена покупателя может быть названа ценой спроса.

ЦЕНА ПОКУПНАЯ - цена товара, складывающаяся из фабричной цены изделия, цены производства, производителя плюс издержки на его реализацию и плюс прибыль участников процесса обращения.

ЦЕНА ПОЛНАЯ - цена со всеми надбавками к базисной цене.

ЦЕНА ПОСТАВКИ товара - цена на поставку товаров по срочным контрактам, устанавливаемая расчетной палатой.

ЦЕНА ПОТРЕБЛЕНИЯ - сумма продажной цены и стоимости потребления, использования товара за период эксплуатации (например, стоимость техобслуживания, величина страховки, налоги и т.п.).

ЦЕНА ПОЯСНАЯ - цена, дифференцированная с учетом географического положения места продажи или покупки; цена одного и того же товара, характерная для ряда регионов.

ЦЕНА ПРЕДЕЛЬНАЯ - 1) максимально допустимая повышенная или сниженная цена на рынке в течение торгового цикла, сезона; 2) цена по заказу брокера с ограничительными условиями.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЦЕНА ПРЕДЛОЖЕНИЯ - 1) рыночная цена при таком состоянии спроса и предложения, когда складывается рынок продавца; 2) цена, по которой продавцы товара на данном рынке предлагают его к продаже; зависит от объема продаж, издержек продавца и других факторов.

ЦЕНА ПРЕЙСКУРАНТНАЯ - цена на продукцию, товары, услуги, зафиксированная в прейскуранте.

ЦЕНА ПРЕКРАЩЕНИЯ ПРОИЗВОДСТВА- цена товара, при которой предприятие не покрывает свои издержки производства; численно она равна минимальным предельным издержкам.

ЦЕНА ПРЕСТИЖНАЯ - Высокая цена, предназначенная для привлечения покупателей того сегмента рынка, который больше обеспокоен качеством товара, его уникальностью, чем ценой.

ЦЕНА ПРОДАВЦА, цена продажи - цена, по которой продавец желает, готов, согласен, предлагает продать свой товар, исходя из издержек производства и обращения товара, стремления получить прибыль от продажи товара, производственных возможностей изготовителя, цен на аналогичные замещающие товары. В целом цена продавца есть цена предложения товара Со стороны его продавца, поэтому она зависит от всех факторов, которые влияют на предложение товара на рынке. На цену продавца способен оказывать влияние и субъективный фактор в виде психологии продавца. Термин "цена продавца" отражает одновременно и цену производителя товара, так как именно производитель в определяющей степени формирует цену, по которой продавец предлагает товар покупателю.

ЦЕНА ПРОИЗВОДСТВА - часть цены товара, обусловленная издержками производства, равная сумме издержек производства и прибыли производителя, не включающая издержки обращения.

ЦЕНА ПРОНИКНОВЕНИЯ НА РЫНОК - 1) низкая цена товара или услуг, предназначенная для массированного захвата рынка; 2) цена, по которой данный товар заведомо получит, найдет спрос на данном рынке.

ЦЕНА "ПРОСЕЛА" - термин, обозначающий резкое падение цены, обычно непредсказуемое, обусловленное внешним влиянием других рынков; применяется по отношению к товару, на который длительное время цена изменялась незначительно и вдруг упала.

ЦЕНА РАВНОВЕСИЯ ДОХОДА И ИЗДЕРЖЕК - цена, при которой производитель (продавец) товара получает максимальную прибыль; при дальнейшем увеличении цены падает объем продаж вследствие падения спроса, что способно привести к уменьшению обшей прибыли, а с другой стороны, уменьшение цены ниже этого уровня само становится причиной снижения прибыли.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЦЕНА РАВНОВЕСИЯ СПРОСА И ПРЕДЛОЖЕНИЯ - равновесная цена, устанавливающаяся при равенстве величин спроса и предложения, в ситуации, когда цена продавца и цена покупателя в результате торга и взаимного сближения, последовательных уступок совпали между собой.

ЦЕНА РАЗОВАЯ - цена на продукцию производственно-технического назначения, изготавляемую по разовому заказу.

ЦЕНА РАСЧЕТНАЯ - единая цена каждой фьючерсной позиции на данный день; устанавливается на основе цен сделок, совершенных непосредственно перед окончанием торгов предыдущего дня. Используется для подсчета маржи и для определения цен, по которым ликвидируются фьючерсные контракты в случае поставки реального товара.

ЦЕНА РЕАЛИЗАЦИИ - 1) курс, по которому покупатель (владелец) опциона может покупать (или продавать) ценные бумаги при реализации опциона; 2) цена, по которой товар продан или продается, реализуется.

ЦЕНА РОЗНИЧНАЯ - цена товара, продаваемого в личное потребление в малых, единичных количествах; цена в розничной торговле.

ЦЕНА С НАДБАВКОЙ - цена, которая выше номинала на определенную величину - надбавку.

ЦЕНА С ПОСЛЕДУЮЩЕЙ ФИКСАЦИЕЙ - цена, устанавливаемая в ходе исполнения договора, в котором определяется правило ее фиксации;

ЦЕНА С ПРИПЛАТОЙ - цена, к которой добавляется определенный процент; практикуется в период резких колебаний цены.

ЦЕНА СО СКИДКОЙ - базисная цена товара, уменьшенная на величину скидки, которая предоставляется приоритетному покупателю или заказчику, либо при продаже большой партии товара.

ЦЕНА СИФ - цена, в которую включены все расходы продавца по перевозке грузов, оплате таможенных сборов и страхованию товара, вплоть до доставки товара покупателю. См. также ТОРГОВЫЕ ТЕРМИНЫ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЦЕНА СКОЛЬЗЯЩАЯ - цена, устанавливаемая на изделие с длительным сроком изготовления, рассчитываемая на основе принципа скольжения, учитывающая изменения в издержках производства (изменение цен на материалы, топливо и т.п.), которые имели место за период времени, необходимый для цикла изготовления этого изделия, например для строительства здания, судна.

ЦЕНА СОПОСТАВИМАЯ - цена, приведенная по величине к условиям определенного периода времени, на определенную дату. Сопоставимые цены используются при сопоставлении объемов производства, товарооборота, других показателей в отдельные периоды с тем, чтобы избежать искажений, вносимых, прежде всего, инфляцией. Например, при сравнении уровней потребления в разные годы, измеряемых в денежном выражении, следует умножать физическое потребление на сопоставимые цены.

ЦЕНА "СПОТ" (англ, spot price) - цена, по которой товар продается с немедленной оплатой.

ЦЕНА СПРАВОЧНАЯ - цена, являющаяся исходной для продавца и покупателя при определении контрактной цены, фиксируемой в документе о сделке.

ЦЕНА СПРОСА - 1) рыночная цена при таком состоянии спроса и предложения, когда складывается рынок покупателя; 2) цена, по которой покупатели товара на данном рынке готовы, способны покупать товар; зависит от объема спроса, денежных возможностей покупателей и других факторов.

ЦЕНА "СТРАЙК" - фиксированная цена, по которой приобретается позиция на фьючерсные контракты при реализации опционов.

ЦЕНА СТУПЕНЧАТАЯ - цена на конкретную серийную продукцию производственного назначения, снижающаяся скачкообразно по мере сокращения издержек или морального старения товара.

ЦЕНА СУБВЕНЦИОНИРОВАННАЯ (англ, subvention price от лат. subvenire - приходить на помощь) - цена ниже или равная себестоимости продукции вследствие государственных дотаций производителю.

ЦЕНА ТВЕРДАЯ - цена, установленная при заключении договора и остающаяся неизменной в течение всего срока его дей-стзия.

ЦЕНА ТЕСНАЯ - цена, которой соответствует минимальный разрыв между Ценами покупателя и продавца по ценной бумаге.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЦЕНА ТРАНСФЕРТНАЯ - внутрифирменная цена, применяемая в сделках, расчетах между отдельными подразделениями, филиалами корпораций; как правило, конфиденциальна.

ЦЕНА ТРЕТИЧНАЯ - цена, используемая при разработке условий купли-продажи собственности компании, акции которой не обращаются на вторичном рынке ценных бумаг; рыночная стоимость такой компании не может быть точно определена.

ЦЕНА УДЕЛЬНАЯ - средняя цена товарной единицы, статистический показатель движения цен в международной торговле; рассчитывается на основе экономической информации, содержащей статистические данные о стоимости тех или иных ввезенных или вывезенных товаров; анализируется с помощью индексов.

ЦЕНА УПРАВЛЯЕМАЯ - иена, установленная на основе изучения спроса и предложения в условиях сильно монополизированного рынка.

ЦЕНА УСПОКАИВАЮЩАЯ - цена, устанавливаемая продавцом чуть ниже привычной круглой величины; установление такой цены используется как психологический прием для привлечения покупателей, например товар предлагается по цене 999 руб. вместо 1000.

ЦЕНА УТОРГОВЫВАНИЯ - уменьшенная цена, возникающая в результате коммерческих переговоров, в ходе которых покупатель стремится снизить первоначально назначенную продавцом цену, используя тактические и психологические приемы, чем достигает нового, более низкого значения цены.

ЦЕНА ФАБРИЧНАЯ - цена товара, складывающаяся из материальных издержек, оплаты труда и общезаводских расходов в расчете на единицу товара, по сути представляет себестоимость производства.

ЦЕНА ФАКТИЧЕСКАЯ - цена, по которой фактически совершается сделка.

ЦЕНА ФАКТУРНАЯ - цена, указанная в фактуре (счете) на поставленный товар.

ЦЕНА ФАС - цена товара, исчисляемая с учетом транспортных расходов отправителя, доставляющего товар до пункта погрузки на транспортное средство. См. также ФАС.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЦЕНА "ФЛЕШ", моментальная цена - экспресс-информация при запаздывании данных о ценах на бирже; чтобы компенсировать запаздывание делается выборка и немедленная публикация цен на 30 важнейших видов ценных бумаг, что позволяет даже без всего объема запаздывающей информации оценить состояние рынка.

ЦЕНА ФОБ - цена товара, исчисленная с учетом страхования и транспортных расходов отправителя (продавца) по доставке товара на транспортное средство. См. также ФОБ.

ЦЕНА ФРАНКО - цена товара, определенная с учетом возмещения транспортных расходов по доставке товара до пункта, указанного после слова "франке", например цена франко-вагон, цена франко-склад получателя.

ЦЕНА ФЬЮЧЕРСНАЯ - цена, сформированная по биржевым фьючерсным сделкам.

ЦЕНА ХОРОШАЯ - курсовая стоимость ценных бумаг на рынке при незначительной разнице между ценами продавца и покупателя,

ЦЕНА ЧИСТАЯ - выручка от продажи или общий платеж за покупку после вычета или, соответственно, прибавления всех расходов, связанных с продажей, покупкой.

ЦЕНА ШАНСА - 1) издержки выбора инвестиций с меньшим доходом в сравнении с выбором, основанным на большом риске в надежде на повышенную прибыль; 2) самый высокий доход по альтернативному, одному из возможных видов инвестиций.

ЦЕНА ЭМИССИИ - цена акций, предложенных для широкой публичной продажи сразу после эмиссии.

ЦЕНЗ - ограничительные условия допущения лица к пользованию какими-либо правами.

"ЦЕННАЯ" БАНКОВСКАЯ ДЕЯТЕЛЬНОСТЬ - тип банковской системы, в которой банки объединены путем системы участий (контрольных пакетов) и переплетения директоратов.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЦЕННАЯ БУМАГА "БЕЗ ВАРИАНТОВ" -ценная бумага, которая не дает права на получение возможности приобретения впоследствии акций данной компании.

"ЦЕННОЕ" ПИСЬМО - вид мошенничества, предполагающий вовлечение все новых жертв аферы, придуманной инициаторами, например присланное по почте из-за рубежа предложение руководителю компании о принятии на свой счет на сверхвыгодных условиях большой суммы денег; обычно принятие таких малореальных, необоснованных предложений оборачивается существенными убытками для попавших "на удочку".

ЦЕННОСТИ ВАЛЮТНЫЕ - см. ВАЛЮТНЫЕ ЦЕННОСТИ.

ЦЕННОСТНОЕ СУЖДЕНИЕ - суждение о желательности или нежелательности данного явления, о том, что справедливо и что несправедливо, что должно быть и чего не должно быть.

ЦЕННЫЕ БУМАГИ - денежные или товарные документы, дающие их обладателю имущественные права и право на получение определенных денежных сумм, доходов. К денежным ценным бумагам относят облигации, векселя, денежные чеки. К товарным ценным бумагам, закрепляющим вещественные права их обладателей, права собственности, относятся коносаменты (товарные накладные), складские свидетельства. Особое место среди ценных бумаг занимают акции, которые предоставляют как денежные, так и имущественные права. Ценные бумаги могут быть объектом купли-продажи.

ЦЕННЫЕ БУМАГИ АГРЕССИВНЫЕ -ценные бумаги, обещающие быстрый рост вложенного в них капитала.

ЦЕНОВАЯ ГИБКОСТЬ - ситуация, в которой цены меняются в зависимости от спроса и предложения и от других ценообразующих факторов (издержки производства и обращения, налоги, ценовые ограничения).


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЦЕНОВАЯ ДИСКРИМИНАЦИЯ (англ, price discrimination) - поведение продавца на рынке в условиях несовершенной конкуренции, когда он устанавливает разные цены на одинаковый товар. Условием ценовой дискриминации является наличие у продавца возможности разграничения покупателей по эластичности их спроса на конкретный товар, что позволяет запрашивать у покупателей с высокой эластичностью большую цену. Ценовая дискриминация преследуется в США законом Клейтона, если она ограничивает конкуренцию.

ЦЕНОВАЯ ЭЛАСТИЧНОСТЬ - эластичность спроса или предложения по отношению к цене; реакция изменения спроса (предложения) на изменение цены. Различают дуговую, измеряемую как среднюю на дуге Кривой спроса и предложения, и точечную, измеряемую в точке кривой, эластичность.

ЦЕНОВОЕ ЛИДЕРСТВО - положение на рынке, при котором крупная фирма имеет возможность активно влиять на цену или даже устанавливать ее.

ЦЕНОВОЕ СОГЛАШЕНИЕ - термин, обозначающий контракт, договор, имеющий юридическую силу, в котором устанавливается и иногда закрепляется на определенный срок цена на товар, ценные бумаги и т.д.

ЦЕНОВОЙ МАРКЕТИНГ, ценовая стратегия маркетинга - одна из форм реализации общей стратегии маркетинга, при реализации которой происходит управление ценой продукции в интересах обеспечения сбыта. Учитывается действие на цену многих факторов, таких, как издержки производства, уровень полезности и необходимости товара для потребителя, реакция конкурентов на изменение цены, понятность изменения цены для потребителя, цели изменения цены и др. Например, понижение цены на продукцию для высокообеспеченных слоев населения может иметь негативные последствия в виде уменьшения сбыта, в то время для освоения рынка потребителей с низкой платежеспособностью необходима политика низких цен.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЦЕНООБРАЗОВАНИЕ - процесс образования, формирования цен на товары и услуги, характеризуемый прежде всего методами, способами установления цен в целом, относящимися ко всем товарам. Различают две основные системы ценообразования: рыночное ценообразование на основе взаимодействия спроса и предложения и централизованное государственное ценообразование на основе назначения цен государственными органами. При затратном ценообразовании в основу формирования цены кладутся издержки производства и обращения.

ЦЕНТ (англ, и голл. cent от лат. centum - сто) - 1) разменная монета и счетно-денежная единица США, Австралии, Канады, Новой Зеландии и других стран, равная сотой доле доллара; 2) разменная монета, равная одной сотой голландского гульдена, южноафриканского ланда и денежных единиц других стран.

ЦЕНТР ЗАТРАТ - производственное подразделение компании, которому устанавливаются нормативы расхода ресурсов.

ЦЕНТР ОФФШОР (англ, offshore financial centers) - выражение, применяемое для обозначения финансовых центров, рынков в зонах с благоприятным, весьма льготным налоговым контролем. Такими центрами являются, в частности, Панама, Кипр, Гонконг, Бермуды.

ЦЕНТР ПОЛУЧЕНИЯ ПРИБЫЛИ - подразделение компании, обладающее выраженной товарной ориентацией деятельности, информационно тесно связанное с руководством фирмы, которое в состоянии самостоятельно получать прибыль, независимо от успешности работы других звеньев предприятия; гибкая организационная структура, способная отреагировать на изменение рыночной ситуации.

ЦЕНТР РЕАЛИЗАЦИИ - сбытовое подразделение компании, которому не разрешено снижать цену товара для увеличения объема продаж, но при этом предписывается добиваться максимума реализации товаров, услуг.

ЦЕНТРАЛИЗАЦИЯ УПРАВЛЕНИЯ - сосредоточение управления в одном центре, в одних руках, в одном месте; создание иерархической структуры управления, в которой преобладают вертикальные связи, при этом верхние уровни обладают определяющими полномочиями в принятии решений, а сами эти решения строго обязательны для нижних уровней.

ЦЕНТРАЛИЗОВАННАЯ ЭКОНОМИКА -экономика, управляемая централизованным образом государственными органами на основе директивных планов и программ, прямого подчинения нижестоящих органов вышестоящим, государственной собственности на средства производства.

ЦЕНТРАЛЬНЫЙ БАНК - главный государственный банк страны, наделенный особыми функциями, в особенности правом эмиссии денежных знаков и регулирования деятельности коммерческих банков. Центральный банк является "банком банков", органом, помогающим государству, правительству налаживать денежное обращение, управлять бюджетом. Основными функциями являются эмиссия денег, хранение золотовалютных резервов государства, кредитование и ведение счетов коммерческих банков и правительства, регулирование денежного обращения, контроль за деятельностью кредитных учреждений.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЦЕПЬ КОМАНД в управлении - иерархия уровней управления, существующая во всех компаниях, за исключением самых мелких, создаваемая, действующая для осуществления вертикального разделения управленческих функций; синоним - "скалярная Цепь".

ЦЕССИОНАРИЙ (англ, cessionary) - 1) лицо, становящееся кредитором в силу передачи ему права требования; 2) правопреемник, которому передается право на операции с финансовыми ценностями или на собственность; 3) страховая компания, принимающая риск на перестрахование (перестрахователь).

ЦЕССИЯ (от лат. cessio - передача) - уступка, передача другим лицам своего права на обладание собственностью, средствами или на их получение. Например, кредитор (цедент) может передать свое право на получение долга другому лицу (цессионарию); используется как обозначение передачи риска на перестрахование. В этом случае перестрахователь выступает в роли цедента, а перестраховщик в роли цессионария.

ЦЕХ (нем. Zeche) - основное подразделение производственного предприятия, вырабатывающее полуфабрикаты или конечную продукцию, осуществляющее обособленную часть технологического цикла изготовления продукции.

ЦЗЯО - разменные банкноты Китайской Народной Республики, равные десятой доле юаня женьминьби, или 10 фыням.

ЦИКЛ (греч. kyklos - круг) - совокупность процессов, работ, операций, образующих в совокупности законченную круговую последовательность. Например, жизненный цикл, производственный цикл, воспроизводственный цикл. См. также ЭКОНОМИЧЕСКИЙ ЦИКЛ.

ЦИКЛ ДЕЙСТВИЯ ОПЦИОНА - повторяющийся срок действия, применяемый к опционам различного класса; исчисляется зачастую четырьмя месяцами.

ЦИКЛ ЖИЗНЕННЫЙ - см ЖИЗНЕННЫЙ ЦИКЛ ТОВАРА.

ЦИКЛ ЖИЗНИ ЦЕННЫХ БУМАГ - период, в течение которого ценные бумаги обращаются на рынке; складывается из следующих стадий: конструирование нового выпуска ценных бумаг, первичное их размещение и собственно обращение ценных бумаг на вторичном рынке.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЦИКЛ ЗАКАЗА - интервал времени между моментами подачи двух последовательных заказов на материалы, товары, услуги.

ЦИКЛ КОНВЕРСИИ НАЛИЧНОСТИ -интервал времени, количество дней между датой выдачи компанией наличных денег для покупки сырья, товара и датой получения, возврата наличных, полученных от реализации готовой продукции, для производства которой и выдавались наличные деньги.

ЦИКЛ ПЛАНИРОВАНИЯ АССОРТИМЕНТА ПРОДУКЦИИ - совокупность работ по планированию ассортимента продукции компании, имеет определенную протяженность во времени и завершается составлением плана ассортимента продукции.

ЦИКЛ ТОВАРА - период, в течение которого определенный вид товара находится в обороте.

ЦИКЛИЧЕСКАЯ БЕЗРАБОТИЦА - безработица, обусловленная циклическими спадами производства.

ЦИКЛИЧЕСКИЙ БЮДЖЕТ - равенство объема правительственных расходов на товары и услуги чистому объему налоговых поступлений в пределах одного экономического цикла. Дефицит в периоды спада деловой активности компенсируется бюджетным избытком в периоды процветания.

ЦИКЛИЧЕСКИЙ ДЕФИЦИТ БЮДЖЕТА -дефицит государственного бюджета, вызванный спадом деловой активности и сокращением налоговых поступлений.

ЦИРКУЛЯР (нем. Zircular от лат. circularis - круговой) - письменное распоряжение вышестоящего органа, сообщаемое нижестоящим подведомственным органам.

"ЦИФРЫ НЕ ПРИВОДЯТСЯ" - биржевой термин, сообщение о том, что информация на табло, тикере о сделках отстает на одну минуту от реальных сделок, совершаемых в операционном зале биржи, после чего на строке табло печатается, появляется, повторяясь, последнее число и десятичные знаки цены до тех пор, пока строка табло не догонит по времени фактически совершаемые сделки,

ЦЯНЬ - китайская круглая бронзовая монета с отверстием в центре, первое упоминание о которой датируется 947 г. до н.э.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЧАРТЕР (англ, charter - зафрахтовать судно) - договор между владельцем транспортного средства и нанимателем (фрахтователем) этого средства об аренде транспортного средства (судна, самолета) или его части на определенный срок или на один рейс.

ЧАРТЕР БАНКОВСКИЙ - документ на право ведения банковских операций. См. также НАЦИОНАЛЬНЫЕ БАНКИ.

ЧАРТЕР ВОЗДУШНЫЙ - договор фрахтования воздушных транспортных средств, предусматривающий фрахтование всей вместимости или части одного или нескольких воздушных судов на один или несколько рейсов для перевозки пассажиров, багажа, грузов, почты.

ЧАРТЕР ОТКРЫТЫЙ - договор чартера, в котором не обозначены ни род груза, ни порт назначения; эти позиции остаются открытыми вплоть до момента загрузки судна. Заключается, как правило, с целью резервирования тоннажа под ожидаемый груз.

ЧАРТЕР РЕЙСОВЫЙ - чартер на совершение рейса или рейсов между определенными портами или районами погрузки или разгрузки.

ЧАРТЕР ТИПОВОЙ - чартер установившейся формы, разработанный с учетом вида груза и направления перевозок.

ЧАРТЕР ЧИСТЫЙ - чартер стандартной формы, подписанный фрахтовщиком и фрахтователем без каких-либо изменений.

ЧАРТЕРНЫЕ ПЕРЕВОЗКИ - нерегулярные перевозки, осуществляющиеся по договорам чартера.

ЧАРТЕР-ПАРТИЯ - чартер, отличающийся от обычного договора определенными дополнениями и изменениями, отражающими особые условия транспортировки груза.

ЧАРТИЗМ (англ, chartism) - 1) метод технического анализа рыночной конъюнктуры на основе чартов - подробных графиков и представления о повторяемости "рисунка" движения цен; 2) метод инвестиционного анализа и прогнозирования оборота ценных бумаг и товаров.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЧАРТИНГ (англ, charting) - составление графиков, диаграмм, предназначенных для анализа рынка, определения его состояния, прогнозирования цен.

ЧАРТИСТ (от англ, chart - диаграмма, схема) - лицо, финансовый аналитик, изучающий тенденции ценообразования на рынке ценных бумаг и осуществляющий соответствующий прогноз эволюции биржевых курсов в в'иде схем и графиков на основании этого анализа.

ЧАРТЫ (англ, charts) - графики и диаграммы, применяемые для учета и прогнозирования цен на рынках, построенные с использованием графических символов. Обычно чарты составляются и используются мелкими торговцами из-за простоты обращения с ними для чисто механического экстраполяционного прогнозирования с помощью чартов, не требующего глубоких знаний.

ЧАС "БЫКА" - устойчивое повышение курсовой стоимости биржевого товара.

ЧАС "МЕДВЕДЯ" - устойчивое понижение курсовой стоимости биржевого товара.

ЧАСОВАЯ ВЫРАБОТКА - количество продукции, производимой работником за один час. Часовая выработка характеризует уровень производительности труда за время чистой работы.

ЧАСТИЧНАЯ ПОСТАВКА ЦЕННЫХ БУМАГ - передача меньшего количества ценных бумаг, чем было согласовано по контракту на продажу.

ЧАСТИЧНО КОНВЕРТИРУЕМАЯ ВАЛЮТА (ЧКВ) - национальная валюта стран, обмен которой на иностранную валюту ограничен отдельными видами обменных операций и платежей, а также обмениваемая лишь на некоторые иностранные валюты.

ЧАСТИЧНОЕ ПРИОБРЕТЕНИЕ - приобретение менее половины активов или акций какой-либо компании.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЧАСТИЧНЫЙ ОТКАЗ ОТ АКЦЕПТА - отказ от оплаты в полном размере документов (денежных или товарных), обусловленный, например, превышением в требовании на оплату установленных цен контракта, либо арифметическими ошибками, либо отгрузкой дополнительных товаров наряду с заказанными, либо плохим качеством, некомплектностью товаров.

ЧАСТИЧНЫЙ РАБОЧИЙ - рабочий с узкой производственной специализацией.

ЧАСТИЧНЫЙ РЕЗЕРВ - норма резервов денежных средств коммерческого банка, составляющая лишь часть его депозитных обязательств.

ЧАСТИЧНЫЙ СЕРТИФИКАТ - документ, подтверждающий права держателя акций на доходы, средства, пропорциональные их номинальной стоимости в случае, если номинальная стоимость не соответствует курсу этих акций на бирже.

ЧАСТНАЯ БИРЖА - акционерная компания, в которой заключать сделки могут только акционеры; члены частной биржи не получают дивидендов на вложенные капиталы, их прибыль образуется за счет вознаграждений, получаемых от клиентов за совершаемые для них сделки, то есть члены частной биржи выступают в роли брокеров.

ЧАСТНАЯ КОМПАНИЯ, частная акционерная компания - компания в виде общества с ограниченной ответственностью, в которой имеется небольшое число стабильных членов, передача акций ограничена, акционерный капитал образуется путем размещения акций между учредителями. Противоположностью частной является публичная акционерная компания.

ЧАСТНАЯ СОБСТВЕННОСТЬ - одна из основных форм собственности на землю, недвижимость, средства производства, деньги и ценные бумаги, рабочую силу, разнообразные товары, интеллектуальный продукт, заключающаяся в том, что эти объекты собственности принадлежат частным лицам, индивидуумам, семьям, группам лиц. К частной принято относить как индивидуальную, так и корпоративную, акционерную, негосударственную собственность.

ЧАСТНАЯ УЧЕТНАЯ СТАВКА - учетная ставка коммерческих банков при операциях с долговыми обязательствами промышленных и торговых фирм; размер такой ставки варьируется в зависимости от срока, остающегося до оплаты векселя, степени его обеспеченности, ликвидности капитала банка и общего состояния рынка; обычно величина частной учетной ставки превышает размер официальной средней учетной ставки.

ЧАСТНИК - человек, занимающийся частным бизнесом, предпринимательством; частный собственник; частный торговец.

ЧАСТНОЕ БЛАГОСОСТОЯНИЕ - уровень процветания и благополучия в рамках отдельной частной фирмы.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЧАСТНОЕ ПРАВО - совокупность прав, распространяющих свое действие на частных лиц, граждан, регулирующих имущественные и связанные с ними неимущественные личные отношения граждан, семейные отношения. К частному относится и торговое право. Частное право регулирует отношения, обеспечивающие частные интересы, автономию и инициативу частных собственников и объединений частных лиц в их имущественной деятельности и в личных отношениях. Основу частного права составляет, гражданское право.

ЧАСТНОЕ ПРЕДПРИЯТИЕ - предприятие, имеющее одного хозяина, основанное на частной собственности индивидуального лица, владельца и распорядителя основных средств, капитала предприятия. Разновидностью частного предприятия является семейное предприятие.

ЧАСТНЫЙ ДЕПОЗИТ - вклад частного лица либо фирмы в банк, в отличие от счетов банка, открываемых в других банках.

ЧАСТНЫЙ СЕКТОР - совокупность домашних хозяйств и фирм в стране.

ЧАСТОТА ПОЯВЛЕНИЯ РЕКЛАМЫ - количество рекламных объявлений, публикаций за определенный календарный период: год, квартал, месяц.

ЧЕК (англ, cheque, амер. check) - один из распространенных видов ценных бумаг, представляющих денежный документ установленной формы. По своей сути чек есть безусловное распоряжение, приказ чекодателя (лица, выписавшего чек) банку или другому кредитному учреждению о выплате держателю чека (лицу, которому выдан чек) указанной суммы денег. Эта сумма снимается с чекового счета чекодателя в банке и переводится или непосредственно выдается банком чекодержателю. Такая чековая операция предварительно предусмотрена чековым договором между банком и чекодателем. Банк может оплатить чеки и в счет кредита чекодателю. Чеки бывают именные (выписанные на определенное лицо), ордерные (выписанные в пользу какого-либо лица) либо предъявительские (на предъявителя). Чеки действительны в течение определенного срока. Для расчета между банками используются банковские чеки.

ЧЕК АКЦЕПТОВАННЫЙ - чек, имеющий акцепт банка, что гарантирует зачисление средств на счет получателя суммы денег, указанной в чеке.

ЧЕК АННУЛИРОВАННЫЙ - оплаченный банком, погашенный чек; не подлежит обращению.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЧЕК ВОЗВРАТНЫЙ - чек, выписанный в пользу банка-плательщика в случае оплаты им неправильно оформленных документов, что влечет возврат оплаченной суммы.

ЧЕК ДОРОЖНЫЙ - платежный документ, используемый как средство обеспечения туристов международной валютой или валютой страны пребывания; представляет собой денежное обязательство выплатить обозначенную сумму денег владельцу, чей образец подписи проставляется на чеке в момент его продажи; выступает как средство оплаты товаров и услуг, равноценное наличным деньгам и кредитным карточкам.

ЧЕК ЗОЛОТОЙ - предъявительская ценная бумага, обеспеченная золотом и гарантирующая доход в. золоте (обычно до 20% годовых); принимается к оплате и обмену на золото, депонируемое в банке.

ЧЕК КРОССИРОВАННЫЙ, кросс-чек - чек с двумя параллельными чертами по диагонали, по которому банк согласно приказу владельца кросс-чека переводит деньги другому банку или своему клиенту - владельцу текущего счета путем зачисления суммы чека на их счета, не прибегая к оплате наличными. Применяется для того, чтобы затруднить использование чека другими лицами в случае потери или кражи\

ЧЕК ЛИМИТИРОВАННЫЙ - расчетный чек, выписываемый чекодателем. Общая сумма выдаваемых чекодателем чеков ограничена определенным пределом.

ЧЕК НА ВЫПЛАТУ ДОХОДОВ ПО ОБЛИГАЦИЯМ - вексель на оплату дивиденда наличными или на выплату процента по зарегистрированным облигациям. Этот чек датируется будущим числом и заносится на счет обязательств, подлежащих оплате.

ЧЕК ПОКУПАТЕЛЯ - квитанция кассы о приеме денег от покупателя в розничной торговле в виде чека, свидетельствующего об оплате и дающего возможность получить покупку. Действует в пределах магазина, где он оплачен.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЧЕК ПРИВАТИЗАЦИОННЫЙ - государственная ценная бумага целевого назначения на предъявителя, имеющая номинальную стоимость в рублях и используемая как платежное средство для приобретения объектов приватизации. В России получил название ваучера.

ЧЕК ПРОТИВ ДОКУМЕНТОВ - оплата купленного товара чеком при передаче покупателю документов на получение товара; производится через банк, выполняющий инкассовое поручение продавца.

ЧЕК РАСЧЕТНЫЙ - расчетный документ, служащий для совершения безналичных расчетов между юридическими лицами; перечеркнут полосой по диагонали, которая идет от левого нижнего угла к правому верхнему.

ЧЕК "РЕЗИНОВЫЙ" - чек, не обеспеченный соответствующим остатком на банковском счете.

ЧЕК "РЕКА" - разновидность дорожного чека, выпускаемого Швейцарским туристическим фондом для поощрения внутреннего семейного туризма.

ЧЕК ТОВАРНЫЙ - документ установленной формы, выписываемый продавцом магазина в подтверждение покупки отобранного покупателем товара; после оплаты и соответствующей отметки магазина удостоверяет факт продажи, становится финансовым документом.

ЧЕК УДОСТОВЕРЕННЫЙ - чек с подписью банка о приеме к платежу.

ЧЕК ФИКТИВНЫЙ - чек, выписанный на неинкассируемую сумму.

ЧЕКАНКА МОНЕТ - финишная операция изготовления денежных монет в виде их штамповки, окончательной отделки.

ЧЕК-КАУНТЕР - форма расписки, выдаваемая вкладчикам банка в случае временного изъятия банком денежных сумм со счетов своих клиентов.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЧЕКОВАЯ КНИЖКА - сброшюрованные, соединенные в виде книжки, обычно на 25 листов, чековые формуляры, бланки чеков, выдаваемые банком владельцу чекового счета в банке. Чековая книжка представляет собой инструмент чекового обращения, средство распоряжения чековым счетом в банке. Используя чековую книжку, разделяя ее на отдельные чеки и предъявляя их к оплате, клиент может снимать требующуюся ему сумму денег со счета и получать ее наличными деньгами либо расплачиваться непосредственно чеками с другими лицами.

ЧЕКОВЫЙ БЛАНК - изготовленный типографским способом, на специальной бумаге формуляр чека, пронумерованный последовательной нумерацией; брошюруется в чековую книжку.

ЧЕКОВЫЙ ВКЛАД - вклад в коммерческом банке, на который можно выписать чек. К таким вкладам относятся: бессрочные (до востребования), вклады с правом выписывать чек на предъявителя, с правом автоматического перевода средств на сберегательный счет и др.

ЧЕКОВЫЙ ИНВЕСТИЦИОННЫЙ ФОНД (ЧИФ) - специализированное финансовое учреждение в виде инвестиционного фонда, принимавшее у населения приватизационные чеки (ваучеры), в обмен на которые владельцы чеков получали акции фонда. Чековые инвестиционные фонды размещали приватизационные чеки, приобретая на них акции разных приватизируемых предприятий. В итоге фонд, получая дивиденды по акциям приватизируемых предприятий, предполагал выплачивать дивиденды своим акционерам.

ЧЕКОВЫЙ КЛИРИНГ - система движения денежных фондов между банками, при которых чек, выписанный одним банком, принимается другими.

ЧЕКОДАТЕЛЬ - лицо, выписавшее чек.

ЧЕКОДЕРЖАТЕЛЬ - лицо, являющееся владельцем выписанного чека.

ЧЕК-РАСПИСКА - общая форма чека, на корешке которого дается информация о цели платежа.

"ЧЕЛНОКИ" (англ, shuttles) - торговцы, снабженцы, закупающие товары массового потребления оптом на дешевых, как правило, зарубежных рынках и доставляющие их на мелкооптовый и розничный отечественный рынок. В российском челночном бизнесе в середине 1990-х гг. было занято более 15 млн. чел.

ЧЕЛОВЕКО-ДЕНЬ - единица измерения рабочего времени, характеризующая работу одного человека в течение одного рабочего дня вне зависимости от установленной продолжительности рабочего дня. В таких единицах иногда измеряют общее рабочее время работника, бригады за определенный, достаточно продолжительный период.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЧЕЛОВЕКО-ЧАС - единица измерения рабочего времени, соответствующая часу фактической работы одного человека.

ЧЕЛОВЕК-РЕКЛАМА - человек с плакатами-объявлениями на груди, на спине, в руках.

ЧЕЛОВЕЧЕСКИЙ ИНТЕЛЛЕКТУАЛЬНЫЙ КАПИТАЛ, профессиональный - капитал, воплощенный в людях в форме их образования, квалификации, знаний, опыта. Чем выше такой капитал, тем обычно больше трудовые возможности работников, их трудовая отдача, производительность и качество труда.

ЧЕНТЕЗИМО (итал. centesimo) - разменная монета итальянской лиры.

"ЧЕРНАЯ КАССА" - незаконное, неучтенное и необъявленное в налоговых органах хранение и использование денежных средств фирмы, существующих обычно в виде незарегистрированных и неоформленных бухгалтерией наличных денег, расходуемых неофициальным образом в интересах руководителей фирмы для "теневых" сделок, подарков, взяток.

"ЧЕРНАЯ ПЯТНИЦА" или другой реальный день недели - нарицательный термин для обозначения резкого падения конъюнктуры, "обвала" на финансовом рынке.

"ЧЕРНЫЙ ВОЗВРАТ", откат - неофициальное название части денежных средств, выделяемых на выполнение работ по государственному заказу, которую исполнитель заказа в благодарность за получение данного заказа, работы возвращает заказчику в лице чиновника, руководителя государственного органа. Существуют разнообразные формы возврата денежных средств заказчикам со стороны исполнителей заказа, например зачисление заказчиков в число исполнителей конкретной работы по заказу и выплата им заработной платы из средств, полученных от заказчика на выполнение работы за счет завышения объемов или недоплаты реальным исполнителям.

"ЧЕРНЫЙ ВХОД" - метод повышения банком Англии ликвидности денежного рынка через посредничество одного из учетных домов.

"ЧЕРНЫЙ КАПИТАЛИЗМ" - термин, применяемый в США и Означающий создание новых фирм под управлением и владением афроамериканцев.

"ЧЕРНЫЙ МАКЛЕР" - риэлтер, работающий, как правило, в одиночку и не имеющий соответствующей лицензии, выдаваемой лицензионной палатой, предлагающий обычный набор услуг по купле-продаже и найму недвижимости; зачастую не гарантирующий выполнение своих обязательств.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

"ЧЕРНЫЙ НАЛ" - понятие, получившее распространение среди российских предпринимателей постперестроечного периода. В широком смысле слова означает наличные деньги, денежную кассу предпринимательской фирмы, не учтенные в официальных документах, в бухгалтерских счетах, отчетных балансах, но используемые в предпринимательских операциях. "Черный нал" представляет собой невидимую для официальных лиц денежную наличность, находящуюся в обороте, но не подверженную налогообложению, учету и контролю со стороны, не проходящую по банковским счетам. В основном "черный нал" используетая для взаимных расчетов наличными.

"ЧЕРНЫЙ" РЫНОК - см. РЫНОК "ЧЕРНЫЙ".

ЧЕРТА БЕДНОСТИ - см. в ст. БЕДНОСТЬ.

"ЧЕТВЕРТЫЙ" РЫНОК - см. РЫНОК "ЧЕТВЕРТЫЙ".

ЧЕТРУМ - разменная монета рупии Бутана.

ЧИСЛЕННОСТЬ работников, населения, пенсионеров и т.д. - экономический, статистический показатель, определяющий количество людей, относящихся к той или иной категории по определенному признаку.

ЧИСТАЯ БАНКОВСКАЯ ПОЗИЦИЯ - денежные средства фирмы в определенном банке за вычетом задолженности этому банку.

ЧИСТАЯ ДОБАВЛЕННАЯ СТОИМОСТЬ -валовая добавленная стоимость за вычетом потребления основного капитала.

"ЧИСТАЯ ИГРА" - термин, означающий, что компания занимается почти исключительно одним видом деятельности.

ЧИСТАЯ КОНКУРЕНЦИЯ - конкурентная ситуация на рынке, когда множество фирм продает одинаковые товары.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЧИСТАЯ МОНОПОЛИЯ - положение на рынке товаров и услуг, характеризуемое наличием одного продавца данного вида товара или услуги.

ЧИСТАЯ МОНОПСОНИЯ - ситуация на товарном рынке, когда множеству продавцов одного товара противостоит единственный покупатель.

"ЧИСТАЯ ОТРАСЛЬ" - отрасль, производящая монопродукт, выпускающая один вид продукции.

ЧИСТАЯ ПОЗИЦИЯ - разница между стоимостью (ценой) фьючерсных контрактов по закупке и продаже одного и того же товара на рынке срочных сделок.

ЧИСТАЯ ПОКУПАТЕЛЬНАЯ СПОСОБНОСТЬ - свободный остаток средств за вычетом возможных потерь движения цен в неблагоприятном направлении.

ЧИСТАЯ ПРИБЫЛЬ НА АКЦИЮ обыкновенную - чистая прибыль за вычетом привилегированных дивидендов, деленная на средневзвешенное число обыкновенных акций (их эквивалентов) в обращении.

ЧИСТАЯ ПРОДУКЦИЯ - показатель объема производства предприятия в денежном выражении за определенный период времени, характеризующий стоимость вновь созданного продукта. Чистая продукция определяется либо как валовая продукция за вычетом материальных затрат и амортизационных отчислений, либо как сумма заработной платы, затраченной на создание продукции, и прибыли предприятия от продажи произведенного товара. Представляет аналог национального дохода на уровне предприятия.

"ЧИСТАЯ РАЗНИЦА" - последняя колонка в таблице зарегистрированных акций и облигаций, показывающая разницу между ценой, зарегистрированной на бирже перед ее закрытием на день опубликования таблицы, и ценой в последний день продажи ценной бумаги, скорректированной для подсчета дивидендов и других выплат.

ЧИСТАЯ СТОИМОСТЬ АКТИВОВ НА АКЦИЮ - чистые активы, разделенные на количество выпущенных в обращение акций. Для акционерной компании открытого типа: чистая цена выкупа одной акции.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЧИСТАЯ СТОИМОСТЬ ДОЛГОВОГО ОБЯЗАТЕЛЬСТВА - чистая стоимость долгового обязательства для эмитента с учетом как купона, так и скидки или премии на заем.

ЧИСТАЯ ЭКОНОМИЧЕСКАЯ ПРИБЫЛЬ - разница между общим доходом и издержками, которые включают вмененные (дополнительные к бухгалтерским, неучтенные в бухгалтерских документах) издержки производителя, упущенные им возможности; рассчитывается как разница между расчетной бухгалтерской прибылью и вмененными издержками.

ЧИСТАЯ ЭКОНОМИЧЕСКАЯ РЕНТА -доход, приносимый фактором производства, предложение которого абсолютно неэластично (стабильно) в долговременном периоде, за вычетом альтернативных издержек использования данного фактора.

ЧИСТАЯ ЭКОНОМИЧЕСКАЯ ТЕОРИЯ -экономическая теория, основанная только на абстрактных предпосылках.

"ЧИСТКА ОКОН" - термин, означающий меры, принимаемые для придания балансу большей эффективности на момент его представления в налоговые органы, при обращении за долгосрочным кредитом. Например, баланс может быть улучшен за счет нахождения источников краткосрочного кредитования.

ЧИСТОЕ ИНКАССО - инкассо финансовых документов, не сопровождаемых коммерческими документами.

ЧИСТОЕ КРЕДИТОВАНИЕ, заимствование - превышение или дефицит источников финансирования по сравнению с расходами на приобретение нефинансовых активов; на уровне национальной экономики показывает количество ресурсов, которое данная страна предоставляет в распоряжение остального мира; чистое заимствование - получение страной ресурсов от остального мира.

"ЧИСТОЕ" ПЛАВАНИЕ ВАЛЮТНЫХ КУРСОВ - 1) система плавающих курсов, при которой власти не пытаются воздействовать на рыночный спрос и предложение валюты; 2) курсы валют, образующиеся на чисто рыночной основе без внешнего вмешательства.

ЧИСТОЕ ЭКОНОМИЧЕСКОЕ БЛАГОСОСТОЯНИЕ - показатель величины скорректированного валового национального продукта (ВНП), получаемый посредством вычитания из него стоимостной оценки негативных факторов выпуска и учета недекларированных и нерыночных доходов.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЧИСТЫЕ ИЗДЕРЖКИ ОБРАЩЕНИЯ -затраты, непосредственно связанные с процессом купли-продажи товара; включают транспортные затраты, затраты по перевалке груза, его обработке, хранению.

ЧИСТЫЕ КАПИТАЛОВЛОЖЕНИЯ - валовые капиталовложения за вычетом амортизации.

ЧИСТЫЕ ЛИКВИДНЫЕ АКТИВЫ - сумма наличных денежных средств, легко реализуемых ценных бумаг, а также дет биторской задолженности по счетам.

ЧИСТЫЕ НАЛОГИ - налоги, выплачиваемые населением государству за вычетом трансфертных платежей, которые население получает от государства.

ЧИСТЫЕ НАЛОГИ НА ИМПОРТ - разница между налогами на импорт и субсидиями по импорту.

ЧИСТЫЕ НАЛОГИ НА ПРОДУКЦИЮ -разница между налогами на продукцию и субсидиями, выделенными на ее производство.

ЧИСТЫЕ ПОКУПКИ - общая величина покупок за определенный период за вычетом скидок, возвратов первоначально купленной продукции и сокращений нормальной цены, транспортных расходов, связанных с покупками.

ЧИСТЫЕ ТЕКУЩИЕ АКТИВЫ - текущие, легкореализуемые активы за вычетом затрат, связанных с их реализацией.

ЧИСТЫЕ ТРАНСФЕРТНЫЕ ПЛАТЕЖИ -личные и государственные трансфертные платежи жителям других стран за вычетом личных и государственных трансфертных платежей, полученных от жителей других стран.

ЧИСТЫЕ УБЫТКИ - потери граждан, организаций, связанные с созданием монополистом искусственного дефицита, приводящего к установлению цены, не совпадающей с предельными издержками.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЧИСТЫЕ ЧАСТНЫЕ ВНУТРЕННИЕ ИНВЕСТИЦИИ - валовой объем частных внутренних инвестиций минус амортизационные отчисления.

ЧИСТЫЙ ГОСУДАРСТВЕННЫЙ ДОЛГ -долг за вычетом обязательств, размещенных в разных учреждениях.

ЧИСТЫЙ ДОХОД, чистая прибыль - прибыль за вычетом налогов, полученная предприятием за определенный период.

ЧИСТЫЙ ДОХОД ОБЩЕСТВА - стоимость прибавочного продукта, составляющая часть национального дохода; в его составе выделяют чистый доход предприятий и централизованный чистый доход государства.

ЧИСТЫЙ ИМПОРТ - разница между совокупным объемом импорта страны и объемом экспорта тех видов товаров, которые импортируются в страну.

ЧИСТЫЙ ИНВЕСТИЦИОННЫЙ ДОХОД - доход в виде процентов и дивидендов, полученных гражданами одной страны от граждан других стран, за вычетом процентов и дивидендов, выплачиваемых гражданами данной страны гражданам других стран.

ЧИСТЫЙ КАПИТАЛИЗМ - экономическая система, в которой материальные ресурсы находятся в частной собственности, а рынки и цены используются для направления и координации экономической деятельности.

ЧИСТЫЙ КОНОСАМЕНТ - документ, отражающий ответственность владельца груза за качество товара и его упаковку.

ЧИСТЫЙ НАЦИОНАЛЬНЫЙ ПРОДУКТ (ЧНП) - суммарный объем всех произведенных ъ стране за определенный период, чаще всего за год, конечных товаров и услуг, исчисленных в денежном выражении (то есть валовой национальный, внутренний продукт) за вычетом амортизации основных средств.

ЧИСТЫЙ ОБЛИГАЦИОННЫЙ ДОЛГ КОМПАНИИ - сумма выпущенных компанией облигаций, учитываемых в качестве заемных средств, за вычетом облигаций, купленных самой компанией, а также погашенных облигаций и выкупного фонда для их погашения в будущем.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЧИСТЫЙ ОБОРОТНЫЙ КАПИТАЛ - текущие активы компании за вычетом сумм по текущим обязательствам.

ЧИСТЫЙ ОБЪЕМ ПРОДАЖ - общая стоимость проданных предприятием товаров и услуг за вычетом стоимости проданного в кредит.

ЧИСТЫЙ ОТТОК КАПИТАЛА - разница между совокупным объемом оттока капитала за границу и притоком капитала в страну из-за границы.

ЧИСТЫЙ ПЕРЕЛИВ КАПИТАЛА - разница между реальными финансовыми инвестициями и займами, осуществляемыми, предоставляемыми отдельными лицами и фирмами страны другим странам мира, и инвестициями и займами отдельных лиц и фирм других стран в данной стране, то есть разность между притоком капитала в страну и оттоком из страны.

ЧИСТЫЙ ПРИТОК КАПИТАЛА - разница между притоком капитала из-за рубежа и оттоком капитала за рубеж.

ЧИСТЫЙ ПРОЦЕНТ - прибыль от банковского предпринимательства за вычетом платежей из прибыли.

ЧИСТЫЙ РИСК - риск, связанный с опасностью потери денег.

ЧИСТЫЙ ЭКСПОРТ - разница между экспортом и импортом экспортируемых товаров.

"ЧИТАТЬ ЛЕНТУ ТИКЕРА" - анализировать положение конкретных ценных бумаг на основе изменения их цен на "бегущей строке" табло, ленте тикера.

ЧKB - см. ЧАСТИЧНО КОНВЕРТИРУЕМАЯ ВАЛЮТА.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЧЛЕН БИРЖИ - юридическое или физическое лицо, участвующее в формировании уставного капитала биржи и выплачивающее членские или иные целевые взносы; имеет соответствующее свидетельство, выдаваемое биржей.

ЧЛЕН РАСЧЕТНОЙ ПАЛАТЫ - полный член биржи, через которого осуществляются все взаимоотношения брокеров, заключающих сделки на бирже, с расчетной палатой.

ЧНП - см. ЧИСТЫЙ НАЦИОНАЛЬНЫЙ ПРОДУКТ.

ЧОН - разменная монета воны (Северная Корея).

ЧРЕЗВЫЧАЙНЫЕ ДОХОДЫ - государственные доходы, предусматриваемые чрезвычайным бюджетом.

ЧРЕЗВЫЧАЙНЫЕ РАСХОДЫ - государственные расходы, предусматриваемые чрезвычайным бюджетом.

ЧРЕЗВЫЧАЙНЫЙ БЮДЖЕТ - дополнение к принятому, утвержденному ранее бюджету. Расходы, предусмотренные таким бюджетом, принято называть чрезвычайными расходами.

ЧРЕЗВЫЧАЙНЫЙ НАЛОГ - налог на физических и юридических лиц, вводимый государством в чрезвычайных ситуациях.

ЧРЕЗМЕРНАЯ КАПИТАЛИЗАЦИЯ - выпуск акций на сумму, превышающую стоимость чистых активов компании.

ЧРЕЗМЕРНОЕ ОБЯЗАТЕЛЬСТВО - обязательство, превышающее финансовые(материальные) возможности принявшего его лица, должника.

ЧРЕЗМЕРНЫЕ ПРОДАЖИ ЦЕННЫХ БУМАГ - объем продаж ценных бумаг, которые должны понизиться в цене или цена которых уже резко упала. Такая ситуация обычно называется "разрыв" или "кульминация продаж"; при этом стоимость ценной бумаги, зарегистрированная на бирже перед закрытием в день фиксации, резко ниже, чем аналогичная цена на эту бумагу в предыдущий день.

ЧРЕЗМЕРНЫЙ СПРОС - повышенный спрос не товары и услуги, намного превышающий их предложение.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ШАНС - вероятность, возможность успеха, удачи, осуществления чего-либо.

ШАНТАЖ - преступление, заключающееся в угрозе разоблачения, разглашения позорящих сведений с целью добиться какой-либо выгоды.

ШАНТАЖ "ЗЕЛЕНЫЙ" (англ, greenmail) -покупка значительного пакета акций компании, которая будет объектом попытки поглощения, с целью вынудить ее выкупить затем свои акции по повышенной цене.

"ШАР ВОЗДУШНЫЙ" - 1) вид займа, по условиям которого последний платеж в его погашении значительно больше предыдущих; 2) характеристика последовательного выпуска облигаций, у которых в первые годы действия предусматриваются к погашению меньшие доли основной суммы долга, а в последующие - более значительные доли.

ШЕДУЛА (англ, schedule - опись, от лат. shedula - листок бумаги) - разряды, части, на которые делятся доходы, с которых взимается подоходный налог в случае, если ставка налога зависит от уровня дохода; такой налог называется шеду-лярным.

ШЕДУЛЯРНЫЙ ПОДОХОДНЫЙ НАЛОГ - налог, который в отличие от глобального подоходного налога взимается не с совокупного налогоплательщика, а по частям, шедулам, у источника дохода.

"ШЕЙП-ДРАФТ СЧЕТ" (англ, shape draft account) - чековый вклад в кредитных союзах, приносящий процент вкладчикам.

"ШЕЙР-ДРАФТ СЧЕТ" (англ, share draft account) - чековый вклад в кредитных союзах, не только приносящий процент вкладчикам, но и дающий возможность выписывать чеки для оплаты.

ШЕКЕЛЬ (от названия меры веса древних иудеев, использовавшейся еще до нашей эры) - денежная единица Израиля, делится на 100 агорот. Введена в 1980 г. вместо израильского фунта.

ШЕФ (англ, chief) - начальник, глава предприятия, учреждения.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ШЕФМОНТАЖ - наблюдение и организационно-техническое руководство поставкой и монтажом оборудования со стороны его поставщика при выполнении монтажных работ специалистами заказчика.

ШИЛЛИНГ (англ, shilling, нем. schilling, гол. shelling, сканд. skilling, итал. scellino, польск. szelag, от лат. solidus - название византийской монеты, либо от нем. Scild, либо от англ, shield - щит, изображавшийся на монетах) - 1) счетно-денежная единица Великобритании, появившаяся в X в., английская монета, объявленная денежной единицей Великобритании в 1601 г. После введения в 1971 г. десятичной денежной системы в Великобритании шиллинг приравнен к 5 пенсам; 2) серебряная и медная монета, чеканившаяся с XIV в. в германских государствах, затем в Дании, Нидерландах, Швеции, польских и восточнославянских землях; 3) денежная единица Австрии, делится на 100 грошей, введена в 1925 г. вместо кроны; 4) денежная единица Кении, Сомали, Танзании, Уганды.

ШИПЧАНДЛЕР (от англ, ship - судно, chandler - мелкий торговец) - фирма, поставляющая судам продовольствие и осуществляющая их снабжение техническими средствами.

"ШИРИНА РЫНКА" (англ, market range) -1) число котируемых бумаг, по которым регулярно заключаются сделки; 2) процент ценных бумаг, участвующих в том или ином движении рыночной конъюнктуры.

"ШИРМА" - то, что служит прикрытием для кого-либо, чего-либо, обычно неблаговидного.

ШИРОКАЯ НОРМА УПРАВЛЯЕМОСТИ (англ, broad span of management) - норма управляемости, при которой каждый менеджер имеет большое (более пяти) количество подчиненных.

"ШИРОКИЙ РЫНОК" (англ, broad market) -неограниченный рынок, что означает присутствие на нем значительного количества акций, других ценных бумаг, чей курс более или менее стабилен в течение некоторого периода времени.

ШИРОКО ИЗВЕСТНЫЕ ТОВАРЫ (англ, speciality goods) - товары, которые покупаются без предварительного сбора информации о них, поскольку обладают общеизвестными качествами и высоким имиджем. Например, автомобили "мерседес", телевизоры "панасоник" и т.п.

"ШИРОКОЕ ОТКРЫТИЕ" - необычайно большой разрыв между ценами продавца и покупателя при открытии биржи.

"ШИРОТА ТОВАРНОЙ НОМЕНКЛАТУРНОЙ КОРПОРАЦИИ" - общая численность ассортиментных групп, товаров, выпускаемых фирмой.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ШИРПОТРЕБ - 1) аббревиатура термина: товары широкого потребления; 2) характеристика товара массового спроса и низкого качества, низкопробного товара.

ШИФР ДОКУМЕНТА, материала - условный регистрационный знак, наносимый на документы, информационные материалы с тем, чтобы организовать их упорядоченное хранение и облегчить их поиск в хранилище, в базе данных.

ШИФРОВАНИЕ (от франц. chiffre -шифр) - ведение секретных записей, сообщений при помощи шифра - условных знаков, букв и цифр; наука, разрабатывающая математическую теорию и практику шифрования, называется криптографией.

ШКАЛА ЛИЧНЫХ ПРЕДПОЧТЕНИЙ (англ, individual preference scale) - ранжирование товаров по степени реального спроса, применяемое в моделях маркетинга. Шкала ранжирования включает четыре ступени: безраздельное предпочтение - ситуация, когда постоянно покупается одна и та же марка товара; устойчивое предпочтение, когда одна марка выбирается чаще других; неустойчивое предпочтение, при котором покупается постоянно несколько марок товара; отсутствие предпочтения, когда с одинаковой частотой покупаются любые марки.

ШКАЛА ПРИОРИТЕТОВ - выстроенная по рангу совокупность признаков, характеризующая их важность для лиц, осуществляющих выбор или принимающих решения, исходя из этих признаков и с учетом предпочтений того или иного признака перед другими.

ШКАЛА ЦЕН - классификация цен на товары и услуги одной фирмы в зависимости от классификации товаров по качеству, исполнению, модификациям и т.д.

ШКАЛИРОВАНИЕ - метод моделирования реальных экономических процессов с помощью числовых систем, шкал.

ШОКОВАЯ ТЕРАПИЯ, шокотерапия (от франц. choc - удар, толчок) - комплекс радикальных мер, направленных на оздоровление экономики, нарушающий привычное течение хозяйственных отношений, явлений и сопровождающийся рядом отрицательных последствий: рост цен, инфляция, падение занятости и др.

ШОКОВОЕ ИЗМЕНЕНИЕ ПРЕДЛОЖЕНИЯ (англ, supply shock) - резкое, скачкообразное сокращение предложения товара в результате стихийных катаклизмов (неурожая, войны, и т.п.), а также падение курса национальной валюты, приводящее к росту цен на производственные факторы у большинства производителей и, как следствие, к повышению прожиточного минимума; является источником инфляционных издержек.

ШОМАЖ - страхование потерь прибыли и других финансовых убытков, возникающих в результате перерывов и остановки производства по причинам, связанным со стихийными бедствиями.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ШОП-ТУР, шопинг-тур (англ, shop tour) - организованная зарубежная поездка по заранее намеченному маршруту, главной целью которой является приобретение товаров широкого потребления, как правило, для дальнейшей перепродажи.

ШОУИНГ (англ, showing) - термин рекламного бизнеса, означающий степень охвата данной местности, автотрассы, населенного пункта средствами наружной рекламы, размещенной на щитах, панелях, плакатах; измеряется в процентах, например 50 шоуинг, 90 шоуинг. Нормальной величиной считается 100 шоуинг, что подразумевает такое число рекламных устройств (панелей, щитов и т.д.), которое достаточно для обеспечения ежедневного зрительного контакта с ними населения в данной местности.

ШПИОНАЖ ПРОМЫШЛЕННЫЙ - тайный сбор сведений, информации, хищение документов, материалов, образцов, составляющих коммерческую, промышленную, служебную тайну, с целью "свалить" конкурента, завоевать рынок, сэкономить на приобретении ноу-хау.

ШТАБ-КВАРТИРА - местоположение, размещение главного, центрального помещения организации, концерна, компании.

ШТАМП (от итал. stampa - печать) - 1) прямоугольная или иной формы печать, в которой обычно указывается название учреждения, его адрес, телефоны. Такая печать используется для проштамповки документов, исходящих из учреждения писем, справок; 2) типичное, стандартное, не отличающееся оригинальностью, управленческое решение.

ШТАНДОРТ (нем. Standort - местоположение) - термин, обозначающий наиболее выгодное расположение, размещение промышленных предприятий.

ШТАТ - постоянный состав сотрудников, работников учреждения, организации, фирмы, предприятия.

ШТАТНОЕ РАСПИСАНИЕ - утвержденный, принятый перечень численного состава работников предприятия, учреждения с указанием их количества, должностей, должностных окладов, особенностей оплаты.

ШТАФЕЛЬ - бухгалтерский счет особой формы, в котором дебетовые и кредитовые обороты отражены в одной общей графе.

ШТЕМПЕЛЬ (нем. Stempel) - 1) прибор, устройство с выпуклым обратным изображением рисунка, надписи, который . служит для получения оттиска, накладывания печати, клейма, например торговый штемпель; 2) печать, клеймо, знак на вещи, предмете, нанесенный с помощью штемпеля; 3) печать с переводной датой для гашения почтовой марки на конверте, почтовой бандероли, другой корреспонденции; к особым датам изготавливают специальные художественные штемпели для гашения памятных конвертов, марок, имеющих филателистскую ценность.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ШТИВКА (англ, stowage) - укладка груза в трюме судна, надлежащее его размещение; 2) стоимость работ по укладке груза, товара.

ШТРАФ (от нем. Strafe - наказание) - денежное наказание в виде взыскания с провинившегося определенной суммы денег; мера материального воздействия на юридических и физических лиц, виновных в нарушении законов, договоров, действующих правил. Штраф налагается контролирующими органами или уплачивается согласно условиям договора в твердой сумме по шкале нарушений или в процентах, в доле от стоимости невыполненного обязательства.

ШТРАФ КОНВЕНЦИАЛЬНЫЙ - см. НЕУСТОЙКА.

ШТРАФНЫЕ САНКЦИИ - предусмотренные договором, документально зафиксированные виды и уровни штрафа, взимаемого с лиц, нарушивших принятые ими условия, обязательства по контракту. Чаще всего штрафные санкции предусматриваются за несвоевременное выполнение или полное невыполнение заказа, несоблюдение графика работ, низкое качество продукции, товаров, услуг, за нанесение других видов ущерба, убытков.

ШТРЕЙКБРЕХЕР (нем. Streikbrecher) -лицо, отказывающееся участвовать в забастовке и поддерживать забастовщиков, занимающее сторону администрации в ее споре с забастовщиками и поддерживающее ее своим выходом на работу в период забастовки.

ШТРИХОВОЕ КОДИРОВАНИЕ ТОВАРА -нанесение штриховых меток на товар, образующих штриховой код, по которому можно установить вид товара, его принадлежность к определенной товарной группе, качественные характеристики.

ШТУРМАНСКАЯ РАСПИСКА - судовой документ о принятии груза к перевозке, выдаваемый судовой администрацией грузоотправителю после погрузки товара на судно.

ШУЛЕР (польск. szuler) - плут, мошенник-профессионал.

"ШУМНАЯ ДУЭЛЬ" - см. "ДУЭЛЬ ШУМНАЯ".

ШУМПЕТЕРИАНСКАЯ ГИПОТЕЗА (англ. Schumpeterian hypothesis) - предположение, выдвинутое Й. Шумпетером, о роли монополии в обществе, в соответствии с которым, несмотря на потери от высоких монополистических цен и меньшего объема производства при тех же самых издержках, монополия в условиях конкуренции играет ведущую роль в развитии технологии и организации производства.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЭВЕНТУАЛЬНЫЙ УМЫСЕЛ (от лат. even-tus - случай) - косвенный умысел, возможный при удобном случае, при некоторых благоприятных обстоятельствах.

ЭВИКЦИЯ (от лат. evictio - взыскание по суду своей собственности) - отчуждение по суду у покупателя приобретенного им имущества, товара на том основании, что они не принадлежали продавцу, то есть продажа была .незаконной. В этой ситуации имущество возвращается истинному владельцу, а лицо, незаконно продавшее имущество, обязано возместить покупателю понесенные им убытки.

"ЭВРИКА" - европейское агентство по координации научных исследований, осуществляющее совместно программу научных исследований и разработок, в которой участвует большинство западноевропейских стран. Цель этой программы - налаживание кооперации, научных связей и обменов в области новых технологий для того, чтобы преодолеть техническое отставание от США и Японии.

ЭВРИСТИКА (от греч. heuristiko - отыскиваю, открываю) - метод анализа экономических явлений и процессов, принятия решений, основанный на интуиции, находчивости, аналогиях, опыте, изобретательности, опирающийся на особые свойства человеческого мозга и способности человека решать задачи, для которых формальный математический алгоритм, способ решения, не известен.

ЭГАЛИТАРИЗМ (франц. egalitarisme, от egalite - равенство) - стремление к уравнительному распределению ресурсов и благ как основному способу устранения противоречий в экономике и обществе; утопическая теория.

ЭГАЛИТАРНАЯ СЕМЬЯ - семья, в которой оба супруга занимают равное положение.

ЭДИФАКТ - универсальные правила обмена информацией с использованием электронной техники в управлении, торговле, на транспорте.

ЭЙРЕ (исл. aura) - разменная монета исландской кроны.

ЭКВИВАЛЕНТ (от лат. aequus - равный и valens, valentis - имеющий значение, силу) - равнозначащий, равносильный продукт. Эквивалентность особенно важна при сравнении товаров и их обмене друг на друга. С этой целью применяются товарные эквиваленты, то есть товары, равноценные другим, используются как эталоны сравнения ценности. Всеобщим товарным эквивалентом, с которым сравниваются все товары, являются деньги.

ЭКВИВАЛЕНТНАЯ ЗАМЕНА - факт замены одной кредитной операции на другую, например закрытие текущего счета и признание сальдо для открытия нового счета.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЭКВИВАЛЕНТНЫЕ ЕДИНИЦЫ - термин, означающий меру производственного выпуска за период времени, выраженного в полностью законченных и эквивалентных целым производственных единицах; частично законченная продукция пересчитывается в эквивалентные единицы с помощью коэффициента - "процента завершения"; эквивалентные единицы различным образом рассчитываются по материальным затратам и затратам на обработку (так называемым конверсионным затратам) в зависимости от способа регистрации этих затрат; материальные затраты учитываются все сразу, как только изделие или заказ поступают в процесс производства, остальные затраты начисляются по ходу производства; расчет эквивалентных единиц является ключевой особенностью пооперационной системы учета затрат на производство.

ЭКВИВАЛЕНТНЫЕ ПОЗИЦИИ по ценным бумагам - разные методы использования ценных бумаг, приносящие в итоге одинаковую прибыль.

ЭКВИВАЛЕНТНЫЙ ПРОЦЕНТНЫЙ ДОХОД ПО ОБЛИГАЦИЯМ - показатель, используемый для сравнения дохода по краткосрочным ценным бумагам, купленных с дисконтом, с доходом по государственным долговым обязательствам.

ЭКВИВАЛЕНТЫ ОБЫЧНЫХ АКЦИЙ -ценные бумаги, которые можно обменять на обычные акции, конвертируемые облигации и привилегированные акции, равноценные обычным акциям по величине получаемых прибылей, дивидендов.

ЭКВИФИНАЛЬНОСТЬ В МЕНЕДЖМЕНТЕ - существование различных путей к достижению успеха в одной и той же ситуации.

ЭКЗЕКВАТУРА (от лат. exsequare - выполнить) - приведение в исполнение в данной стране судебного решения, вынесенного в другой стране.

ЭКЗЕКУЦИЯ (лат. exsecutio) - исполнение судебного приговора или административного решения.

ЭКИПИРОВКА (франц. equiper) - процесс снаряжения кого-либо или чего-либо; предметы снаряжения или обмундирования.

ЭККАУТИНГ (от англ, account - счет) - сфера бизнеса, связанная со сбором, обработкой, анализом финансовой информации.

ЭКОЛОГИЧЕСКИЙ ПАСПОРТ ПРЕДПРИЯТИЯ - документ, характеризующий комплекс основных экологических требований, предъявляемых к функционированию предприятия.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЭКОЛОГИЯ (от греч. oikos - дом, жилище, местопребывание) - взаимоотношение человека с окружающей его природной средой, включая экономическое использование природных ресурсов, их охрану и восстановление.

ЭКОНОМ - 1) бережливый, хозяйственный человек; 2) заведующий хозяйством.

ЭКОНОМЕТРИКА, эконометрия - часть экономической науки, занимающаяся разработкой и применением математических и прежде всего экономике-статистических методов анализа экономических процессов, обработки статистической экономической информации.

ЭКОНОМИКА (от греч. oikos - дом, хозяйство и nomos - правило, закон; в совокупности - правила ведения хозяйства) - 1) хозяйство, совокупность средств, объектов, процессов, используемых людьми для обеспечения жизни, удовлетворения потребностей путем создания необходимых человеку благ, условий и средств существования с применением труда; 2) наука о хозяйстве, способах его ведения людьми, отношениях между людьми в процессе производства и обмена товаров, закономерностях протекания хозяйственных процессов.

ЭКОНОМИКА ВЫСОКОЙ ЗАРАБОТНОЙ ПЛАТЫ - экономика, при которой повышение заработной платы дает повыше-
ние производительности труда, полностью компенсирующее увеличение издержек на рабочую силу.

ЭКОНОМИКА ДЕФИЦИТА - см. ДЕФИЦИТНАЯ ЭКОНОМИКА.

ЭКОНОМИКА СО СНИЖАЮЩЕЙСЯ ДЕЛОВОЙ АКТИВНОСТЬЮ - экономика, в которой наблюдаются отрицательные темпы роста, явление, связанное с тем, что объем чистых внутренних инвестиций меньше нуля, то есть валовой объем чистых внутренних инвестиций меньше общей суммы амортизационных отчислений.

ЭКОНОМИКО-МАТЕМАТИЧЕСКИЕ МЕТОДЫ - применение математического аппарата, математических зависимостей для определения, расчета экономических показателей.

ЭКОНОМИКО-МАТЕМАТИЧЕСКИЕ МОДЕЛИ - описание экономических процессов, объектов, связей с использованием математического аппарата, прежде всего математических уравнений, соотношений.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЭКОНОМИКО-ПРАВОВОЕ ПРОСТРАНСТВО - единый комплекс экономических и правовых мероприятий на какой-либо определенной территории.

ЭКОНОМИКС - экономическая теория, часть экономической науки, изучающая теоретические основы экономических процессов. Термин "экономике" введен в широкое обращение британским ученым-экономистом А. Маршалл ом и в известном смысле заменил ранее использовавшееся понятие "политическая экономия", придав ему большую практическую направленность. Основой предмета "экономике" служит теория спроса и предложения, установление рыночного равновесия, рыночная конкуренция, поведение производителей и потребителей на рынке. В русском языке корректнее употреблять вместо английского слова "экономике" адекватные ему русские слова "экономика", "экономическая теория".

"ЭКОНОМИСТ" (англ. "Economist") - название английского еженедельника для деловых людей, основное содержание которого составляют новинки менеджмента, бизнеса, опыт школ бизнеса, развития экономических связей; с 1995 г. выходит русскоязычная версия журнала.

ЭКОНОМИЧЕСКАЯ ДЕСТАБИЛИЗАЦИЯ - резкое нарушение равновесия, неустойчивое положение в экономике, разбалансированность хозяйственных отношений.

ЭКОНОМИЧЕСКАЯ ДИАГНОСТИКА ПРЕДПРИЯТИЯ - анализ и оценка экономических показателей работы предприятия на основе изучения отдельных результатов, неполной информации с целью выявления возможных перспектив его развития и последствий текущих управленческих решений. Как итог диагностики на основе оценки состояния хозяйства и его эффективности делаются выводы, необходимые для принятия быстрых, но важных решений, например, о целевом кредитовании, о покупке или продаже предприятия, о его закрытии и т.п.

ЭКОНОМИЧЕСКАЯ ЗАДАЧА - см. ЗАДАЧИ ЭКОНОМИЧЕСКИЕ.

ЭКОНОМИЧЕСКАЯ ЗОНА РОССИИ -прибрежная экономическая зона, охватывающая 12 морских миль акватории океана, внутреннего моря.

ЭКОНОМИЧЕСКАЯ ИНТЕГРАЦИЯ - см. ИНТЕГРАЦИЯ.

ЭКОНОМИЧЕСКАЯ ИНТЕРВЕНЦИЯ - см. ИНТЕРВЕНЦИЯ.

ЭКОНОМИЧЕСКАЯ ИНФОРМАЦИЯ -информация о общественных процессах производства, распределения, обмена и потребления материальных благ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЭКОНОМИЧЕСКАЯ КИБЕРНЕТИКА - см. КИБЕРНЕТИКА.

ЭКОНОМИЧЕСКАЯ КОНЪЮНКТУРА - см. КОНЪЮНКТУРА ЭКОНОМИЧЕСКАЯ.

ЭКОНОМИЧЕСКАЯ КУЛЬТУРА - система ценностей и побуждений хозяйственной деятельности, уважительное отношение к любой форме собственности и коммерческому успеху как к большому социальному достижению, успеху, неприятие настроений "уравниловки", создание и развитие социальнрй среды для предпринимательства и т.п.

ЭКОНОМИЧЕСКАЯ МОДЕЛЬ - упрощенное представление действительности, абстрактное обобщение, воплощенное в форме экономико-математической модели.

ЭКОНОМИЧЕСКАЯ НАУКА - наука о хозяйстве, управлении хозяйством, отношениях между людьми, а также людьми и окружающей средой, возникающими в процессе производства, распределения, обмена, потребления продукта, благ, услуг. Экономическая наука сочетает признаки точной и описательной наук, во многом является эмпирической, основанной на опыте наукой, относится к общественным, гуманитарным наукам.

ЭКОНОМИЧЕСКАЯ ПОЛИТИКА - проводимая государством, правительством генеральная линия действий, система мер в области управления экономикой, придания определенной направленности экономическим процессам в соответствии с целями, задачами, интересами страны. Включает структурную, инвестиционную, финансово-кредитную, социальную, внешнеэкономическую, научно-техническую, налоговую, бюджетную политику.

ЭКОНОМИЧЕСКАЯ ПСИХОЛОГИЯ -психологические установки, стереотипы экономического мышления людей, семей, социальных групп и слоев населения, оказывающие значительное влияние на восприятие ими экономической действительности и экономическое поведение.

ЭКОНОМИЧЕСКАЯ СВОБОДА - широта экономического поведения субъектов хозяйствования при выборе форм собственности и сферы приложения своих способностей, знаний, возможностей, профессии, способов распределения доходов, потребления материальных благ; реализуется на базе законодательных государственных норм; неотделима от экономической ответственности граждан.

ЭКОНОМИЧЕСКАЯ СВОБОДА ТОВАРОПРОИЗВОДИТЕЛЯ - право на самостоятельный выбор профиля, структуры и объема производства, условий реализации, цен на продукцию; достигается компромиссными соглашениями с другими участниками рынка.

ЭКОНОМИЧЕСКАЯ СИСТЕМА - исторически возникшая или установленная, действующая в стране совокупность принципов, правил, законодательно закрепленных норм, определяющих форму и содержание основных экономических отношений, возникающих в процессе производства, распределения, обмена и потребления экономического продукта.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЭКОНОМИЧЕСКАЯ СРЕДА - совокупность экономических условий развития предпринимательства, деловой жизни; предполагает наличие сильных стимулов к труду, экономической свободы, включая свободное перемещение всех ресурсных компонентов производства.

ЭКОНОМИЧЕСКАЯ ТЕОРИЯ - теоретические представления об экономических процессах и явлениях, о функционировании хозяйства, об экономических отношениях, основанные, с одной стороны, на логике, на историческом опыте и, с другой стороны, на теоретических концепциях, взглядах ученых-экономистов.

ЭКОНОМИЧЕСКАЯ ЭКСПАНСИЯ - см. ЭКСПАНСИЯ ЭКОНОМИЧЕСКАЯ.

ЭКОНОМИЧЕСКАЯ ЭФФЕКТИВНОСТЬ -результативность экономической деятельности, экономических программ и мероприятий, характеризуемая отношением полученного экономического эффекта, результата к затратам факторов, ресурсов, обусловившим получение этого результата; достижение наибольшего объема производства с применением ресурсов определенной стоимости.

ЭКОНОМИЧЕСКАЯ ЭФФЕКТИВНОСТЬ КАПИТАЛОВЛОЖЕНИЙ - экономический показатель, измеряемый, рассчитываемый обычно в виде отношения объема выпускаемой продукции в денежном выражении к объему капиталовложений, обусловивших этот выпуск. Сложность оценки эффективности капиталовложений состоит в том, что от времени вложений денежного капитала до выпуска продукции проходит большой срок (лаг), поэтому зачастую трудно установить количественно, какой прирост объема выпуска принесли данные капиталовложения.

ЭКОНОМИЧЕСКИ АКТИВНОЕ НАСЕЛЕНИЕ - часть населения, занятая общественно полезной деятельностью, приносящей доход. В России к такой категории населения относят лиц, имеющих занятие, а также их иждивенцев и иждивенцев государства.

ЭКОНОМИЧЕСКИЕ БАРОМЕТРЫ - см. БАРОМЕТРЫ ЭКОНОМИЧЕСКИЕ.

ЭКОНОМИЧЕСКИЕ БЕЖЕНЦЫ - люди, покидающие страну по причинам экономического характера: низкий уровень жизни, безработица, голод, нищета.

ЭКОНОМИЧЕСКИЕ БЛАГА - блага, приносимые людям экономикой, полученные в результате экономической созидательной деятельности, посредством производства.

ЭКОНОМИЧЕСКИЕ ЗАКОНЫ - установленные на основе опыта, практической деятельности, выявленные путем научных исследований устойчивые, существенные связи, взаимосвязи между экономическими явлениями, процессами, отношениями, характеризующими их величинами и показателями. Экономические законы в отличие от физических не обладают всеобщностью, не являются законами природы. Все дело в том, что природа человека как разумного существа проявляется в его экономическом поведении, обусловленном не только объективными законами, но и субъективной волей людей. Поэтому экономические законы, выявляющие только самые общие, типичные свойства и признаки процессов производства, распределения, обмена и потребления, следует считать скорее закономерностями, чем законами. Они не носят абсолютного характера, отдельные люди и группы людей могут в своем экономическом поведении отклоняться от линии, диктуемой экономическими законами. К тому же совокупность экономических законов не установлена однозначным образом экономической наукой. Широко известны такие экономические законы, как закон спроса, закон предложения, закон убывающей доходности, закон возрастающих предельных издержек, закон возвышения потребностей и ряд других.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЭКОНОМИЧЕСКИЕ ИНТЕРЕСЫ - см. ИНТЕРЕСЫ.

ЭКОНОМИЧЕСКИЕ КАТЕГОРИИ - важнейшие понятия экономической науки, отражающие существенные стороны экономических явлений и процессов, например стоимость, цена, труд и т.п.

ЭКОНОМИЧЕСКИЕ НОРМАТИВЫ - показатели, отражающие зависимости между элементами финансовой, торговой, производственной и иной деятельности, требования к соотношению затрат и результатов деятельности, распределению ресурсов в целях регулирования экономических отношений. На базе экономических нормативов строятся взаимоотношения предприятий с государственным бюджетом; наряду с налогами, ценами они продолжают выступать как реальные рычаги регулирования экономики.

ЭКОНОМИЧЕСКИЕ НОРМАТИВЫ ДЛЯ БАНКОВ - методы управления денежным оборотом и регулирования банковских операций. К ним относят показатели отчисления для регулирования кредитных ресурсов, других отчислений, коэффициенты ликвидности, достаточности капитала. Установление таких нормативов для коммерческих банков - прерогатива центрального банка,

ЭКОНОМИЧЕСКИЕ РЕСУРСЫ, производственные - совокупность ресурсов, используемых в хозяйственной деятельности, включая природные, трудовые, капитальные ресурсы (капитал). В качестве экономических ресурсов рассматриваются и финансовые ресурсы, денежный капитал.

ЭКОНОМИЧЕСКИЕ РЕФОРМЫ - крупные преобразования, изменения в системе ведения хозяйства, управления экономикой, путях и способах осуществления экономической политики. Экономические реформы проводятся в условиях, когда выявляется низкая эффективность экономической системы, возникают экономические кризисы, экономика плохо, недостаточно удовлетворяет потребности людей, страна отстает в своем развитии от других стран. В России проведение экономических реформ в 90-е гг. связано с переходом к рыночной экономике.

ЭКОНОМИЧЕСКИЕ РЫЧАГИ - инструменты управления экономикой; включают систему цен и тарифов, финансово-кредитные рычаги, налоги и т.п. Название "рычаги" отражает тот факт, что они используются в качестве средства изменения экономического состояния объекта, осуществления поворота в экономике. Экономические рычаги различного или одного вида используются в качестве инструментов регулирования экономики в целом и воздействия на экономические процессы на уровне предприятий, фирм. Экономические рычаги представляют неотъемлемую часть хозяйственного механизма. Термин широко использовался в советской экономике.

ЭКОНОМИЧЕСКИЙ АНАЛИЗ - выведение экономических закономерностей из соответствующих фактов экономической действительности, исследования протекания экономических процессов в зависимости от порождающих их причин и воздействующих факторов.

ЭКОНОМИЧЕСКИЙ ДУАЛИЗМ - существующие одновременно в рамках одной экономической системы различные спо-собы производства, потребления, рынки труда, мешающие друг другу; характерны для переходных периодов развития экономики.

ЭКОНОМИЧЕСКИЙ КРИЗИС - см. КРИЗИС ЭКОНОМИЧЕСКИЙ.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЭКОНОМИЧЕСКИЙ ОПТИМУМ - траектория развития (в динамике) или состояние (в статике) экономической системы, наилучшие при ее конкретных целях в данных условиях и в конкретное время.

ЭКОНОМИЧЕСКИЙ ПОТЕНЦИАЛ - совокупная способность экономики страны, ее отраслей, предприятий, хозяйств осуществлять производственно-экономическую деятельность, выпускать продукцию, товары, услуги, удовлетворять запросы населения, общественные потребности, обеспечивать развитие производства и потребления. Экономический потенциал страны определяется ее природными ресурсами, средствами производства, трудовым и научно-техническим потенциалом, накопленным национальным богатством.

ЭКОНОМИЧЕСКИЙ РОСТ - 1) увеличение масштабов совокупного производства и потребления в стране, характеризуемое прежде всего такими макроэкономическими показателями, как валовой национальный продукт, валовой внутренний продукт, национальный доход. Экономический рост измеряется темпами роста или прироста этих показателей за определенный период времени (отношение показателей в конце и в начале периода или отношение прироста показателя к его начальному значению); 2) показанное на графике (кривой) увеличение производственных возможностей в результате увеличения количества используемых факторов производства или совершенствования техники и технологии.

ЭКОНОМИЧЕСКИЙ ТРЕД-ЮНИОНИЗМ - теория, согласно которой профсоюз должен ограничивать свою деятельность такими задачами, как борьба за повышение заработной платы, сохранение рабочего времени, улучшение условий труда, то есть воздействовать только на экономическую сферу.

ЭКОНОМИЧЕСКИЙ ТРЕНИНГ - компьютеризованная деловая игра, дающая возможность проводить оценочные расчеты эффективности управленческих действий. Возможное написание термина - экономический трейнииг.

ЭКОНОМИЧЕСКИЙ ЦИКЛ - постоянно периодически повторяющиеся на протяжении ряда лет подъемы и спады в экономике. Состоит из нескольких фаз: подъем, кризис, депрессия, оживление. Различают во времени длинные циклы, повторяющиеся через 20-25 лет и короткие циклы - 5-10 лет.

ЭКОНОМИЧЕСКИЙ ЧЕЛОВЕК - условное общее понятие, представление о человеке как о рационально мыслящем субъекте, строящем свои планы и действия, исходя из принципа получения максимальной выгоды.

ЭКОНОМИЧЕСКИЙ ЭФФЕКТ - полезный результат экономической деятельности, измеряемый обычно разностью между денежным доходом от деятельности и денежными расходами на ее осуществление.

ЭКОНОМИЧЕСКИЙ ЭФФЕКТ ВНЕШНЕЙ ТОРГОВЛИ - разность между затратами на отечественное производство необходимой продукции, намеченной к получению по импорту, и затратами на производство экспортных товаров; внешняя торговля выгодна при положительной разнице указанных компонентов.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЭКОНОМИЧЕСКОЕ СООБЩЕСТВО -группа стран, объединившихся для проведения согласованной, совместной экономической политики, достижения общих целей, координации совместной деятельности.

ЭКОНОМИЯ - бережливое ведение хозяйства, в основе которого лежит уменьшение издержек, расходов, затрат экономических ресурсов: материалов, энергии, оборудования, труда, рабочего времени. Экономия достигается снижением потерь, использованием ресурсосберегающих технологий, рачительным ведением хозяйства, высокой организацией труда.

ЭКС ОФФИЦИО (от лат. ex officio - по обязанности) - бирж.: создание условий для цивилизованной открытой конкурентной торговли в соответствии с законодательством.

ЭКС-ДИВИДЕНДНЫЙ СРОК - время, в течение которого акции продаются как экс-дивидендные, то есть продавец сохраняет право на дивиденды, а покупатель его еще не получил. Экс-дивидендный срок начинается обычно за 4 рабочих дня до момента дивидендной переписи.

ЭКСКЛЮЗИВНОЕ ПРАВО - исключительное право, предоставляемое отдельным лицам и не предоставляемое никому другому. Например, автор произведения может предоставить эксклюзивное право его издания только одному издателю.

ЭКС-КУПОН - купон после оплаты по нему процентов или дивидендов.

ЭКСПАНСИЯ ЭКОНОМИЧЕСКАЯ (от лат. expansio - распространение) - расширение сферы экономического влияния, экономических действий страны, концерна, фирмы посредством вытеснения других стран, фирм, захвата рынков, приобретения ресурсных источников.

ЭКСПЕДИРОВАТЬ - отправлять, доставлять товар по назначению или получать его; процесс получения или отправки товара.

ЭКСПЕДИТОР - работник предприятия, получающий, сопровождающий, сдающий его грузы, товары, оформляющий транспортные документы при отправке и получении грузов.

ЭКСПЕДИЦИЯ (от лат. expeditio - приведение в порядок) - 1) отправка, рассылка корреспонденции, писем, грузов; 2) учреждение или подразделение, ведающее отправкой, рассылкой; 3) группа лиц, отправляющаяся в дальние районы в целях поиска, разведки, расследования, например геологическая экспедиция.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЭКСПЕРИМЕНТ (от лат. experimentum - проба, опыт) - изучение, исследование экономических явлений и процессов путем их воспроизведения, моделирования в искусственных или естественных условиях. Возможности экономических экспериментов весьма ограничены, так как очень сложно воспроизвести реальные условия, многократно повторять эксперимент, к тому же приходится экспериментировать на людях, субъектах хозяйства, что способно вызывать неблагоприятные социальные последствия.

ЭКСПЕРТ (от лат. expertus - опытный) - квалифицированный специалист в определенной области, привлекаемый для исследования, консультирования, выработки суждений, заключений, предложений, проведения экспертизы.

ЭКСПЕРТИЗА (франц. expertise) - 1) анализ, исследование, проводимые привлеченными специалистами (экспертами), экспертной комиссией, завершаемые выпуском акта, заключения, в отдельных случаях - сертификата качества, соответствия; 2) проверка подлинности денежных знаков, ценных бумаг, документов; 3) проверка качества товаров, работ, услуг.

ЭКСПЕРТНЫЕ ОЦЕНКИ - количественные и качественные (обычно в баллах или порядковых номерах, рейтингах) оценки процессов и явлений, экономических величин, показателей, выполняемые экспертами на основе суждений. Чаще всего к таким оценкам приходится прибегать, когда анализируемая величина не поддается непосредственному измерению, учету.

ЭКСПИРАЦИЯ - 1) наступление даты завершения сделки; 2) наступление даты истечения срока действия опциона; последний день для реализации опциона.

ЭКСПЛЕРЕНТ - фирма-новатор, сознательно идущая на большой риск, получение фирмой прибыли от продажи новых товаров и технологий зависит от одаренности интеллектуалов, работающих в фирме, и их необычных, плодотворных идей.

ЭКСПЛИКАЦИЯ - 1) краткое письменное сопровождение экспозиции музея или выставки; 2) небольшая часть описания, выбранная из большого текста.

ЭКСПЛУАТАЦИОННЫЕ РАСХОДЫ - издержки производства, связанные с поддержанием в работоспособном состоянии используемых систем, машин, оборудования.

ЭКСПЛУАТАЦИОННЫЕ РАСХОДЫ НА ТРАНСПОРТЕ - сумма издержек транспортного предприятия, непосредственно связанных с выполнением перевозок.

ЭКСПЛУАТАЦИЯ - разработка, использование природных богатств; использование земли, промышленных предприятий, средств транспорта, зданий и т.д.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЭКСПОЗЕ (англ, summary, от франц. expose-изложение, отчет) - краткое изложение какого-либо документа и выдержки из него.

ЭКСПОНАТ - предмет, выставленный для обозрения на выставке или для ознакомления перед продажей.

ЭКСПОНЕНТ - лицо или организация, выставляющие какой-либо предмет на выставке.

ЭКСПОРТ (от лат. exporto - вывожу) - вывоз, за границу товаров, проданных иностранным покупателям, предназначенных для продажи на иностранных рынках или для переработки в другой стране. К экспорту относят также перевозку товаров транзитом через другую страну и вывоз привезенных из другой страны товаров для продажи их в третьей стране (реэкспорт).

ЭКСПОРТ ИНФЛЯЦИИ - распространение инфляции из одних стран в другие, возникающее в результате экономических отношений, посредством денег, цен.

ЭКСПОРТ КАПИТАЛА - вывоз, размещение капитала за рубежом в денежной или товарной форме с целью его более эффективного использования, приобретения собственности в других странах, вложения денег в производственные объекты, здания, сооружения, ценные бумаги, обещающие принести высокие доходы.

ЭКСПОРТЕР - страна, физическое или юридическое лицо, занимающееся экспортом.

ЭКСПОРТНАЯ ДЕТАКСАЦИЯ - снижение или даже полная отмена косвенного налогообложения экспортируемой продукции.

ЭКСПОРТНАЯ КВОТА - количество товара, которое государственные органы разрешают экспортировать предприятиям, фирмам в условиях, когда экспорт ограничен.

ЭКСПОРТНАЯ ЛИЦЕНЗИЯ - право экспорта определенных товаров, предоставляемое уполномоченным государственным органом предприятиям, фирмам, другим экспортерам.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЭКСПОРТНАЯ ПРОГРАММА ПРЕДПРИЯТИЯ - целевая программа деятельности предприятия в области внешнеэкономической деятельности, предусматривающая вывоз товаров, технологий, результатов научных разработок и услуг за границу для продажи на внешнем рынке. Экспортная программа предприятия должна быть ориентирована на возмещение издержек производства, транспортных расходов и получение прибыли за счет доходов от реализации.

ЭКСПОРТНАЯ СТОИМОСТЬ ТОВАРА -стоимость, которая определяется по счету, предъявленному иностранному покупателю, за вычетом прямых накладных расходов в иностранной валюте, связанных с реализацией данного товара.

ЭКСПОРТНАЯ СУБСИДИЯ - один из способов государственного стимулирования экспорта за счет бюджета. Такое субсидирование возможно в форме прямого финансирования научно-исследовательских, опытно-конструкторских работ и экспортного производства, а также путем предоставления на те же цели благоприятных кредитов.

ЭКПОРТНО-ИМПОРТНЫЕ БАНКИ -внешнеторговые банки отдельных стран.

ЭКСПОРТНЫЕ ДОТАЦИИ - средства государственного бюджета, выделенные экспортерам в целях поощрения экспорта.

ЭКСПОРТНЫЕ ЗАКАЗЫ - государственные заказы на производство и поставку товаров для экспорта.

ЭКСПОРТНЫЕ ПОШЛИНЫ - пошлины, взимаемые с экспортера при экспорте товаров.

ЭКСПОРТНЫЕ РЕСУРСЫ - ресурсные возможности экспорта, виды и объемы экономических продуктов (продукции, товаров, услуг, работ), финансовых ресурсов, предназначенных для продажи на внешних рынках, часть экспортного потенциала (фонда) страны, предназначенная для текущей реализации.

ЭКСПОРТНЫЙ КОНТРОЛЬ - система мер по запрету, ограничению или контролю экспорта "стратегических" товаров.

ЭКСПОРТНЫЙ КРЕДИТ - кредит, предоставляемый покупателям или их банку с целью финансирования продаж, как средство поощрения экспорта. Фирменный экспортный кредит предоставляется от лица экспортера, но не финансируется банком. Банковский экспортный кредит предоставляется иностранным покупателям непосредственно банками. Известны и комбинированные варианты, когда государственный кредит сочетается с кредитами частных банков и международных организаций.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЭКСПОРТНЫЙ ЛИЗИНГ - внешнеэкономическая сделка, при которой фирма предоставляет иностранному арендатору оборудование, купленное ею у другой фирмы в своей стране.

ЭКСПОРТНЫЙ ПОТЕНЦИАЛ - потенциальная способность, возможность данной страны экспортировать имеющиеся у нее или производимые ресурсы, продукты.

ЭКСПОРТНЫЙ УКЛОН - повышение доли экспортных отраслей в структуре национального производства.

ЭКСПОРТНЫЙ ФАКТОРИНГ - факторинговые операции во внешней торговле, включающие гарантию от кредитного и валютного рисков.

ЭКСПОРТНЫЙ ФОНД - определенная часть товарных ресурсов, выделяемых для поставок на экспорт. Может формироваться на уровне предприятия, региона или государства в целом.

ЭКСПОЦЕНТР - центр по подготовке и проведению экспозиций (выставок), как правило, с международным участием.

ЭКСПРЕСС-ГРУЗ - груз, перевозимый транспортным средством, идущим с повышенной скоростью и с остановками только на крупных станциях.

ЭКСПРЕСС-ИНФОРМАЦИЯ - оперативное информационно-библиографическое издание, содержащее главным образом рефераты публикаций о важнейших открытиях, изобретениях в какой-либо области науки и техники.

ЭКСПРОПРИАЦИЯ (от лат. expropriatio - лишение собственности) - проводимое государством принудительное, безвозмездное или возмездное изъятие, отчуждение имущества. Экспроприацию с выплатой компенсации называют реквизицией, а без выплаты - конфискацией.

ЭКСТЕНСИВНОЕ ВЕДЕНИЕ ХОЗЯЙСТВА, экстенсификация - развитие, расширение хозяйства, увеличение выпуска продукции за счет привлечения дополнительных ресурсов, увеличения используемых ресурсных источников, без повышения эффективности их использования; экстенсивный путь ведет к чисто объемному росту при невысокой результативности.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЭКСТЕНСИВНЫЙ - связанный с количественным, а не с качественным изменением, увеличением, развитием.

ЭКСТЕНСИВНЫЙ ПУТЬ РАЗВИТИЯ -способ увеличения объемов производства за счет количественных факторов экономического роста: дополнительного привлечения рабочей силы, расширения посевных площадей, увеличения добычи сырья, строительства новых объектов. Возможности экстенсивного пути развития всегда ограничены наличием природных и трудовых ресурсов.

ЭКСТЕРРИТОРИАЛЬНОСТЬ - особые преимущества (неприкосновенность личности и жилища, неподсудность местным уголовным и гражданским судам, освобождение от повинностей и налогов), взаимно предоставляемые государствами иностранным дипломатическим представителям. Экстерриториальный - пользующийся правом экстерриториальности.

"ЭКСТРА" (франц. extra) - валютный опцион, приспособленный к нуждам клиентов, участвующих в торгах; в случае неудачи и неполучения контракта банк возвращает до 50% премии.

ЭКСТРА-ДИВИДЕНД - дивиденд, выплачиваемый наличными или акциями в дополнение к основному дивиденду.

ЭКСТРАОРДИНАРНЫЕ ПРИБЫЛИ, УБЫТКИ - прибыли (или убытки) компании, которые одновременно соответствуют двум критериям: они необычны для хозяйственной деятельности предприятия и возникают достаточно редко. К ним относятся убытки вследствие стихийных бедствий, экспроприации собственности, запретительных мер правительства, а также прибыли в результате благотворительства в пользу компании и др. В ряде случаев допускается включение в эти прибыли (или убытки) статей, по характеру не являющихся экстраординарными (например, необычайно, большие прибыли или убытки, возникшие в результате погашении задолженности). Экстраординарные прибыли или убытки учитываются при налогообложении.

ЭКСТРАОРДИНАРНЫЕ СТАТЬИ В ФИНАНСОВЫХ ОТЧЕТАХ - события или операции, отражаемые в бухгалтерских, финансовых отчетах; которые отличаются своей величиной, необычной природой и редкостью одновременно, по сравнению с обычной деятельностью организации; конкретный состав включаемых сюда статей неодинаков в различных странах.

ЭКСТРАОРДИНАРНЫЙ РЕМОНТ - ремонт, который воздействует на оцененную остаточную стоимость основных средств и оцененный срок службы данных активов.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЭКСТРАПОЛЯЦИЯ - определение будущих, ожидаемых значений экономических величин, показателей на основе имеющихся данных об их изменении в прошлые периоды; перенесение прошлого на будущее, исходя из выявленных в прошлом тенденций изменения. Математически экстраполяция сводится к продолжению кривой, характеризующей предыдущее изменение экономического показателя.

ЭКСТРЕМАЛЬНОЕ ЗНАЧЕНИЕ, экстремум - наибольшее (максимум) или наименьшее (минимум) значение экономического показателя. Экстремальные значения определяются обычно применительно к показателям, изменение которых выражено математической зависимостью, функцией, отображаемой на графиках в виде кривой.

ЭКСЦЕДЕНТ - в страховом деле: система перестрахования, согласно которой страховая организация передает в перестрахование часть рисков, принятых на страхование. Различают следующие виды экс-цедентов: эксцедент риска - договоренность о перестраховании убытка по данной категории риска; эксцедеит суммы - перестрахование, при котором перестраховочное возмещение выплачивается лишь при превышении определенного лимита, причем в отличие от безусловной франшизы показывается только это превышение; эксцедент убытка - часть страховой суммы, превышающая определенный размер по одной категории риска.

ЭКСЦЕСС (от лат. exessus - выход) - крайнее проявление, редко встречающийся характер протекания процесса.

ЭКУЭЛЕ - денежная единица Экваториальной Гвинеи; равно 100 сентимо.

ЭКЮ (от франц. ecu - гербовый щит, изображавшийся на золотых монетах) - 1) денежная единица, лежащая в основе европейской валютной системы, введенная в обращение в 1979 г. Стоимость этой денежной единицы, ее курс по отношению к другим валютам определяется по "корзине валют" стран, входящих в Европейское сообщество, то есть как некоторая средняя (средневзвешенная) величина, зависящая от стоимости и удельной доли валют, представленных в "корзине". Курс ЭКЮ по отношению к немецкой марке примерно равен двум маркам. В соответствии с решением Маастрихтского договора ЭКЮ будет в дальнейшем полностью самостоятельной валютой; синоним - евро; 2) старинная золотая и серебряная французская монета, чеканившаяся с XIII в. Изъята из обращения в 1834 г., но ее название сохранилось на пятифранко-вых монетах.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЭЛАСТИЧНОСТЬ (от греч. elasticos - гибкий) - мера изменения одного показателя по отношению к изменению другого, от которого зависит первый. Математически это производная от одного показателя по другому, изменение одного показателя, обусловленное приращением другого показателя на единицу.

ЭЛАСТИЧНОСТЬ СПРОСА И ПРЕДЛОЖЕНИЯ - чувствительность величины спроса и предложения товаров к изменению цен на эти товары. Эластичность измеряется относительным (в процентах, долях) изменением величины спроса и предложения при изменении, как правило, увеличении цены на один процент.

ЭЛЕКТОРАТ - 1) численность граждан, имеющих право избирать при голосовании; 2) избиратели, голосующие за определенную политическую партию.

ЭЛЕКТРОННАЯ ИДЕНТИФИКАЦИЯ ТОВАРА - единая компьютеризированная система идентификации товаров широкого потребления, принятая в большинстве стран. Система состоит из определенного числа штрихов различной толщины и цифр и помещается в форме этикетки на упаковке. Кассир или продавец проводит электронным карандашом - сканером - по этой этикетке, и компьютер выдает чек покупателю, регистрирует цену и остаток запасов товара на складе. Система существенно упрощает и облегчает размещение заказов, работу в магазине. Аналогичные системы применяются в службах логистики на промышленном предприятии.

ЭЛЕКТРОННАЯ ПОЧТА - система пересылки сообщений между пользователями вычислительных машин, в которой компьютер, подключенный к общественной (или специальной) телефонной системе с помощью модема, принимает на себя функции по хранению и пересылке сообщений. По каналам электронной почты передаются биржевые сводки, платежные документы и совершаются сделки.

ЭЛЕКТРОННО-ЦИФРОВАЯ ПОДПИСЬ -используемый при передаче финансовых документов в компьютерной системе "клиент-банк" зашифрованный идентификатор лица, передающего информацию. Информация принимается к исполнению при совпадении идентификатора с образ,-цом, эталоном, у принимающей стороны.

ЭЛЕКТРОННЫЕ ДЕНЬГИ, электронная система платежей - безналичные расчеты между продавцами и покупателями, банками и их клиентами, осуществляемые посредством компьютерной сети, систем связи с применением средств кодирования информации и ее автоматической обработки.

ЭЛЕКТРОННЫЙ ТОРГОВЫЙ ТЕРМИНАЛ - устройство для считывания информации с магнитной дорожки или с чипа пластиковой карточки для подтверждения полномочий владельца, авторизации при оформлении оплаты покупки.

ЭЛЕМЕНТЫ НАЛОГА - установленные в законодательном порядке государственными органами принципы организации и действия налоговой системы, охватывающие следующие ее части: субъекты налога (налогоплательщиков), объекты налога (облагаемый доход, имущество), единицу обложения (единицу измерения объекта налога), налоговую ставку (норму налогообложения) и налоговый оклад (сумму налога с одного объекта), налоговые льготы.

ЭЛЕМЕНТЫ УБЫТОЧНОСТИ СТРАХОВОЙ СУММЫ - математические показатели, характеризующие влияние тех или иных факторов на величину убыточности страховой суммы.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЭЛИМИНАЦИЯ КОЛЕБАНИЙ ЦЕН (от лат. eliminare - изгонять) - устранение, подавление колебаний цен на товары и услуги.

ЭЛИМИНИРОВАНИЕ (от лат. elimino -выношу за порог, изгоняю) - исключение из рассмотрения в процессе анализа, расчета, контроля признаков, факторов, показателей, заведомо не связанных с изучаемым, анализируемым, контролируемым процессом, явлением.

ЭЛИТА (от франц. elite - лучший, избранный) - 1) руководящая верхушка официальных руководителей государственной власти, высший менеджмент финансовых и коммерческих структур, опирающиеся на поддержку средств массовой информации и силовые структуры; определяет политическое, экономическое и социальное развитие страны; для обозначения высшего руководства фирмы, компании применяют термин "корпоративная элита"; 2) класс передовой техники, технологии, оборудования, определяющий развитие производства и связанных с ним хозяйственных отношений.

ЭЛЬДОРАДО (от исп. el dorado - золотая страна) - вымышленная страна сказочных богатств, "золотое дно".

ЭМБАРГО (от исп. embargo - наложение ареста, запрещение) - 1) государственное запрещение на ввоз или вывоз из страны определенного вида товаров, ценностей, золота, ценных бумаг, валюты; 2) блокирование торговли с определенными странами по решению Организации Объединенных Наций в качестве репрессивной меры по отношению к данной стране за нарушение Устава ООН или другие неблаговидные действия.

ЭМБЛЕМА (от лат. emblema - вставка, выпуклое изображение) - условное символическое изображение какого-либо понятия или идеи; в отличие от символа не воплощает содержания понятия, лишь указывает на него.

ЭМБОССИРОВАНИЕ, эмбоссинг - механическое выдавливание на пластиковой карточке ее номера, фамилии или имени ее держателя либо логотипа компании.

ЭМЕРИТАЛЬНЫЕ КАССЫ - пенсионные кассы, производящие страхование пенсий и пособий.

ЭМИГРАНТ - лицо, переселившееся из своей страны в другую по различным причинам (экономическим, политическим, религиозным).


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЭМИГРАЦИЯ (от лат. emigrare - выезжать) - переселение граждан из одной страны в другую.

ЭМИССИОННАЯ ПРЕМИЯ, прима (англ, redemption premium over par) - разница между рыночной ценой акций и их номинальной стоимостью.

ЭМИССИОННАЯ ПРИБЫЛЬ - прибыль от размещения ценных бумаг, получаемая банками, другими финансово-кредитными учреждениями в результате посредничества между эмитентами ценных бумаг и их покупателями, выполнения посреднических услуг.

ЭМИССИОННАЯ СИСТЕМА - порядок и способы выпуска в обращение денежных знаков, а также составная часть денежной (финансовой) системы государства в виде органов, обеспечивающих эмиссию.

ЭМИССИОННАЯ ЦЕНА - цена, по которой ценные бумаги продаются сразу же после их выпуска, цена первичного рынка ценных бумаг. Обычно эта цена равна нарицательной стоимости или превышает ее на величину эмиссионной премии.

ЭМИССИОННОЕ ПРАВО - 1) в широком смысле: совокупность правовых норм, определяющих порядок эмиссии денег; 2) в узком смысле: предельный размер выпуска в обращение денежных знаков, установленный на определенный период.

ЭМИССИОННЫЕ ОПЕРАЦИИ - деятельность центральных и коммерческих банков, казначейств, акционерных обществ, других учреждений по выпуску денег и эмиссии ценных бумаг.

ЭМИССИОННЫЙ БАНК - эмиссионный орган, ответственный за эмиссию денег, как правило, центральный национальный банк страны.

ЭМИССИОННЫЙ ПРОСПЕКТ - публикация информации обо всех деталях предстоящей эмиссии новых акций, включая данные о фирме, ее балансы, отчеты и др.

ЭМИССИЯ (от лат. emissio - выпуск) - выпуск в обращение ценных бумаг, денежных знаков во всех формах. Эмиссия денег означает не только печатание денежных знаков, но и увеличение всей массы наличных и безналичных денег в обращении.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЭМИССИЯ "РОЗОВОЙ ФОРМЫ" - гибрид публичной эмиссии акций и размещения новых ценных бумаг в Великобритании среди существующих акционеров.

ЭМИССИЯ ФИДУЦИАРНАЯ (англ, fiduciary issue) - банкнотная эмиссия, не обеспеченная запасом драгоценных металлов эмиссионного банка.

ЭМИССИЯ ЦЕННЫХ БУМАГ - выпуск в обращение акций, сертификатов, облигаций и других ценных бумаг любыми эмитентами, включая государство, кредитные учреждения, акционерные компании.

ЭМИТЕНТ - любой орган или организация (государственный банк, финансово-кредитное учреждение, предприятие, компания), выпускающие в обращение деньги и ценные бумаги, производящие эмиссию.

ЭМИТИРОВАТЬ (от лат. emittiere - выпускать) - выпускать в обращение деньги и ценные бумаги (акции, облигации), производить эмиссию.

ЭМФИТЕВЗИС (англ, emphyteusis) - предусмотренный еще римским правом особый вид наследственного пользования чужим земельным участком, за что держатель участка вносит арендную плату владельцу и платит государственные налоги. Эмфитевзис как отношение собственности (траст) учитывается риэлтерами при оформлении сделок по купле-продаже земельных участков.

ЭНТРОПИЯ (от греч. en, trope - поворот, превращение) - в теории информации: величина, характеризующая степень неопределенности системы.

ЭРГОНОМИКА, эргономия (от греч. ergon - работа и nomos - закон) - наука, изучающая поведение человека, движение органов его тела во время выполнения работы с целью создания условий на рабочем месте, обеспечивающих удобство и комфорт, повышающих производительность, снижающих затраты энергии.

ЭРЕ - разменная монета датской кроны, норвежской кроны, шведской кроны.

ЭРЗАЦ (нем. Erzatz) - неполноценный заменитель, то же, что суррогат; подделка.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЭРЛАНГ - международная единица загрузки товарами транспортного средства.

ЭСКАЛАЦИОННАЯ КЛАУЗУЛА - условие в коллективном договоре, требующее повышения зарплаты соответственно росту цен на потребительские товары.

ЭСКРОУ (англ. escrow) - депонирование у третьего лица денежной суммы на имя другого лица с тем, чтобы она была выдана ему лишь после выполнения некоторого условия.

ЭСКУДО (исп. и порт. excudo - герб) - 1) старинная золотая монета Португалии, Испании, стран Латинской Америки; 2) денежная единица Португалии, делится на 100 сентаво.

ЭСТИМАТИВНАЯ СТОИМОСТЬ (англ, estimated value) - приблизительная, планируемая стоимость объекта недвижимости согласно оценке эксперта.

ЭТАЛОН - образцовая мера, образец для сравнения.

ЭТАП ЗРЕЛОСТИ (англ, maturity) - период, характеризующийся замедлением темпов роста сбыта товара.

ЭТАП УПАДКА (англ, decay) - период, наступающий в результате падения сбыта товара, после этапа его зрелости.

ЭТАПЫ ЖИЗНЕННОГО ЦИКЛА ТОВАРА - временные этапы периода существования вещи как рыночного товара: выведение на рынок, зрелость, рост, упадок.

ЭТАТИЗМ (от франц. etat - государство) - активное участие государства в экономической жизни общества.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЭТИКА ПРЕДПРИНИМАТЕЛЬСТВА - деловая этика, основанная на открытости, честности, верности слову, уважении законов, умении вести бизнес.

ЭТИКЕТ - правила, порядок поведения в общественном месте, в присутствии других лиц, при общении с ними. Играет особую роль в успехе предпринимательства.

ЭТИКЕТКА (франц. etiquette) - ярлык, сопровождающий товар, с указанием названия и цены товара, других его параметров.

ЭТИКЕТНАЯ ЦЕНА - розничная цена, указанная на этикетке, ярлыке, прикрепленным к товару.

ЭТИКЕТ-ПИСТОЛЕТ - приспособление для изготовления и закрепления на товаре этикеток, обычно самоклеящихся.

ЭФФЕКТ - достигаемый результат в его материальном, денежном, социальном (социальный эффект) выражении.

ЭФФЕКТ "ВОЗДУШНОГО ШАРА" - термин, используемый для характеристики последовательного выпуска облигаций, у которых в первые годы действия предусматриваются к погашению меньшие доли основной суммы долга, а в последующие годы - большие доли основной суммы долга подлежат погашению.

ЭФФЕКТ ДОЗРАСТА - снижение со временем эффективности единицы производственных ресурсов, производственного оборудования.

ЭФФЕКТ ВЫТЕСНЕНИЯ - повышение процентных ставок и последующее сокращение запланированного объема инвестиций в экономике, вызванное увеличением займов правительства на денежном рынке.

ЭФФЕКТ ДЕМОНСТРАЦИИ - взаимовлияние потребительских предпочтений, быстрое распространение новой моды и новых товаров в результате их широкого показа.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЭФФЕКТ ДОХОДА - воздействие, оказываемое изменением цены товара на реальный доход потребителя, на количество продукта, которое приобретает покупатель, приняв в расчет эффект замещения.

ЭФФЕКТ ЗАМЕЩЕНИЯ - 1) изменение величины спроса на товар в результате замещения (замены) более дорогих товаров менее дорогими. Например, увеличение цены на кофе приводит к росту потребления чая; 2) влияние, которое оказывает изменение цены ресурса на количество этого ресурса, используемого потребителем.

ЭФФЕКТ "КРИВОЙ ДЖЕЙ" - явление запаздывания положительного воздействия, снижения курса валюты на торговый баланс (график в форме английской буквы J).

ЭФФЕКТ МУЛЬТИПЛИКАТОРА - влияние изменения совокупных расходов на чистый национальный продукт; влияние, вызванное изменением в потреблении, в объеме инвестиций, чистом объеме налоговых поступлений, объеме правительственных расходов на товары и услуги или в объеме экспорта.

ЭФФЕКТ СИМПАТИИ - желание обследуемого при ответах пойти навстречу обследователю.

ЭФФЕКТ СНОБИЗМА - потребление, побуждаемое стремлением возвыситься над другими.

ЭФФЕКТ СТАДНОСТИ - поведение потребителей, строящих свое потребление так, чтобы не отстать от других.

ЭФФЕКТ ХОТТОРНА - эффект, состоящий в том, что новизна, интерес к эксперименту или повышенное внимание к исследуемому вопросу приводит к искажен-- ному, слишком благоприятному исходу эксперимента.

ЭФФЕКТИВНОЕ РАСПРЕДЕЛЕНИЕ, оптимальное - распределение благ между потребителями таким образом, что любое перераспределение, осуществляемое с целью лучше удовлетворить желание одних потребителей, приводит к ухудшению удовлетворения других.

ЭФФЕКТИВНОСТЬ - относительный эффект, результативность процесса, операции, проекта, определяемые как отношение эффекта, результата к затратам, расходам, обусловившим, обеспечившим его получение.

ЭФФЕКТИВНОСТЬ ИМПОРТА - выгодность импорта, оцениваемая отношением стоимости импортного товара, реализованного на внутреннем рынке по внутренним ценам, к их стоимости во внешнеторговых ценах.

ЭФФЕКТИВНОСТЬ КРЕДИТОВАНИЯ -результат использования средств, предоставленных в кредит.

ЭФФЕКТИВНОСТЬ ОБЩЕСТВЕННОГО ПРОИЗВОДСТВА - экономическая категория, характеризующая результативность производства в сопоставлении с производственными ресурсами и общественными потребностями.

ЭФФЕКТИВНОСТЬ ЭКСПОРТА - выгодность экспорта, измеряемая отношением стоимости во внешнеторговых ценах товара, вывезенного из страны, к его стоимости во внутренних ценах.

ЭФФЕКТИВНЫЙ ПОРТФЕЛЬ - набор ценных бумаг, обеспечивающий максимальный доход от них при заданном риске или минимальный риск при заданном доходе.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЮАНЬ ЖЕНЬМИНЬБИ (кит. юань - драгоценная ракушка, женьминьби - досл.: народные деньги) - денежная единица Китайской Народной Республики, делится на 10 цзао и 100 фыней. Первые медные монеты в юанях выпущены в VI в. В 1933 г. юань объявлен единой денежной единицей Китая.

ЮБИЛЕЙНЫЕ МОНЕТЫ - памятные монеты, выпускаемые в честь исторических событий, лиц или в качестве раритета; в обращении редки, представляют в основном нумизматическую редкость.

ЮНИДО (англ. UNIDO, United Nations Industrial Development Organization) - один из органов ООН, организация по промышленному развитию, оказывающая содействие в индустриализации развивающихся стран. Возникла в 1966 г. и насчитывает 137 государств. Деятельность подразделяется, на оперативную, включающую оказание технической помощи развивающимся странам в осуществлении конкретных проектов, разработку региональных долгосрочных (на период до 10 лет) стратегий развития этих стран, и вспомогательную, включающую сбор, обобщение, публикацию информации, проведение исследований, организацию конференций по вопросам промышленного развития, Главными органами выступают Генеральная конференция, Совет по промышленному развитию, Постоянный комитет и Секретариат.

ЮНКТАД (англ. UNCTAD, United Nations Conference for Trading and Development - Конференция ООН по торговле и развитию) - орган Генеральной ассамблеи ООН, не являющийся международной торговой организацией. Создан в 1964 г.-и насчитывает 168 стран-членов. Основные задачи - содействие развитию международной торговли, равноправного взаимовыгодного сотрудничества между государствами, выработка разносторонних рекомендаций по функционированию международных экономических отношений. Резолюции, заявления ЮНКТАД имеют рекомендательный характер. Под эгидой ЮНКТАД разрабатываются многосторонние соглашения и конвенции. Высший орган ЮНКТАД - Конференция и Совет по торговле и развитию, в рамках которого работают шесть комитетов.

ЮРИДИЗАЦИЯ - придание каким-либо фактам, отношениям правового статуса, характера; подчеркивание юридической стороны вопроса, явления.

ЮРИДИЧЕСКАЯ ОБЯЗАННОСТЬ - установленная законом норма, мера поведения участников правовых отношений.

ЮРИДИЧЕСКАЯ ОТВЕТСТВЕННОСТЬ -ответственность юридических и физических лиц за соблюдение законов и норм государственного регулирования действий и взаимоотношений.

ЮРИДИЧЕСКАЯ ОТВЕТСТВЕННОСТЬ БИЗНЕСА (англ, legal responsibilities of business) - 1) обязанность менеджеров соблюдать законы центральных и местных органов власти, выполнять условия контрактов; 2) три группы обязанностей менеджеров: перед советом директоров, перед клиентами, перед собственным персоналом.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЮРИДИЧЕСКАЯ ПОСТАВКА ЦЕННЫХ БУМАГ - поставка ценных бумаг, которая в отличие от фактической, совершенной поставки не является полностью, правильно оформленной, с соблюдением всех правил, в частности из-за неправильной регистрации сертификатов.

ЮРИДИЧЕСКАЯ СЛУЖБА - подразделение, служба предприятия, организации, учреждения, компании, ведаюшая юридической, правовой стороной выпуска документов, заключения договоров, регулирования экономических отношений, предъявления претензий, возбуждения исков, составления положений. Такая служба юридически обосновывает и контролирует юридическую правомочность, грамотность действий, связанных как с отношениями данной организации с другими организациями, так и внутри самой организации.

ЮРИДИЧЕСКИЙ АДРЕС - официально зарегистрированный адрес юридического лица, занесенный в реестр, зафиксированный при регистрации.

ЮРИДИЧЕСКОЕ ЛИЦО - организация, учреждение, предприятие, фирма, выступающая в качестве единого, самостоятельного носителя прав и обязанностей, имеющая основные признаки юридического лица: а) независимость его существования от входящих в его состав отдельных лиц, б) наличие имущества, обособленного от имущества участников, в) право приобретать, пользоваться и распоряжаться собственностью, г) право осуществлять от своего имени экономические операции, д) право выступать от своего имени в суде в качестве истца или ответчика, е) самостоятельная имущественная ответственность. Юридическое лицо имеет свое фирменное наименование, устав (юридический адрес), а также печать и расчетный счет в банке. Юридическое лицо проходит государственную регистрацию и заносится в государственный реестр.

ЮРИСДИКЦИЯ (от лат. jufisdictio - суд, судопроизводство) - предусмотренные законом или другим правовым актом следующие правомочия, полномочия государственного органа: дать оценку правомерности или неправомерности действий юридических или физических лиц, разрешать юридические споры, применять санкции к лицам, нарушающим законы и нормы права. Специальными органами юрисдикции являются суды, арбитражные суды, уполномоченные административные органы.

ЮРИСКОНСУЛЬТ - постоянный консультант предприятия, организации, фирм по правовым вопросам, защитник интересов своей организации в судебных и иных инстанциях.

ЮРИСПРУДЕНЦИЯ (от лат. jurisprudentia) -правоведение, совокупность наук о праве, его практическому применению.

ЮСТИЦИЯ (от лат. justitia - справедливость, законность) - 1) система судебных учреждений, судебное ведомство; 2) правосудие.


Тексты принадлежат их владельцам и размещены на сайте для ознакомления.

ЯВЛЕНИЕ "ОРЕОЛА" - завышение оценки работника под влиянием формальной характеристики.

ЯВНЫЕ ИЗДЕРЖКИ - денежные платежи предприятий, фирм поставщикам производственных ресурсов, подлежащие непосредственной денежной оплате.

"ЯМА" - участок помещения биржи, ,пол которого находится на более низком уровне, чем пол всего торгового зала. "Яма" представляет собой место, где разрешено заключать биржевые сделки членам биржи, это место называют также биржевым кольцом, рингом, полом. Вокруг ямы расположены кабинки для брокеров, в которых находятся средства связи. В центре или у края "ямы" имеется возвышение, на котором сидят служащие биржи, регистрирующие сделки и цены.

ЯПОНСКАЯ КОНЦЕПЦИЯ МАРКЕТИНГА- концепция, основной принцип которой - учет пожеланий, запросов потребителя без критики, рассмотрение их производителем как своих собственных; главный лозунг: "Пусть за себя говорят товары и услуги" - вместо американского лозунга: "Пусть говорят продавцы".

ЯПОНСКИЙ ЦЕНТР ПРОИЗВОДИТЕЛЬНОСТИ - неправительственная организация, созданная в 1955 г., действующая с целью внедрения в деятельность промышленных предприятий трех принципов: практика пожизненного найма, совместные консультации с руководством компаний, распределение эффекта между всеми участниками. Реализация этих принципов вывела Японию на ведущее место в мировом производстве.

ЯРД (англ, yard) - единица длины в английской системе мер; 1 ярд равен 3 футам, или 91,44 см.

ЯРЛЫК (от тюрк.) - вид товарного знака, обозначение на товаре в виде наклейки, этикетки или на прикрепленном к нему талоне, в котором указаны данные о товаре (вес, количество, цена, изготовитель, дата изготовления и др.).

ЯРМАРКА ОПТОВАЯ (нем. Jahrmarkt) -крупный регулярный или разовый (ежегодный) рынок товаров широкого потребления, на котором сосредоточены и демонстрируются разнообразные товары для ознакомления с ними потенциальных покупателей и заключения оптовых торговых сделок по выставленным образцам. На ярмарках-продажах после завершения демонстрации выставленные образцы часто продаются. Крупнейшие международные ярмарки проводятся в Париже, Торонто, Дамаске, Лейпциге.

ЯРМАРКА РОЗНИЧНАЯ ТОРГОВАЯ - 1) временный или действующий постоянно (ежедневно) торг, разрешенный местными властями в определенном месте, на который представители предприятий и частные торговцы, в основном челноки, свозят различные товары для продажи; 2) большой сельский базар, рынок.

ЯСАК (от тюрк.) - подать, дань которую платили северные народы (с XVII в.) и народы Поволжья (с XVIII в.) в российский бюджет - царскую казну. Первоначально уплачивался натурой, чаще мехами, а затем деньгами. В XVIII в. заменен подушной податью.

"ЯСЕЛЬНОЕ" ФИНАНСИРОВАНИЕ -финансовые ресурсы, инвестиции, предоставляемые, вкладываемые инвесторами в частные компании в начальный период их создания, когда те только намерены получить публичный статус, эмитировать акции.

"ЯСЕЛЬНЫЙ" ПРОИЗВОДСТВЕННЫЙ КОМПЛЕКС - комплекс мелких мастерских, сдаваемых в краткосрочную аренду начинающим предпринимателям.

"ЯЩИК" - сейф в кассовом отделе фирмы, в котором временно хранятся ценные бумаги.