1

1.1. КЛАССИФИКАЦИЯ КАБЕЛЬНОЙ ПРОДУКЦИИ И ЕЕ ОСНОВНЫЕ ЭЛЕМЕНТЫ

Кабельную продукцию в зависимости от конструкций подразделяют на кабели, провода и шнуры.

Кабель — одна или более изолированных жил (проводников), заключенных, как правило, в металлическую или неметаллическую оболочку, поверх которой в зависимости от условий прокладки и эксплуатации может иметься соответствующий защитный покров, в который может входить броня.

Провод — одна неизолированная или одна и более изолированных жил, поверх которых в зависимости от условий прокладки и эксплуатации может иметься неметаллическая оболочка, обмотка и (или) оплетка волокнистыми материалами или проволокой.

Шнур — две или более изолированных гибких или особо гибких жил сечением до 1.5 мм2, скрученных или уложенных параллельно, поверх которых в зависимости от условий эксплуатации могут быть наложены неметаллическая оболочка и защитные покрытия.

Основными элементами всех типов кабелей, проводов и шнуров являются токопроводящие жилы, изоляция, экраны, оболочка и наружные покровы. Неизолированные провода изоляции не имеют. В зависимости от назначения и условий эксплуатации кабелей и проводов экран и наружные покровы могут отсутствовать.

1.2. ТОКОПРОВОДЯЩИЕ ЖИЛЫ

ТОКОПРОВОДЯЩИЕ МЕДНЫЕ И АЛЮМИНИВЫЕ ЖИЛЫ КАБЕЛЕЙ, ПРОВОДОВ И ШНУРОВ

Круглые и фасонные неуплотненные и уплотненные токопроводящие жилы кабелей, проводов и шнуров из медной, медной луженой, алюминиевой проволоки без металлического покрытия или с металлическим покрытием соответствуют ГОСТ 22483-77 с изменениями № 1 и 2 и стандарту МЭК 228, 1978 г.

Медные и алюминиевые жилы, предназначенные для кабелей и проводов стационарной прокладки, подразделяют на классы 1 и 2, а для кабелей, проводов и шнуров нестационарной прокладки и стационарной прокладки, требующей повышенной гибкости при монтаже и вибростойкости, - на классы 3 - 6. Номинальное сечение жилы, диаметр проволоки и число проволок в жиле классов 1 и 2 соответствуют указанному в табл. 1.1, номинальное сечение жилы, диаметр проволоки и число проволок в жиле классов 3 -6 соответствуют табл. 1.2. В стандартах или технических условиях на кабели, провода и шнуры указываются материал жилы и класс. Допускается применение токопроводящих жил с другими параметрами, если это предусмотрено в стандартах или технических условиях на конкретные кабели, провода и шнуры. Дополнительные параметры круглых уплотненных и фасонных жил устанавливаются в стандартах, утвержденных в установленном порядке.

Электрическое сопротивление постоянному току 1 км жилы кабелей, проводов и шнуров при температуре 20 ° С соответствует указанным в табл. 1.3 и 1.4. 'Электрическое сопротивление многожильных кабелей, проводов и шнуров с жилами классов 4 - 6, скрученных с кратностью шагов менее 10 D (где D - внешний диаметр по скрутке жил), указывается в стандартах или технических условиях на кабели, провода и шнуры.

Фасонные (секторные и другие формы) алюминиевые жилы класса 2 сечением от 25 до 300 мм2 и фасонные медные жилы сечением до 50 мм2 могут изготовляться однопроволочными. Алюминиевые жилы сечением 625 и 800 мм 2 могут иметь минимальное число проволок, не менее 61. Конструктивные размеры и электрическое сопротивление фасонных жил соответствуют технической документации, утвержденной в установленном порядке. Если диаметр медной проволоки не превышает 0.16 мм, применяется проволока марки МТ (неотожженная) по ГОСТ 2112-79, при этом жила после скрутки, как привило, подвергается отжигу. Если диаметр медной проволоки более 0,16 мм. применяется проволока марки ММ (отожженная), при этом жила после скрутки не отжигается. Алюминиевые жилы скручивают из алюминиевых проволок по ГОСТ 6132-79. Допускается для изготовления жил применение медной луженой и алюмомедной проволок по стандартам или техническим условиям.

Проволоки скручивают в стренгу или жилу в одном направлении (правильной или пучковой скруткой) или в жилу с разным направлением скрутки. Допускается для жил классов 3 - 6 наложение повивов стренг вокруг центрального пучка; при скрутке проволок диаметром до 1,04 мм применяется пучковая скрутка. Соседние повивы жил скручивают в одну или противоположные стороны. Направление скрутки наружного повива жил при необходимости оговаривается в стандартах или технических условиях. При правильной скрутке не допускается перекрещивание проволок или стренг, расположенных в одном повиве. Допускается обрыв или пропуск проволоки в жилах классов 3 - 6 при соответствии электрического сопротивления жил значениям, указанным в табл. 1.3 и 1.4.

Максимальная кратность шагов скрутки повивов жил и проволок в стренгу соответствует табл. 1.5. Кратность шагов скрутки одноповивных жил и жил пучковой скрутки соответствует кратности шагов скрутки наружного повива жилы односторонней скрутки. Приблизительные диаметры жил, скрученных по пучковой системе скрутки, приведены в табл. 1.6. Параметры разнонаправленной скрутки соответствуют технологической документации, утвержденной в установленном порядке.

Пайку или сварку однопроволочных жил производят встык. Допускается пайка или сварка многопроволочных жил классов 1-5 сечением до 1,5 мм2 в одном сечении, а жил сечением 2,5, 4 и 6 мм2 - с разделением проволок или стренг не менее чем на две части. Недопустимость пайки или сварки в одном сечении оговаривают в нормативно-технической документации на кабели, провода и шнуры. Пайку или сварку жил класса 6 производят только вразгон. Применение кислот при пайке не допускается.

В готовом кабеле, проводе или шнуре допуск на диаметр отдельной проволоки жилы не нормируют. При этом электрическое сопротивление должно соответствовать значениям, указанным в табл. 1.3 и 1.4.

ГОСТ 22483-77 не распространяется на неизолированные провода для воздушных линий электропередачи, жилы маслонаполненных кабелей, внутренние проводники радиочастотных кабелей, внутренние проводники и жилы кабелей связи и жилы обмоточных проводов, а также на жилы кабелей и проводов на рабочую температуру 120° С и выше, особо гибких, малоиндуктивных, импульсных, зажигания, грузонесущих, геофизических, судовых герметизированных, сигнализации и блокировки. На кабели и провода узкоцелевого назначения и на провода медные неизолированные ГОСТ 22485-77 распространяется полностью или частично, если это предусмотрено в стандартах или технических условиях на кабели, провода и шнуры.

Таблица 1.1. Жилы одножильных и многожильных кабелей и проводов для стационарной прокладки

Номинальное сечение S, мм2 | Класс 1 |  |  |  | Класс 2
 | Диаметр проволоки, мм | Число проволок в жиле |  | Расчетный диаметр, жилы, мм | Диаметр проволоки, мм | Число проволок в жиле |  |  |  |  |  | Расчетный диаметр, жилы, мм
 |  | медных | алюминиевых |  |  | круглая жила |  |  |  | фасонная жила
 |  |  |  |  |  | неуплотненная |  | уплотненная |  | медная | алюминиевая
 |  |  |  |  |  | медная | алюми-ниевая | медная | алюми-ниевая
0,03 | 0,20 | 1 | - | 0,20 | - | - | - | - | - | - | - | -
0,05 | 0,26 | 1 | - | 0,26 | - | - | - | - | - | - | - | -
0,08 | 0,32 | 1 | - | 0,32 | - | - | - | - | - | - | - | -
0,12 | 0,42 | 1 | - | 0,42 | - | - | - | - | - | - | - | -
0,20 | 0,52 | 1 | - | 0,52 | - | - | - | - | - | - | - | -
0,35 | 0,68 | 1 | - | 0,68 | - | - | - | - | - | - | - | -
0,50 | 0,80 | 1 | - | 0,80 | 0,30 | 7 | - | - | - | - | - | 0,90
0,75 | 0,97 | 1 | - | 0,97 | 0,37 | 7 | - | - | - | - | - | 1,11
1,0 | 1,13 | 1 | - | 1,13 | 0,40 | 7 | 7 | - | - | - | - | 1,20
1,2 | 1,20 | 1 | 1 | 1,20 | 0,45 | 7 | 7 | - | - | - | - | 1,36
1,5 | 1,38 | 1 | 1 | 1,38 | 0,50 | 7 | 7 | 6 | - | - | - | 1,50
2,0 | 1,60 | 1 | 1 | 1,60 | 0,60 | 7 | 7 | 6 | - | - | - | 1,80
2,5 | 1,78 | 1 | 1 | 1,78 | 0,67 | 7 | 7 | 6 | - | - | - | 2,01
3,0 | 1,95 | 1 | 1 | 1,95 | 0,79 | 7 | 7 | 6 | - | - | - | 2,37
4,0 | 2,25 | 1 | 1 | 2,25 | 0,85 | 7 | 7 | 6 | - | - | - | 2,55
5,0 | 2,52 | 1 | 1 | 2,52 | 0,95 | 7 | 7 | 6 | - | - | - | 2,85
6,0 | 2,76 | 1 | 1 | 2,76 | 1,04 | 7 | 7 | 6 | - | - | - | 3,12
8,0 | 3,20 | 1 | 1 | 3,20 | 1,21 | 7 | 7 | 6 | - | - | - | 3,63
10 | 3,57 | 1 | 1 | 3,57 | 1,35 | 7 | 7 | 6 | - | - | - | 4,05
16 | 4,50 - | 1 - | 1 - | 4,50 - | 1,70 1,04 | 7 19 | 7 - | 6 - | 6 - | - - | - - | 5,10 5,20
25 | 5,65 - | 1 - | 1 - | 5,65 - | 2,14 1,35 | 7 19 | 7 - | 6 - | 6 - | 6 - | 6 - | 6,42 6,75
35 | 6,60 - - | 1 - - | 1 - - | 6,60 - - | 2,52 1,53 1,10 | 7 19 37 | 7 - - | 6 - - | 6 - - | 6 - - | 6 - - | 7,56 7,65 7,71
50 | 8,0 3,02 | 1 7 | 1 - | 8,0 9,06 | 1,78 1,53 | 19 27 | 19 - | 6 - | 6 - | 6 - | 6 - | 8,9 -
70 | 9,42 3,55 - | 1 7 - | 1 - - | 9,42 10,65 - | 2,14 1,53 1,20 | 19 37 61 | 19 - - | 12 - - | 12 - - | 12 - - | 12 - - | 10,70 10,80 10,70
95 | 10,96 - - | 1 - - | 1 - - | 10,96 - - | 2,52 1,78 1,40 | 19 37 61 | 19 - - | 15 - - | 15 - - | 15 - - | 15 - - | 12,60 12,60 13,10
120 | 12,28 2,85 | 1 19 | 1 - | 12,28 14,25 | 2,03 1,60 | 37 61 | 37 - | 18 - | 18 - | 18 - | 18 - | 14,21 14,2
150 | 13,68 3,20 | 1 19 | 1 1 | 13,68 16,00 | 2,25 1,78 | 37 61 | 27 - | 18 - | 18 - | 18 - | 18 - | 15,75 16,10
185 | 2,52 | 37 | 1 | 15,20 | 2,52 | 37 | 37 | 30 | 30 | 30 | 30 | 17,64
240 | 17,30 2,85 | - 37 | 1 37 | 17,30 19,95 | 2,25 - | 61 - | 61 - | 34 - | 30 - | 34 - | 30 - | 20,25 -
300 | 3,20 | 37 | 37 | 22,40 | 2,52 | 61 | 61 | 34 | 30 | 34 | 30 | 22,68
400 | 3,72 | 37 | 37 | 26,04 | 2,85 | 61 | 61 | 53 | 53 | 53 | 53 | 22,65
500 | 4,11 3,20 | 37 61 | 37 61 | 28,77 28,80 | 3,20 2,61 | 61 91 | 61 - | 53 - | 53 - | 53 - | 53 - | 28,80 28,71
625 | 3,61 | 61 | 61 | 32,49 | 2,51 | 127 | - | 53 | 53 | 53 | 53 | 32,63
800 | 4,10 3,34 | 61 91 | 61 91 | 36,90 36,74 | 3,24 2,85 | 91 127 | - - | 53 - | 53 - | - - | - - | 36,74 37,05
1000 | 3,20 | 127 | 127 | 41,60 | 3,20 | 127 | - | 53 | 53 | - | - | 41,60

Таблица 1.2. Жилы одножильных и многожильных кабелей и проводов для нестационарной прокладки

S, мм2 | Класс 3 |  |  | Класс 4 |  |  | Класс 5 |  |  | Класс 6
 | Диаметр проволоки d, мм, не более | Число проволок в жиле n | Расчетный диаметр жилы, мм | Диаметр проволоки d, мм, не более | Число проволок в жиле n | Расчетный диаметр жилы, мм | Диаметр проволоки d, мм, не более | Число проволок в жиле n | Расчетный диаметр жилы, мм | Диаметр проволоки d, мм, не более | Число проволок в жиле n | Расчетный диаметр жилы, мм
0,03 | - | - | - | - | - | - | 0,08 | 7 | 0,24 | 0,05 | 16 | 0,24
0,05 | - | - | - | 0,10 | 7 | 0,30 | 0,08 | 10 | 0,32 | 0,05 | 27 | 0,31
0,08 | - - | - - | - - | 0,12 - | 7 - | 0,36 - | 0,08 0,10 | 16 10 | 0,38 0,40 | 0,05 - | 40 - | 0,37 -
0,12 | - | - | - | 0,15 | 7 | 0,45 | 0,10 | 15 | 0,47 | 0,08 | 24 | 0,48
0,20 | - - | - - | - - | 0,20 - | 7 - | 0,60 - | 0,12 - | 19 - | 0,60 - | 0,10 0,08 | 26 37 | 0,62 0,56
0,35 | - - | - - | - - | 0,26 - | 7 - | 0,78 - | 0,12 0,15 | 30 19 | 0,77 0,75 | 0,10 - | 45 - | 0,82 -
0,50 | 0,33 | 7 | 0,98 | 0,30 | 7 | 0,90 | 0,20 | 16 | 0,94 | 0,15 | 28 | 0,96
0,75 | 0,38 - | 7 - | 1,15 - | 0,30 0,23 | 11 19 | 1,25 1,15 | 0,20 - | 24 - | 1,20 - | 0,15 - | 42 - | 1,20 -
1,0 | 0,43 - | 7 - | 1,30 - | 0,30 0,26 | 14 19 | 1,32 1,30 | 0,20 - | 32 - | 1,34 - | 0,15 - | 56 - | 1,31 -
1,2 | 0,45 | 7 | 1,36 | 0,41 | - | - | 0,26 | - | - | 0,16 | - | -
1,5 | 0,53 - | 7 - | 1,60 - | 0,40 0,32 | 12 19 | 1,66 1,60 | 0,26 - | 28 - | 1,88 - | 0,15 - | 85 - | 2,03 -
2,0 | 0,61 | 7 | 1,83 | 0,43 | - | - | 0,26 |  |  | 0,16 |  |
2,5 | 0,69 - | 7 - | 2,08 - | 0,40 0,42 | 20 19 | 2,12 2,10 | 0,25 0,26 | 50 49 | 2,10 2,34 | 0,15 - | 140 - | 2,39 -
3 | 0,79 | 7 | 2,38 | 0,53 | - | - | 0,31 | - | - | 0,16 | - | -
4 | 0,87 - | 7 - | 2,62 - | 0,50 - | 20 - | 2,65 - | 0,30 0,32 | 56 49 | 2,97 2,88 | 0,15 - | 228 - | 3,11 -
5 | 0,59 | 19 | 2,94 | 0,53 | - | - | 0,31 | - | - | 0,21 | - | -
6 | 0,65 - | 19 - | 3,20 - | 0,50 0,40 | 30 49 | 3,21 3,60 | 0,30 - | 84 - | 3,74 - | 0,20 - | 189 - | 3,69 -
8 | 0,87 | - | - | 0,53 | - | - | 0,41 | - | - | 0,21 | - | -
10 | 0,82 1,04 | 19 12 | 4,00 4,32 | 0,50 0,60 | 49 56 | 4,50 5,94 | 0,40 0,37 | 80 91 | 5,28 4,90 | 0,20 - | 324 - | 5,10 -
16 | 1,04 - - | 19 - - | 5,20 - - | 0,64 - - | 49 - - | 5,76 - - | 0,30 0,40 0,49 | 224 126 84 | 6,03 6,15 6,10 | 0,20 - - | 513 - - | 6,15 - -
25 | 1,35 - - | 19 - - | 6,75 - - | 0,80 0,60 0,50 | 49 84 126 | 7,20 7,47 7,50 | 0,40 0,30 - | 196 342 - | 7,78 7,50 - | 0,20 - - | 783 - - | 7,88 - -
35 | 1,53 1,10 - | 19 37 - | 7,65 7,70 - | 0,67 0,58 - | 98 133 - | 8,86 8,70 - | 0,49 0,40 0,30 | 189 276 486 | 9,04 9,96 9,23 | - 0,20 - | - 1107 - | - 9,84 -
50 | 1,53 1,30 | 27 37 | 9,40 9,10 | 0,67 0,68 | 144 140 | 11,54 10,80 | 0,49 0,40 | 266 396 | 10,80 11,62 | 0,30 - | 402 - | 11,35 -
70 | 1,53 1,20 | 37 61 | 10,71 10,80 | 0,68 0,67 | 189 192 | 10,20 11,07 | 0,58 0,50 | 266 360 | 12,79 13,25 | 0,30 - | 999 - | 12,92 -
95 | 1,78 1,40 | 37 61 | 12,46 12,60 | 0,80 0,67 | 189 266 | 14,76 14,77 | 0,58 0,50 | 361 475 | 14,50 15,38 | 0,30 - | 1332 - | 14,70 -
120 | 1,60 - | 61 - | 14,40 - | 0,77 0,67 | 266 342 | 16,98 16,75 | 0,50 - | 608 - | 16,75 - | 0,30 - | 1702 - | 17,12 -
150 | 1,78 - | 61 - | 16,02 - | 0,85 0,68 | 266 405 | 18,74 19,66 | 0,50 - | 756 - | 19,71 - | 0,30 - | 2109 - | 18,90 -
185 | 1,60 - | 91 - | 17,60 - | 0,85 0,64 | 330 570 | 22,61 20,51 | 0,50 - | 925 - | 21,53 - | 0,30 - | 2590 - | 20,37 -
240 | - - | - - | - - | 0,85 0,64 | 420 732 | 24,03 23,90 | 0,50 - | 1221 - | 23,45 - | 0,30 - | 3360 - | 23,72 -
300 | - - | - - | - - | 0,85 0,64 | 518 912 | 26,24 26,08 | 0,50 - | 1525 - | 27,68 - | 0,30 - | 1270 - | 26,19 -
400 | - - | - - | - - | 0,85 0,68 | 672 1083 | 30,55 30,60 | 0,50 - | 2013 - | 30,15 - | - - | - - | - -
500 | - | - | - | 0,85 | 854 | 33,74 | 0,60 | 1769 | 34,61 | - | - | -

Таблица 1.3. Электрическое сопротивление 1км круглой жилы при 20°С, Ом, не более

S, мм2 | Класс 1 |  |  | Класс 2 |  |  | Класс 3
 | медные |  | алюминиевые | медные |  | алюминиевые | медные |  | алюминиевые
 | нелуженые | луженые |  | нелуженые | луженые |  | нелуженые | луженые
0,03 | 588,0 | 617,3 | - | - | - | - | - | - | -
0,05 | 347,9 | 365,3 | - | - | - | - | - | - | -
0,08 | 225,3 | 238,8 | - | - | - | - | - | - | -
0,12 | 130,8 | 138,6 | - | - | - | - | - | - | -
0,20 | 88,8 | 90,4 | - | - | - | - | - | - | -
0,35 | 50,4 | 51,8 | - | - | - | - | - | - | -
0,50 | 36,0 | 36,7 | - | 36,0 | 36,7 | - | 39,6 | 40,7 | -
0,75 | 24,5 | 24,8 | - | 24,5 | 24,8 | - | 25,5 | 26,0 | -
1,0 | 18,1 | 18,2 | - | 18,1 | 18,2 | 35,4 | 21,8 | 22,3 | -
1,2 | 14,8 | 14,9 | 24,2 | 16,8 | 17,1 | 28,0 | 17,3 | 17,6 | 28,8
1,5 | 12,1 | 12,2 | 18,1 | 12,1 | 12,2 | 22,7 | 14,0 | 14,3 | 23,4
2,0 | 9,01 | 9,10 | 14,9 | 9,43 | 9,61 | 15,8 | 9,71 | 9,90 | 16,2
2,5 | 7,41 | 7,56 | 12,1 | 7,41 | 7,56 | 12,4 | 7,49 | 7,63 | 12,5
3,0 | 6,07 | 6,13 | 10,1 | 5,61 | 5,72 | 9,40 | 5,84 | 5,95 | 9,76
4,0 | 4,61 | 4,70 | 7,41 | 4,61 | 4,70 | 7,41 | 4,79 | 4,88 | 8,0
5,0 | 3,66 | 3,70 | 6,07 | 3,54 | 3,57 | 5,87 | 3,83 | 3,91 | -
6,0 | 3,08 | 3,11 | 5,11 | 3,08 | 3,11 | 5,11 | 3,11 | 3,17 | 5,20
8,0 | 2,25 | 2,28 | 3,73 | 2,31 | 2,33 | 3,83 | 2,40 | 2,45 | -
10 | 1,83 | 1,84 | 3,08 | 1,83 | 1,84 | 3,08 | 1,99 | 2,03 | 3,33
16 | 1,15 | 1,16 | 1,91 | 1,15 | 1,16 | 1,91 | 1,21 | 1,24 | 2,02
25 | 0,727 | - | 1,20 | 0,727 | 0,734 | 1,20 | 0,809 | 0,824 | 1,35
35 | 0,524 | - | 0,868 | 0,524 | 0,529 | 0,868 | 0,551 | 0,562 | 0,921
50 | 0,387 | - | 0,641 | 0,387 | 0,391 | 0,641 | 0,394 | 0,402 | 0,658
70 | 0,268 | - | 0,443 | 0,268 | 0,270 | 0,443 | 0,277 | 0,283 | 0,470
95 | 0,193 | - | 0,320 | 0,193 | 0,195 | 0,320 | 0,203 | 0,207 | 0,338
120 | 0,153 | - | 0,253 | 0,153 | 0,154 | 0,253 | 0,158 | 0,161 | 0,264
150 | 0,124 | - | 0,206 | 0,124 | 0,126 | 0,206 | 0,130 | 0,132 | 0,211
185 | 0,0993 | - | 0,164 | 0,0991 | 0,100 | 0,164 | 0,105 | 0,107 | 0,175
240 | 0,0775 | - | 0,125 | 0,0754 | 0,0762 | 0,125 | 0,0798 | 0,0814 | 0,134
300 | 0,0623 | - | 0,100 | 0,0601 | 0,0607 | 0,100 | 0,0654 | 0,0666 | 0,109
400 | 0,0470 | - | 0,0778 | 0,0470 | 0,0475 | 0,0778 | 0,0499 | 0,0509 | 0,0835
500 | 0,0366 | - | 0,0605 | 0,0366 | 0,0369 | 0,0605 | 0,0393 | 0,0401 | 0,0657
625 | 0,0283 | - | 0,0469 | 0,0283 | 0,0286 | 0,0469 | - | - | -
800 | 0,0221 | - | 0,0367 | 0,0221 | 0,0224 | 0,0367 | - | - | -
1000 | 0,0176 | - | 0,0291 | 0,0176 | 0,0177 | 0,0291 | - | - | -

Таблица 1.4. Электрическое сопротивление 1 км круглой медной жилы при 20°С, Ом, не более

S, мм2 | Класс 4 |  | Класс 5 |  | Класс 6
 | нелуженая | луженая | нелуженая | луженая | нелуженая | луженая
0,03 | - | - | 572,7 | 599,5 | 669,8 | 671,5
0,05 | 366,6 | 383,7 | 400,9 | 419,6 | 396,9 | 397,9
0,08 | 247,5 | 254,6 | 256,6 | 268,6 | 267,9 | 268,6
0,12 | 165,3 | 170,3 | 171,0 | 179,0 | 174,4 | 174,8
0,20 | 89,1 | 91,7 | 108,3 | 113,4 | 113,1 | 113,4
0,35 | 57,0 | 58,7 | 58,3 | 60,0 | 59,5 | 59,6
0,50 | 40,5 | 41,7 | 39,0 | 40,1 | 39,0 | 40,1
0,75 | 25,2 | 25,9 | 26,0 | 26,7 | 26,0 | 26,7
1,0 | 19,8 | 20,4 | 19,5 | 20,0 | 19,5 | 20,0
1,2 | 16,0 | 16,5 | 16,0 | 16,5 | 15,8 | 16,3
1,5 | 13,2 | 13,6 | 13,3 | 13,7 | 13,3 | 13,7
2,0 | 9,97 | 10,3 | 9,98 | 10,3 | 9,90 | 10,2
2,5 | 8,05 | 8,20 | 7,98 | 8,21 | 7,98 | 8,21
3,0 | 6,52 | 6,65 | 6,46 | 6,58 | 6,60 | 6,79
4,0 | 4,89 | 4,99 | 4,95 | 5,09 | 4,95 | 5,09
5,0 | 3,82 | 3,90 | 3,96 | 4,07 | 3,87 | 3,98
6,0 | 3,28 | 3,35 | 3,30 | 3,39 | 3,30 | 3,39
8,0 | 2,45 | 2,49 | 2,55 | 2,60 | 2,47 | 2,54
10 | 2,00 | 2,04 | 1,91 | 1,95 | 1,91 | 1,95
16 | 1,21 | 1,24 | 1,21 | 1,24 | 1,21 | 1,24
25 | 0,776 | 0,792 | 0,780 | 0,795 | 0,780 | 0,795
35 | 0,547 | 0,558 | 0,554 | 0,565 | 0,554 | 0,565
50 | 0,393 | 0,401 | 0,386 | 0,393 | 0,386 | 0,393
70 | 0,281 | 0,286 | 0,272 | 0,277 | 0,272 | 0,277
95 | 0,201 | 0,205 | 0,206 | 0,210 | 0,206 | 0,210
120 | 0,162 | 0,165 | 0,161 | 0,164 | 0,161 | 0,164
150 | 0,129 | 0,132 | 0,129 | 0,132 | 0,129 | 0,132
185 | 0,104 | 0,106 | 0,106 | 0,108 | 0,106 | 0,108
240 | 0,0808 | 0,824 | 0,0801 | 0,0817 | 0,0801 | 0,0817
300 | 0,0649 | 0,0661 | 0,0641 | 0,0654 | 0,0641 | 0,0654
400 | 0,0484 | 0,0493 | 0,0486 | 0,0495 | - | -
500 | - | - | 0,0384 | 0,0391 | - | -
625 | - | - | 0,0287 | 0,0292 | - | -

Таблица 1.5. Шаги скрутки токопроводящих жил по ГОСТ 22483-77

Классы жил | Шаг скрутки не более
 | внутренних повивов | наружного повива | проволок в стренгу
Скрутка в противоположные стороны
1; 2 | 35d | 18d | -
3-6 | 25d | 16d | 30d
Скрутка в одну сторону
1; 2 | - | 18d | -
3; 4 | 14d | 16d | 20d
5 | 12d | 16d | 20d
6 | 12d | 14d | 16d

Таблица 1.6. Приблизительный диаметр жил, скрученных по системе пучковой скрутки

Число проволок в жиле | Приблизительный диаметр жилы | Число проволок в жиле | Приблизительный диаметр жилы | Число проволок в жиле | Приблизительный диаметр жилы
11-12 | 4,15 d | 23-24 | 6,0d | 41-44 | 8,0d
13-14 | 4,41 d | 25-27 | 6,15d | 45-48 | 8,15d
15-16 | 4,7 d | 28-30 | 6,41d | 49-52 | 8,41d
17-19 | 5,0 d | 31-33 | 6,7d | 53-56 | 8,7d
20-21 | 5,3 d | 34-37 | 7,0d | 57-62 | 9,0d
22 | 5,7 d | 38-40 | 7,3d |  |
Примечание. d – диаметр проволоки

ТОКОПРОВОДЯЩИЕ ЖИЛЫ СИЛОВЫХ КАБЕЛЕЙ

Медные и алюминиевые токопроводящие жилы силовых кабелей для стационарной прокладки с пропитанной бумажной и пластмассовой изоляцией на номинальное переменное напряжение до 10 кВ (включительно) могут быть одно- и многопроволочными, круглыми или секторными. Минимальное число проволок в жилах силовых кабелей с пропитанной бумажной изоляцией, конструкции, размеры и электрическое сопротивление круглых и секторных жил приведены в [2].

Кабели с секторными жилами имеют диаметр на 20-25% меньший, чем кабели с круглыми жилами эквивалентного сечения, и соответственно меньший расход материалов на изоляцию, оболочку и защитные покровы. Уплотнение многопроволочных жил также дает экономию материалов. Сечения круглой неуплотненной и уплотненной жил изображены на рис. 1.1, сечение уплотненной секторной жилы - на рис. 1.2,а-в.

Рисунок 1.1. Схема круглой токопроводящей жилы: а – неуплотненной; б – уплотненной

Рисунок 1.2.Схема уплотненных секторных токопроводящих жил силовых кабелей: а - трехжильного; б - рабочая жила четырехжильного кабеля; в - нулевая жила четырехжильного кабеля

Секторные многопроволочные жилы изготовляют: сечением 25 - 70 мм2 — пучок из 6 параллельных проволок и один повив из 12 прополок одинакового диаметра (рис. 1.3); сечением 70—120 мм2 - скрученная заготовка из 7 проволок, 2 параллельные проволоки и повив из 15 проволок одинакового диаметра (рис. 1.4); сечением 150 - 240 мм2 - секторная заготовка из 7 проволок, 2 параллельные проволоки и два повива из 15 и 21 проволок одинаковою диаметра (рис. 1.5). Скрученная заготовка из 7 проволок может быть заменена круглой проволокой такого же сечения, а скрученная заготовка и две параллельные проволоки - сплошным сектором. Секторная жила трехжильных кабелей имеет угол, равный 120° (рис. 1.2, а), а рабочие жилы четырехжильных кабелей — угол, равный 94,5—100°, нулевая жила 48-60° (рис. 1.2,б и в). Края секторов и сегментов выполняют закругленными по радиусу не менее 1 мм.

Pисунок 1.3. Схема секторной токопроводящей жилы силового кабеля сечением 25 - 70 мм2 (до уплотнения)

Рисунок 1.4. Схема секторной токопроводящей жилы силового кабеля сечением 70 - 120 мм2 (до уплотнения)

Рисунок 1.5. Схема секторной токопроводящей жилы силового кабеля сечением 150 - 240 мм2 (до уплотнения)

Медная проволока, применяемая для изготовления токопроводящих жил, соответствует марке ММ по ГОСТ 2112-79, а алюминиевая круглая проволока сечением до 70 мм2 - марке АТ по ГОСТ 6132-79. Однопроволочные фасонные алюминиевые жилы изготовляют из алюминия марок АЕ, А6, А7 или А8 по ГОСТ 11069-74 с разрушающим напряжением при растяжении не менее 570 МПа и относительным удлинением не менее 30%. Многопроволочные жилы скручивают из проволок по системе правильной повивной скрутки, направление скрутки верхнего повива - правое; повивы проволок имеют чередующееся направление скрутки. Многопроволочные секторные жилы уплотняют. Шаг скрутки верхнего повива жилы равен диаметру жилы D, умноженному на коэффициент, равный 12,5 - 16. Для фасонных жил расчет проводят по эквивалентному диаметру жилы. Шаг скрутки каждого внутреннего повива принимают не более 24 D. Не допускается перекрещивание проволок, расположенных в верхнем повиве жилы. Жилы не имеют заусенцев, режущих кромок, выпучивания и обрывов отдельных проволок, могущих повредить изоляцию. Диаметр шейки барабана для намотки жил не менее 30 D или 30-кратной высоты сектора жилы.

Пайку припоем (ГОСТ 21931-76) или сварку проволок в одном повиве жилы производят вразгон с расстоянием между соседними местами пайки или сварки не менее 300 мм. Расстояние между местами сварки однопроволочных жил должно быть не менее 300 м по длине кабеля. Пайка однопроволочных жил и применение кислот при пайке жил не допускается. Места пайки или сварки после зачистки не выводят проволоку за пределы двойного допуска по диаметру.

1.3. ИЗОЛЯЦИЯ КАБЕЛЕЙ, ПРОВОДОВ И ШНУРОВ

ПРОПИТАННАЯ БУМАЖНАЯ ИЗОЛЯЦИЯ

Кабельная бумага по ГОСТ 23436-83 для изоляции силовых кабелей на напряжение до 35 кВ марок К и КМП изготовляется из небеленой сульфатной целлюлозы, а марки КМ - из небеленой сульфатной целлюлозы для многослойной кабельной бумаги. Бумага изготовляется плотностью 780±50 кг/см3, воздухопроницаемостью не более 40 мл/мин. влажностью 4 - 8%,. Бумага марок К и КМП изготовляется цвета натуральною волокна или окрашенной в красный, зеленый и синий цвета, а марки КМ - цвета натурального волокна. Показатели качества кабельной бумаги приведены в табл. 1.7.

Кабельная бумага по ГОСТ 645-79 для изоляции кабелей на напряжение от 110 до 500 кВ изготовляется из специальной сульфатной небеленой целлюлозы, бумага марок КВМ (многослойная) и КВМС (многослойная стабилизированная) выпускается машинной гладкости, а бумага марки КВМСУ (многослойная стабилизированная уплотненная) - каландрированной. Показатели качества высоковольтной кабельной бумаги приведены в табл. 1.8.

Для выравнивания электрического поля в изоляции силовых кабелей на напряжение 6 кВ и выше и арматуры для них применяется экран из кабельной электропроводящей бумаги марок КПУ-8О и КПУ-120 (уплотненная одноцветная с включением в композицию сажи), и для изоляции силовых кабелей на напряжение 110 кВ и выше и арматуры для них применяется кабельная электропроводящая двухцветная уплотненная бумага марок КПДУ-80 и КПДУ-120 с включением сажи и композицию одного слоя по ГОСТ 10751-80. Электропроводящая бумага марок КПУ-8О и КПУ-120 имеет удельное объемное сопротивление 1´105 - 9´106 Ом ´ см, а бумага марок КПДУ-80 и КПДУ-120 - 5 *104 - 1*106 Ом ´ см.

Бумажную изоляцию силовых кабелей пропитывают маслоканифольным составом. Кабели на напряжение 20 - 35 кВ пропитывают составом марки МП-2, содержащим 25 ± 3% канифоли (остальное количество - нефтяное масло). Кабели на напряжение 1 - 10 кВ пропитывают составом МП-3, содержащим 7,5 ± 2,5% канифоли, 3 ± 2% полиэтиленового воска (остальное количество - нефтяное масло), а кабели с нестекающей изоляцией - составом МП-5, состоящим из 3.0 — 2,0% канифоли, 18,0 ± 1,0% полиэтиленового воска (остальное количество - нефтяное масло). Нефтяное масло для пропиточного состава применяют марки КМ-25 по ТУ 38-101-449-84 селективной очистки фенолом или дуосол-очистки парным растворителем с последующей гидро- или контактной очисткой. Канифоль для пропиточных составов применяют марки А-1 сорта по ГОСТ 19113-84 или модифицированную кабельную канифоль по ТУ 13-05-25-82.

Таблица 1.7. Показатели качества кабельной бумаги для изоляции силовых кабелей на напряжение до 35 кВ (по ГОСТ 23436-79)

Показатель | Марки бумаги
 | К-080 | К-120 | К-170 | КМП-120 | КМП-170 | КМ-120 | КМ-170
Толщина, мкм | 80±5 | 120±7 | 170±10 | 120±7 | 170±10 | 120±7 | 170±10
Разрушающая нагрузка при растяжении, H, не менее в направлении: |  |  |  |  |  |  |
машинном | 83,4 | 127,5 | 171,7 | 152,0 | 196,2 | 142,2 | 186,4
поперечном | 39,2 | 58,9 | 83,4 | 63,8 | 93,2 | 63,8 | 93,2
Удлинение, %, не менее в направлении: |  |  |  |  |  |  |
машинном | 2,2 | 2,2 | 2,2 | 2,8 | 2,8 | 3,2 | 3,2
поперечном | 6,6 | 6,6 | 6,6 | 7,0 | 7,0 | 9,0 | 9,0
Зольность, %, не более | 1,0 | 1,0 | 1,0 | 0,8 | 0,8 | 0,8 | 0,8
pH водной вытяжки | 7,0-9,5 | 7,0-9,5 | 7,0-9,5 | 7,0-9,0 | 7,0-9,0 | 7,0-9,0 | 7,0-9,0
Удельная электрическая проводимость, мкСм/м, при модуле: |  |  |  |  |  |  |
1:50 | 6300 | 6300 | 6300 | 5000 | 5000 | 5000 | 5000
1:20 | 126 | 126 | 126 | 100 | 100 | 100 | 100

Таблица 1.8. Показатели качества кабельной бумаги для изоляции кабелей на напряжение от 110 до 500 кВ (по ГОСТ 645-79)

Показатель | Марки бумаги
 | КВМ-080 | КВМ-120 | КВМ-170 | КВМС-080 | КВМС-120 | КВМС-170 | КВМСУ-080 | КВМСУ-120
Толщина бумаги, мкм | 80±5 | 120±7 | 170±10 | 80±5 | 120±7 | 170±10 | 80±5 | 120±7
Плотность, кг/м3 | 770±50 | 770±50 | 770±50 | 720±40 | 720±40 | 720±40 | 1100±50 | 1100±50
Разрушающая нагрузка при растяжении, H, не менее в направлении: |  |  |  |  |  |  |  |
машинном | 74 | 142 | 186 | 69 | 108 | 147 | 98 | 137
поперечном | 35 | 64 | 83 | 32 | 49 | 69 | 49 | 69
Удлинение, %, не менее в направлении: |  |  |  |  |  |  |  |
машинном | 2,2 | 3,2 | 3,2 | 2,6 | 2,6 | 2,6 | 2,2 | 2,2
поперечном | 8,6 | 10,4 | 10,4 | 8,0 | 8,6 | 8,6 | 8,6 | 8,6
Воздухопроницаемость, мл/мин, не более | 25 | 25 | 25 | 30 | 30 | 35 | 8 | 8
Массовая доля золы, %, не более | 0,28 | 0,28 | 0,28 | 0,30 | 0,30 | 0,30 | 0,30 | 0,30
Массовая доля натрия, %, не более | 0,0034 | 0,0034 | 0,0034 | 0,0024 | 0,0024 | 0,0024 | 0,0024 | 0,0024
pH водной вытяжки | 6,5-8,0 | 6,5-8,0 | 6,5-8,0 | 7,8-9,3 | 7,8-9,3 | 7,8-9,3 | 7,8-9,3 | 7,8-9,3
tg δ при 100 ⁰С не более | 0,0022 | 0,0022 | 0,0022 | 0,0018 | 0,0019 | 0,0019 | 0,0026 | 0,0026
Удельная электрическая проводимость водной вытяжки, мкСм/м, не более при модуле: |  |  |  |  |  |  |  |
1:50 | 1800 | 1800 | 1800 | 2500 | 2500 | 2500 | 2500 | 2500
1:20 | 36 | 36 | 36 | 50 | 50 | 50 | 50 | 50
Влажность, % | 4-8 | 4-8 | 4-8 | 4-6 | 4-6 | 4-6 | 4-6 | 4-6

ПОЛИЭТИЛЕНОВАЯ ИЗОЛЯЦИЯ

Композиции полиэтилена (ПЭ) для кабельной промышленности по ГОСТ 16336-77 изготовляются на основе ПЭ высокого давления (ПЭВД) (низкой плотности) и низкого давления (ПЭНД) (высокой плотности) со стабилизаторами и другими добавками. Они используются для наложения изоляции на жилы кабелей и проводов методом экструзии.

Марки композиций ПЭ в зависимости от свойств и назначения получают на основе базовых марок ПЭВД (табл. 1.9). Обозначение марок композиций ПЭ состоит из наименования материала “Полиэтилен”, трех первых цифр обозначения базовой марки ПЭ, номера рецептуры добавок, написанного через дефис, и буквы К, обозначающей применение композиций ПЭ в кабельной промышленности.

Показатели композиций ПЭВД и ПЭНД приведены в табл. 1.10, а механические характеристики композиций ПЭ на основе базовых марок ПЭ - в табл. 1.11.

Плотность композиции на основе базовых марок 102 от 922 до 924 кг/м3; композиции на основе марок 153 - от 915 до 922 кг/м3; марок 178 - от 917 до 921 кг/м3; марок 107 - от 917 до 920 кг/м3 и марок 180 - от 916 до 920 кг/м3. В композициях всех базовых марок с добавками 0, 9, 96 и 99 плотность не нормируется.

Показатель текучести расплава (ПТР) композиции на основе базовых марок 102 от 0,24 до 0,36 г/10 мин; 107 - от 1,7 до 2,3 г/10 мин; 153 – от 0,21 до 0,39 г/10 мин; 178 - от 1,05 до 1,95 г/10 мин и 180 - от 2,1 до 3,9 г/10 мин.

Плотность композиции на основе базовых марок 204, 206, 207 и 208 от 949 до 954 кг/м3. В композициях на основе базовых марок 204 и 206 с добавкой 11 плотность не нормируется. Показатель текучести композиций на основе базовых марок 204 от 0,6 до 0,9 г/10 мин; 206 от 0,9 до 1,5 г/10 мин, 207 - от 1,5 до 2,0 г/10 мин и 208 - от 2 до 3 г/10 мин.

Стойкость к термоокислительному старению всех базовых марок ПЭВД не менее 8 ч, стойкость к фотоокислительному старению базовых марок 102, 107, 153 и 178 с добавкой 0,9 не менее 240 ч, с остальными добавками показатель не нормируется.

Стойкость к термоокислительному старению базовых марок ПЭНД не менее 6 ч, к фотоокислительному старению ПЭВД с присадками 96 и 94 не менее 240 ч, ПЭНД марок 204 и 206 с добавкой 11 - не менее 300 ч, а марок 206, 207 и 208 - не нормируется.

Плотность ПЭВД марки 107 с добавками 61, 62 и 63 от 960 до 980 кг/м3, показатель текучести 2,0-3,0 г/10 мин, стойкость к растрескиванию не менее 3 ч, предел текучести при растяжении не менее 8,8 Мпа, разрушающее напряжение при растяжении не менее 10,8 Мпа, относительное удлинение не менее 500%. Стойкость к термоокислительному старению марки 107-61К не менее 8 ч, а марок 107-62К и 107-63К - не менее 10 ч. Термостабильность марок 107-61К не менее 0,5 ч, 107-62К - не менее 2 ч и 107-63К не менее 2,5 ч. При вынесении из пламени образцов ПЭВД марок 107-61К, 107-62К и 107-63К горение их прекращается не более чем через 30 с.

Композиция самозатухающего светостабилизированного ПЭ марок 153-72 и 153-117, получившая название кассполен, по ТУ 6-05-05-195-8О и ТУ 6-05-05-84-77 изготовляют из ПЭВД марки 15303-003 по ГОСТ 16337-77. Плотность композиции 1000 кг/м3, текучесть расплава 0,4-0,7 г/10 мин, стойкость к растрескиванию 500 ч, предел текучести при растяжении не менее 8,2 – 8,5 Мпа, относительное удлинение 400-410%, холодостойкость не выше -55ºС, стойкость к термоокислительному старению не менее 8 ч, стойкость к фотоокислительному старению не менее 600 ч. Количество летучих не более 0,15%. При выносе из пламени горение образца прекращается.

Композиции ПЭВД марок 102, 107, 153, 178 и 180 с добавками 0,1, 0,2, 0,5, 61, 62, 63, 93, 94 и 95 имеют tgδ при частоте 106 Гц не более 3*10-4, с добавкамм 04 - не более 5*10-4, с добавками 09, 96, 99 - не более 6*10-4, композиции ПВНД марок 204, 206, 207 и 208 с добавками 07, 19, 21, 57 и 95 tgδ при частоте 10 6 Гц не более 5*10-4, а марок 204 и 206 с добавками 11 - не более 7*10-4. Относительная диэлектрическая проницаемость при частоте 106 Гц композиций ПЭВД не более 2,3, за исключением марок ПЭВД с добавками 09, 96, 99 - не более 2,4, а марки 107 с добавками 61, 62 и 63 - не более 2,6. Композиции ПЭНД имеют ε не более 2,4. Электрическая прочность при частоте 50 Гц всех марок ПЭВД и ПЭНД не менее 40 МВ/м, за исключением марки 107 с добавками 61, 62 и 63, для которой электрическая прочность не менее 35 МВ/м.

Композиции на основе ПЭВД имеют температуру плавления 106 - 110ºС, насыпную плотность 500 - 600 кг/м3, твердость путем вдавливания шарика при нагрузке 490 Н 176,4-225,4 кПа, водопоглощение 0,02% за 30 сут, удельное объемное сопротивление 1*1016 - 1*1017, удельное поверхностное электрическое сопротивление 1*1015 Ом*см. Температура хрупкости марок с ПТР 0,2 – 0,3 г/10 мин не выше -120ºС, с ПТР 1,5 – 2,2 г/10 мин не выше -100ºС и с ПТР 3,0 г/10 мин не выше -85ºС. Температура хрупкости после 1000 ч облучения лампой ДРГ-375 марок с ПТР 0,3 г/10 мин не выше -70ºГ, с ПТР от 0,3 до 3,0 г/10 мин -60ºС. Модуль упругости марок плотностью 917 - 921 кг/м3 88,2 – 127,4 Мпа, плотностью 922 - 926 кг\м3 137 - 176,4 МПа.

Полиэтилен инертен к большей части агрессивных сред: при комнатной температуре не растворим ни в одном из известных растворителей. При 70ºС и выше ПЭ растворяется в четыреххлористом углероде, хлороформе, толуоле и ксилоле. Некоторые органические сильнополярные жидкости могут вызвать его растрескивание. Полиэтилен, имеющий индекс расплава 0,З г/10 мин и менее, практически стоек к растрескиванию. Наличие низкомолекулярных фракций в ПЭ снижает стойкость к растрескиванию. Добавка бутилкаучука или полиизобутилена к ПЭ повышает его стойкость к растрескиванию.

Введение в ПЭ органических перекисей (дикумила и др.) с последующим нагревом или действием ионизирующих излучений (вулканизацией) приводит к образованию поперечных связей, переводящих его из термопластичного состояния в термореактивное. В этом состоянии ПЭ не плавится при повышении температуры и не растрескивается под влиянием различных сред. Вулканизированный ПЭ незначительно деформируется при температуре 150ºС.

Композицию ПЭ с полиизобутиленом, ацетиленовой сажей и стеариновой кислотой используют в качестве электропроводящих экранов кабелей с ПЭ изоляцией.

Введение в композицию ПЭ полиэтиленового концентрата марки П2-КП по ТУ 6-05-1565-77 или полиэтиленового суперконцентрата пигмента марки СКП по ТУ 6.05-05-149-81 придает ПЭ заданный цвет, необходимый для расцветки изоляции жил. При введении в композицию ПЭ концентрата пенообразующего марки 107-ОВАС по ТУ 6-05-361-6-80 или смеси ЧХЗ-57 с тальком в процессе наложения изоляции в экструзионном агрегате получается пористая ПЭ изоляция плотностью 460 кг/м3, имеющая ε = 1,6, которая используется для изоляции жил кабелей связи, коаксиальных и радиочастотных кабелей.

Таблица 1.9. Марки композиции, вид добавок, свойства композиции и рекомендуемое назначение

Марка композиции ПЭ | Вид добавки | Свойства композиции | Рекомендуемое назначение
ПЭВД |  |  |
102-01К; 107-01К; 153-01К; 178-01К;180-01К; | Термостабилизатор | Стойкая к термоокислительному старению | Для неокрашиваемой изоляции
102-02К; 107-02К; 153-02К; 178-02К;180-02К; | ” | То же | Для окрашиваемой и неокрашиваемой изоляции
102-04К; 107-04К; 153-04К; 178-04К; 180-04К; | ” | ” ” | То же
102-05К; 107-05К; 153-05К; 178-05К; 180-05К; | ” | ” ” | ” ”
102-93К; 107-93К; 153-93К; | ” | ” ” | ” ”
102-94К; 107-94К; 153-94К; 178-94К | ” | ” ” | ” ”
102-95К; 107-95К; 153-95К; 178-95К | ” | ” ” | ” ”
102-09К; 107-09К; 153-09К; 178-09К | Термо- и светостабилизатор | Стойкая к термоокислительному и фотоокислительному старению, черного цвета | Для светостойкой изоляции
102-99К; 107-99К; 153-99К; 178-99К | То же | То же | То же
107-61К | Термостабилизатор, антипирены | Стойкая к термоокислительному старению, самозатухающая | Для изоляции
107-62К; 107-63К | То же | С повышенной стойкостью к термоокислительному старению, самозатухающая | То же
ПЭНД |  |  |
204-07К; 206-07К; 207-07К; 208-07К | Термостабилизатор, антикоррозионная добавка, | Стойкая к термоокислительному старению, слабоокрашенная | Для окрашиваемой и неокрашиваемой изоляции
204-19К; 206-19К; 207-19К; 208-19К | То же | То же | То же
204-21К; 206-21К; 207-21К; 208-21К | ” ” | ” ” | ” ”
204-57К; 206-57К; 207-57К; 208-57К | ” ” | То же, натурального цвета | ” ”
204-11К; 206-11К | Термостабилизатор, светостабилизатор, антикоррозионная добавка | Стойкая к термоокислительному и старению, черного цвета | Для светостойкой изоляции

Таблица 1.10. Показатели композиций ПЭВД и ПЭНД

Показатель | ПЭВД | ПЭНД
Температура плавления, С | 106-110 | 125-135
Насыпная плотность, кг/м3 | 500-600 | 500
Твердость путем вдавливания шарика при нагрузке 490 H, кПа | 176,4-225,4 | 441-578,2
Температура хрупкости, С, не выше: |  |
марок с ПТР: |  |
0,2-0,3 г/10 мин | -120 | -80-150
0,5-2,2 г/10 мин | -100 | -
3,0 г/10 мин | -85 | -
после 1000 ч облучения машиной ДРГ-375 не выше: |  |
марок с ПТР: |  |
0,3 г/10 мин | -70 | -60
0,3-3,0 г/10 мин | -60 | -
Модуль упругости, МПа, ПЭ плотностью: |  |
917-921 кг/м3 | 88,2-127,4 | 588-833
922-926 кг/м3 | 137,2-176,4 | -
Разрушающее напряжение при изгибе, МПа | - | 19,6-37,2
Водопоглощение за 30 сут, % | 0,020 | 0,030-0,040
Удельное объемное электрическое сопротивление, Ом·м | 1·1016-1·1017 | 1·1016-1·1017
Удельное поверхностное электрическое сопротивление, Ом | 1·1015 | 1·1014

Таблица 1.11. Механические показатели композиций ПЭ

Базовая марка | Предел текучести при растяжении, МПа | Разрушающее напряжение при растяжении, МПа | Относительное удлинение при разрыве, %, не менее | Стойкость к растрескиванию, ч, не менее
102 | 11,3 | 14,7 | 600 | 500
107 | 9,3 | 12,2 | 550 | 2,5
153 | 9,8 | 13,7 | 600 | 500
178 | 9,3 | 11,7 | 600 | 2,5
180 | 9,3 | 10,8 | 600 | 1,5
204 | 23,5 | Не нормируется | 600 | 100
206 | 23,5 | То же | 500 | 50
207 | 23,5 | ” ” | 300 | 24
208 | 23,5 | ” ” | 150 | 24

НОРМЫ ТОЛЩИНЫ ИЗОЛЯЦИИ

На кабели и провода с пластмассовой и резиновой изоляцией, предназначенные для стационарных и передвижных силовых и осветительных установок различною назначения на номинальное переменное напряжение до 6 кВ частоты до 1 кГц и постоянное напряжение до 6 кВ, ГОСТ 23286-78 приняты шесть категорий толщины изоляции:

И-1 - изоляция кабелей и проводов в оболочке на номинальное напряжение до 220 В (для систем 220/380 В) или постоянное напряжение до 700 В.

И-2 - изоляция кабелей и проводов без оболочки на номинальное переменное напряжение до 220 В (для систем 220/380 В) или постоянное напряжение до 700 В.

И-3 - изоляция кабелей и проводов в оболочке на номинальное переменное напряжение от 220 В (для систем 220/380 В) до 400 В (для систем 400/600 В) и постоянное напряжение от 700 до 1000 В.

И-4 - изоляция кабелей и проводов без оболочки на номинальное переменное напряжение от 220 В (для систем 220/380 В) до 400 В (для систем 400/600 В) или постоянное напряжение от 700 до 1000 В.

И-5 - изоляция кабелей и проводов на номинальное переменное напряжение от 400 В (для систем 400/600 В) до 1800 В (для систем 1800/3000 В) или постоянное напряжение от 1000 до 6000 В.

И-6 — изоляция кабелей и проводов на номинальное переменное напряжение 3600 В (для систем 3600/6000 В).

При обозначении категории изоляции добавляются соответствующие индексы: п - пластмассовой, р - резиновой изоляции.

Номинальные толщины изоляции кабелей и проводов с пластмассовой и резиновой изоляцией приведены в табл. 1.12. Номинальная толщина изоляции из ПВХ пластиката кабелей и проводов сечением 10-500 мм2 категории Ип-6 должна быть 3,4 мм. Номинальная толщина ПЭ изоляции жил контрольных кабелей сечением 0,75 - 6 мм должна быть 0,6 мм, а сечением 10 мм2 - 0,8 мм.

Допускается увеличение толщины изоляции жил кабелей и проводов, оплетаемых проволокой, а также с изоляцией из вулканизированного ПЭ. В технически обоснованных случаях по согласованию с потребителем допускается уменьшение толщины изоляции жил кабелей и проводов. ГОСТ 23286-78 не распространяется на кабели связи, судовые, шахтные, геофизические, грузонесущие, беструбной прокладки во взрывоопасных помещениях и кабели и провода с изоляцией на основе бутилкаучука.

Таблица 1.12. Толщина пластмассовой и резиновой изоляции, мм, для различных категорий изоляций

S, мм2 | Ип-1 | Ип-2 | Ип-3 | Ип-4 | Ип-5 | Ип-6 | Ир-1 | Ир-3 | Ир-5
До 0,35 | 0,4 | 0,5 | 0,5 | 0,6 | - | - | - | - | -
0,35 | 0,5 | 0,5 | 0,6 | 0,7 | - | - | 0,6 | - | -
0,5 | 0,5 | 0,6 | 0,6 | 0,8 | - | - | 0,6 | 0,8 | -
0,75 | 0,5 | 0,6 | 0,6 | 0,8 | - | - | 0,6 | 1,0 | -
1,0 | 0,6 | 0,7 | 0,7 | 0,8 | - | - | 0,6 | 1,0 | -
1,5 | 0,6 | 0,7 | 0,7 | 1,0 | - | - | 0,6 | 1,0 | 1,8
2,5 | 0,6 | 0,7 | 0,7 | 1,0 | - | - | 0,8 | 1,0 | 1,8
4,0 | 0,7 | 0,8 | 0,8 | 1,0 | 2,2 | - | 0,8 | 1,0 | 1,8
6,0 | 0,7 | 0,8 | 0,8 | 1,0 | 2,2 | - | 0,8 | 1,0 | 1,8
10,0 | 0,8 | 1,0 | 1,0 | 1,2 | 2,2 | 3,0 | 1,0 | 1,2 | 2,0
16,0 | 0,8 | 1,0 | 1,0 | 1,2 | 2,2 | 3,0 | 1,0 | 1,2 | 2,0
25,0 | 1,0 | 1,2 | 1,2 | 1,4 | 2,2 | 3,0 | 1,2 | 1,4 | 2,2
35,0 | 1,0 | 1,2 | 1,2 | 1,4 | 2,2 | 3,0 | 1,2 | 1,4 | 2,2
50,0 | 1,2 | 1,4 | 1,4 | 1,6 | 2,2 | 3,0 | 1,4 | 1,6 | 2,4
70,0 | 1,2 | 1,4 | 1,4 | 1,6 | 2,2 | 3,0 | 1,4 | 1,6 | 2,4
95,0 | 1,2 | 1,6 | 1,6 | 1,8 | 2,2 | 3,0 | 1,6 | 1,8 | 2,6
120,0 | - | - | 1,6 | 1,8 | 2,2 | 3,0 | - | 1,8 | 2,6
150,0 | - | - | 1,8 | 2,0 | 2,2 | 3,0 | - | 2,0 | 2,8
185,0 | - | - | 2,0 | 2,2 | 2,4 | 3,0 | - | 2,2 | 3,0
240,0 | - | - | 2,2 | 2,4 | 2,6 | 3,0 | - | 2,4 | 3,2
300,0 | - | - | 2,4 | 2,6 | 2,6 | 3,0 | - | 2,6 | 3,4
400,0 | - | - | 2,6 | 2,8 | 2,8 | 3,0 | - | 2,8 | 3,6
500,0 | - | - | 3,0 | 3,0 | 3,0 | 3,2 | - | 3,0 | 3,8

ИЗОЛЯЦИЯ ИЗ ПОЛИТЕТРАФТОРЭТИЛЕНА (ФТОРОПЛАСТА)

Политетрафторэтилен (ПТФЭ) выпускается под названием фторопласт-4 (фторлон-4) по ТУ 6-05-1246-76, в дальнейшем именуемый Ф-4, а его сополимеры Ф-4Д, Ф-4М, Ф-40Ш и др. Политетрафторэтилен при комнатной температуре содержит до 90% кристаллической фазы, способной к ориентации, а остальная часть - аморфная фаза с неупорядоченным размещением молекул. В широком диапазоне температур ПТФЭ обладает высокими механическими свойствами. Вытяжка полимера сопровождается ориентацией молекул в направлении растяжения. Это свойство используют при изготовлении ориентированных лент ПТФЭ. Ф-4 пригоден для использования при температурах от -270 до 260ºС. При температуре 19ºС происходит увеличение объема Ф-4 на 1%, а при температуре 327ºС - на 25% (происходит переход ПТФЭ из кристаллического состояния в аморфное). При температуре выше 425ºС Ф-4 разлагается с выделением токсичных газообразных веществ. ПТФЭ исключительно стоек к большинству химических веществ. В пределах рабочих температур на него действуют только расплавленные натрий и калий, а также некоторые фтористые соединения.

Изоляция из ПТФЭ может быть наложена на жилы кабелей и проводов сплошным слоем, получаемым экструзией, или методом обмотки лентами и нитью. Ленточную изоляцию для получения ее монолитности подвергают нагреву (запечка). Толщину изоляции принимают равной 0,25 мм при напряжении до 600 В и 0,40 мм - при напряжении до 1000 В.

Основные параметры ПТФЭ и его сополимеров приведены в табл. 1.13. Изоляция из фторопласта-4Д, получаемого методом эмульсионной полимеризации, накладывается на жилу путем экструзии. Суспензия Ф-4Д применяется для пропитки оплетки из стекловолокна. Ф-4МВ (ОСТ 6-05-400-78)| является фторированным этиленпропиленом (ФЭП). По нагревостойкости Ф-4МБ превосходит все остальные фторорганические полимеры, кроме Ф-4. Сополимер этилена и тетрафторэтилена (ЭТФЭ) выпускается под маркой фторопласт-40Д. Он имеет высокие механические свойства, повышенные твердость и жесткость. Сополимер трифторхлорэтилена с этиленом (ЭТФХЭ) выпускается под маркой фторопласт-30. Он обладает высокими электроизоляционными свойствами. (ПВДФ) выпускается под маркой фторопласт-2 и 2М (ТУ 6-05-646-77 и ТУ 6-05-1781-76). Он обладает более высокими механическими свойствами.

Таблица 1.13. Основные свойства ПЭТФ и его сополимеров

Показатель | ПЭТФ и его сополимеры
 | Ф-4 (ПЭТФ) | Ф-4МБ (ФЭП) | Ф-4ОШ (ЭТФЭ) | Ф-30 (ЭТФХЭ) | Ф-2М (ПВДФ)
Плотность, кг/м3 | 2120-2280 | 2120-2170 | 1650-1700 | 1670-1690 | 1700-1800
Температура, ºС: |  |  |  |  |
плавления | 327 | 285-290 | 260-275 | 215-245 | 160-180
стеклования | -100 ¸ -120 | -90 | -100 | - | -33 ¸ -38
Коэффициент теплоемкости, Дж/г | 1,04 | 1,1 | 1,9 | - | 1,4
Коэффициент теплопроводности, Вт/(м* ºС) | 0,252 | 0,25 | 0,23 | 0,20 | 0,35
Температурный коэффициент линейного расширения, ºС-1 | (8-25) *10-5 | (8,3-10,5) *10-5 | (4,2-14) *10-5 | (8-10) *10-5 | (8-12) *10-5
Рабочая температура,: |  |  |  |  |
минимальная | -270 | -180 ¸ -200 | -100 | -195 | -60
максимальная | 260 | 200 | 200 | 170 | 150
Разрушающее напряжение при растяжении при 20ºС, МПа | 14,5-35,0 | 16-30 | 27-50 | 35-50 | 39-69
Удельное объемное электрическое сопротивление, ОМ*см | 1016-1020 | 1016-1018 | 1016 | 1015-10 | 2*1014-1017
εr при частоте 50 Гц | 1,9-2,2 | 1,9-2,1 | 2,5-2,6 | 2,5 | 8,4
tg δ при частоте 50 Гц | 2*10-4 | 2-3*10-4 | - | - | -
Электрическая прочность при толщине 3-4мм, МВ/м | 20-27 | 20-25 | 16-20 | 20 | 10,5
Кислородный индекс | 96 | 95 | 31 | 64 | 43

ИЗОЛЯЦИИ ИЗ ПОЛИВИНИЛХЛОРИДНОГО ПЛАСТИКАТА

Поливинилхлоридные (ПВХ) пластикаты - смесь поливинилхлоридной смолы с пластификаторами, стабилизаторами и другими добавками. Для изготовления ПВХ пластиката применяют суспензионные смолы. Пластификаторы (эфиры фталевой, (фосфорной и себациновой кислот) придают ПВХ пластикату эластичность и облегчают процесс его переработки, но ухудшают его химическую стойкость, нагревостойкость и электроизоляционные свойства. Более высокими электроизоляционными свойствами обладают пластификаторы совол и диоктилфталат. Поливинилхлоридные пластикаты на основе себациновой, адипиновой и фталевой кислот обладают более низкой летучестью, высокой стойкостью против старения и действия масел. В изоляционные ПВХ пластикаты вводят антиоксиданты (дифенилпропан), обеспечивающие длительное сохранение высокого удельного электрического сопротивления, гибкости при низких температурах и нагревостойкости. Для удешевления ПВХ пластикатов и придания большей стойкости против горения в них вводят хлорированные парафины. Введение в ПВХ пластикаты стабилизаторов (углекислого свинца и солей стеариновой кислоты, кальция, кадмия, бария, стронция и др., а также стеаратов свинца в композиции с эпоксидными смолами) значительно повышает температуру его разложения. Для получения цветного ПВХ пластиката в него вводят окрашивающие добавки, главным образом пигментные красители. Для удешевления и получения ряда специфических свойств ПВХ пластикат может содержать наполнители (каолин, сажу, карбонат кальция, тальк, шиферную и кварцевую муку, двуокись кремния, основной карбонат свинца и др.). Под воздействием температуры, солнечной радиации, пребывания в различных средах и т. д. ПВХ пластикаты за счет улетучивания пластификатора стареют - происходит снижение их эластичности и холодостойкости.

Поливинилхлоридный пластикат по ГОСТ 5960-72 предназначен для работы в диапазоне температур от - 60 до 70ºС, а ПВХ марки ИТ-105 до 105ºС. В зависимости от свойств и назначения ПВХ пластиката выпускаются следующие типы и марки: изоляционный И марок И40-13, И50-13, И40-14, И50-14; изоляционный нагревостойкий ИТ марки ИТ-105; изоляционный для оболочек ИО марок ИО50-11 и ИО45-12. Первые две буквы в условном обозначении ПВХ пластиката типов И и ИО обозначают тип ПВХ пластиката, две первые цифры указывают холодостойкость его, две последующие цифры - порядок удельного объемного сопротивления при 20ºС. В обозначении ПВХ пластиката марки ИТ-105 буквы соответствуют типу ПВХ пластиката, а цифры - верхнему пределу рабочих температур.

Диэлектрические, физико-механические и другие показатели ПВХ пластикатов приведены в табл. 1.14. Светостойкость ПВХ пластиката при 40ºС не менее 1000 ч, горючесть не более 60 с, цветостойкость в везерометре при 70ºС не менее 96 ч. Пластикат ИТ-105 при температуре 105 ± 2ºС имеет удельное объемное сопротивление не менее 1* 1011 Ом*см. После выдержки в бензине при 20 ± 2ºС в течение 48 ч, в масле при 120 ± 2ºС в течение 48 ч сохраняет 40% относительного удлинения при разрыве, в воздушной среде при 136 ± 2ºС в течение 7 сут сохраняет 90% относительного удлинения, хрупкость не выше -30ºС, твердость при 105ºС не менее 30Н и электрическую прочность не менее 30000 В/мм. Рецептуры ПВХ пластиката марок И60-12 и ОИБ-60 посте выдержки в бензине при 20 ± 2ºС и масле при 100 ± 2ºС в течение 24 ч сохраняют соответственно 60 и 95% разрушающего напряжения при растяжении, после выдержки в бензине при 20 ± 2ºС в течение 24 ч пластикат марки И60-12 сохраняет не менее 60% относительного удлинения при разрыве, а марки ОИБ-60 - не менее 90%. После выдержки в масле при 100 ± 2ºС в течение 24 ч сохраняет 30% относительного удлинения при разрыве, а пластикат марки ОИБ-60 не менее 65%. Коэффициент жесткости пластиката марки И60-12 – 0,65, а марки ОИБ-60 - 0,60. Кислородный индекс ПВХ пластиката 28-30.

Таблица 1.14. Диэлектрические, физико-механические и другие показатели изоляционных ПВХ пластикатов

Показатель | Нормы для марок
 | И40-13 | И50-13 (высший сорт) | И50-13 (первый сорт) | И40-14 (высший сорт) | И50-14 | И60-12 | ИТ-105
Удельное объемное электрическое сопротивление при 20ºС, Ом*см, не менее | 1*1013 | 5*1013 | 1*1013 | 1*1014 | 1*1014 | 1*1012 | 2*1013
Разрушающее напряжение при растяжении, Мпа, не менее | 17,6 | 19,6 | 19,6 | 19,6 | 17,6 | 9,8 | 14,7
Относительное удлинение при разрыве, %, не менее | 200 | 200 | 200 | 200 | 200 | 300 | 340
Температура хрупкости, ºС, не выше | -40 | -50 | -50 | -40 | -50 | -60 | -40
Потеря массы при 160 в течение 6 ч, %, не более | 2,0 | 2,0 | 2,0 | 2,0 | 2,0 | 3,0 | 1,5
Твердость при 20ºС, Мпа, не менее | 1,47 | 5,8 | 5,8 | 1,47 | - | 0,69 | 1,17
То же при 70ºС | 0,78 | 1,07 | 1,07 | 0,68 | - | 0,39 | -
Водопоглощение, %, не более | 0,32 | 0,32 | 0,32 | 0,23 | 0,32 | 0,46 | 0,2
Температура размягчения, ºС | 180±10 | 190±10 | 190±10 | 180±10 | 175±10 | 175±10 | Не ниже 175
Плотность, кг/м3 | 1270-1350 | 1290-1350 | 1290-1350 | 1280-1320 | 1260-1300 | 1160-1240 | 1210-1270

РЕЗИНОВАЯ ИЗОЛЯЦИЯ

Резиновые смеси состоят из каучука (натурального или синтетического), вулканизирующего вещества (тиурама), ускорителей вулканизации (каптакса, алтакса, ДФГ и др.), активаторов вулканизации (окиси цинка, кальция, магния и др.), наполнителей (каолина, мела, талька и др.), мягчителей (парафина, петролатума, вазелина, битума, канифоли, стеариновой или олеиновой кислоты, дибутилфталата, трикрезилфосфата, глифталевых смол и др.), противостарителей (неозона Д и др.), красителей (лака и пигментов, окиси цинка и титана, технического углерода) и других специальных материалов.

Типы изоляционной резины, содержание каучука в ней и ее характеристики (по ОСТ 160.505.015-79) приведены в табл. 1.15.

Таблица 1.15. Типы изоляционной резины, содержание каучука и характеристика резины (по ОСТ 160.505.015-79)

Тип резины | Содержание каучука в резине, %, не менее | Характеристика резины
РТИ-0 | 40 | Повышенного качества на основе натурального каучука (НК), изопренового каучука и их комбинации с бутадиеновым (СКБ), бутадиен-стирольным (СКБС) и другими синтетическими каучуками (СК)
РТИ-1 | 33 | Общего назначения на основе НК, изопренового каучука и их комбинации с СКБ, СКБС и другими СК
РНИ | 35 | Не распространяющая горение на основе полихлоропрена (СКС)
РТЭПИ-1 | 30 | Повышенной нагревостойкости на основе этиленпропиленовых (СКЭП) каучуков
РТСИ-1 | Не нормируется | То же на основе силоксанового каучука
РТИШ | 33 | На основе НК, СКП и их комбинации с СКБ, СКБС и другими СК, для изоляции, выполняющей одновременно роль защиты кабелей и проводов, работающих в средних и легких условиях
РТИШМ | 35 | То же холодостойкая

Резина типов РТИ-0, РТИ-1, РНИ, РТИШ и РТИШМ предназначена для изоляции токопроводяших жил, продолжительно работающих при температуре до 65ºС, типа РТЭПИ-1 до 85ºС, типа РТСИ-1 до 180ºС. Допускается применение резиновой изоляции при более высоких температурах, при этом температура и сроки службы должны оговариваться в техническоей документации на кабели и провода.

Физико-механические свойства резин до старения соответствуют нормам, указанным в табл. 1.16. После старения физико-механические свойства резины ухудшаются. Так, для резины типов РТИ-0, РТИ-1, РТИШ и РТИШМ имеем:

 | Снижение разрушающего напряжения при растяжении, %, не более | Снижение относительного удлинения, %, не более
После 96 ч старения при температуре 120±1ºС | 50 | 50
После 72 ч старения при температуре | 30 | 25
После 240 ч старения при температуре 70±1ºС | 25 | 25

Снижение разрушающего напряжения при растяжении и относительного удлинения резины типа РТЭПИ-1 после 168 ч старения при температуре 120±1ºС не превышает 25%, а резины типа РНИ после 96 ч старения при температуре 120±1ºС или после 240 ч старения при 100±1ºС не превышает 50%.

Разрушающее напряжение при растяжении резины типа РТСИ-1 после 72 ч старения при температуре 250 ± 3ºС не менее 3,92 Мпа, а относительное удлинение при разрыве не менее 130%.

Электрические свойства изоляционной и изоляционно-защитной резины после нахождения в течение 24 ч в воде при температуре 20ºС соответствуют нормам, приведенным в таб.1.16.

В кабелях н проводах с резиновой изоляцией допускают применение сепаратора из полиэтилентерефталатной (лавсановой), бумажной лент или хлопчатобумажной пряжи между токопроводящей жилой и изоляцией. Сепаратор предохраняет токопроводящую жилу от окисления, проникновения резины в промежутки между проволоками жилы, обеспечивает их большую гибкость и меньший расход материалов, облегчает разделку концов проводов.

ДРУГИЕ ТИПЫ ИЗОЛЯЦИИ

Прессованная окись магния, изоляционные лаки, шелк натуральный и синтетический, хлопчатобумажная пряжа, полистирольная и триацетатная ленты рассматриваются в соответствующих разделах о кабелях, проводах и шнурах настоящего Справочника.

Таблица 1.16. Физико-механические и электроизоляционные свойства изоляционной резины (до старения)

Типы резины | Разрушающее напряжение при растяжении, Мпа, не менее | Относительное удлинение при разрыве, %, не менее | Удельное объемное сопротивление, Ом*м, не менее | tg δ νе менее | ε νе менее | Электрическая прочность, МВ/м, не менее
РТИ-0 | 5,88 | 350 | 1*1012 | 0,05 | 4,0 | 20
РТИ-1 | 4,90 | 300 | 5*1011 | 0,10 | 5,0 | 20
РНИ | 3,43 | 300 | 5*108 | Не нормируются
РТЭПИ-1 | 3,72 | 300 | 1*1012 | 0,05 | 3,5 | 25
РТСИ-1 | 3,92 | 200 | 5*1012 | 0,03 | 3,5 | 22
РТИШ и РТИШМ | 5,88 | 300 | 5*1011 | 0,11 | 6,0 | 20

1.4. ЭЛЕКТРОМАГНИТНЫЕ ЭКРАНЫ КАБЕЛЕЙ, ПРОВОДОВ И ШНУРОВ МЕТАЛИЧЕСКИЕ ЛЕНТОЧНЫЕ ЭКРАНЫ

Выравнивание электрического поля в высоковольтных кабелях с пропитанной бумажной изолинией осуществляют с помощью экрана из медных лент или лент перфорированной металлизированной (кашированной) бумаги (алюминиевой фольги, наклеенной на кабельную бумагу) путем обмотки поверх бумажной изоляции. Внешний проводник коаксиальных кабелей связи накладывается продольно путем формирования медной ленты с гофрированными кромками поверх шайбовой или баллонной ПЭ изоляции. Внешний проводник из ленты формуется поверх пористой ПЭ изоляции кабеля марки ВКПАП со сваркой шва в аргонодуговой среде. Некоторые типы радиочастотных кабелей имеют внешний проводник из медной или алюминиевой трубки со сварным швом. Мощные радиочастотные и подводные коаксиальные кабели имеют внешний проводник из прямоугольных медных проволок, наложенных поверх изоляции повивом, и медной ленты поверх внешнего проводника в качестве экрана и скрепляющего бандажа медных проволок.

В кабелях дальней и местной связи в качестве общего экрана применяют алюминиевую или медную ленту, которая накладывается поверх поясной изоляции. Наряду с алюминиевыми используют алюмополиэтиленовые ленты (алюминиевую фольгу с ПЭ подслоем), накладываемые поверх поясной изоляции городских кабелей продольно, причем ПЭ подслой должен быть наружу и ПЭ оболочка в процессе наложения ее сваривается с ПЭ подслоем. В низкочастотных кабелях дальней связи и судовых кабелях связи в качестве индивидуального или общего экрана применяют металлизированную бумажную ленту, накладываемую методом обмотки.

ГИБКИЕ ПРОВОЛОЧНЫЕ ЭКРАНЫ

Для выравнивания электрического поля в гибких высоковольтных кабелях с пластмассовой и резиновой изоляцией, а также экранирования судовых кабелей и кабелей для радиоустановок их оплетают медными и медными лужеными проволоками. Общие экраны некоторых кабелей (РПШЭ и др.) изготовляют из оцинкованных стальных проволок методом оплетки. В судовых кабелях оплетка оцинкованной стальной проволокой диаметром 0,3 мм обеспечивает механическую защиту кабелей и одновременно является их электромагнитным экраном.

ЭЛЕКТРОПРОВОДЯЩИЕ ЭКРАНЫ

Для выравнивания электрического поля силовых кабелей с пропитанной бумажной изоляцией на напряжение 10 - 35 кВ применяют электропроводящую кабельную бумагу марок КПУ-80 и КПУ-120, а на напряжение 110 кВ и выше - марок КПДУ-80 и КПДУ-120. Электропроводящая однослойная и двухслойная кабельная бумага содержит ацетиленовую сажу. Удельное объемное сопротивление бумаг КПУ-80 и КПУ-120 равно 1*103-9*104 Ом*м, а КПДУ-80 и КПДУ-120 - 5*102-1*104Ом*м. Плотность бумаги КПУ-80 и КПУ-120 - 900-1050 кг/м3, а КПДУ-80 и КПДУ-120 - 970-1070 кг/м3. Электропроводящую кабельную бумагу накладывают на жилу и поверх изоляции методом обмотки лентами.

Электропроводящие ПЭ, ПВХ пластикат или резины накладывают на жилу и поверх изоляции кабелей на напряжение 6 кВ и выше. При этом материал экрана и изоляции должен быть одинаковым. Это необходимо для получения равных или близких температурных коэффициентов (ТК) объемного расширения экрана и изоляции. При несоблюдении этого условия в пограничной зоне между экраном и изоляцией могут образовываться пустоты, которые являются очагами ионизации в изоляции кабеля.

В шахтных гибких кабелях КГЭШ и КОГВЭШ полупроводящий слой резины накладывают поверх резиновой изоляции. (Практически изоляция на жилу и экран поверх нее накладываются одновременно в У- или Т-образных агрегатах.) Для облегчения разделки концов экранированных жил кабелей электропроводящий слой изготовляют на основе нитрильного каучука. В шахтных кабелях КГЭШ и КОГВЭШ поверх ПВХ изоляции жил наносят электропроводящий графитополимерный слой.

1.5. СКРУТКА ИЗОЛИРОВАННЫХ ЖИЛ В КАБЕЛЬ

ПРАВИЛЬНАЯ СКРУТКА ОДНОРОДНЫХ КАБЕЛЕЙ

Изолированные жилы одинакового сечения и диаметра по изоляции скручивают в кабель по системе простой правильной скрутки. В зависимости от числа скручиваемых изолированных жил в простейшем случае скручивают по схеме рис. 1.6. При количестве скручиваемых жил более семи скрутка их производится по повивам вокруг одной, двух, трех, четырех или пяти жил, так чтобы получилась конструкция кабеля устойчивой. Четырех-, пяти- и шестижильные кабели не получаются устойчивыми из-за образования большого промежутка между жилами. Обычно в этих случаях прибегают к применению профильного (круглого) заполнения из пластмасс, резины, волокнистых материалов. Иногда сердечник представляет собой стальной трос пли прочные нити, несущие растягивающую нагрузку на кабель. В тех случаях, когда из скручиваемых изолированных жил не получается устойчивая конструкция, прибегают к использованию пластмассовых или резиновых заполнителей диаметром, равным диаметру изолированной жилы. Типичными кабелями с простой правильной скруткой изолированных жил являются силовые кабели с пропитанной бумажной, пластмассовой и резиновой изоляцией, контрольные, судовые, управления, сигнализации и блокировки (исключая жилы, скручиваемые в пары), многожильные монтажные и другие кабели.

Изолированные жилы кабелей связи одинакового сечения (диаметра) и диаметра по изоляции скручивают в кабель по системе сложной правильной скрутки. Первоначально изолированные жилы скручивают в пары, тройки, четверки и шестерки и за тем их скручивают в кабель по простой повивной системе скрутки (см. разд. 20 и 21). По этой же системе скручивают судовые кабели связи, некоторые конструкции контрольных и сигнально-блокировочных кабелей. Применяя различные шаги скрутки отдельных групп и групп в кабель, достигают повышения защищенности рабочих пар от внутренних и внешних электромагнитных влияний.

Рисунок 1.6. Схема скрутки изолированных жил одинакового диаметра в кабель

ПРАВИЛЬНАЯ СКРУТКА КОМБИНИРОВАННЫХ КАБЕЛЕЙ

Типовой конструкцией комбинированных кабелей являются четырехжильные силовые кабели, в которых скручивают рабочие жилы с заземляющей или нулевой жилой. Соотношение сечений рабочих и заземляющих (нулевых) жил приведено в табл. 1.17. Скрутку изолированных жил разных наружных диаметров в кабель из-за наличия жил различного сечения или жил с различной толщиной изоляции, повышенного напряжения или наличия экрана производят с отступлением от правильной концентрической системы скрутки. Следят, чтобы оси скручиваемых жил лежали на одной или близкой окружности, в этом случае все скручиваемые жилы будут подвергаться одинаковым условиям при изгибах кабеля. Промежутки между основными жилами кабеля используют для размещения жил меньшего сечения или усиливающих (грузонесущих) заполнений. На рис. 1.7 приведена схема использования промежутков между основными жилами для размещения вспомогательных жил меньшего диаметра. При скрутке жил в кабель избегают размещения вспомогательных жил в центре кабеля, так как при растягивании кабеля наибольшее усилие испытывает центральная жила, а остальные жилы будут первоначально раскручиваться и уплотняться, а затем растягиваться. Направление скрутки изолированных жил выбирают противоположным направлению скрутки нижележащего повива; направление верхнего повива обычно имеет правую скрутку. Шаги скрутки изолированных жил в кабель принимают от 10 до 20 D, в зависимости от условий эксплуатации кабелей.

В особо гибких кабелях изолированные жилы скручивают в одном направлении. Для облегчения монтажа все жилы выполняют с изоляцией различного цвета или применяют счетную жилу (пару, четверку) и направляющую жилу (пару, четверку) отличительной расцветки.

Таблица 1.17. Соотношение сечений, мм2, рабочих и заземляющих (нулевых) жил

Рабочая жила | Заземляющая (нулевая) жила | Рабочая жила | Заземляющая (нулевая) жила
0,75 | 0,75 | 35 | 16
1,0 | 1,0 | 50 | 25
1,5 | 1,0 | 70 | 25
2,5 | 1,5 | 95 | 35
4 | 2,5 | 120 | 35
6 | 4 | 150 | 50
10 | 6 | 185 | 50
16 | 10 | 240 | 70
25 | 16 | 300 | 70

Рисунок 1.7. Схема скрутки изолированных жил различного диаметра в кабель.

ПУЧКОВАЯ И РАЗНОНАПРАВЛЕННАЯ СКРУТКА КАБЕЛЕЙ

Пары и четверки городских телефонных кабелей, а также сигнально-блокировочных кабелей скручивают в кабель по системам пучковой или разнонаправленной скрутки. Применяется также разнонаправленная скрутка изолированных жил силовых кабелей с пластмассовой изоляцией. Применение пучковой и разнонаправленной скрутки упрощает технологию и повышает производительность изготовления кабелей, поэтому применение ее будет все время расширяться.

ПОЯСНАЯ ИЗОЛЯЦИЯ

Силовые кабели с пропитанной бумажной изоляцией и кабели связи в алюминиевой или свинцовой оболочке поверх скрученных жил (с заполнением или без него) имеют бумажную поясную изоляцию из кабельной бумаги марок К-120, КМ-120 или К-170, наложенную методом обмотки. Толщина поясной изоляции кабелей с пропитанной бумажной изоляцией приведена в табл. 3.5. Толщина поясной изоляции кабелей связи зависит от материала изоляции жил и температуры металлической оболочки, накладываемой на кабель (см. разд. 20). Поясную изоляцию поверх скрученных жил с пластмассовой изоляцией в пластмассовой оболочке выполняют лентами ПЭ, ПЭТФ, ПВХ и др. для получения требуемой емкости верхнего повива жил в кабеле по отношению к экрану. В кабелях с резиновой изоляцией в качестве поясной изоляции применяют прорезиненную ткань или кабель оплетают хлопчатобумажной пряжей. Иногда кабель обматывают лентами для облегчения наложения на него резиновой или пластмассовой оболочки. Кабель с обмоткой лентами в качестве поясной изоляции имеет большую подвижность жил по отношению к оболочке и благодаря этому становится более гибким. Кроме того. наличие поясной изоляции уменьшает расход материала оболочки за счет исключения проникновения его в промежутки между жилами.

1.6. ОБОЛОЧКИ КАБЕЛЕЙ

Для защиты изоляции жил от воздействия света, влаги, различных химических веществ, а также для предохранения ее от механических повреждений кабель снабжают оболочками. Лучшими материалами для оболочек кабелей в отношении герметичности и влагонепроницаемости являются металлы, коэффициент диффузии которых равен нулю. Наиболее распространены металлические оболочки из алюминия, свинца и стали. Применение пластмассовых или резиновых оболочек кабелей с влагоемкой (например, бумажной) изоляцией ограничивается их высокой влагопроницаемостью. Кабели с невлагоемкой (пластмассовой или резиновой) изоляцией не нуждаются в металлической оболочке, и поэтому их изготовляют в пластмассовой или резиновой оболочке. Широкое применение имеют также комбинированные - металлопластмассовые оболочки (оболочки из ПЭ с алюминиевыми и стальными лентами), заменяющие свинцовые оболочки.

АЛЮМИНИЕВЫЕ ОБОЛОЧКИ

Прессованную алюминиевую оболочку изготовляют из алюминия чистотой не менее 99,6 (марка А5) по ГОСТ 11069-74, а сварную алюминиевую оболочку - из алюминия чистотой не менее 99,3 (марка АД1) по ГОСТ 4784-74. Алюминиевые оболочки выполняют гладкими и гофрированными. Форму гофра выполняют синусоидальной, или S-образной с цилиндрической впадиной. Степень гофрирования находится в пределах 1,1-1,25, а шаг гофров 0,30-0,50 наружного диаметра выступов оболочки. На оболочках не допускаются риски, вмятины, раковины, посторонние включения, выводящие после их зачистки толщину оболочки за пределы минимальной. Допускается пайка дефектов оболочек, имеющих размеры не более 30 мм в продольном и не более 3 мм в поперечном направлениях. На строительной длине кабеля допускается пайка дефектов оболочки не более чем в трех местах. Место пайки должно быть ровным и гладким. Оболочки силовых кабелей и алюминиевые оболочки кабелей связи выдерживают испытание на изгиб, а сварные алюминиевые оболочки выдерживают испытание на сплющивание. Минимальные и номинальные толщины прессованных и сварных оболочек гладких и гофрированных приведены в табл. 1.18.

Алюминиевые оболочки герметичны и в 2-2,5 раза прочнее, чем свинцовые, имеют повышенную стойкость к вибрационным нагрузкам. В алюминиевых оболочках отсутствует наблюдаемый у свинцовых оболочек при повышении температуры самопроизвольный рост кристаллов. Основные физико-механические свойства алюминия приведены в табл. 1.19. Благодаря большей механической прочности алюминия кабели в алюминиевых оболочках могут применяться небронированными. Высокая электрическая проводимость алюминия позволяет использовать алюминиевые оболочки в качестве экрана для защиты кабеля от внешних электрических влияний или в качестве нулевой жилы силовых кабелей.

Таблица 1.18. Толщина, мм, алюминиевой оболочки по ГОСТ 24641-81

Диаметр кабеля под оболочкой, мм | Прессованная оболочка |  |  |  | Сварная оболочка
 | гладкая |  | гофрированная |  | гладкая |  | гофрированная
 | минимальная | номинальная | минимальная | номинальная | минимальная | номинальная | минимальная | номинальная
До 12,5 | 0,90 | 1,10 | - | - | 0,72 | 0,80 | - |
12,5-15,0 | 0,90 | 1,10 | - | - | 0,90 | 1,00 | - |
15,0-17,5 | 0,95 | 1,15 | - | - | 0,90 | 1,00 | - |
17,5-20,0 | 1,00 | 1,20 | - | - | 1,00 | 1,10 | - |
20,0-22,5 | 1,05 | 1,30 | - | - | 1,00 | 1,10 | 0,65 | 0,70
22,5-25,0 | 1,05 | 1,30 | - | - | 1,10 | 1,20 | 0,72 | 0,80
25,0-27,5 | 1,10 | 1,35 | - | - | - | - | 0,72 | 0,80
27,5-30,0 | 1,15 | 1,40 | - | - | - | - | 0,82 | 0,90
30,0-32,5 | 1,20 | 1,45 | - | - | - | - | 0,82 | 0,90
32,5-35,0 | 1,25 | 1,50 | - | - | - | - | 0,82 | 0,90
35,0-37,5 | 1,30 | 1,55 | 1,10 | 1,35 | - | - | - | -
37,5-40,0 | 1,35 | 1,65 | 1,15 | 1,40 | - | - | - | -
40,0-42,5 | 1,45 | 1,75 | 1,20 | 1,50 | - | - | - | -
42,5-45,0 | 1,50 | 1,80 | 1,25 | 1,55 | - | - | - | -
45,0-47,5 | 1,55 | 1,85 | 1,30 | 1,60 | - | - | - | -
47,5-50,0 | 1,60 | 1,90 | 1,30 | 1,60 | - | - | - | -
50,0-52,5 | 1,65 | 1,95 | 1,35 | 1,65 | - | - | - | -
52,5-55,0 | 1,70 | 2,00 | 1,40 | 1,70 | - | - | - | -
55,0-57,5 | 1,70 | 2,00 | 1,40 | 1,70 | - | - | - | -
57,5-60,0 | 1,70 | 2,00 | 1,40 | 1,70 | - | - | - | -

Таблица 1.19. Физико-механические свойства материалов оболочек кабелей и их стойкость к агрессивной среде

Показатель | Алюминий чистотой 99,97% | Свинец марки С-3 | Свинец с присадкой 0,6% сурьмы | ПВХ пластикат
Плотность, кг/м3 | 2700 | 11340 | 11270 | 1380
Удельная теплоемкость, кДж/(кг* ºС) | 0,93 | 0,126 | 0,126 | -
Разрушающее напряжение, МПа | 39,3-49,1 | 12,7-17,6 | 20,6-26,1 | 15,7-17,7
Удлинение, % | 40-45 | 30-40 | 25-35 | 180-280
Предел усталости, МПа | 22,9 | 4,2 | 8,4 | -
Микротвердость, Мпа | 250-350 | 30-48 | 53 | -
Действие: |  |  |  |
5%-ной соляной кислоты | НУ | ДУ | ДУ | ВУ
50%-ной соляной кислоты | НУ | НУ | НУ | ВУ
5%-ной азотной кислоты | СУ | СУ | СУ | ДУ
50%-ной азотной кислоты | НУ | НУ | НУ | ДУ
5%-ной серной кислоты | МУ | ВУ | ВУ | ВУ
50%-ной серной кислоты | НУ | ВУ | ВУ | ВУ
5%-ной плавиковой кислоты | МУ | НУ | НУ | ДУ
5%-ной уксусной кислоты | МУ | ВУ | ВУ | ВУ
50%-ной уксусной кислоты | НУ | СУ | СУ | ДУ
хлора | СУ | СУ | СУ | ДУ
щелочей | НУ | МУ | МУ | -
аммиака | НУ | ДУ | ДУ | -
Примечание. В таблице приняты обозначения: НУ - неустойчив; МУ - малоустойчив; СУ - среднеустойчив; ДУ - достаточно устойчив; ВУ - вполне устойчив.

СВИНЦОВЫЕ ОБОЛОЧКИ

Свинцовые оболочки силовых кабелей изготовляются из свинца марок С-2 и С-3 по ГОСТ 3778-77 или из свинцово-сурьмянистых сплавов по ГОСТ 1292-81. Свинцовая оболочка силовых кабелей может содержать присадки: сурьмы в количестве до 0,8%, олово – до 0,05%, теллура – до 0,05%, меди – до 0,05%. Максимальная и номинальная толщины свинцовых оболочек силовых кабелей с пропитанной бумажной изоляцией в зависимости от их диаметра под оболочкой и типа защитных покровов приведены в табл. 1.20. Физико-механические свойства свинца, применяемого для оболочек, и стойкость его к агрессивным средам указаны в табл. 1.19. Нагрузки, превышающие эти значения, вызывают необратимые деформации оболочек. Прочность свинцовой оболочки при длительном приложении растягивающего усилия уменьшается (рис. 1.8). Под воздействием вибрационных и тепловых нагрузок происходит рост кристаллов и образование трещин. Из-за большой ползучести свинца (980 кПа) на вертикальных и крутонаклонных трассах наблюдаются необратимые процессы растяжения оболочек силовых кабелей с пропитанной бумажной изоляцией в нижних участках, приводящие их к разрыву. Свинцовые оболочки также подвержены разрушению почвенной и электрохимической коррозией.

Повышение вибростойкости и механической прочности оболочек небронированных кабелей марки СГ и судовых кабелей достигается изготовлением их из свинца с присадкой сурьмы до 0,6%. Свинцовые оболочки маслонаполненных кабелей для уменьшения ползучести изготовляют с присадкой меди до 0.08%.

Оболочка герметична по всей длине, не имеет рисок, царапин и вмятинвыводящих за пределы| минимальных допусков. Оболочка диаметром более 15 мм, не разрываясь, выдерживает испытание на растяжение до 1,5D, а с присадкой сурьмы и меди - до 1,3 D.

Свинцовые оболочки кабелей связи изготовляют из свинцово-сурьмянистых сплавов марок ССУ, ССУМ, ССУМ2, ССУМО и ССУМТ по ГОСТ 1292-81. Оболочки, предназначенные для эксплуатации в условиях повышенной вибрационной нагрузки, изготовляют из сплавов марок ССУМ2 (с содержанием сурьмы 0,6-0,8%) и ССУМТ.

Минимальная н номинальная толщины свинцовой оболочки кабелей связи в зависимости от их диаметра под оболочкой и типа защитного покрова приведены в табл. 1.21.

Таблица 1.20. Толщина, мм, свинцовой оболочки силовых кабелей по ГОСТ 24641-81

Диаметр кабеля под оболочкой, мм | С защитными покровами |  | Трехжильных с отдельными оболочками поверх изолированных жил |  | Без защитных покровов и для подводной прокладки
 | минимальная | номинальная | минимальная | номинальная | минимальная | номинальная
До 15,0 | 0,90 | 1,05 | 1,04 | 1,19 | 1,15 | 1,34
15,0-17,5 | 0,95 | 1,11 | 1,10 | 1,26 | 1,22 | 1,42
17,5-20,0 | 0,99 | 1,15 | 1,16 | 1,33 | 1,29 | 1,50
20,0-22,5 | 1,04 | 1,21 | 1,22 | 1,40 | 1,36 | 1,58
22,5-25,0 | 1,08 | 1,26 | 1,28 | 1,47 | 1,43 | 1,66
25,0-27,5 | 1,13 | 1,32 | 1,34 | 1,53 | 1,50 | 1,73
27,5-30,0 | 1,17 | 1,36 | 1,40 | 1,60 | 1,57 | 1,81
30,0-32,5 | 1,22 | 1,42 | 1,46 | 1,66 | 1,64 | 1,88
32,5-35,0 | 1,26 | 1,46 | 1,52 | 1,73 | 1,71 | 1,96
35,0-37,5 | 1,31 | 1,52 | 1,58 | 1,79 | 1,78 | 2,03
37,5-40,0 | 1,35 | 1,56 | 1,64 | 1,86 | 1,85 | 2,11
40,0-42,5 | 1,40 | 1,62 | 1,70 | 1,92 | 1,92 | 2,18
42,5-45,0 | 1,44 | 1,66 | 1,76 | 1,99 | 1,99 | 2,20
45,0-47,5 | 1,49 | 1,72 | 1,82 | 2,05 | 2,06 | 2,33
47,5-50,0 | 1,53 | 1,76 | 1,88 | 2,12 | 2,13 | 2,41
50,0-52,5 | 1,58 | 1,82 | 1,94 | 2,18 | 2,20 | 2,48
52,5-55,0 | 1,62 | 1,86 | 2,00 | 2,25 | 2,27 | 2,50
55,0-57,5 | 1,67 | 1,92 | 2,06 | 2,31 | 2,34 | 2,63
Свыше 57,5 | 1,71 | 1,96 | 2,12 | 2,38 | 2,41 | 2,71

Таблица 1.21. Толщина, мм, свинцовой оболочки кабелей связи по ГОСТ 24641-81

Диаметр кабеля под оболочкой, мм | С защитными покровами |  |  |  | Без защитных покровов
 | с ленточной броней |  | с броней из круглой проволоки
 | минимальная | номинальная | минимальная | номинальная | минимальная | номинальная
До 5,0 | 0,95 | 1,07 | 1,20 | 1,35 | 1,00 | 1,12
5,0-7,5 | 0,95 | 1,07 | 1,21 | 1,36 | 1,02 | 1,14
7,5-10,0 | 0,97 | 1,10 | 1,22 | 1,37 | 1,04 | 1,17
10,0-12,5 | 0,99 | 1,12 | 1,24 | 1,39 | 1,08 | 1,21
12,5-15,0 | 1,01 | 1,15 | 1,26 | 1,41 | 1,13 | 1,27
15,0-17,5 | 1,03 | 1,17 | 1,28 | 1,44 | 1,18 | 1,32
17,5-20,0 | 1,06 | 1,21 | 1,30 | 1,46 | 1,23 | 1,38
20,0-22,5 | 1,09 | 1,24 | 1,32 | 1,48 | 1,28 | 1,44
22,5-25,0 | 1,12 | 1,27 | 1,34 | 1,51 | 1,34 | 1,51
25,0-27,5 | 1,15 | 1,31 | 1,40 | 1,58 | 1,40 | 1,58
27,5-30,0 | 1,20 | 1,37 | 1,46 | 1,65 | 1,46 | 1,65
30,0-32,5 | 1,25 | 1,43 | 1,52 | 1,72 | 1,52 | 1,72
32,5-35,0 | 1,30 | 1,49 | 1,58 | 1,79 | 1,58 | 1,79
35,0-37,5 | 1,35 | 1,55 | 1,64 | 1,86 | 1,64 | 1,86
37,5-40,0 | 1,40 | 1,61 | 1,71 | 1,94 | 1,71 | 1,94
40,0-42,5 | 1,48 | 1,70 | 1,79 | 2,03 | 1,79 | 2,03
42,5-45,0 | 1,56 | 1,79 | 1,86 | 2,11 | 1,86 | 2,11
45,0-47,5 | 1,64 | 1,88 | 1,94 | 2,20 | 1,94 | 2,20
47,5-50,0 | 1,72 | 1,97 | 2,03 | 2,30 | 2,03 | 2,30
50,0-52,5 | 1,80 | 2,06 | 2,12 | 2,40 | 2,12 | 2,40
52,5-55,0 | 1,88 | 2,15 | 2,21 | 2,50 | 2,21 | 2,50
55,0-57,5 | 1,96 | 2,24 | 2,30 | 2,60 | 2,30 | 2,60
57,5-60,0 | 2,04 | 2,33 | 2,39 | 2,70 | 2,39 | 2,70
60,0-62,5 | 2,12 | 2,42 | 2,48 | 2,80 | 2,48 | 2,80
Свыше 62,5 | 2,20 | 2,51 | 2,58 | 2,90 | 2,58 | 2,90

Рисунок 1.8. Предел прочности свинцовой оболочки кабеля в зависимости от времени приложения растягивающего усилия (штриховая часть кривых получена экстраполяцией)

СТАЛЬНЫЕ ОБОЛОЧКИ

Стальные оболочки кабелей изготовляют из стальной холоднокатанной ленты марки 08-КП или 08-Ю по ГОСТ 503-71, ГОСТ 9045-80 или ТУ 14-4-69-71 со сварным швом. Сварку шва производят в высокочастотном агрегате, в котором нагретые кромки ленты соединяются вместе с образованием грата. Наружный грат срезается в процессе сварки. Сварку стальной оболочки производят также в аргонодуговой атмосфере. При дуговой сварке грат на поверхности оболочки не образуется, но производительность агрегата в 4 - 5 раз ниже, чем при высокочастотной сварке. Для повышения гибкости кабеля и придания ему большей механической прочности стальную оболочку гофрируют. Наиболее распространено синусоидальное гофрирование оболочек со степенью гофрирования 1,12 - 1,25. Стальные оболочки нуждаются в антикоррозионной защите битумными составами и пластмассовыми шлангами.

ОБОЛОЧКИ ИЗ ПВХ ПЛАСТИКАТА

Поливинилхлоридные оболочки кабелей, проводов и шнуров изготовляют из шлангового пластиката, отличающегося от изоляционного пластиката соответствующим подбором пластификаторов и стабилизаторов, обеспечивающих большую стойкость против светового старения (см. изоляция из ПВХ пластиката).

Для изготовления оболочек и шлангов кабелей используются пластикаты марок О-40, О-50, О-55, ОМБ-60, ОНМ-50 и ОНЗ-40, а также пластикаты марок ИО50-11 и ИО45-12. Первые одна - три буквы в условном обозначении пластиката означают тип пластиката, цифры через дефис указывают холодостойкость, две последующие цифры - порядок удельного объемного сопротивления при 20ºС. Поливинилхлоридные пластикаты марки ОМБ-60 предназначены для маслобензиностойких оболочек, ОНМ-50 - для оболочек, имеющих низкую миграцию пластификаторов в ПЭ (для кабелей с ПЭ изоляцией), и марки ОНЗ-40 - для кабелей, обладающих пониженным запахом. Изоляционные пластикаты ИО50-11 и ИО45-12 по своим свойствам пригодны для оболочек кабелей. Пластикаты марок О-50, О-55, ОМБ-60 и ОНМ-50 изготовляют черного цвета, О-40 - черного или синего и ОНЗ - неокрашенными.

Физико-механические свойства ПВХ пластикатов и их стойкость к агрессивным средам по сравнению с алюминиевыми и свинцовыми оболочками приведены в табл. 1.19. Диэлектрические и физико-механические показатели шланговых пластикатов приведены в табл. 1.22. Потери массы при 160ºС в течение 6 ч всех марок не превышают 3,0%, горючесть не более 60 с, плотность пластиката 1280 - 1290 кг/м3, цветостойкость в везерометре при 70ºС не менее 96 ч. Оболочки кабеля не распространяют горение, влаго- и маслостойки, при температуре ниже допустимой становятся жесткими и при ударе могут разрушаться. При отсутствии механических воздействий оболочки сохраняют свои свойства. При положительных температурах эластические свойства ПВХ пластикатов восстанавливаются. Из-за улетучивания пластификаторов холодостойкость ПВХ пластикатов за время эксплуатации снижается.

Таблица 1.22. Диэлектрические, физико-механические показатели шлангового пластиката

Показатель | Нормы для марок
 | ИО45-12 | 0-40 (высший сорт) | 0-50 (высший сорт) | 0-55 (высший сорт) | 0-55 (первый сорт) | ОМБ-60 | ОНМ-50 | ОНЗ-40
Удельное объемное электрическое сопротивление при 20ºС, Ом*см, не менее | 1*1012 | 1*1012 | 1*1010 | 1*1011 | 1*1010 | 1*109 | 1*1010 | 5*1011
Разрушающее напряжение при растяжении, Мпа, не менее | 10,7 | 14,7 | 17,2 | 11,7 | 10,7 | 11,7 | 11,7 | 13,7
Относительное удлинение при разрыве, %, не менее | 350 | 300 | 350 | 350 | 350 | 350 | 350 | 300
Температура хрупкости, ºС, не выше | -45 | -40 | -50 | -55 | -55 | -60 | -50 | -40
Светостойкость при 70ºС, ч, не менее | 1000 | 1500 | 2000 | 2000 | 2000 | 2000 | 1500 | 2000
Твердость, Мпа, не более: |  |  |  |  |  |  |  |
при 20ºС | 1,07 | 1,47 | 1,57 | 1,07 | 1,12 | 0,98 | 0,88 | 1,27
при 70ºС | 0,78 | 0,98 | 0,88 | 0,88 | 0,78 | 0,58 | 0,49 | 0,88
Водопоглощение, %, не более | 0,4 | 0,45 | 0,3 | 0,4 | 0,5 | 1,0 | 0,2 | 0,3
Температура размягчения, ºС | 170±10 | 170±10 | 175±10 | 170±10 | 170±10 | Не ниже 175 | Не ниже 210 | 175±10
Плотность, кг/м3 | 1200-1250 | 1220-1330 | 1250-1310 | 1180-1250 | 1180-1250 | - | - | 1250-1310
Сопротивление раздиру, кН/м, не менее | 29,4 | 44,1 | 53,9 | 34,3 | 34,3 | 29,4 | 58,8 | -

НОРМЫ ТОЛЩИН ОБОЛОЧЕК

Пластмассовые и резиновые оболочки кабелей и проводов в зависимости от условий их эксплуатации по ГОСТ 23286-78 разделяются на следующие категории:

Об-1 - переносные кабели и провода, работающие в тяжелых условиях (землеройные машины);

Об-2 - переносные кабели и провода, работающие в средних условиях и прокладываемые стационарно;

Об-3 - переносные кабели и провода, работающие в легких условиях (бытовые электроприборы и токоприемники при отсутствии механических нагрузок).

При обозначении категории оболочки добавляются соответствующие индексы: “п” - пластмассовой и “р” - резиновой. Номинальная толщина пластмассовых и резиновых оболочек кабелей и проводов приведена в табл. 1.23. При одновременном наложении изоляции и оболочки или двухслойной оболочке толщина изоляции и оболочки или слоев оговаривается в соответствующей нормативно- технической документации на кабели и провода.

Предельное отклонение толщины пластмассовых оболочек – 15%, а резиновых и из вулканирующегося ПЭ – 20%. В технически обоснованных случаях допускается уменьшение толщины оболочки или указание плюсового предельного отклонения толщины оболочки, которое должно быть оговорено в нормативно-технической документации на кабели и провода.

Таблица 1.23. Толщина, мм, пластмассовых и резиновых оболочек по категориям

Диаметр кабеля под оболочкой, мм | Обп-1 | Обп-2 | Обп-3 | Обр-1 | Обр-2 | Обр-3
До 6,0 | 1,2 | 1,2 | 0,8 | 1,5 | 1,5 | 1,0
6-10 | 1,7 | 1,5 | 1,0 | 2,0 | 1,7 | 1,0
10-15 | 1,7 | 1,5 | 1,2 | 2,5 | 2,0 | 1,2
15-20 | 2,0 | 1,7 | - | 3,0 | 2,0 | -
20-25 | 2,3 | 1,9 | - | 3,5 | 2,5 | -
25-30 | 2,5 | 1,9 | - | 4,5 | 3,0 | -
30-40 | 3,0 | 2,1 | - | 5,0 | 3,0 | -
40-50 | 3,5 | 2,3 | - | 5,0 | 4,0 | -
50-60 | 4,0 | 2,5 | - | 6,0 | 4,5 | -
Свыше 60 | - | 3,0 | - | 6,0 | - | -

ПОЛИЭТИЛЕНОВЫЕ ОБОЛОЧКИ

Высокие физико-механические свойства ПЭ и особенно малая влагопроницаемость, а также стойкость против воздействия агрессивных сред послужили основанием успешного применения его в качестве оболочек кабелей связи. Для увеличения светостойкости применяются ПЭ с присадкой 2% газового канального углерода.

Для оболочек и защитных покровов кабелей применяют ПЭВД базовых марок 102-10К, 107-10К, 153-10К, 178-10К, 102-97К, 107-97К, 153-97К, 178-97К, 102-100К, 107-100К, 153-100К и 178-100К (с добавкой термо- и светостабилизаторов) и ПЭНД базовых марок 204-12К и 206-12К (с добавкой термо- и светостабилизаторов и антикоррозионных веществ). Эти марки ПЭ стойки к термо- и фотоокислительному старению и выпускаются черного цвета.

Физико-механическпе показатели ПЭВД и ПЭНД приведены в табл. 1.10 и 1.19. Стойкость к термоокислительному старению всех базовых марок ПЭВД не менее 8 ч, стойкость к фотоокислительному старению базовых марок 102, 107, 153 и 178 с добавкой 10, 97 и 100 не менее 500 ч, а базовых марок ПЭНД 204 и 206 с добавками 12 не менее 300 ч.

РЕЗИНОВЫЕ ОБОЛОЧКИ

Оболочки кабелей и проводов изготовляют из резины, указанной в табл. 1.24. Физико-механические свойства шланговых резин приведены в табл. 1.25. После 96 ч старения резин РШ-1 и РШМ-2 при температуре 70ºС разрушающее напряжение при растяжении не снижается более чем на 15%, а относительное удлинение резины РШ-1 не превышает30%, а РШМ-2 – 40%; после 72 ч старения при температуре 100±1ºС разрушающее напряжение при растяжении резин РШТ-2 и РШТМ-2 не снижается более 25%, а относительное удлинение при разрыве 50%; после 240 ч старения при температуре 70±1ºС разрушающее напряжение при растяжении не снижается более 20%, а относительное удлинение 30%; после 96 ч старения при этой температуре снижение разрушающего напряжения при растяжении не превышает 10%, относительного удлинения 30%; после 72 ч старения резин РШН-1 и РШН-2 при температуре 100±1ºС снижение разрушающего напряжения при растяжении не превышает 20%, а относительного удлинения 35%; после 96 ч старения этих резин при температуре 70±1ºС снижение разрушающего напряжения при растяжении не превышает 15%, а относительного удлинения 30%.

Шланговые резины РТИШМ,. РШ-1, РШМ-2 и РШТМ-2 имеют холодостойкость -50ºС, резины РТИШ и РШТ-2 -40ºС, резины РШН-1 и РШН-2 -30ºС. Физико-механические свойства резин РШН-1 и РШН-2 после 24 ч пребывания в машинном масле марки И-40А или И-50А при температуре 100±1ºС не снижаются более чем на 20% по разрушающему напряжению при растяжении и более чем на 25% по относительному удлинению при разрыве. Резины РПИ, РШН-1 и РШН-2 не распространяют горение.

Таблица 1.24. Типы резин, содержание каучука в резине и характеристика резины для оболочек кабелей и проводов (по ОСТ 16.0.505-015-79)

Тип резины | Содержание каучука в резине, %, не менее | Характеристика резины
РШ-1 | 50 | Резина на основе НК, СКП и их комбинации с СКБ, СКБС и другими СК, работающими в тяжелых условиях
РШМ-2 | 45 | Резина холодостойкая на основе СКП и его комбинации с СКБ, СКБС и другими СК, работающими в средних и легких условиях
РШТ-2 | 40 | Резина нагревостойкая на основе СКП, СКБ, СКБС и других СК и их комбинации, работающих в средних и легких условиях
РШТМ-2 | 45 | Резина нагревостойкая повышенной холодостойкости на основе СКП, СКБ, СКБС и других СК и их комбинации, работающих в средних и легких условиях
РШН-1 | 50 | Резина маслостойкая, не распространяющая горение на основе СКС, работающих в тяжелых условиях
РШН-2 | 40 | То же, работающих в средних и легких условиях

Таблица 1.25. Физико-механические свойства шланговых резин до старения (по ОСТ 16.0.505.015-79)

Тип резины | Разрушающее напряжение при растяжении, Мпа, не менее | Относительное удлинение при разрыве, %, не менее | Относительная остаточная деформация, %, не менее | Сопротивление раздиру, кН, не менее | Истираемость, м3/ТДж, не более
РШ-1 | 11,76 | 350 | 25 | 1,57 | 112
РШМ-2 | 7,35 | 300 | 30 | - | -
РШТ-2 | 6,86 | 300 | 35 | - | -
РШТМ-2 | 6,86 | 300 | 30 | - | -
РШН-1 | 10,49 | 275 | 25 | 1,18 | 139
РШН-2 | 5,88 | 275 | 35 | - | -

1.7. ЗАЩИТНЫЕ ПОКРОВЫ КАБЕЛЕЙ

Кабели в металлических и неметаллических оболочках в зависимости от условий монтажа и эксплуатации изготовляют небронированными и бронированными стальными лентами или оцинкованными стальными проволоками с различными наружными защитными покровами. Кабели небронированные без наружного защитного покрова поверх оболочки маркируют буквой Г (например, СГ). Защитный покров кабелей состоит из подушки, брони и наружного покрова. Конструкции элементов защитных покровов приведены в табл. 1.26. Перечень типов защитных покровов кабелей дан в табл. 1.27, а сочетание различных защитных покровов с различными оболочками в табл. 1.28.

При применении полиэтилентерефталатных (ПЭТФ) лент в подушках л и 2л исключается крепированная бумага (4в, 5в, 6в и 7в — табл. 1.26). Допускается применение в подушках л, 2л, п и в ПВХ, полиамидных и ПЭ лент. Допускается применение стальной гофрированной брони. При этом бумага и битумный состав или битум и подушке поверх шланга не накладывается.

В кабелях в неметаллической оболочке подушку покровов типов Б, БГ, П, ПГ, Бн и Пн накладывают без первого и второго слоев битумного состава или битума. В покровах типов БпШп, КпШп, Бп, БпГ, Кп допускается наложение подушки без ПВХ, ПЭТФ, полиамидной или другой равноценной ленты. Допускается наложение наружных покровов типа Шп без ПВХ, ПТЭФ, полиамидной или другой равноценной ленты. В кабелях связи с покровами Шв и Шп в качестве поливочного состава по металлической оболочке или броне под шланг применяется вязкий подклеивающий состав или пластичный битум. В защитных покровах типов БбШп и БбШв при применении одинаковой брони битумный состав, вязкий подклеивающий состав, битум и пластмассовые ленты не накладываются.

Битумный состав или битум покровов типов Б, К, П, Бп, БШп, ПШп, БпШп, КпШп, Бв, БШв, ПШв, БвШв не вытекает при 50ºС, а типов Бл, Б2л, Кл, Пл, П2л, БГ, БлГ, Б2лГ, БпГ, БвГ, ПГ, ПлГ, П2лГ, БбШп, ПбШп, Б2лШп, П2лШп, БбШв, ПбШв, Б2лШв, П2лШв, Шп, Шв, ПлШв, БлШв - при 60ºС. Битумный состав или битум во всех типах защитных покровов, наложенных на силовые кабели напряжением до 3 кВ, не вытекает при 70ºС.

Кабели с защитными покровами, за исключением кабелей с покровами Б, II,. К, Бн, Пн, БГ, ПГ, БлГ, ПлГ и БбГ, испытывают на истирание, изгиб и циклический нагрев в ванне 0.5 %-ного раствора хлористогоо натрия. Кабели с защитными покровами типов Б2лГ, П2лГ, БпГ и БвГ испытывают на изгиб и циклический нагрев в ванне 0,5%-ного водного раствора хлористого натрия. После этих испытаний сопротивление изоляции ПЭ защитного покрова кабелей диаметром 11 - 30 мм при 20±5ºС сохраняется не менее 10*106 Ом*км, диаметром 30-60 мм – 4,1*106 Ом*км и диаметром свыше 60 мм – 2,5*106 Ом*км.

Таблица 1.26. Элементы защитных покровов по ГОСТ 7006-72 и их обозначение

N п/п | Конструкция элементов защитного покрова | обозначение
 | подушка |
1 | Без подушки | б
2.а | Битумный состав или битум |
б | Крепированная или пропитанная кабельная бумага |
в | Битумный состав или битум | Без обозначения
г | Крепированная или пропитанная кабельная бумага
д | Битумный состав или битум |
3.а | Битумный состав или битум |
б | Крепированная или пропитанная кабельная бумага |
в | Битумный состав или битум | То же
г | Пропитанная кабельная пряжа или стеклянная пряжа из штапелированного волокна
д | Битумный состав или битум |
4.а | Битумный состав или битум |
б | Ленты ПЭТФ |
в | Крепированная или пропитанная кабельная бумага | л
г | Битумный состав или битум |
д | Крепированная или пропитанная кабельная бумага |
е | Битумный состав или битум |
5.а | Битумный состав или битум |
б | Ленты ПЭТФ |
в | Крепированная или пропитанная кабельная бумага | л
г | Битумный состав или битум |
д | Пропитанная кабельная пряжа или стеклянная пряжа из штапелированного волокна |
е | Битумный состав или битум |
6.а | Битумный состав или битум |
б | Лента ПЭТФ |
в | Крепированная или пропитанная кабельная бумага |
г | Битумный состав или битум | 2л
д | Ленты ПЭТФ |
е | Крепированная или пропитанная кабельная бумага |
ж | Битумный состав или битум |
7.а | Битумный состав или битум |
б | Ленты ПЭТФ |
в | Крепированная или пропитанная кабельная бумага |
г | Битумный состав или битум | 2л
д | Ленты ПЭТФ |
е | Пропитанная кабельная пряжа или стеклянная пряжа из штапелированного волокна |
ж | Битумный состав или битум |
8.а | Битумный состав, вязкий подклеивающий состав или битум |
б | Лента ПЭТФ |
в | ПЭ шланг |
г | Крепированная или пропитанная кабельная бумага | п
д | Битумный состав или битум |
е | Крепированная или пропитанная кабельная бумага |
ж | Битумный состав или битум |
9.а | Битумный состав, вязкий подклеивающий состав или битум |
б | Лента ПЭТФ |
в | ПВХ шланг |
г | Крепированная или пропитанная кабельная бумага |
д | Битумный состав или битум | в
е | Крепированная или пропитанная кабельная бумага |
ж | Битумный состав или битум |
 | Броня |
10 | Броня из стальных или оцинкованных стальных лент | Б
11 | Броня из оцинкованных стальных плоских проволок | П
12 | Броня из оцинкованных стальных круглых проволок | К
 | Наружный покров |
13.а | Битумный состав, битум или вязкий подклеивающий слой |
б | Пропитанная кабельная пряжа или стеклянная пряжа из штапелированного волокна | Без обозначения
в | Битумный состав, битум или вязкий подклеивающий состав |
г | Покрытие, предохраняющее витки кабеля от слипания |
14.а | Негорючий состав |
б | Стеклянная пряжа из штапелированного волокна | н
в | Негорючий состав |
г | Покрытие, предохраняющее витки кабеля от слипания |
15.а | Битумный состав, вязкий подклеивающий состав или битум |
б | Лента ПВХ, ПЭТФ, ПЭ, полиамидная или другая равноценная | Шп
в | ПЭ шланг |
16.а | Битумный состав, вязкий подклеивающий состав или битум |
б | Лента ПВХ, ПЭТФ, полиамидная или другая равноценная | Шв
в | ПВХ шланг |
17 | Без наружного покрова | Г

Таблица 1.27. Типы защитных покровов кабелей

Тип защитного покрова | Элементы конструкции защитных покровов (табл. 1.26)
 | подушка | броня | наружный покров
БбГ | Б | Б | Г
БГ | п. 2 | Б | Г
ПГ | п. 3 | П | Г
БлГ | л (п. 4) | Б | Г
ПлГ | л (п. 5) | П | Г
Б2лГ | 2л (п. 6) | Б | Г
П2лГ | 2л (п. 7) | П | Г
БпГ | п | Б | Г
БвГ | в | Б | Г
Б | п. 2 | Б | п. 13
П или К | п. 3 | П или К | п. 13
Бл | л (п. 4) | Б | п. 13
Пл или Кл | л (п. 5) | П или К | п. 13
Б2л | 2л (п. 6) | Б | п. 13
П2л | 2л (п. 7) | П | п. 13
Бп | п | Б | п. 13
Бв | в | Б | п. 13
Бн | п. 2 | Б | н
Пн | п. 3 | П | н
Блн | л (п. 4) | Б | н
Плн | л (п. 5) | П | н
Б2лн | 2л (п. 6) | Б | н
П2лн | 2л (п. 7) | П | н
БбШп, ПбШп или Шп | б | Б, П или без брони | Шп
БШп | п. 2 | Б | Шп
ПШп | п. 3 | П | Шп
БлШп | л (п. 4) | Б | Шп
Б2лШп | 2л (п. 6) | Б | Шп
П2лШп | 2л (п. 7) | П | Шп
БпШп или КпШп | п | Б или К | Шп
БбШв, ПбШв или Шв | б | Б, П или без брони | Шв
БШв | п. 2 | Б | Шв
ПШв | п. 3 | П | Шв
БлШв | л (п. 4) | Б | Шв
ПлШв | л (п. 5) | П | Шв
Б2лШв | 2л (п. 6) | Б | Шв
П2лШв | 2л (п. 7) | П | Шв
БвШв | в | Б | Шв
Кп | п | К | п. 13

Таблица 1.28. Типы защитных покровов кабелей в различных оболочках

Кабель, не подвергающийся значительным растягивающим усилиям |  |  |  |  | Кабель, подвергающийся значительным растягивающим усилиям
Оболочка кабелей
свинцовая | алюминиевая | стальная | неметаллическая | без оболочки | свинцовая | алюминиевая | неметаллическая | без оболочки
Б, Бл, Б2л Б2лШв, Б2лШп, БШп, БШв, БГ, БлГ, Б2лГ, Шв, БлШв, Бн, Блн, Б2лн, Бвг, Шп, БпШп | Бл, БлШп, Шв, Б2л, Шп, Бп, Бв, БпШп, Б2лШв, БвШв, Б2лШп, БлГ, Блн, Б2лГ, БшП, БпГ, БвГ, БвШв, Б2лШп | Шв, Шп | БГ, БбГБн, Б, БбШп, БбШв | БбШв, БбШп | П, Пл, П2л, П2лШв, ПШв, ПШп, П2лШп, Пг, ПлГ, П2лГ. Плн, Пн, П2лн, К, Кл | Пл, П2л, ПлШв, П2лШп, П2лШв, ПлГ, П2лГ, Плн, КпШп, П2лн, Кп | П, ПГ, Пн | ПбШп, ПбШв

ПОДУШКА КАБЕЛЯ

Подушка кабеля предназначена для предохранения его оболочки от повреждения стальными лентами или проволоками и защиты ее от коррозии. Она представляет собой концентрические слои из предварительно пропитанной кабельной пряжи, крепированной бумаги или предварительно пропитанной кабельной бумаги с покрытием битумом или битумным составом по оболочке и поверх подушки.

Кабельная пряжа из лубяных волокон (по ГОСТ 905-78) применяется для подушки и наружных покровов кабелей. Пряжа, применяется линейной плотностью 3400±275, 2200±180 и 1700±155 текс и предварительно пропитанной в полугудроне с добавкой 4.0% нафтената меди.

Крепированная кабельная бумага марки БКБ по ГОСТ 10396-84 состоит из двух слоев основной двухслойной водонепроницаемой бумаги марки А (по ГОСТ 9840-74), масса 1м2 которой 40г, склеенных битумом марки БН-70/30 (ГОСТ 6617-76) или марки БНД-40/60 (ГОСТ 22245-76). Масса 1 м2 крепированной бумаги 190-260 г, степень крепирования 25±5%, содержание битума не менее 50%, нафтената меди не менее 5%.

Кабельную бумагу К-120, КМ-120 или К-170 (ГОСТ 645-67) предварительно пропитывают в полугудроне. содержащем нафтенат меди в количестве не менее 4% к массе пропитанной бумаги.

Усиленную подушку из волокнистых материалов изготовляют с обмоткой двумя пластмассовыми лентами (шириной 25 - 90 мм), накладываемыми с перекрытием. Такой элемент покровов маркируют буквой “л” (например, АБл). Для повышения стойкости против коррозии подушку под броней изготовляют с двумя слоями пластмассовых лент. В маркировке этот тип подушки обозначают 2л (например, АБ2л).

Для повышения коррозионно- и влагостойкости подушки на кабели в алюминиевой или стальной оболочке поверх лент из ПВХ, ПЭТФ или равноценных накладывают ПЭ или ПВХ шланг, ленты крепированной бумаги, слой битума или битумного состава. В маркировке кабелей этот тип подушки обозначают буквами “п” - ПЭ или “в” - ПВХ.

В кабелях в пластмассовой или резиновой оболочке подушку под ленточной или проволочной броней накладывают без нанесения битума или битумного состава. Допускается изготовление бронированных кабелей в пластмассовой или резиновой оболочке без подушки под броней, если это предусмотрено стандартами и техническими условиями на определенные марки кабелей.

Минимальная толщина подушки и наружного покрова различных кабелей в зависимости от диаметра кабеля поверх оболочки приведена в табл. 1.29. Кабели в пластмассовой и резиновой оболочках с покровами типов Б, БГ и Бн изготовляют с подушкой толщиной не менее 1,0 мм, а с покровами П, ПГ и Пн - не менее 1,5 мм.

Трехжильные кабели в отдельных свинцовых оболочках изготовляют с защитными покровами поверх каждой жилы, состоящими из слоя битума или битумного состава, ПЭТФ лент, крепированной или пропитанной кабельной бумаги. Допускают обмотку скрученных в кабель жил в отдельных металлических оболочках тканевой лентой или пропитанной кабельной пряжей. Подушка этих кабелей состоит из слоя битумного состава или битума, пропитанной кабельной пряжи и слоя битумного состава или битума толщиной, указанной в табл.1.29.

Подушки покровов типов Б2л, П2л, Б2лн, П2лн, Б2лШп, П2лШп, Б2лШв, П2лШв, Б2лГ и П2лГ выдерживают испытание постоянным напряжением 5 кВ или переменным напряжением 2 кВ в течение 1 мин.

Таблица 1.29. Минимальные толщины подушки и наружных покровов

Тип защитного покрытия |  | Диаметр кабеля по оболочке, мм
 |  | до 20 | 20-30 | 30-40 | 40-50 | 50-60 | свыше 60
Толщина подушки
Б, Бн, БШп, БШв, БГ, Бл, Блн, БлГ, БлШв, БлШп, Б2л, Б2лн, Б2лШп, Б2лШв, Б2лГ |  | 1,5 | 1,5 | 1,5 | 1,5 | 1,5 | 1,5
П, Пн, ПШн, ПШв, ПГ, К, Пл, Кл, Плн, ПлШв, ПлГ, П2л, П2лн, П2лШп, П2лШв, П2лГ |  | 2,0 | 2,0 | 2,0 | 2,0 | 2,0 | 2,0
БпШп, КпШп, БвШв, БпГ, БнГ, Бп, Кп |  | 2,5 | 2,6 | 2,8 | 2,9 | 3,1 | 3,2
Толщина наружного покрова
Б, П, К, Бл, Кл, Пл, Б2л, П2л, Бн, Пн, Блн, Плн, Б2лн, П2лн, Бн, Бв, Кп |  | 2,0 | 2,0 | 2,0 | 2,0 | 2,0 | 2,0
БбШп, ПбШп, Шп, БШп, ПШп, П2лШп, БпШп, КпШп, Б2лШп | по металлической оболочке | 1,6 | 1,6 | 1,6 | 1,8 | 2,0 | 2,2
 | по броне | 1,7 | 1,9 | 2,1 | 2,3 | 2,5 | 2,7
БбШв, ПбШв, Шв, БШв, ПШв, ПлШв, П2лШв, БвШв, Б2лШв, БлШв |  | 1,8 | 2,0 | 2,2 | 2,4 | 2,6 | 3,1

БРОНЯ ИЗ СТАЛЬНЫХ ЛЕНТ

Для защиты кабелей от механических повреждений при отсутствии растягивающих усилий их бронируют лентами из низкоуглеродистой стали (ГОСТ 3559-75) трех групп: А - лента оцинкованная (Апл - лента, предназначенная для плоской брони; Апр - лента, предназначенная для профильной брони), Б - лента без антикоррозионного покрытия, В -лента битуминированная. Разрушающее напряжение при растяжении лент Апл, Б и В не менее 275 МПа и относительное удлинение не менее 30%.

Кабели, прокладываемые в земле и воздухе, бронируют стальными лентами толщиной 0,3; 0,5 и 0,8 мм (табл. 1.30) шириной 10 - 60 мм в два слоя с зазором 25 – 33%, причем второй слой перекрывает первый слой ленты на 25% ее ширины. Броню защитных покровов типов БГ, БлГ, Б2лГ, Бвг, БпГ и БбГ изготовляют из оцинкованной или покрытой битумом ленты. Взамен стальных лент толщиной 0,3 мм допускается применение оцинкованных стальных проволок диаметром 1,4-1,8 мм.

Кабели для бесштанговых нефтенасосов и другого назначения, работающие в условиях гибкости и радиального давления при возможности механических повреждений, бронируют оцинкованными стальными лентами толщиной 0,5 и шириной 10 мм (см. рис. 7.5). При наложении гибкой ленточной брони на кабель типа КПБК (КПБП) ее предварительно профилируют в виде буквы S, причем кромки лент взаимно размещаются в замок, не раскрывающийся при изгибах кабеля (см. рис. 7.5).

Таблица 1.30. Число и толщина лент и диаметр круглой оцинкованной проволоки для брони кабелей

Тип защитного покрова | Диаметр кабеля по оболочке, мм
 | до 13 | 13-16 | 16-37 | 37-50 | свыше 50
Б, Бл, Бп, Б2л, Бн, Блн, Б2лн, БШп, БШв, Б2лШп, БпШп, Б2лШв, БвШв, БГ, БлГ, Б2лГ, БпГ, БлШп, БлШв, Бв, БвГ | 2*0,3 | 2*0,5 | 2*0,5 | 2*0,5 | 2*0,8
БбШв, БбШп | 2*0,3 | 2*0,3 | 2*0,3 | 2*0,3 | 2*0,3
БбГ | 1*0,3 | 1*0,3 | 1*0,5 | 1*0,5 | 1*0,5
П, Пл, П2л, Плн, П2лн, ПшП, П2лШп, ПлШв, П2лШв, ПШв, ПГ, ПлГ, П2лГ, ПбШп, ПбШв | - | - | 1,5 | 1,7 | 1,7
К, Кл, Кп, КпШп | 1,4-2,8 | 1,6-2,8 | 4 | 4-6 | 6

ПРОВОЛОЧНАЯ БРОНЯ

Кабели, растягивающиеся в условиях эксплуатации бронируют оцинкованными стальными проволоками (ГОСТ 1526-81) с разрушающим напряжением при растяжении 343-490 МПа и удлинением не менее 12%. Стальные проволоки накладывают поверх подушки кабеля сплошным повивом, направленным навстречу скрученным жилам, чтобы при растяжении кабеля проволоки не раскручивались. Шаг наложения брони принимают равным 20 D. Суммарный просвет между проволоками не превышает диаметра проволоки.

Проволоки брони одножильных кабелей на напряжение 6 кВ и выше разделяют немагнитными проволоками не менее чем на четыре части.

Кабель марки ЭВТ для переносных шахтных установок бронируют семипроволочными стренгами из проволоки диаметром 0,5 – 0,8мм. Кабели, подвергающиеся в процессе эксплуатации растягивающим нагрузкам, изготовляют с двухслойной броней из оцинкованных стальных проволок диаметром 1,4 – 4,0 мм, имеющих разрушающее напряжение при растяжении не менее 2350 МПа и удлинение не более 3%.

Кабели с пластмассовой и резиновой изоляцией и в оболочке из этих материалов для защиты от механических повреждений и повреждений грызунами оплетают отожженной оцинкованной стальной проволокой диаметром 0,3 мм, имеющей разрушающее напряжение при растяжении не менее 343 - 421 МПа и удлинение не менее 8%.

ВОЛОКНИСТЫЕ НАРУЖНЫЕ ПОКРОВЫ

Наружный покров кабеля состоит из слоя битумного состава или битума, пропитанной кабельной пряжи или пряжи из шпателированного стекловолокна, слоя битумного состава или битума и мела или дробленой слюды, предохраняющих витки кабеля от слипания на барабане. (В маркировке кабелей этот вид защитного покрова обозначения не имеет.)

Негорючий наружный защитный покров кабелей состоит из слоя негорючего состава (каменноугольного пека и совола), пряжи из штапелированного стекловолокна, слоя негорючего состава и покрытия, предохраняющего витки кабеля от слипания. В маркировку кабеля с негорючим защитным покровом вводят букву “н” (например, АБн). В сочетании усиленной подушки и негорючего защитного покрова принято обозначение “лн” (например, АБлн). Негорючий состав покровов типов Бн, Блн, Б2лн, Пн, Плн, П2лн вытекает при температуре 45ºС. Наружные покровы типов Бн, Блн, Б2лн, Пн, Плн, П2лн, БбШв, ПбШв, БШв, ПШв, ПлШв, БлШв, Б2лШв, П2лШв, БвШв, БГ, БлГ, Б2лГ, БнГ и БвГ не распространяют горение. Минимальная толщина наружного защитного покрова кабелей приведена в табл. 1 .29. Наружный покров кабелей холодостоек.

ПЛАСТМАССОВЫЕ ЗАЩИТНЫЕ ПОКРОВЫ

Пластмассовый наружный покров кабелей состоит из слоя битумного состава или битума, ленты ПВХ, ПЭТФ, полиамидной или другого равноценного материала и ПЭ и ПВХ шланга. В маркировке кабелей этот тип наружного покрова обозначается буквами “Шп” и “Шв” (например, БШп, БШв). В наружных покровах типов ПбШп и ПбШв пластмассовые ленты н битумный состав не накладываются. Толщина пластмассового наружного шланга кабелей приведена в табл. 1.31. Диаметр кабелей с наружными покровами типов БбШв, БбШп, ПбШв и ПбШп измеряют по поясной изоляции. Предельное отклонение толщины наружного шланга - 15% ¸ ±0,1 мм. Пластмассовый шланг герметичен по всей длине и плотно прилегает к битумному составу и пластмассовым лентам. ПВХ, ПЭТФ, полиамидные и другие ленты накладывают на кабель с перекрытием не менее 10 мм. ПЭ или ПВХ шланг не имеет вмятин, трещин и рисок, выводящих его толщину за предельное отклонение.

Разрывная прочность и относительное удлинение при разрыве ПЭ или ПВХ шланга составляет не .менее 75% значений, указанных в стандартах и технических условиях на материалы соответствующих марок. Наружный ПЭ и ПВХ шланг испытывают напряжением в соответствии с табл. 1.32. Сопротивление изоляции ПВХ шланга кабелей диаметром 11-30 мм не менее 0,06*106 Ом*км, диаметром 30-60 мм - 0,025*106 Ом*км и диаметром более 60 мм – 0,015*106 Ом*км.

Наружные покровы из ПВХ или касполенового шланга поверх брони силовых и контрольных кабелей придают им свойства не распространять горение, поэтому такие кабели пригодны для применения наравне с кабелями, имеющими наружный покров из штапелированного стекловолокна и негорючего пропиточного состава.

ПЭ шланги более влагостойки, чем ПВХ шланги, поэтому они нашли широкое применение для защиты алюминиевых и стальных оболочек, особенно кабелей связи.

Таблица 1.31. Толщина пластмассового шланга, мм

Диаметр кабеля по оболочке, мм | Подушка под броней | Поверх брони |  | Поверх металлической оболочки
 |  | ПЭ | ПВХ | ПЭ | ПВХ
До 20 | 1,4 | 1,7 | 1,8 | 1,4 | 1,8
20-30 | 1,4 | 1,8 | 2,0 | 1,4 | 2,0
30-40 | 1,6 | 2,1 | 2,2 | 1,6 | 2,2
40-50 | 1,7 | 2,4 | 2,4 | 1,9 | 2,4
50-60 | 1,9 | 2,7 | 2,6 | 2,2 | 2,6
Свыше 60 | 2,2 | 2,8 | 3,1 | 2,3 | 3,1

Таблица 1.32. Испытательное напряжение пластмассового защитного шланга, наложенного поверх металлической оболочки (брони) или под броней

Толщина пластмассового защитного шланга, мм | Испытательное напряжение, кВ |  | Переменное напряжение АСИ, кВ
 | постоянное | переменное
1,2 | 10 | 3,8 | 8
1,4 | 11 | 4,5 | 9
1,7 | 14 | 5,5 | 11
1,9 | 15 | 6,1 | 12
2,1 | 17 | 6,8 | 13
2,3 | 19 | 7,4 | 14
2,6 | 21 | 8,3 | 16
3,1 | 25 | 10,0 | 19

ЛЕГКИЕ ЗАЩИТНЫЕ ПОКРЫТИЯ КАБЕЛЕЙ, ПРОВОДОВ И ШНУРОВ

Кабели, провода и шнуры с резиновой изоляцией для предохранения изоляции от воздействия света и нефтяных продуктов оплетают хлопчатобумажной пряжей. Пряжу для оплетки применяют крученую суровую или окрашенную (по ГОСТ 10878-70) толщиной 10 * 2, 11,8 * 2, 15,7 * 2 и 18,5 *х 2 текс (текс = 1000/N, где N - метрический номер пряжи). Для усиленной механической защиты кабелей и проводов их оплетают хлопчатобумажной пряжей низких номеров или льняной нитью. Гибкие шнуры оплетают швейной ниткой (по ГОСТ 6309-73) в три сложения толщиной 21,7 * 3 и 13,2 * 3 текс матовой или глянцевой пряжей темных цветов или комбинированной из двух цветов. Технически возможные углы оплетки находятся в пределах 25 - 70º. Увеличение угла оплетки приводит к уменьшению устойчивости оплетки при изгибе провода с оголением изоляции. Плотность оплетки различных проводов находится в пределах 70 – 80%.

В зависимости от условий эксплуатации оплетка хлопчатобумажной пряжей может быть пропитана атмосферостойкими или противогнилостными составами. Атмосферостойкие составы состоят из нефтяного битума, парафина, естественных асфальтов, воска, смолы и др. Провода с такими защитными покрытиями предназначены для длительной эксплуатации в условиях воздействия солнечной радиации, дождя, росы, снега и др. Противогнилостный состав СП-1 состоит из озокерита или церезина (5,5-7,0%), нефтяного битума (47-56%), парафина (32-40%), петролатума (5,5-7,0%) и нефтената меди (до 10%). Провода, пропитанные таким составом, защищены от разрушения различными микроорганизмами, плесневыми грибами, термитами и др.

Провода с резиновой изоляцией для защиты от действия масла, бензина и других растворителей, а также озона применяют с покрытием оплетки проводов лаками на основе эфиров целлюлозы, представляющими собой раствор лакового коллоксилина в смеси органических растворителей и разбавителей с добавкой пластификаторов(лаки 4Б и 5Б). Авиационные и монтажные провода с ПВХ изоляцией изготовляют с хлопчатобумажной пряжей, покрытой этилцеллюлозными лаками, представляющими собой раствор этилцеллюлозы и пластификаторов в органическом растворителе. Для защиты хлопчатобумажной пряжи от плесневых грибов лаки (4БА) применяют с антисептиком оксидифенилом или соединениями фенола.

Нагревостойкие провода с кремнийорганической изоляцией изготовляют в оплетке стекловолокном (по ГОСТ 8325-70) толщиной 6,7 * 2, 11,8 * 2 и 13,3 * 2 текс. Количество парафинистого замасливателя в стекловолокне составляет 1 – 2,5%. Покрытие оплетки кремнийорганическим, глифталевым и другими лаками уменьшает пылеобразование стекловолокна и повышает механическую прочность на истирание. Провода с защитным покрытием из стекловолокна, покрытые кремнийорганическим лаком (К-47), пригодны для эксплуатации до 200ºС, а при применении суспензии Ф-4 - до 275ºС.

Защитные покрытия с применением асбестовой нити обладают огнестойкостью, кислото- и щелочестойкостью, малой теплопроводностью. Этот вид защитных покрытий применяют в кабелях и проводах для металлургической промышленности, где эксплуатируются в непосредственной близости от плавильных печей. Провода в оплетке асбестовой пряжей, покрытой битумными, глифталевыми или кремнийорганическими лаками, применяются в выводных концах электродвигателей.


ПРОВОДА НЕИЗОЛИРОВАННЫЕ ДЛЯ ВОЗДУШНЫХ ЛИНИЙ ЭЛЕКТРОПЕРЕДАЧИ И ЭЛЕКТРИФИЦИРОВАННОГО ТРАНСПОРТА

2.1. НОМЕНКЛАТУРА

Провода неизолированные для воздушных линий предназначены для передачи электрической энергии в воздушных электрических сетях и линиях электрифицированного транспорта. В условиях эксплуатации эти провода изолированы от земли и между собой с помощью фарфоровых, стеклянных и других изоляторов, на которых они подвешиваются. Расстояние между проводами выбирается в зависимости от передаваемого напряжения. Расщепленные два - четыре провода находятся под одинаковым напряжением и подвешиваются на одной гирлянде подвесных изоляторов. Перечень, марок неизолированных проводов для линий электропередачи и контактных проводов для электрифицированного транспорта приведен в табл. 2.1, а сортамент - в табл. 2.2.

Таблица 2.1. Номенклатура неизолированных проводов

Марка | Код ОКП | Провод | ГОСТ, ТУ
Провода для воздушных линий электропередачи
А | 3511410100 | Скручен из алюминиевых проводов АТ | ГОСТ 839-80
АКП | 3511410200 | То же, но межпроволочное пространство, за исключением внешней поверхности, заполнено нейтральной смазкой повышенной нагревостойкости | То же
Ап | 3511410300 | Скручен из алюминиевых проволок АТп | ”
АпКП | 3511410500 | То же, но межпроволочное пространство, за исключением внешней поверхности, заполнено нейтральной смазкой повышенной нагревостойкости | ”
АЖ | 3511910100 | Скручен из проволок термообработанного алюминиевого сплава АВЕ | ”
АЖКП | 3511910400 | То же, но межпроволочное пространство, за исключением внешней поверхности, заполнено нейтральной смазкой повышенной нагревостойкости | ”
АН | 3511910200 | Скручен из проволок нетермообработанного алюминиевого сплава АВЕ | ”
АНКП | 3511910300 | То же, но межпроволочное пространство, за исключением внешней поверхности, заполнено нейтральной смазкой повышенной нагревостойкости | ”
АС | 3511510100 | Состоит из стального сердечника и алюминиевых проволок АТ | ”
АСКС | 3511510400 | То же, но межпроволочное пространство стального сердечника заполнено нейтральной смазкой повышенной нагревостойкости | ”
АСК | 3511510200 | То же, но стальной сердечник изолирован двумя лентами ПЭТФ | ”
АСКП | 3511510300 | То же, что марка АС, но межпроволочное пространство всего провода, за исключением внешней поверхности, заполнено нейтральной смазкой повышенной нагревостойкости | ”
АпС | 3511510700 | Состоит из стального сердечника и алюминиевых проволок АТп | ”
АпСКС | 3511511000 | То же, но межпроволочное пространство стального сердечника заполнено нейтральной смазкой повышенной нагревостойкости | ”
АпСК | 3511510800 | То же, но стальной сердечник изолирован двумя лентами ПЭТФ | ”
АпСКП | 3511510900 | То же, что марка АпС, но межпроволочное пространство всего провода, за исключением внешней поверхности, заполнено нейтральной смазкой повышенной нагревостойкости | ”
М | 3511110100 | Одна или несколько скрученных медных проволок | ”
Б | 3511630100 | Скручен из бронзовых проволок | ТУ 16.501.017-74
БС | 3511730100 | Состоит из стального сердечника и бронзовых проволок | То же
ПС | 1265000100 | Скручен из стальных оцинкованных проволок | ТУ 14.4.661-75
ПА | 3511440400 | Алюминиевый полый | ТУ 16.505.397-72
ПМ | 3511140200 | Медный полый | То же
Контактные провода
БрФ | 3513630300 | Бронзовый фасонный | ГОСТ 2584-75
БрФО | 3513631000 | То же овальный | То же
МК | 3513120100 | Медный круглый | ”
МФ | 3513130200 | То же фасонный | ”
МФО | 3513130300 | То же овальный | ”
НЛФ | 3513700100 | Низколегированный медный, фасонный | ”
НЛФО | 3513700200 | То же овальный | ”
ПКСА | 1264000100 | Сталеалюминевый | ТУ 14.4.419-73

Таблица 2.2. Сортамент неизолированных проводов

Марка провода | S, мм2
А, АКП, Ап, АпКП | 16, 25, 35, 50, 70, 95, 120, 150, 185, 240, 300, 350, 400, 450, 500, 550, 600, 650, 700, 750, 800
АпС, АпСК, АСКП, АпСКП, АпСКС, АС, АСК, АСКС | 10, 16, 25, 35, 50, 70, 95, 120, 150, 185, 205, 240, 300, 330, 400, 450, 500, 550, 600, 650, 700, 750, 800, 1000
АЖ, АН, АЖКП, АНКП | 16, 25, 35, 50, 120, 150, 185
Б | 50, 70, 95, 120, 150, 185, 240, 300
БС | 185, 240, 300, 400
М | 4, 6, 10, 16, 25, 35, 50, 70, 95, 120, 150, 185, 240, 300, 350, 400
БрФО, МК, МФО | 30, 40, 50, 65, 85, 100
БрФ, МФ, НЛФ | 65, 85, 100, 120, 150
БрФО, МФО, НЛФО | 100, 120, 150
ПА | 500, 640
ПКСА | 80/180
ПМ | 240, 300
ПС | 25, 35, 50, 70
Примечания: 1. Для проводов АпС, АпСК, АпСКП, АпСКС, АС, АСК, АСКП и АСКС указаны сечения только для повива из алюминиевых проволок 2. Числитель – эквивалентное по проводимости сечение медного провода, знаменатель – полное сечение сталеалюминевого провода.

2.2. АЛЮМИНИЕВЫЕ ПРОВОДА

Алюминиевые провода для линий электропередачи марок А, Ап и АКП скручивают концентрическими повивами в чередующихся направлениях из алюминиевых проволок АТ, а провода марок Ап и АпКП - из проволок АТп по ГОСТ 6132-79. Наружный повив имеет правое направление. Внешний вид алюминиевых проводов марок А и АКП изображен на рис. 2.1. В проводах марок АКП и АпКП промежутки между проволоками (за исключением наружного повива) заполняют нейтральной смазкой повышенной нагревостойкости. Конструктивные данные алюминиевых проводов, масса, сопротивление R на длине 1 км при 20ºС, разрушающая нагрузка при растяжении и длина провода приведены в табл. 2.3. Соединение проволоки в однопроволочном сердечнике не допускается. В проводах с числом проволок более семи допускается соединение их во всех повивах. Сращивание проволок производится вразгон, расстояние между местами сварок различных проволок или одной и той же проволоки не менее 15 м.

Место сварки проволок отжигают на расстояние не более 0,2 м в обе стороны. Переводной коэффициент массы алюминиевых проводов массе медных проводов равен 2.

Преимущественная область применения алюминиевых проводов А и Ап в атмосфере воздуха типов І и II при условии содержания сернистого газа не более 150 мг/(м2Чсут) (1,5мг/м3) на суше всех макроклиматических районов по ГОСТ 15150-69, кроме ТВ и ТС, а проводов АКП и АпКП - на побережьях морей, соленых озер, в промышленных районах и районах засоленных песков, а также в прилегающих к ним районах с атмосферой воздуха типов II и III, на суше и на море всех макроклиматических районов по ГОСТ 15150-69. срок службы проводов А и Ап не менее 45 лет, а проводов АКП и АпКП - неменее 25 лет.

Рисунок 2.1. Неизолированные провода А и АКП

Таблица 2.3. Конструктивные данные и параметры алюминиевых проводов А, АКП, Ап и АпКП

S, мм2 | n*d, мм | D, мм | g, кг/км |  |  | Разрушающая нагрузка при растяжении, кН |  | Длина провода, м, не менее
 |  |  | алюминия в проводах | смазки в АКП, АпКП | R, Ом, не более | из проволоки АТ | из проволоки АТп
16 | 7*1,70 | 5,1 | 43 | 0,5 | 1,8376 | - | 2,9 | 4500
25 | 7*2,13 | 6,4 | 68 | 0,5 | 1,1650 | - | 4,3 | 4000
35 | 7*2,50 | 7,5 | 94 | 0,5 | 0,8502 | - | 5,9 | 4000
50 | 7*3,00 | 9,0 | 135 | 0,5 | 0,5880 | 7,6 | 8,2 | 3500
70 | 7*3,55 | 10,7 | 189 | 1,0 | 0,4204 | 10,64 | 11,3 | 2500
95 | 7*4,10 | 12,3 | 252 | 1,0 | 0,3147 | 13,77 | 14,6 | 2000
120 | 19*2,80 | 14,0 | 321 | 16 | 0,2510 | 17,97 | 19,6 | 1500
150 | 19*3,15 | 15,8 | 406 | 20 | 0,1978 | 22,75 | 24,1 | 1250
185 | 19*3,50 | 17,5 | 502 | 25 | 0,1611 | 28,12 | 29,8 | 1000
240 | 19*4,00 | 20,0 | 655 | 33 | 0,1230 | 36,68 | 37,8 | 1000
300 | 37*3,15 | 22,1 | 794 | 54 | 0,1017 | 44,27 | 46,9 | 1000
350 | 37*3,45 | 24,2 | 952 | 65 | 0,0848 | 53,2 | 56,4 | 1000
400 | 37*3,66 | 25,6 | 1072 | 73 | 0,0756 | 59,8 | 63,4 | 1000
450 | 37*3,90 | 27,3 | 1271 | 84 | 0,0666 | 67,94 | 69,8 | 1000
500 | 37*4,15 | 29,1 | 1378 | 94 | 0,0588 | 74,53 | 79,2 | 1000
550 | 61*3,37 | 30,3 | 1500 | 117 | 0,0540 | 83,59 | 88,7 | 1000
600 | 61*3,50 | 31,5 | 1618 | 126 | 0,0503 | 90,2 | 95,6 | 800
650 | 61*3,66 | 32,9 | 1771 | 138 | 0,0459 | 98,6 | 104,6 | 800
700 | 61*3,80 | 34,2 | 1902 | 149 | 0,0425 | 106,3 | 112,7 | 800
750 | 61*3,95 | 35,6 | 2062 | 161 | 0,0393 | 114,9 | 118,3 | 800
800 | 61*4,10 | 36,9 | 6160 | 173 | 0,0365 | 120,0 | 127,5 | 800

2.3. ПРОВОДА ИЗ АЛЛЮМИНИЕВОГО СПЛАВА

Провода из алюминиевого сплава АВЕ (0,3-0,5% магния, 0,4-0,7% кремния и 0,2-0,3% железа) скручены из проволоки марки АСТ, имеющей разрушающее напряжение при растяжении до скрутки в провод не менее 0,24 кН и удлинение не менее 1,5%. Термообработанная проволока марки АСЗ имеет разрушающее напряжение при растяжении не менее 0,3 кН и относительное удлинение не менее 4,0%. Удельное электрическое сопротивление при 20ºС проволоки марки АСТ не более 3,0*108 Ом*м, а марки АСЗ не более 3,25*108 Ом*м. Неизолированные провода марок АЖ и АЖКП изготовляют из термообработанной проволоки марки АСТ, а марок АН и АНКП - нетермообработанной проволоки марки АСЗ. Провод скручивают повивами в чередующихся направлениях, наружный повив имеет правое направление. Соединение проволок в проводах, скрученных из семи проволок, не допускается. В проводах с числом проволок более семи допускается соединение проволок во всех повивах. Сращивание проволок производится вразгон, расстояние между местами сварки различных проволок или одной и той же проволоки не менее 15 м. Место сварки проводов отжигается на расстояние 0,2 м в обе стороны. В проводах АЖКП и АНКП пространство между проволоками (за исключением наружного повива) заполняется нейтральной смазкой повышенной нагревостойкости. Конструктивные размеры, масса, электрическое сопротивление, временное сопротивление и длина проводов АЖ, АЖКП, АН и АНКП приведены в табл. 2.4.

Преимущественная область применения проводов АЖ и АН в атмосфере воздуха типов Ι и II при условии содержания сернистого газа не более 150 мг/(м2*сут) (1,5 мг/м3) на суше всех макроклиматических районов по ГОСТ 15150-69, кроме ТВ и ТС, а проводов АЖКП и АНКП - на побережьях морей, соленых озер, в промышленных районах и районах засоленных песков, а также в прилегающих к ним районах с атмосферой воздуха типов II и III, на суше и море всех макроклиматических районов по ГОСТ 15150-69.

Срок службы проводов АЖ, АЖКП, АН и АНКП не менее 25 лет.

Таблица 2.4. Конструктивные данные и параметры проводов АЖ, АЖКП, АН и АНКП из алюминиевого сплава

S, мм2 | n*d, мм | D, мм | g, кг/км |  | R, Ом, не более |  | Разрушающая нагрузка при растяжении, кН, не менее |  | Длина провода, м, не менее
 |  |  | без смазки | смазка | АЖ, АЖКП | АН, АНКП | АЖ, АЖКП | АН, АНКП
16 | 7*1,70 | 5,1 | 43,0 | 0,5 | 2,1130 | 1,9505 | 4,66 | 3,55 | 4500
25 | 7*2,13 | 6,4 | 68,0 | 0,5 | 1,3396 | 1,2365 | 6,97 | 5,11 | 4000
35 | 7*2,50 | 7,5 | 94,0 | 0,5 | 0,9775 | 0,9023 | 9,60 | 7,03 | 4000
50 | 7*3,00 | 9,0 | 135,0 | 0,5 | 0,6761 | 0,6241 | 13,83 | 10,14 | 3500
120 | 19*2,80 | 14,0 | 321,0 | 16 | 0,2836 | 0,2664 | 32,69 | 23,97 | 1500
150 | 19*3,15 | 15,8 | 406,0 | 20 | 0,2289 | 0,2113 | 41,36 | 30,31 | 1250
185 | 19*3,50 | 17,5 | 502,0 | 25 | 0,1850 | 0,1707 | 51,06 | 37,45 | 1000

2.4. СТАЛЕАЛЮМИНИЕВЫЕ ПРОВОДА

Сталеалюминевые провода состоят из стального сердечника повива алюминиевых проволок. Сердечник сталеалюминевых проводов скручивают из оцинкованных стальных проволок по ГОСТ 9850-72. Поверх стального сердечника в сталеалюминевых проводах марок АС, АСК, АСКП и АСКС в чередующихся направлениях накладывают повивы из алюминиевой проволоки АТ, а в проводах марок АпС, АпСК, АпСКП и АпСКС повивы из проволок АТп по ГОСТ 6132-79. Наружный повив имеет правое направление. Соединение проволоки однопроволочного сердечника не допускается. В проводах с числом проволок более семи допускается соединение во всех повивах. Сращивание проволок производится вразгон, расстояние между местами сварок различных проволок или одной и той же проволоки не менее 15 м. Место сварки проволок отжигают на расстояние не более 0,2 м в обе стороны. Внешний вид проводов АС и АпС изображен на рис. 2.2. В проводах АпСКП, АпСКС, АСКП и АСКС промежутки между оцинкованными стальными проволоками сердечника заполняют нейтральной смазкой повышенной нагревостойкости, а в проводах АпСК и АСК стальной сердечник обматывают или покрывают продольно одной или двумя лентами ПЭТФ (лавсановой) пленки. Конструктивные данные проводов АпС, АпСК, АпСКП, АпСКС, АС, АСК, АСКП и АСКС, масса, переводной коэффициент массы сталеалюминевых проводов к массе медных проводов (применяемый при планировании неизолированных проводов), разрушающая нагрузка при растяжении, электрическое сопротивление на длине 1 км и длина поставляемых проводов приведены в табл. 2.5. В маркировке сечения сталеалюминевых проводов приводятся в числителе сечение алюминиевых проволок, в знаменателе - сечение оцинкованных стальных проволок.

Преимущественная область применения проводов АпС и АС - в атмосфере воздуха типов I и II при условии содержания в атмосфере сернистого газа не более 150 мг/ (м2*сут) (1,5 мг/м3, на суше всех макроклиматических районов по ГОСТ 15150-69, кроме ТС и ТВ; проводов АпСК, АСК, АпСКС и АСКС - на побережьях морей, соленых озер, в промышленных районах и районах засоленных песков, а также в прилегающих к ним районах с атмосферой воздуха типов II и III при условии содержания в атмосфере сернистого газа не более 150 мг/ (м>2*сут) (1,5 мг/м3 и хлористых солей не более 200 мг/ (м2*сут) на суше всех макроклиматических районов по ГОСТ 15150-69, кроме ТВ; проводов АпСКП и АСКП на побережьях морей, соленых озер, в промышленных районах и районах засоленных песков, а также в прилегающих к ним районах с атмосферой воздуха типов II и III на суше и на море всех макроклиматических районов по ГОСТ 15150-69.

Срок службы проводов АС и АпС не менее 45 лет, проводов АпСКП и АСКП - не менее 25 лет и проводов АпСК, АпСКС, АСК и АСКС - не менее 10 лет.

Рисунок 2.2. Неизолированный провод АС

Таблица 2.5. Конструктивные данные сталеалюминевых проводов марок АпС, АпСК, АпСКП, АпСКС, АпСКС, АС, АСК, АСКП, АСКС

S*, мм2 | n*d, мм |  | D, мм | Коэффициент приведения натуральной массы к массе меди | g, кг/км |  |  |  |  | Разрушающая нагрузка при растяжении, кН, не менее |  | R, Ом, не более | Длина провода, м, не менее
 | стальной | алюминиевой |  |  | алюминиевой части всех марок | АС, АпС | АСК, АпСК | АСКП, АпСКП | АСКС, АпСКС | АТ | АТп
 | 1*1,50 | 6*1,50 | 4,5 | 1,36 | 28,9 | 42,7 | 43,26 | 43,7 | 43,7 | - | 4,09 | 2,7663 | 3000
 | 1*1,85 | 6*1,85 | 5,6 | 1,36 | 44,0 | 64,9 | 65,46 | 65,9 | 65,9 | - | 6,22 | 1,800934 | 3000
 | 1*2,30 | 6*2,30 | 6,9 | 1,36 | 67,9 | 100,3 | 100,86 | 101,8 | 101,8 | - | 9,3 | 1,1759 | 3000
 | 1*2,80 | 6*2,80 | 8,4 | 1,36 | 100,0 | 148,0 | 148,84 | 150,5 | 150,5 | - | 13,5 | 0,7897 | 3000
 | 1*3,20 | 6*3,20 | 9,6 | 1,36 | 132,0 | 195,0 | 195,84 | 198 | 198 | 16,64 | 17,11 | 0,60298 | 3000
 | 1*3,80 | 6*3,80 | 11,4 | 1,36 | 188,0 | 276,0 | 278,12 | 300,5 | 300,5 | 23,47 | 24,13 | 0,42859 | 2000
 | 19*2,20 | 18*2,20 | 15,4 | 2,0 | 188,0 | 755,0 | 777,0 | 793 | 793 | - | 96,83 | 0,42760 | 2000
 | 1*4,50 | 6*4,50 | 13,5 | 1,36 | 261,0 | 385,0 | 386,4 | 391 | 391 | 32,43 | 33,37 | 0,30599 | 1500
 | 37*2,20 | 24*2,20 | 19,8 | 2,0 | 251,0 | 1357,0 | 1387 | 1420 | 1426 | - | 180,78 | 0,32108 | 1500
 | 7*1,85 | 26*2,40 | 15,2 | 1,38 | 324,0 | 471,0 | 482 | 506 | 482 | - | 41,52 | 0,24917 | 2000
 | 7*2,20 | 30*2,20 | 15,4 | 1,22 | 320,0 | 528, | 542 | 565 | 542 | - | 49,47 | 0,25293 | 2000
 | 7*1,85 | 24*2,80 | 16,8 | 1,48 | 407,0 | 554,0 | 565 | 596 | 566 | - | 46,31 | 0,19919 | 2000
 | 7*2,10 | 26*2,70 | 17,1 | 1,37 | 409,0 | 599,0 | 612 | 643 | 613 | - | 52,28 | 0,19798 | 2000
 | 7*2,50 | 30*2,50 | 17,5 | 1,21 | 406,0 | 675,0 | 692 | 723 | 693 | - | 62,64 | 0,20065 | 2000
 | 7*2,10 | 24*3,15 | 18,9 | 1,47 | 515,0 | 705 | 718 | 758 | 719 | 56,24 | 58,08 | 0,15701 | 2000
 | 7*2,30 | 26*2,98 | 18,8 | 1,38 | 500,0 | 728 | 743 | 780 | 744 | 59,63 | 62,06 | 0,16218 | 2000
 | 7*2,80 | 30*2,80 | 19,6 | 1,21 | 509,0 | 846 | 866 | 907 | 869 | - | 77,77 | 0,15762 | 2000
 | 37*2,10 | 54*2,10 | 23,1 | 2,0 | 517,0 | 1525 | 1552 | 1626 | 1588 | - | 183,82 | 0,15762 | 2000
 | 7*2,20 | 24*3,30 | 19,8 | 1,47 | 566,0 | 774 | 788 | 831 | 789 | 61,73 | 63,74 | 0,14294 | 2000
 | 7*2,40 | 24*3,60 | 21,6 | 1,47 | 673,0 | 921 | 937 | 987 | 938 | 72,66 | 75,05 | 0,12060 | 2000
 | 7*2,65 | 26*3,40 | 21,6 | 1,37 | 650,0 | 952 | 970 | 1023 | 974 | 78,58 | 80,90 | 0,12428 | 2000
 | 7*3,20 | 30*3,20 | 22,4 | 1,21 | 665,0 | 1106 | 1131 | 1184 | 1136 | 95,89 | 98,25 | 0,12182 | 2000
 | 7*2,65 | 24*4,00 | 24,0 | 1,47 | 830,0 | 1132 | 1150 | 1219 | 1154 | 89,16 | 90,57 | 0,09747 | 2000
 | 7*2,95 | 26*3,80 | 24,1 | 1,37 | 812,0 | 1186 | 1208 | 1273 | 1213 | 97,76 | 100,62 | 0,09983 | 2000
 | 19*2,10 | 30*3,50 | 24,5 | 1,22 | 796,0 | 1313 | 1333 | 1408 | 1350 | 123,44 | 126,3 | 0,10266 | 2000
 | 7*3,50 | 30*3,50 | 24,5 | 1,21 | 796,0 | 1323 | 1343 | 1418 | 1360 | 114,70 | 117,52 | 0,10266 | 2000
 | 37*2,65 | 54*2,65 | 29,2 | 2,0 | 823,0 | 2428 | 2467 | 2578 | 2530 | - | 284,58 | 0,09934 | 2000
 | 7*2,30 | 48*2,98 | 24,8 | 1,6 | 924,0 | 1152 | 1166 | 1264 | 1168 | 84,56 | 88,85 | 0,08799 | 2000
 | 7*2,80 | 54*2,80 | 25,2 | 1,47 | 918,0 | 1255 | 1276 | 1368 | 1278 | - | 103,80 | 0,08888 | 2000
 | 7*1,85 | 42*3,40 | 26,0 | 1,73 | 1052,0 | 1199 | 1211 | 1330 | 1211 | 81,86 | 85,6 | 0,07752 | 1500
 | 7*2,00 | 76*2,57 | 26,6 | 1,73 | 1089,0 | 1261 | 1273 | 1396 | 1273 | - | 95,12 | 0,07501 | 1500
 | 7*3,05 | 54*3,05 | 27,5 | 1,47 | 1090,0 | 1490 | 1514 | 1624 | 1518 | 115,40 | 120,48 | 0,07477 | 1500
 | 7*3,40 | 26*4,37 | 27,7 | 1,37 | 1074,0 | 1572 | 1600 | 1707 | 1607 | 125,37 | 129,18 | 0,07528 | 1500
 | 19*2,50 | 30*4,15 | 29,1 | 1,21 | 1119,0 | 1851 | 1878 | 2000 | 1904 | 169,74 | 173,72 | 0,07247 | 1500
 | 7*3,20 | 54*3,20 | 28,8 | 1,47 | 1199,0 | 1640 | 1665 | 1785 | 1670 | 127,11 | 131,37 | 0,06786 | 1500
 | 7*2,20 | 42*3,90 | 30,0 | 1,73 | 1384,0 | 1592 | 1606 | 1750 | 1607 | 107,28 | 112,19 | 0,05877 | 1500
 | 7*2,20 | 76*2,84 | 29,4 | 1,74 | 1329,0 | 1537 | 1551 | 1689 | 1552 | 106,40 | 112,55 | 0,06129 | 1500
 | 7*3,40 | 54*3,40 | 30,6 | 1,47 | 1354,0 | 1852 | 1880 | 2015 | 1885 | 143,45 | 148,26 | 0,06040 | 1500
 | 37*2,65 | 90*2,65 | 34,5 | 2,0 | 1374,0 | 2979 | 3002 | 3209 | 3084 | 312,31 | 319,61 | 0,06025 | 1500
 | 61*2,65 | 54*3,40 | 37,5 | 2,0 | 1355,0 | 4005 | 4054 | 4275 | 4173 | 461,83 | 466,65 | 0,06040 | 1500
 | 7*3,60 | 54*3,60 | 32,4 | 1,47 | 1518,0 | 2076 | 2106 | 2260 | 2114 | 160,78 | 166,16 | 0,05381 | 1200
 | 19*2,20 | 54*3,70 | 33,2 | 1,48 | 1603,0 | 2170 | 2192 | 2364 | 2209 | 178,15 | 183,84 | 0,05091 | 1200
 | 19*2,30 | 96*2,90 | 34,7 | 1,48 | 1752,0 | 2372 | 2395 | 2602 | 2414 | 192,37 | 200,45 | 0,04655 | 1000
 | 19*2,40 | 96*3,02 | 36,2 | 1,48 | 1900,0 | 2575 | 2599 | 2828 | 2621 | 209,01 | 217,78 | 0,04289 | 1000
 | 19*2,50 | 96*3,15 | 37,7 | 1,48 | 2068,0 | 2800 | 2827 | 3072 | 2849 | 227,11 | 234,45 | 0,03939 | 1000
 | 19*2,65 | 96*3,30 | 39,7 | 1,48 | 2269,0 | 3092 | 3121 | 3402 | 3149 | 252,02 | 260,07 | 0,03586 | 1000
 | 7*3,20 | 76*4,10 | 42,4 | 1,48 | 2769,0 | 3210 | 3235 | 3565 | 3240 | 214,21 | 224,05 | 0,02936 | 1000

Таблица 2.5. Конструктивные данные сталеалюминевых проводов марок АпС, АпСК, АпСКП, АпСКС, АпСКС, АС, АСК, АСКП, АСКС

S*, мм2 | n*d, мм |  | D, мм | Коэффициент приведения натуральной массы к массе меди | g, кг/км |  |  |  |  | Разрушающая нагрузка при растяжении, кН, не менее |  | R, Ом, не более | Длина провода, м, не менее
 | стальной | алюминиевой |  |  | алюминиевой части всех марок | АС, АпС | АСК, АпСК | АСКП, АпСКП | АСКС, АпСКС | АТ | АТп
 | 1*1,50 | 6*1,50 | 4,5 | 1,36 | 28,9 | 42,7 | 43,26 | 43,7 | 43,7 | - | 4,09 | 2,7663 | 3000
 | 1*1,85 | 6*1,85 | 5,6 | 1,36 | 44,0 | 64,9 | 65,46 | 65,9 | 65,9 | - | 6,22 | 1,800934 | 3000
 | 1*2,30 | 6*2,30 | 6,9 | 1,36 | 67,9 | 100,3 | 100,86 | 101,8 | 101,8 | - | 9,3 | 1,1759 | 3000
 | 1*2,80 | 6*2,80 | 8,4 | 1,36 | 100,0 | 148,0 | 148,84 | 150,5 | 150,5 | - | 13,5 | 0,7897 | 3000
 | 1*3,20 | 6*3,20 | 9,6 | 1,36 | 132,0 | 195,0 | 195,84 | 198 | 198 | 16,64 | 17,11 | 0,60298 | 3000
 | 1*3,80 | 6*3,80 | 11,4 | 1,36 | 188,0 | 276,0 | 278,12 | 300,5 | 300,5 | 23,47 | 24,13 | 0,42859 | 2000
 | 19*2,20 | 18*2,20 | 15,4 | 2,0 | 188,0 | 755,0 | 777,0 | 793 | 793 | - | 96,83 | 0,42760 | 2000
 | 1*4,50 | 6*4,50 | 13,5 | 1,36 | 261,0 | 385,0 | 386,4 | 391 | 391 | 32,43 | 33,37 | 0,30599 | 1500
 | 37*2,20 | 24*2,20 | 19,8 | 2,0 | 251,0 | 1357,0 | 1387 | 1420 | 1426 | - | 180,78 | 0,32108 | 1500
 | 7*1,85 | 26*2,40 | 15,2 | 1,38 | 324,0 | 471,0 | 482 | 506 | 482 | - | 41,52 | 0,24917 | 2000
 | 7*2,20 | 30*2,20 | 15,4 | 1,22 | 320,0 | 528, | 542 | 565 | 542 | - | 49,47 | 0,25293 | 2000
 | 7*1,85 | 24*2,80 | 16,8 | 1,48 | 407,0 | 554,0 | 565 | 596 | 566 | - | 46,31 | 0,19919 | 2000
 | 7*2,10 | 26*2,70 | 17,1 | 1,37 | 409,0 | 599,0 | 612 | 643 | 613 | - | 52,28 | 0,19798 | 2000
 | 7*2,50 | 30*2,50 | 17,5 | 1,21 | 406,0 | 675,0 | 692 | 723 | 693 | - | 62,64 | 0,20065 | 2000
 | 7*2,10 | 24*3,15 | 18,9 | 1,47 | 515,0 | 705 | 718 | 758 | 719 | 56,24 | 58,08 | 0,15701 | 2000
 | 7*2,30 | 26*2,98 | 18,8 | 1,38 | 500,0 | 728 | 743 | 780 | 744 | 59,63 | 62,06 | 0,16218 | 2000
 | 7*2,80 | 30*2,80 | 19,6 | 1,21 | 509,0 | 846 | 866 | 907 | 869 | - | 77,77 | 0,15762 | 2000
 | 37*2,10 | 54*2,10 | 23,1 | 2,0 | 517,0 | 1525 | 1552 | 1626 | 1588 | - | 183,82 | 0,15762 | 2000
 | 7*2,20 | 24*3,30 | 19,8 | 1,47 | 566,0 | 774 | 788 | 831 | 789 | 61,73 | 63,74 | 0,14294 | 2000
 | 7*2,40 | 24*3,60 | 21,6 | 1,47 | 673,0 | 921 | 937 | 987 | 938 | 72,66 | 75,05 | 0,12060 | 2000
 | 7*2,65 | 26*3,40 | 21,6 | 1,37 | 650,0 | 952 | 970 | 1023 | 974 | 78,58 | 80,90 | 0,12428 | 2000
 | 7*3,20 | 30*3,20 | 22,4 | 1,21 | 665,0 | 1106 | 1131 | 1184 | 1136 | 95,89 | 98,25 | 0,12182 | 2000
 | 7*2,65 | 24*4,00 | 24,0 | 1,47 | 830,0 | 1132 | 1150 | 1219 | 1154 | 89,16 | 90,57 | 0,09747 | 2000
 | 7*2,95 | 26*3,80 | 24,1 | 1,37 | 812,0 | 1186 | 1208 | 1273 | 1213 | 97,76 | 100,62 | 0,09983 | 2000
 | 19*2,10 | 30*3,50 | 24,5 | 1,22 | 796,0 | 1313 | 1333 | 1408 | 1350 | 123,44 | 126,3 | 0,10266 | 2000
 | 7*3,50 | 30*3,50 | 24,5 | 1,21 | 796,0 | 1323 | 1343 | 1418 | 1360 | 114,70 | 117,52 | 0,10266 | 2000
 | 37*2,65 | 54*2,65 | 29,2 | 2,0 | 823,0 | 2428 | 2467 | 2578 | 2530 | - | 284,58 | 0,09934 | 2000
 | 7*2,30 | 48*2,98 | 24,8 | 1,6 | 924,0 | 1152 | 1166 | 1264 | 1168 | 84,56 | 88,85 | 0,08799 | 2000
 | 7*2,80 | 54*2,80 | 25,2 | 1,47 | 918,0 | 1255 | 1276 | 1368 | 1278 | - | 103,80 | 0,08888 | 2000
 | 7*1,85 | 42*3,40 | 26,0 | 1,73 | 1052,0 | 1199 | 1211 | 1330 | 1211 | 81,86 | 85,6 | 0,07752 | 1500
 | 7*2,00 | 76*2,57 | 26,6 | 1,73 | 1089,0 | 1261 | 1273 | 1396 | 1273 | - | 95,12 | 0,07501 | 1500
 | 7*3,05 | 54*3,05 | 27,5 | 1,47 | 1090,0 | 1490 | 1514 | 1624 | 1518 | 115,40 | 120,48 | 0,07477 | 1500
 | 7*3,40 | 26*4,37 | 27,7 | 1,37 | 1074,0 | 1572 | 1600 | 1707 | 1607 | 125,37 | 129,18 | 0,07528 | 1500
 | 19*2,50 | 30*4,15 | 29,1 | 1,21 | 1119,0 | 1851 | 1878 | 2000 | 1904 | 169,74 | 173,72 | 0,07247 | 1500
 | 7*3,20 | 54*3,20 | 28,8 | 1,47 | 1199,0 | 1640 | 1665 | 1785 | 1670 | 127,11 | 131,37 | 0,06786 | 1500
 | 7*2,20 | 42*3,90 | 30,0 | 1,73 | 1384,0 | 1592 | 1606 | 1750 | 1607 | 107,28 | 112,19 | 0,05877 | 1500
 | 7*2,20 | 76*2,84 | 29,4 | 1,74 | 1329,0 | 1537 | 1551 | 1689 | 1552 | 106,40 | 112,55 | 0,06129 | 1500
 | 7*3,40 | 54*3,40 | 30,6 | 1,47 | 1354,0 | 1852 | 1880 | 2015 | 1885 | 143,45 | 148,26 | 0,06040 | 1500
 | 37*2,65 | 90*2,65 | 34,5 | 2,0 | 1374,0 | 2979 | 3002 | 3209 | 3084 | 312,31 | 319,61 | 0,06025 | 1500
 | 61*2,65 | 54*3,40 | 37,5 | 2,0 | 1355,0 | 4005 | 4054 | 4275 | 4173 | 461,83 | 466,65 | 0,06040 | 1500
 | 7*3,60 | 54*3,60 | 32,4 | 1,47 | 1518,0 | 2076 | 2106 | 2260 | 2114 | 160,78 | 166,16 | 0,05381 | 1200
 | 19*2,20 | 54*3,70 | 33,2 | 1,48 | 1603,0 | 2170 | 2192 | 2364 | 2209 | 178,15 | 183,84 | 0,05091 | 1200
 | 19*2,30 | 96*2,90 | 34,7 | 1,48 | 1752,0 | 2372 | 2395 | 2602 | 2414 | 192,37 | 200,45 | 0,04655 | 1000
 | 19*2,40 | 96*3,02 | 36,2 | 1,48 | 1900,0 | 2575 | 2599 | 2828 | 2621 | 209,01 | 217,78 | 0,04289 | 1000
 | 19*2,50 | 96*3,15 | 37,7 | 1,48 | 2068,0 | 2800 | 2827 | 3072 | 2849 | 227,11 | 234,45 | 0,03939 | 1000
 | 19*2,65 | 96*3,30 | 39,7 | 1,48 | 2269,0 | 3092 | 3121 | 3402 | 3149 | 252,02 | 260,07 | 0,03586 | 1000
 | 7*3,20 | 76*4,10 | 42,4 | 1,48 | 2769,0 | 3210 | 3235 | 3565 | 3240 | 214,21 | 224,05 | 0,02936 | 1000

2.5. МЕДНЫЕ ПРОВОДА

Медные провода марки М скручивают из медных проволок марки МТ по ГОСТ 2112-79. Конструктивные размеры медного провода, масса, разрушающая нагрузка при растяжении, электрическое сопротивление на длине 1 км и длина поставляемых проводов приведены в табл.

2.6. Соединение отдельных проволок при скрутке провода производится сваркой. Расстояния между местами соединения различных или одной и той же проволоки не менее 15 м. Место сварки проволок отжигают с каждой стороны соединения на расстояние не более 0,2 м в обе стороны. Соединение однопроволочного медного провода не допускается.

Преимущественная область, применения медных проводов в атмосфере воздуха типов II и III на суше и море всех макроклиматических районов по ГОСТ 15150-69. Срок службы медных проводов марки М не менее 45 лет.

Таблица 2.6. Конструктивные данные и параметры медного провода марки М

S, мм2 | n*d, мм | D, мм | g, кг/км | Разрушающая нагрузка при растяжении, кН, не более | R, Ом, не более | Длина провода, м, не менее
4,0 | 1*2,24 | 2,24 | 35 | 1,55 | 4,60092 | 2200
6,0 | 1*2,76 | 2,8 | 52 | 2,30 | 3,09019 | 1500
10,0 | 1*3,57 | 3,6 | 88 | 3,67 | 1,81978 | 900
16,0 | 7*1,70 | 5,1 | 142 | 5,91* | 1,15730 | 4000
25,0 | 7*2,13 | 6,4 | 224 | 9,29* | 0,73367 | 3000
35,0 | 7*2,51 | 7,5 | 311 | 12,90* | 0,52386 | 2500
50,0 | 7*3,00 | 9,00 | 444 | 17,50* | 0,36882 | 2000
70,0 | 19*2,13 | 10,7 | 612 | 25,22 | 0,27238 | 1500
95,0 | 19*2,51 | 12,6 | 850 | 35,02 | 0,19449 | 1200
120,0 | 19*2,80 | 14,0 | 1058 | 43,60 | 0,15603 | 1000
150,0 | 19*3,15 | 15,8 | 1338 | 52,39 | 0,12338 | 800
185,0 | 37*2,51 | 17,6 | 1659 | 68,20 | 0,10015 | 800
240,0 | 37*2,80 | 19,9 | 2124 | 87,30 | 0,07890 | 800
300,0 | 37*3,15 | 22,1 | 2614 | 101,96 | 0,06379 | 600
350,0 | 37*3,45 | 24,2 | 3135 | 122,67 | 0,05309 | 600
400,0 | 37*3,66 | 25,2 | 3528 | 137,68 | 0,04713 | 600
* При отсутствии сварок отдельных проволок.

2.6. БРОНЗОВЫЕ, СТАЛЕБРОНЗОВЫЕ И СТАЛЬНЫЕ ПРОВОДА

Бронзовые и о сталебронзовые провода марок Б и БС изготовляют из сплава БрМг 0,5 по ТУ 48.21.118-72. Конструкция провода Б, электрическое сопротивление постоянному току на длине 1 км, разрушающая нагрузка при растяжении, масса и длина приведены в табл. 2.7, а провода БС - в табл. 2.8. Длина проводов (1800±180) м. Сердечник сталебронзовых проводов скручивают из стальной оцинкованной проволоки по ГОСТ 9850-72.

Стальные многопроволочные провода марки ПС изготавливают из стальных оцинкованных проволок по ГОСТ 3282-74 I группы с цинковым покрытием 1-го класса. Разрушающая нагрузка при растяжении проволоки 0,065 кН, относительное удлинение не менее 6%, число перегибов – 6, удельное электрическое сопротивление при 20ºС не более 1,38*10-7 Ом*м. Конструкция провода приведена в табл. 2.9. Шаг скрутки проводов из 5 и 7 проволок не более 22 >D провода, а из 12 и 19 - не более 20 D. В проводе допускается сращивание отдельных проволок сваркой, расстояние между местами сварок не менее 5 м. Места сварки должны быть защищены от коррозии и отожжены. Провода поставляются длинами не менее 1500 м.

Таблица 2.7. Конструктивные данные и параметры бронзового провода марки Б

S, мм2 | n*d, мм | D, мм | g, кг/км | R, Ом, не более | Разрушающая нагрузка при растяжении, кН, не менее
50,0 | 19*1,83 | 9,2 | 452 | 0,624 | 23,80
70,0 | 19*2,17 | 10,9 | 642 | 0,447 | 33,48
95,0 | 19*2,53 | 12,7 | 872 | 0,326 | 45,51
120,0 | 19*2,80 | 14,0 | 1069 | 0,266 | 55,72
150,0 | 37*2,27 | 15,9 | 1374 | 0,2089 | 68,20
185,0 | 37*2,53 | 17,7 | 1706 | 0,1676 | 84,70
240,0 | 37*2,86 | 20,0 | 2181 | 0,1312 | 108,10
300,0 | 61*2,53 | 22,8 | 2801 | 0,1026 | 139,62

Таблица 2.8. Конструктивные данные и параметры сталебронзового провода марки БС

S, мм2 | n*d, мм |  | D, мм | g, кг/км | R, Ом, не более | Разрушающая нагрузка при растяжении, кН, не менее
 | стальных | бронзовых
185 | 7*2,0 | 30*2,8 | 19,6 | 2088 | 0,1688 | 134,00
240 | 19*2,8 | 46*2,55 | 24,2 | 3122 | 0,1333 | 232,63
300 | 37*2,4 | 48*2,8 | 28,0 | 4102 | 0,1058 | 312,63
400 | 37*2,8 | 48*3,2 | 32,4 | 5347 | 0,0825 | 421,69

Таблица 2.9. Конструктивные данные и параметры провода из стальной оцинкованной проволоки марки ПС

S, мм2 | n*d, мм | D, мм | g, кг/км
25 | 5*2,5 | 6,8 | 194,3
35 | 7*2,5 | 7,5 | 272,0
50 | 9*2,3 + 3*2,2 | 9,2 | 389,4
70 | 12*2,3 + 7*2,2 | 11,5 | 616,6

2.7. АЛЮМИНИЕВЫЕ И МЕДНЫЕ ПОЛЫЕ ПРОВОДА

Алюминиевые и медные полые без поддерживающей опоры провода предназначены для воздушных линий электропередачи, для открытых подстанций и переключательных пунктов. Полые провода состоят из алюминиевых или медных проволок фасонного сечения, образующих один повив и соединенных друг с другом в замок (без поддерживающего каркаса). Внешний вид проводов ПА и ПМ приведен на рис. 2.3. Конструкция полых проводов ПА и ПМ, масса и длина поставляемого провода приведены в табл. 2.10. Разрушающая нагрузка при растяжении алюминиевой проволоки до скрутки в провод составляет не менее 0,145 кН и медной - не менее 0,38 кН с относительным удлинением при разрыве не менее 1%. Электрическое сопротивление алюминиевого провода постоянному току, пересчитанное на 1 мм2 номинального сечения, 1 м длины и 20ºС составляет не более 0,0283 Ом, а медного - не более 0,0179 Ом.

Рисунок 2.3. Полые провода ПА и ПМ

Таблица 2.10. Конструктивные данные и параметры полых проводов марок ПА и ПМ

Марка | S, мм2 | Число проволок | D, мм |  | g, кг/км | Длина провода, м
 |  |  | наружный | внутренний
ПА | 500 | 12 | 45,0 | 37,0 | 1330 | 600
 | 640 | 16 | 59,0 | 51,5 | 1620 | 600
ПМ | 240 | 9 | 30,0 | 23,4 | 2110 | 600
 | 300 | 11 | 35,0 | 28,0 | 2630 | 600

2.8. БРОНЗОВЫЕ, МЕДНЫЕ И СТАЛЕАЛЮМИНИЕВЫЕ КОНТАКТНЫЕ ПРОВОДА

Бронзовые, медные и сталеалюминевые контактные провода предназначены для питания энергией электрифицированного транспорта. Внешний вид контактных проводов БрФ и МФ изображен на рис. 2.4, сечение контактных проводов БрФ и МФ - на рис. 2.5, сечение контактных проводов БрФО и МФО на рис. 2.6. Конструктивные размеры, масса и длина поставляемых проводов приведены в табл. 2.11. Контактная поверхность проводов гладкая, ровная, без трещин, закатов и расслоений. Провода всех типов, за исключением проводов из кадмиевой бронзы, поставляют бесстыковыми (без пайки и сварки) на всей строительной длине. Для проводов из кадмиевой бронзы число стыков (паек и сварок} не более четырех на 1 т.

Медный контактный провод изготовляют из катанки марки МКЛПС по ГОСТ 13842-80, низколегированные и бронзовые провода - из катанки, содержащей легирующие присадки и примеси (табл. 2.12). Механические свойства проводов приведены в табл. 2.13. Провода выдерживают до разрушения в плоскости симметрии не менее трех перегибов. Число скручиваний вокруг своей оси до разрушения проводов марок МК, МФ, МФО, НЛФ, НЛФО сечением свыше 50 мм2 - не менее четырех, а проводов БрФ и БрФО - не менее пяти. Электрическое сопротивление медного провода постоянному току, пересчитанное на 1 мм2 номинального сечения, 1 м длины и 20ºС, составляет не более 0,0176 Ом, низколегированного – 0,0185 Ом, провода из кадмиевой бронзы - не более 0,0205 Ом, магниевой бронзы - не более 0,0220 Ом, циркониевой бронзы - не более 0,0200 Ом, магниево-циркониевой бронзы - не более 0,0215 Ом.

Сталеалюминевые контактные провода изготовляют соединением стальной и алюминиевых заготовок методом холодной прокатки. Они предназначены для трамвайной и троллейбусной тяги. Внешний вид контактного провода ПКСА изображен на рис. 2.7. Сечение провода 180мм2 (сечение алюминия 125 мм2), высота профиля 17 мм, головки 3,7 мм, ширина основания 14 мм, шейки 5,7 мм, головки 3,2 мм. Масса провода 760 кг/км, длина не менее 2300 м. Контактная поверхность провода гладкая, ровная, без трещин, закатов и расслоений. Провод изготовляют из низкоуглеродистой стали по ГОСТ 1050-74 и прессованного профиля из алюминия марок А5, АЕ по ГОСТ 11069-74. Соединение заготовок производят стыковой электросваркой, расстояние между сварками алюминия и стали в готовом проводе не менее 5 м, разрушающая нагрузка при растяжении не менее 35,0 кН, а в местах сварки не менее 29,75 кН. Усилие сцепления стальной и алюминиевой частей - не менее 5 кН на 100 мм длины. Электрическое сопротивление на длине 1 км при температуре 20±5 - не менее 0,19 Ом. Расслоение провода (стальной части от алюминиевой) в месте наибольшей деформации после одиночного скручивания на 180º с последующим возвращением в исходное положение на образце длиной 250 мм и в месте наибольшей деформации после одного перегиба на 50º в плоскости, перпендикулярной плоскости симметрии, и двух перегибов на 45º в плоскости симметрии не должно превышать 1,2 мм.

Рисунок 2.4. Контактные провода БФ и МФ

Рисунок 2.5. Сечение контактных проводов БФ и МФ

Рисунок 2.6. Сечение контактных проводов БФО и МФО

МФО, НЛФ и НЛФО (рис. 2.5, 2.6)

S, мм2 | Размеры, мм |  |  |  |  |  |  |  |  |  | g, кг/км | Длина провода, м, не менее
 | БрФ, МФ, НЛФ |  |  |  | БрФО, МФО, НЛФО |  |  |  |  | МК
 | А | Н | С | R | А | Н | С | R | R1
30 | - | - | - | - | - | - | - | - | - | 6,2 | 267 | 1800-5500
40 | - | - | - | - | - | - | - | - | - | 7,1 | 356 | 1400-4200
50 | - | - | - | - | - | - | - | - | - | 8,0 | 445 | 1100-3300
65 | 10,19 | 9,3 | 0,5 | 5,3 | - | - | - | - | - | 9,1 | 578 | 850-2500
85 | 11,76 | 10,8 | 1,3 | 6,0 | - | - | - | - | - | 10,4 | 755 | 1400-2000
100 | 12,81 | 11,8 | 1,8 | 6,5 | 14,92 | 10,5 | 13,0 | 20,0 | 1,8 | 11,3 | 890 | 1400-1800
120 | 13,90 | 12,9 | 2,4 | 7,0 | 16,10 | 11,5 | 17,0 | 25,0 | 2,3 | - | 1068 | 1400-1800
150 | 15,50 | 14,5 | 3,2 | 7,8 | 18,86 | 12,5 | 27,0 | 36,0 | 2,3 | - | 1335 | 1400-1600

Рисунок 2.7. Сечение контактного провода ПКСА

Таблица 2.12. Содержание легирующих присадок в катанке для бронзовых и низколегированных проводов

Марка | Легирующий компонент | Содержание, %
Низколегированные
НЛМГ 0,05 | Магний | 0,04-0,06
НЛЦр 0,05Ф | Цирконий | 0,04-0,06
МЛОЛ 0,04Ф | Олово | 0,03-0,06
НКЛр 0,04Ф | Кремний | 0,03-0,06
НЛТи 0,03Ф | Титан | 0,01-0,04
Бронзовые*
БрМГ 0,25Ф | Магний | 0,15-0,30
БрКд 1,0Ф | Кадмий | 0,8-1,1
БрМГЦр 0,15-0,15Ф | Магний | 0,1-0,2
 | Цирконий | 0,1-0,2
БрЦр 0,5Ф | ” | 0,4-0,6
* Легирующий компонент в меди.
Примечание. Примеси в сплаве не более, чем в меди марки М1

Таблица 2.13. Механические свойства контактных проводов МК, МФ, МФО, НЛФ, НЛФО, БрФ и БрФО

S, мм2 | Разрушающая нагрузка при растяжении, кН, не менее |  |  |  |  |  | Относительное удлинение, %, не менее |  |  | Радиус гибок, мм
 | МК, МФ, МФО | НЛФ, НЛФО | БрФ и БрФО, легированных |  |  |  | МК, МФ, МФО | НЛФ, НЛФО | БрФ, БрФО
 |  |  | магнием | цирконием | магнием и цирконием | кадмием
30 | 3,97 | 4,02 | - | - | - | - | 1,5 | 1,5 | - | 10
40 | 3,87 | 3,92 | - | - | - | - | 2,0 | 2,0 | - | 10
50 | 3,87 | 3,92 | - | - | - | - | 2,5 | 2,5 | - | 10
65 | 3,72 | 3,82 | 4,21 | 4,41 | 4,31 | 4,31 | 3,0 | 3,0 | 3,0 | 13
85 | 3,63 | 3,82 | 4,21 | 4,41 | 4,31 | 4,31 | 3,5 | 3,0 | 3,0 | 16
100 | 3,63 | 3,77 | 4,12 | 4,31 | 4,21 | 4,21 | 4,0 | 3,5 | 3,5 | 16
120 | 3,58 | 3,67 | 4,02 | 4,21 | 4,12 | 4,22 | 4,0 | 3,5 | 4,0 | 18
150 | 3,58 | 3,62 | 3,92 | 4,12 | 4,02 | 4,02 | 4,0 | 3,5 | 4,0 | 20


СИЛОВЫЕ КАБЕЛИ С ПРОПИТАННОЙ БУМАЖНОЙ ИЗОЛЯЦИЕЙ

3.1. НОМЕНКЛАТУРА

Силовые кабели с алюминиевыми или медными жилами, с пропитанной бумажной, изоляцией, в алюминиевой или свинцовой оболочке с защитными покровами или без них предназначены для передачи и распределения электрической энергии в стационарных установках на номинальное напряжение от 1 до 35 кВ частоты 50 Герц для сетей с изолированной нейтралью. Кабели могут быть использованы в сетях переменного напряжения с заземленной нейтралью и в сетях постоянного напряжения.

ГОСТ 24183-80 “Кабели силовые для стационарной прокладки. Общие технические условия” соответствует стандартам МЭК 55-1 и 55-2 (1978 г.), 02 (1978 г.), СТ СЭВ 162-75 и рекомендациям СЭВ РС 2254-74 и РС 2784-70.

Перечень основных марок силовых кабелей с пропитанной бумажной изоляцией приведен в табл. 3.1, а их сортамент - в табл. 3.2.

Таблица 3.1. Номенклатура силовых кобелей с пропитанной бумажной изоляцией

Марка

Код ОКП

Оболочка кабеля

Тип защитного покрова

ГОСТ, ТУ

с алюминиевой жилой

с медной жилой

с алюминиевой жилой

с медной жилой

Пропитанные маслоканифольным составом

ААБвУ

-

35 3613 1400

-

Алюминиевая

Бв

ГОСТ 18410-73

ААБвГУ

-

35 3613 1500

-

”

БвГ

То же

ААБлУ*

-

35 3611 0500

-

”

Бл

ТУ 16.705.249-82

ААБлГУ*

-

35 4611 0400

-

”

БлГ

” ”

ААБлГЭ

-

”

БлГ

ГОСТ 6925-75

ААБлЭ

”

Бл

То же

ААБ2лУ*

-

35 3611 0600

-

”

Б2л

ГОСТ 18410-73

ААБ2лШвУ

-

35 3611 0700

-

”

Б2лШв

То же

ААБ2лШпУ

-

35 3611 0800

-

”

Б2лШп

” ”

ААГУ*

-

35 3611 0100

-

”

Отсутствует

” ”

ААПлУ*

-

35 3611 0900

-

”

Пл

” ”

ААПлГУ

-

35 3611 1100

-

”

ПлГ

” ”

ААП2лУ

-

35 3611 1300

-

”

П2л

” ”

ААП2лГУ

-

35 3611 1000

-

”

П2лГ

” ”

ААП2лШв*

-

35 3611 1200

-

”

П2лШв

” ”

ААШвУ*

-

35 3611 0200

-

”

Шв

” ”

ААШвЭ

-

35 3617 2000

-

”

Шв

ГОСТ 6925-75

ААШпУ*

-

35 3611 0300

-

”

Шп

ГОСТ 18410-73

ААШпсУ

-

35 3611 1900

-

”

Шпс

ТУ 16.705.249-82

АОСБУ

ОСБУ

35 3515 1600

35 3115 1700

Свинцовая (каждой жилы)

Б

ГОСТ 18410-73

АОСБГУ

ОСБГУ

35 3515 1800

35 3116 1900

То же

БГ

То же

АОСБлУ

ОСБл

” ”

Бл

” ”

АОСБнУ

ОСБн

35 3545 4700

35 3145 5000

” ”

Бн

” ”

АОСКУ

ОСКУ

35 3515 1900

35 3116 2000

” ”

К

” ”

АСБУ*

СБУ*

35 3511 0500

35 3111 0600

Свинцовая

Б

” ”

АСБГУ*

СБГУ*

35 3511 0700

35 3111 0700

Свинцовая

БГ

ГОСТ 18410-73

АСБлУ*

СБлУ*

35 3511 0400

35 3111 0500

”

Бл

” ”

АСБ2лУ*

СБ2лУ*

35 3511 0300

35 3111 0400

”

Б2л

” ”

АСБ2лГУ*

СБ2лГ*

35 3511 0800

-

”

Б2лГ

” ”

АСБ2лШвУ

СБ2лШв

35 3511 0900

35 3114 0900

”

Б2лШв

” ”

АСБлнУ*

СБлнУ

35 3541 4500

35 3141 4800

”

Блн

” ”

АСБнУ

СБнУ

35 3541 4400

35 3141 4700

”

Бн

” ”

-

СБШвУ

-

”

Шв

” ”

АСБЭ

-

35 3517 2000

”

Б

ГОСТ 6925-75

АСБГЭ

-

35 3517 2200

”

БГ

То же

АСГУ

СГУ

35 3511 0100

35 3111 0100

”

Отсутствует

ГОСТ 18410-73

АСКлУ

СКлУ

35 3511 1500

35 3111 1600

”

КЛ

То же

АСПУ*

СПУ*

35 3511 6000

35 3111 1100

”

П

” ”

АСПГУ*

СПГУ*

35 3511 1300

35 3111 1400

”

ПГ

” ”

АСПлУ*

СПлУ*

35 3511 1100

35 3111 1200

”

Пл

” ”

АСП2лУ*

СП2лУ

35 3511 1100

35 3111 1300

”

П2л

” ”

АСП2лГУ*

СП2лГУ

35 3511 1400

35 3111 1500

”

П2лГ

” ”

АСПлнУ*

СПлнУ*

35 3541 4600

35 3141 4900

”

Плн

” ”

-

СПШвУ

”

ПШв

” ”

АСШвУ

СШвУ

35 3511 0200

35 3111 0200

”

Шв

ТУ 16.705157-80

АСШвЭ

-

35 3517 2300

-

”

Шв

ГОСТ 6925-75

Маслонаполненные кабели

-

МВДТ

-

-

Свинцовая (временная)

Отсутствует

ГОСТ 16441-78

-

МВДТк

-

-

Отсутствует

То же

То же

-

МНАгШв

-

35 3219 2700

Алюминиевая гофрированная

Шв

” ”

-

МНАгШву

-

35 3219 2900

То же

Шву

” ”

-

МНАШв

-

35 3219 2500

Алюминиевая

Шв

” ”

-

МНАШву

-

35 3219 2400

”

Шву

” ”

-

МНС

-

-

Свинцовая

Упрочняющий и заземляющий покров

” ”

-

МНСА

-

-

”

То же

” ”

-

Усиленный

-

МНСК

-

-

”

КУ

” ”

-

МНСШв

-

-

”

Шв

” ”

Пропитанные нестекающим составом

ЦААБвУ

-

35 3633 3100

-

Алюминиевая

Бв

ГОСТ 18409-73

ЦААБвГУ

-

35 3633 3000

-

”

БвГ

То же

ЦААБлУ

-

35 3633 3300

-

”

Бл

” ”

ЦААБлГУ

-

35 3633 4000

-

”

БлГ

” ”

ЦААБ2лУ

-

35 3633 3400

-

-

Б2л

” ”

ЦААБлнУ

-

35 3663 4600

-

Алюминиевая

Блн

” ”

ЦААБШвУ

-

35 3633 3500

-

”

БШв

” ”

ЦААБШпУ

-

35 3633 4200

-

”

БШп

” ”

ЦААПлУ

-

35 3633 3600

-

”

Пл

” ”

ЦААПлГУ

-

35 3633 3800

-

”

ПлГ

” ”

ЦААП2лУ

-

35 3633 3700

-

”

П2л

” ”

ЦААПлнУ

-

35 3663 4700

-

”

Плн

” ”

ЦААПлШвУ

-

35 3633 3900

-

”

ПлШв

” ”

ЦААШвУ

-

35 3636 1200

-

”

Шв

” ”

ЦААШпсУ

-

35 3633 1400

-

”

Шпс

ТУ 16.705.249-82

ЦАОСБУ

ЦОСБУ

35 3536 3800

35 3136 3800

Свинцовая (каждой жилы)

Б

ГОСТ 18409-73

ЦАОСБГУ

ЦОСБГУ

35 3536 3900

35 3136 3900

То же

БГ

То же

ЦАОСБлУ

ЦОСБлУ

-

-

” ”

Бл

” ”

ЦАСБУ

ЦСБУ

35 3533 3900

35 3133 3700

Свинцовая

Б

” ”

ЦАСБГУ

ЦСБГУ

35 3533 4000

35 3133 3800

”

БГ

” ”

ЦАСБлУ

ЦСБлУ

35 3533 4100

35 3133 4400

”

Бл

” ”

ЦАСБпУ

ЦСБпУ

35 3563 5200

35 3169 5400

”

Бн

” ”

ЦАСБШвУ

ЦСБШвУ

35 3533 3600

35 3133 3500

Свинцовая

БШв

ГОСТ 18409-73

ЦАСКлУ

ЦСКлУ

35 3533 3200

35 3133 4200

”

Кл

” ”

ЦАСПУ

ЦСПУ

35 3583 3800

35 3133 3900

”

П

” ”

ЦАСПГУ

ЦСПГУ

35 3533 3700

35 3133 4100

”

ПГ

” ”

ЦАСПлУ

ЦСПлУ

35 3533 3300

35 3133 4000

”

Пл

” ”

ЦАСПнУ

ЦСПнУ

35 3563 5100

35 3163 5500

”

Пн

” ”

ЦАСПШвУ

ЦСПШвУ

35 3533 3400

35 3133 3000

”

ПШв

” ”

ЦАСШвУ

ЦСШвУ

35 3533 3500

35 3133 4300

”

Шв

” ”

* Кабели могут быть изготовлены с обедненно-пропитанной изоляцией, при этом в обозначение марки добавляется через дефис буква В (например, ААБл-В).

Таблица 3.2. Сечения жил силовых кабелей с пропитанной бумажной изоляцией по ГОСТ 18410-73 и 18409-73

Марка кабеля

Число жил

Номинальное напряжение, кВ

1

3

6

10

20

35

ААГУ, АСГУ, СГУ, ААШвУ, ААШпУ, ААШпсУ

1

10-800

10-625

-

-

25-400

120-400

ААБлУ, ААБлГУ, ААБ2лУ, ААБ2лШвУ, АСБУ, АСБлУ, СблУ, АСБ2лУ, СБ2лУ, АСБнУ, СбнУ, АСБлнУ, СблнУ, АСБГУ, СБГУ

1

10-800

10-625

-

-

-

-

ААПлУ, ААП2лУ, ААПлГУ, АСПУ, СПУ, АСПлУ, СплУ, АСП2лУ, СП2лУ, АСПлнУ, СПлнУ, АСПГУ, СПГУ, ААПлШвУ

1

50-800

35-625

-

-

-

-

ААШвУ-В, ААП2лШвУ-В, ААБлУ-В, ААБ2лУ-В, АСБУ-В, СБУ-В, АСБлУ-В, СБлУ-В, СБнУ-В, АСБнУ-В, АСБлнУ-В, АСБ2лУ-В, СБ2лУ-В

1

10-500

10-500

-

-

-

-

АСБГУ-В, СБГУ-В

1

10-625

-

-

-

-

-

АСБ2лГУ-В, СБ2лГУ-В, АСП2лГУ-В, СП2лГУ-В

1

-

240-625

-

-

-

-

ААПлУ-В, ААПлГУ-В, СПУ-В, АСПУ-В, АСПлУ-В, СПлУ-В, АСП2лУ-В, СП2лУ-В, АСПлнУ-В, СПлнУ-В, СПГУ-В, АСПГУ-В

1

50-500

35-500

-

-

-

-

АСКлУ, СКлУ

1

-

-

-

-

-

120-300

ЦААШвУ, ЦАСШвУ, ЦСШвУ, ЦААШПсУ

1

-

-

-

-

-

120-400

ААБлУ, ААБлУ-В, АСБУ, АСБУ-В, СБУ-В, АСБлУ, СБлУ, АСБлУ-В, СБлУ-В, АСП2лУ, СП2лУ, АСПлУ, СПлУ, СКлУ, АСКлУ

1* основная и 2 контрольные

240-280+2*1

-

-

-

-

-

АСГУ, СГУ, АСБУ, СБУ, АСБлУ, АСБ2лУ, СБ2лУ, АСБнУ, СБнУ, АСБлнУ, СБлнУ, СБГУ

2

6-150

-

-

-

-

-

АСПУ, СПУ, АСПлУ, СПлУ, АСП2лУ, СП2лУ, АСПГУ, СПГУ

2

25-150

-

-

-

-

-

АСБУ-В, СБУ-В, АСБлУ-В, СБлУ-В, АСБнУ-В, СБнУ-В, АСБлнУ-В, СБлнУ-В, АСБГУ-В, СБГУ-В, АСБ2лУ-В, СБ2лУ-В

2

6-120

-

-

-

-

-

АСПУ-В, СПУ-В, АСПлУ-В, СПлУ-В, АСПГУ-В, СПГУ-В, АСП2лУ-В, СП2лУ-В

2

25-120

-

-

-

-

-

ААГУ, ААШвУ, ААШпУ, ААБлУ, ААБ2лШвУ, ААБ2лШпУ, ААБлГУ, ААБ2лУ, АСГУ, СГУ, АСШвУ, АСБУ, СБУ, АСБлУ, СБлУ, АСБнУ, СБнУ, АСБлнУ, СБлнУ, АСБГУ, АСБ2лУ, СБ2лУ, АСБ2лШвУ, СБ2лШвУ, АСБ2лГУ, ААП2лШвУ, АСШвУ, ААШпсУ

3

6-240

-

10-240

16-240

16-240

-

ЦААБлУ, ЦААБ2лУ, ЦААБШвУ, ЦААБШпУ, ЦААБлГУ, ЦААБлнУ, ЦААПлУ, ЦААП2лУ, ЦААПлГУ, ЦААПлнУ, ЦААПлШвУ, ЦААШвУ, ЦААСБУ, ЦСБУ, ЦАСБГУ, ЦСБГУ, ЦАСБнУ, ЦСБнУ, ЦСШвУ, ЦАСШвУ, ЦАСПУ, ЦАСБлУ, ЦСБлУ, ЦСПУ, ЦАСПГУ, ЦСПГУ, ЦСПнУ, ЦАСПнУ, ЦАСПШвУ, ЦАСПлУ, ЦСПлУ, ЦСКлУ, ЦААБвУ, ЦААБвГУ, ЦААШпсУ

3

-

-

25-185

25-185

СШвУ, СБШвУ

3

16-240

-

10-240

16-240

-

-

ААПлУ, ААП2лУ, ААПлГУ, ААП2лШвУ, ААП2лГУ, АСПУ, СПУ, АСПлУ, СПлУ, АСП2лУ, СП2лУ, АСПлнУ, СПлнУ, АСПГУ, СПГУ, АСКлУ, СКлУ, АСП2лГУ, СП2лГУ, СПШвУ

3

25-240

-

16-240

16-240

-

-

ОАБУ, АОБ2лГУ, АОСБУ, ОСБУ, ОСБлУ, АОСБлУ, АОСБнУ, ОСБнУ, АОСБГУ, ОСБГУ

3

-

-

-

-

25-185

120-150

АОСКУ, ОСКУ

3

-

-

-

-

25-185

120

ЦАОСБУ, ЦОСБУ, ЦАОСБГУ, ЦОСБГУ

3

-

-

-

-

-

120-150

ААШвУ-В, ААП2лШвУ-В, ААБлУ-В, ААБ2лУ-В, АСБУ-В, СБУ-В, АСБлУ-В, СБлУ-В, АСБнУ-В, СБнУ-В, ААГУ-В, АСБлнУ-В, СБлнУ-В, АСБГУ-В, СБГУ-В, АСБ2лУ-В, ВВШпУ-В, ААБлГУ-В

3

6-240

-

-

-

-

-

ААБвУ, ААБвГУ

3

-

-

10-240

16-240

-

-

ААПлУ-В, ААПлГУ-В, АСПУ-В, СПУ-В, АСПлУ-В, СПлУ-В, АСПлнУ-В, СПлнУ-В, АСП2лУ-В, СП2лУ-В

3

25-150

-

-

-

-

-

АСПГУ-В, СПГУ-В, АСП2лГУ-В, СП2лГУ-В

3

185-240

-

-

-

-

-

АСГУ, СГУ, АСБУ, СБУ, АСБлУ, СБлУ, АСБнУ, СБнУ, АСБлнУ, СБлнУ, АСБГУ, СБГУ, АСБ2лУ, СБ2лУ, АСШвУ, СБШвУ

4

10-185**

-

-

-

-

-

АСПУ, СПлУ, АСПлнУ, СПлнУ, АСПГУ, СПГУ, АСП2лУ, СПШвУ

4

16-185**

-

-

-

-

-

АСКлУ, СКлУ

4

25-185**

-

-

-

-

-

ААШвУ-В, ААП2лШвУ-В, ААБлУ-В, ААБ2лУ-В, АСБУ-В, СБУ-В, АСБлУ-В, СБлУ-В, АСБнУ-В, СБнУ-В, АСБлнУ-В, СБлнУ-В, АСБ2лУ-В

4

10-120

-

-

-

-

-

ААПлУ-В, ААПлГУ-В, СПУ-В, АСПУ-В, АСПлУ-В, СПлУ-В, АСПлнУ-В, СПлнУ-В, АСПГУ-В, СПГУ-В, АСП2лУ-В, СП2лУ-В, ААБлГУ-В

4

16-120

-

-

-

-

-

АСБГУ-В, СБГУ-В

4

10-185

-

-

-

-

-

* Для сетей электрифицированного транспорта.

** Четырехжильные кабели с жилами одинакового сечения до 120мм2 (включительно)

3.2. КОНСТРУКТИВНЫЕ ЭЛЕМЕНТЫ СИЛОВЫХ КАБЕЛЕЙ

Силовые кабели с пропитанной бумажной изоляцией изготовляют с медными и алюминиевыми жилами по ГОСТ 22483-77 сечениями, приведенными в табл. 3.3. Одножильные кабели всех сечений и многожильные кабели с жилами сечением до 16 мм>2, а также многожильные кабели, имеющие отдельные металлические оболочки или экраны, изготовляют круглой формы. Многожильных кабелях с поясной изоляцией жилы сечением 25 мм2 и более изготовляют секторными или сегментными. (Допускается изготовление кабелей с жилами сечением до 50 мм2 круглой формы.) Четвертую жилу меньшего сечения изготовляют круглой или секторной формы и размещают между другими жилами в кабеле.

Алюминиевые жилы сечением 6 – 240 мм2 изготовляют сплошными однопроволочными (жилы сечением 70-240 мм2 имеют относительное удлинение не менее 30%), сечением 70 -800 мм2 – многопроволочными. Допускается изготовление фасонной медной жилы сечением 240 мм2 с числом проволок не менее 38. Радиус закругления однопроволочных секторных или сегментных жил не менее 0,5 мм. Многопроволочные алюминиевые или медные секторные жилы кабелей уплотняют в процессе изготовления. Контрольные жилы скручивают не менее чем из трех медных проволок.

Изоляцию силовых кабелей на напряжение от 1 до 35 кВ изготовляют из однослойной кабельной бумаги на основе сульфатной целлюлозы толщиной 80, 120 и 170 мкм (марок К-080, К-120 и К-170 по ГОСТ 645-79) и четырехслойной - марок КМ-120 и КМ-170; на напряжение 35 кВ и выше - марки КВ толщиной от 30 до 240 мкм и марки КВУ толщиной от 15 до 120 мкм; на напряжение 110 кВ и выше - марок КВМ и КВМУ. Плотность кабельной бумаги находится в пределах 760-1100 кг/м3. В изоляции кабелей на напряжение 6 кВ и выше не допускается совпадений более трех лент, расположенных одна над другой, и двух лент, непосредственно прилегающих к жиле или экрану, наложенному на жилу. Совпадение трех лент. расположенных одна над другой, считают за два совпадения. Число совпадений бумажных лент изоляции кабеля на напряжение 10 кВ не превышает четырех, а кабелей на напряжение 20 и 35 кВ - не более пяти. Число совпадений бумажных лент жила - жила или жила - оболочка многожильных кабелей на напряжение 6 кВ не превышает трех, а на напряжение 10 кВ не превышает четырех.

Толщины изоляции одно- и трехжильных кабелей в отдельных металлических оболочках соответствуют табл. 3.4, а многожильных в общей металлической оболочке - табл. 3.5. Предельное отклонение толщины изоляции между жилами или между жилой и оболочкой кабелей на напряжение 1 кВ принимают 0,18 мм, на напряжение 3 кВ и более – 0,24 мм. Толщина изоляции контрольных жил не менее 0,6 мм. Изоляционный слой толщиной не менее 1,1 мм, прилегающий к экрану по жиле кабеля на напряжение 35 кВ, накладывают из лент высоковольтной бумаги толщиной 0,08 мм; последующий слой – из высоковольтной кабельной бумаги толщиной 0,12 мм.

В многожильных кабелях верхние ленты изоляции жил имеют отличительную расцветку или цифровое обозначение. Верхняя лента одной жилы трех- и четырехжильных кабелей с жилами одинакового сечения имеет натуральный цвет. При цифровом обозначении на верхней ленте первой жилы имеется цифра 1, второй - 2, третьей - 3 и четвертой - 0. Четвертая жила меньшего сечения может быть любого цвета и не иметь цифрового обозначения. Допускается применение лент натурального цвета с полосками, по цвету отличающимися друг от друга>.

В кабелях на напряжение 6 и 10 кВ на поясной изоляции и в кабеле на напряжение 20 и 35 кВ на жиле и поверх изоляции имеется экран из электропроводящей бумаги. Допускается экран по изоляции из металлизированной бумаги или из электропроводящей бумаги, поверх которой наложена алюминиевая или медная фольга.

Бумажную изоляцию кабелей на напряжение 1 - 10 кВ пропитывают маслоканифольным составом МП-1 (содержание канифоли 10,5 – 26,0%, вязкость состава при 70º С от 1,3 до 1,5 м2/с), а кабелей на напряжение 20 - 35 кВ — маслоканифольным составом МП-2 (содержание канифоли от 31,5 до 43,5%, вязкость состава при 70°С от 1,6 до 1,8 м2/с).

Силовые кабели с бумажной изоляцией, пропитанные маслоканифольным составом, могут выпускаться обедненно-пропитанными.

Силовые кабели с пропитанной бумажной изоляцией изготовляют в алюминиевой или свинцовой оболочке. Алюминиевые оболочки изготовляют выпрессованными в гидравлических прессах толщиной, соответствующей табл. 1,18 и удовлетворяющими требованиям ГОСТ 24641-81. Свинцовые оболочки изготовляют выпрессованными в гидравлических или червячных прессах толщиной, соответствующей табл. 1.20 и удовлетворяющими требованиям ГОСТ 24641-81.

Свинцовая оболочка кабелей АСГ и ГС содержит присадку сурьмы в количестве 0,4-0,8% или сурьмы 0,15-0,30% и олова 0,35-0,50%. или сурьмы 0,30-0,45% и теллура 0,03-0,05%. Во всех сплавах допускается присадка меди до 0,05%. Свинцовая оболочка кабелей остальных марок может содержать присадки сурьмы до 0,8%, олова до 0,5%, теллура до 0,05%, меди до 0,05%.

Изолированные жилы в отдельных металлических оболочках скручивают с заполнением жгутами из пропитанной кабельной пряжи или штапелированной стеклопряжи. Сечение скрученных жил кабелей АОСК, ОСК имеет форму круга; сечение скрученных жил кабелей с ленточной броней может иметь форму треугольника.

Защитные покровы кабелей соответствуют ГОСТ 7006-72 (см. § 1.7).

Таблица 3.3. Сечение, мм2, токопроводящих жил силовых кабелей с пропитанной бумажной изоляцией

Материал жилы

Однопроволочные

Многопроволочные

круглые

фасонные

Класс 1 круглые

Класс 2

круглые

фасонные

Алюминиевые

6-240

25-240

120, 150, 240-800

95, 185, 300-400*

10-240

То же для кабелей с нестекающим составом

120-185

25-185

120, 150, 240

185, 300, 400

10-240

Медные

6-50

25-50

120, 150, 240-800

25-95, 185, 300-400

25-240

То же для кабелей с нестекающим составом

-

25-50

120, 150, 240

185, 300, 400

25-185

* Кабели на напряжение 20-35 кВ.

Таблица 3.4. Толщина пропитанной бумажной изоляции одно- и трехжильных силовых кабелей в отдельных свинцовых оболочках

Напряжение, кВ

Сечение жил, мм2

Толщина изоляции, мм

1

10-95

1,2

120 и 150

1,4

185 и 240

1,6

300 и 400

1,8

500 и 625

2,1

800

2,4

3

10-240

2,0

300 и 400

2,2

500 и 625

2,4

20

25-95

7,0

120-400

6,0

35

120-300

9,0

Таблица 3.5. Толщина пропитанной бумажной изоляции многожильных силовых кабелей в общей свинцовой оболочке

Напряжение, кВ

Сечение жил, мм2

Толщина изоляции, мм

жил

поясной

1

6-95

0,75

0,5

120 и 150

0,85

0,6

185 и 240

0,95

0,6

3

6-240

1,35

0,7

6

10-240

2,0

0,95

6*

25-185

2,35

1,15

10

16-240

2,75

1,25

10*

25-185

3,40

1,40

35

120-400

12,0

-

* Бумажная изоляция пропитана нестекающим составом.

3.3 КАБЕЛИ НА НАПРЯЖЕНИЕ 1-10 КВ, ПРОПИТАННЫЕ МАСЛОКАНИФОЛЬНЫМ СОСТАВОМ

Силовые кабели на напряжение 1 - 10 кВ в соответствии с ГОСТ 18410-73 изготовляют одно-, двух-, трех- и четырехжильными.

Одножильные кабели на напряжение 1 кВ изготовляют с алюминиевыми жилами в алюминиевой оболочке (табл. 3.6 и 3.7), с алюминиевыми жилами в свинцовой оболочке (табл. 3.8 и 3.9), с алюминиевыми жилами с двумя контрольными жилами в свинцовой оболочке (табл. 3.10), с медными жилами в свинцовой оболочке (табл. 3.11, 3,12) и с медными жилами с двумя контрольными жилами в свинцовой оболочке (табл. 3.13). Кабели с двумя контрольными жилами сечением 1мм2 предназначены для электрифицированного транспорта. Контрольные жилы размещены в токопроводящей жиле вместо двух алюминиевых или медных проволок (рис. 3.1). Конструкции круглых неуплотненных жил одножильных кабелей с двумя контрольными жилами приведены в табл. 3.14

Двухжильные кабели (рис. 3.2) изготовляют на напряжение 1 кВ сечением 6 - 150мм2.

Внешние диаметры и массы двухжильных кабелей с алюминиевыми жилами в свинцовой оболочке приведены в табл. 3.15, а кабелей с медными жилами в свинцовой оболочке в табл. 3.16. Кабели с жилами сечением 6 - 16 мм2 изготовляют с круглыми, сечением 25 мм2 и выше - с сегментными жилами с заполнением промежутков между ними жгутами сульфатной бумаги до получения круглой формы (рис. 3.2, а и б). Поверх скрученных изолированных жил накладывают слой поясной изоляции, оболочку и защитные покровы.

Трехжильные кабели изготовляют на переменное напряжение 1, 3, 6 и 10 кВ сечением 6 - 240 мм 2. Кабели с жилами сечением 6 - 16 мм2 изготовляют круглыми (рис. 33, а), сечением 25 мм2 и выше - с секторными жилами (рис. 3.3, б и 3.4) с заполнением промежутков между ними жгутами сульфатной бумаги до получения круглой формы. Поверх скрученных изолированных жил накладывают слой поясной изоляции, оболочку и защитные покровы. Трехжильные кабели изготовляют в алюминиевой или свинцовой оболочке. Внешний вид кабеля марки СГ изображен на рис. 3.5, кабеля марки СБГ - на рис. 3.6. Расчетный внешний диаметр трехжильных кабелей на напряжение 1 кВ с алюминиевыми жилами в алюминиевой оболочке указан в табл. 3.17, а масса этих кабелей - в табл. 3.18, внешний диаметр кабелей с алюминиевыми жилами в свинцовой оболочке приведен в табл. 3.19, масса этих кабелей - в табл. 3.20, внешний диаметр и масса кабелей с медными жилами в свинцовой оболочке даны в табл. 3.21. Расчетный внешний диаметр кабелей с алюминиевыми жилами в алюминиевой оболочке на напряжение 6 кВ указан в табл. 3.22, масса этих кабелей – в табл. 3.23; расчетный внешний диаметр кабелей с алюминиевыми жилами в свинцовой оболочке приведен в табл. 3.24, масса этих кабелей - в табл. 3.25;, расчетные внешний диаметр и масса кабелей с медными жилами в свинцовой оболочке даны в табл. 3.26. Расчетный внешний диаметр кабелей на напряжение 10 кВ с алюминиевыми жилами в алюминиевой оболочке приведен в табл.3.27, масса этих кабелей – в табл. 3.28; расчетный внешний диаметр кабелей с алюминиевыми жилами в свинцовой оболочке указан в табл. 3.29, масса этих кабелей – в табл. 3.30; кабелей с медными жилами в свинцовой оболочке – в табл. 3.31.

Четырехжильные кабели изготовляют на рабочее напряжение 1 кВ сечением 10-185 мм2. Четвертая жила в четырехжильных кабелях является заземляющей. Соотношение сечений рабочих и заземляющих или нулевых жил приведено в табл. 1.17. ГОСТ 18410-73 предусмотрен выпуск четырехжильных кабелей с жилами одинакового сечения 10- 120 мм2. В этих кабелях четыре круглые или секторные жилы скручивают (угол сектора 90º) с заполнением между жилами жгутами сульфатной бумаги до получения круглой формы, накладывают поясную изоляцию, оболочку и защитные покровы (рис. 3.7).

Кабели с нулевой жилой меньшего сечения, чем рабочие, скручивают из трех круглых изолированных рабочих жил сечением 10 и 16 мм2 и одной круглой нулевой жилы сечением 6 или 10 мм2, трех секторных рабочих изолированных жил сечением от 25 мм2 и одной круглой жилы сечением до 16 мм2 или трех секторных и изолированных рабочих жил сечением 50 мм2 и одной секторной изолированной нулевой жилы сечением от 25 мм2 с заполнением промежутков между ними жгутами сульфатной бумаги до получения круглой формы, накладывают поясную изоляцию, оболочку и защитные покровы. При скрутке кабеля с нулевой жилой меньшего сечения угол сектора рабочей жилы обычно принимают равным 100º, а нулевой 60º. При применении круглой нулевой жилы угол сектора рабочей жилы уменьшают до 94º.

Четырехжильные кабели с алюминиевыми жилами одинакового и меньшего сечения в алюминиевой оболочке не изготовляются, а рекомендуются трехжильные кабели с использованием алюминиевой оболочки в качестве четвертой жилы. Расчетные внешние наружные диаметры и масса кабелей с алюминиевыми жилами одинакового сечения в свинцовой оболочке приведены в табл. 3.32 и с нулевой жилой меньшего сечения - в табл. 3.33; кабелей с медными жилами одинакового сечения в свинцовой оболочке - в табл. 3.34 и с нулевой жилой меньшего сечения - в табл. 3.35.

Таблица 3.6. Внешний диаметр, мм, одножильных кабелей на напряжение 1 кВ

S, мм2

ААГУ

ААШвУ, ААШпУ

ААБлУ, ААБ2лУ

ААБлГУ

ААБ2лШвУ, ААБ2лШпУ

ААПлУ

ААПлГУ

ААПлШвУ

ААП2лУ

ААБлУ

10

8,2

12,6

18,8

14,4

18,8

-

-

-

-

-

16

9,2

13,6

19,8

15,4

19,8

-

-

-

-

-

25

10,3

14,7

20,9

16,5

20,9

-

-

-

-

-

35

11,3

15,7

21,9

17,5

21,9

-

-

-

-

-

50

12,6

17,0

23,2

18,8

23,2

31,0

26,6

31,0

32,0

-

50*

13,8

18,2

25,2

20,8

25,2

32,2

27,8

32,2

33,2

-

70

14,0

18,4

25,4

21,0

25,4

32,4

28,0

32,4

33,4

-

70*

15,5

19,9

26,9

22,5

26,9

33,9

29,5

33,9

34,9

-

95

15,6

20,0

27,0

22,6

27,0

34,0

29,6

34,0

35,0

-

95*

17,2

21,6

28,6

24,2

28,6

35,6

31,2

36,6

36,6

-

120

17,3

21,7

28,7

24,3

28,7

35,7

31,3

36,7

36,7

-

120*

19,4

23,8

30,8

26,4

30,8

37,8

33,4

37,8

38,8

-

150

18,9

23,3

30,3

25,9

30,3

37,3

22,9

37,3

38,3

-

150*

21,2

26,0

32,6

28,2

33,0

39,6

35,2

40,0

40,6

-

185

20,8

25,6

32,2

27,8

32,6

39,2

34,8

39,6

40,2

-

185*

23,5

28,3

34,9

30,5

35,3

41,9

37,5

42,3

42,9

-

240

23,2

28,0

34,6

30,2

35,0

41,6

37,2

42,0

42,6

-

240*

25,3

31,1

32,7

33,3

38,1

44,7

40,3

45,1

45,7

38,2

300*

29,1

33,9

40,5

36,1

40,9

47,5

42,1

47,9

48,5

40,8

400*

32,5

37,7

43,9

39,55

44,7

50,9

46,5

57,7

51,9

44,6

500*

36,2

41,4

47,6

43,2

48,4

54,6

50,2

55,4

55,6

48,4

625*

40,1

45,7

51,6

47,1

52,7

58,5

54,1

59,7

59,5

52,0

800*

45,1

50,7

56,5

52,1

57,7

63,6

59,1

64,7

64,5

57,2

* Многопроволочные жилы.

Таблица 3.7. Масса, кг/км, одножильных кабелей на напряжение 1 кВ

S, мм2

ААГУ

ААШвУ

ААШпУ

ААБлУ

ААБлГУ

ААБ2лУ

ААБ2лШвУ

ААБ2лШпУ

ААПлГУ

ААПлШвУ

ААП2лУ

10

124

219

196

518

370

530

534

497

-

-

-

16

156

260

234

578

421

591

595

556

-

-

-

25

197

311

283

650

484

665

669

628

-

-

-

35

240

362

332

720

546

736

741

697

-

-

-

50

300

434

401

818

632

835

840

794

2195

2454

2491

50*

329

474

438

1022

819

1040

1046

995

2336

2608

2647

70

375

522

485

1075

870

1093

1100

1048

2334

2658

2799

70*

413

573

534

1165

948

1185

1192

1138

2540

2827

2971

95

467

628

589

1222

1005

1243

1250

1196

2596

2883

3027

95*

511

687

643

1322

1090

1344

1352

1294

2757

3060

3206

120

571

747

704

1385

1153

1407

1415

1357

2817

3121

3268

120*

642

836

789

1526

1277

1550

1559

1495

3113

3435

3565

150

691

882

835

1561

1315

1585

1594

1532

3158

3476

3523

150*

765

998

940

1715

1449

1741

1779

1703

3357

3760

3849

185

831

1060

1003

1767

1504

1792

1830

1756

3419

3788

3906

185*

947

1202

1138

1976

1690

2005

2046

1965

3766

4181

4262

240

1049

1301

1238

2068

1785

2096

2137

2056

3855

4267

4275

240*

1184

1467

1396

2310

2001

2342

2387

2299

4235

4658

4782

300*

1435

1746

1668

2659

2326

2696

2742

2648

4719

5170

5295

400*

1797

2173

2077

3139

2776

3177

3268

3154

5421

5949

5931

500

2228

2643

2538

3699

3305

3741

3840

3716

6196

6764

6745

625

2736

3232

3105

4342

3915

4389

4541

4394

7049

7710

7640

800

3452

4005

3863

5231

4761

5283

5450

5288

8181

8640

8867

* Многопроволочные жилы.

Таблица 3.8. Внешний диаметр, мм, силовых одножильных кабелей на напряжение 1 кВ

S, мм2

АСГУ

АСБУ, АСБнУ

АСБГУ

АСБлУ, АСБ2лУ, АСБлнУ

АСПУ

АСПГУ

АСПлУ, АСП2лУ, АСПлнУ

10

8,8

17,7

13,3

18,7

-

-

-

16

9,8

18,7

14,3

19,7

-

-

-

25

10,9

19,8

15,4

20,8

-

-

-

35

11,9

20,8

16,4

21,8

-

-

-

50

13,2

22,1

17,7

23,1

24,9

23,3

25,9

70

14,6

24,3

19,9

25,3

26,3

24,7

27,3

70*

16,3

25,8

21,4

26,8

27,8

26,2

28,8

95

16,4

25,9

21,5

26,9

27,9

26,3

28,9

95*

18,0

27,5

23,1

28,5

29,5

27,9

30,5

120

18,1

27,6

23,2

28,6

29,6

28,0

30,6

120*

20,2

29,7

25,3

30,7

31,7

30,1

32,7

150

19,7

29,2

24,8

30,2

31,2

29,6

32,2

150*

22,0

31,5

27,1

32,5

33,5

31,9

34,5

185

21,6

31,1

26,7

32,1

33,1

31,5

34,1

185*

24,2

33,7

29,3

34,7

35,7

34,1

36,7

240

23,9

33,4

29,0

34,4

35,4

33,8

36,4

240*

27,0

36,6

32,2

37,6

38,6

37,0

39,6

300*

30,0

39,4

35,0

40,4

41,4

39,8

42,4

400*

33,5

42,8

38,4

43,8

44,8

43,2

45,8

500*

37,4

46,7

42,3

47,8

48,7

47,1

49,7

625*

41,3

50,3

45,9

51,3

52,7

51,1

53,7

800*

46,3

55,5

51,1

56,6

57,9

56,3

58,9

800**

46,1

55,3

50,9

56,3

57,7

56,1

58,7

* Многопроволочные жилы.

** Жила из 91 проволоки.

Таблица 3.9. Масса, кг/км, одножильных силовых кабелей на напряжение 1 кВ

S, мм2

АСГУ

АСБУ, АСБнУ

АСБГУ

АСБлУ, АСБлнУ

АСБ2лУ

АСПУ

АСПГУ

АСПлУ

АСП2лУ

АСПлнУ

10

443

687

537

737

768

-

-

-

-

-

16

516

773

614

824

857

-

-

-

-

-

25

604

877

708

931

966

-

-

-

-

-

35

690

975

796

1031

1069

-

-

-

-

-

50

805

1108

917

1167

1208

1779

1592

1870

1914

1868

70

940

1396

1185

1465

1510

1978

1778

2071

2119

2070

70*

1104

1528

1304

1600

1649

2149

1937

2247

2298

2245

95

1162

1588

1363

1661

1709

2211

1998

2310

2362

2309

95*

1282

1733

1493

1809

1862

2399

2172

2500

2555

2499

120

1345

1799

1558

1876

1929

2488

2240

2571

2626

2569

120*

1566

2052

1793

2134

2192

2776

2530

2884

2943

2882

150

1587

2066

1811

2146

2204

2777

2534

2881

2941

2880

150*

1772

2284

2011

2372

2434

3059

2795

3169

3234

3167

185

1822

2330

2059

2417

2479

3101

2834

3204

3268

3203

185*

2113

2662

2366

2753

2819

3491

3209

3609

3678

3606

240

2200

2744

2453

2837

2904

3568

3289

3684

3751

3682

240*

2562

3203

2883

3304

3377

4112

3804

4236

4312

4233

300

3135

2660

3314

3765

3845

4642

4309

4772

4855

4768

400

3702

4269

3891

4379

4470

5340

4977

5477

5568

5474

500

4598

5211

4800

5334

5432

5387

5990

6536

6636

6532

625

5518

5941

5496

6070

6178

7426

6994

7591

7701

7567

800

6554

7184

6697

7327

7445

8835

8357

9008

9129

9004

800*

6534

7162

6672

7305

7423

8808

8332

8979

9109

8976

* Многопроволочные жилы.

** Жила из 91 проволоки.

Таблица 3.10. Внешний диаметр и масса одножильных силовых кабелей с двумя контрольными жилами на напряжение 1 кВ

S, мм2

АСБУ

АСБлУ

АСПлУ

АСП2лУ

АСКлУ

D, мм

240

37,1

38,1

40,1

40,1

45,9

300

39,7

40,7

42,7

42,7

48,8

400

43,7

44,7

46,7

46,7

52,8

500

47,5

48,5

50,9

50,9

56,6

625

50,8

51,8

54,2

54,2

60,2

800

56,0

57,0

59,4

59,4

65,2

g, кг/км

240

3294

3396

4342

4421

6269

300

3730

3837

4862

4937

4109

400

4520

4635

5755

5851

8239

500

5345

5473

6957

7209

9383

625

6042

6176

7711

7822

10626

800

7299

7444

9144

9267

12157

Таблица 3.11. Внешний диаметр, мм, одножильных кабелей на напряжение 1кВ

S, мм2

СГУ

СБУ, СБнУ

СБГУ

СБлУ, СБУлУ, СБлнУ

СПУ

СПГУ

СПлУ, СП2лУ, СПлнУ

10

8,8

17,7

13,3

18,7

-

-

-

16

9,8

18,7

14,3

19,7

-

-

-

25*

11,6

20,5

16,1

21,5

-

-

-

25

10,9

19,8

15,4

20,8

-

-

-

35*

12,8

21,7

17,3

22,7

-

-

-

35

11,9

20,8

16,4

21,8

-

-

-

50*

14,4

24,1

19,7

25,1

26,1

24,5

27,1

50

13,2

22,1

17,7

23,1

24,9

23,3

25,9

70*

16,3

25,8

21,4

26,8

27,8

26,2

28,8

95*

18,0

27,5

23,1

28,5

29,5

27,9

30,5

120*

20,2

29,7

25,3

30,7

31,7

30,1

32,7

150*

22,0

31,5

27,1

32,5

33,5

31,9

34,5

185*

24,2

33,7

29,3

34,7

35,4

34,1

36,7

240*

27,0

36,6

32,2

37,6

38,6

37,0

39,6

300*

30,1

39,4

35,0

40,4

41,4

39,8

42,4

400*

33,5

42,8

38,4

43,8

44,8

43,2

45,8

500*

37,4

46,7

42,3

47,7

48,7

47,1

49,7

625*

41,3

50,3

45,9

51,3

52,7

51,1

53,7

800*

46,3

55,5

51,1

56,5

57,9

56,3

5,89

800**

46,1

55,3

50,9

56,3

57,7

56,1

58,7

* Многопроволочные жилы.

** Жилы из 91 проволоки.

Таблица 3.12. Масса, кг/км, одножильных силовых кабелей на напряжение 1 кВ

S, мм2

СГУ

СБУ, СБнУ

СБГУ

СБлУ, СБлнУ

СБ2лУ

СПУ

СПГУ

СПлУ, СПлнУ

СП2лУ

10

505

749

598

798

829

-

-

-

-

16

605

873

713

923

956

-

-

-

-

25*

807

1089

913

1144

1181

-

-

-

-

25

759

1032

962

1085

1122

-

-

-

-

35*

968

1264

1078

1324

1366

-

-

-

-

35

906

1191

1012

1246

1285

-

-

-

-

50*

1199

1651

1443

1720

1765

2229

2031

2322

2369

50

1115

1417

1227

1476

1518

2089

1902

2178

2222

70*

1544

1967

1744

2040

2087

2589

2377

2685

2736

95*

1877

2328

2088

2406

2459

2995

2767

3095

3150

120*

2318

2805

2545

2886

2944

3528

3282

3636

3695

150*

2712

3227

2951

3312

3374

3999

3735

4110

4177

185*

3271

3810

3517

3904

3970

4642

4359

4760

4829

240*

4065

4706

4386

4807

4880

5615

5307

5743

5805

300*

5014

5539

5193

5644

5724

6521

6188

6651

6739

400*

6208

6775

6397

6886

6976

7847

7483

7983

8075

500*

7730

8343

7932

8464

8563

9518

9121

9666

9766

625*

9433

9656

9411

9985

10093

11347

10914

11501

11616

800*

11565

12195

11702

12338

12456

13847

13368

14019

14140

800**

11545

12173

11683

12315

12434

13818

13342

13993

14114

* Многопроволочные жилы.

** Жила из 91 проволоки.

Таблица 3.13. Внешний диаметр и масса одножильных силовых кабелей с двумя контрольными жилами на напряжение 1 кВ

S, мм2

СБУ

СБлУ

СПлУ

СП2лУ

СКлУ

D, мм

240

37,1

3,8

40,1

40,1

45,9

300

39,7

40,7

42,7

42,7

48,8

400

43,7

44,7

46,7

46,7

52,8

500

47,5

48,5

50,9

50,9

56,6

625

50,8

51,8

54,2

54,2

60,2

800

56,0

57,0

59,4

59,4

65,2

g, кг/км

240

4797

4899

5845

5924

7772

300

5609

5717

6728

6816

8988

400

7026

7141

8262

8321

10746

500

8478

8603

10039

10141

12517

625

9957

10091

11625

11736

14541

800

12310

12455

14591

14278

17168

Таблица 3.12. Масса, кг/км, одножильных силовых кабелей на напряжение 1 кВ

S, мм2

СГУ

СБУ, СБнУ

СБГУ

СБлУ, СБлнУ

СБ2лУ

СПУ

СПГУ

СПлУ, СПлнУ

СП2лУ

10

505

749

598

798

829

-

-

-

-

16

605

873

713

923

956

-

-

-

-

25*

807

1089

913

1144

1181

-

-

-

-

25

759

1032

962

1085

1122

-

-

-

-

35*

968

1264

1078

1324

1366

-

-

-

-

35

906

1191

1012

1246

1285

-

-

-

-

50*

1199

1651

1443

1720

1765

2229

2031

2322

2369

50

1115

1417

1227

1476

1518

2089

1902

2178

2222

70*

1544

1967

1744

2040

2087

2589

2377

2685

2736

95*

1877

2328

2088

2406

2459

2995

2767

3095

3150

120*

2318

2805

2545

2886

2944

3528

3282

3636

3695

150*

2712

3227

2951

3312

3374

3999

3735

4110

4177

185*

3271

3810

3517

3904

3970

4642

4359

4760

4829

240*

4065

4706

4386

4807

4880

5615

5307

5743

5805

300*

5014

5539

5193

5644

5724

6521

6188

6651

6739

400*

6208

6775

6397

6886

6976

7847

7483

7983

8075

500*

7730

8343

7932

8464

8563

9518

9121

9666

9766

625*

9433

9656

9411

9985

10093

11347

10914

11501

11616

800*

11565

12195

11702

12338

12456

13847

13368

14019

14140

800**

11545

12173

11683

12315

12434

13818

13342

13993

14114

* Многопроволочные жилы.

** Жила из 91 проволоки.

Таблица 3.13. Внешний диаметр и масса одножильных силовых кабелей с двумя контрольными жилами на напряжение 1 кВ

S, мм2

СБУ

СБлУ

СПлУ

СП2лУ

СКлУ

D, мм

240

37,1

3,8

40,1

40,1

45,9

300

39,7

40,7

42,7

42,7

48,8

400

43,7

44,7

46,7

46,7

52,8

500

47,5

48,5

50,9

50,9

56,6

625

50,8

51,8

54,2

54,2

60,2

800

56,0

57,0

59,4

59,4

65,2

g, кг/км

240

4797

4899

5845

5924

7772

300

5609

5717

6728

6816

8988

400

7026

7141

8262

8321

10746

500

8478

8603

10039

10141

12517

625

9957

10091

11625

11736

14541

800

12310

12455

14591

14278

17168

Рисунок 3.3. Схема трехжильных кабелей с круглыми (а) и секторными (б) жилами

Рисунок 3.4. Схема трехжильного силового кабеля в броне из круглых стальных проволок марки СК

Рисунок 3.5. Силовой кабель в металлической оболочке марки СГ

Рисунок 3.6. Силовой кабель в броне из стальных лент марки СБГ

Таблица 3.17. Внешний диаметр, мм, трехжильных кабелей на напряжение 1 кВ с алюминиевыми жилами в алюминиевой оболочке

n * ;S, мм2

ААГУ

ААШвУ, ААШпУ

ААБлУ, ААБ2лУ

ААБлГУ

ААБ2лШвУ, ААБ2лШпУ

ААПлУ

ААПлГУ

ААП2лУ

ААП2лГУ

ААП2лШвУ

3 * ;6

12,4

16,8

23,0

18,6

23,0

-

-

-

-

-

3 * ;10

14,1

18,5

25,5

21,1

25,5

-

-

-

-

-

3 * ;16

16,2

20,6

27,6

23,2

27,6

-

-

-

-

-

3 * ;25

16,5

20,9

27,9

23,5

27,9

34,9

30,5

35,9

31,5

35,9

3 * ;35

18,6

23,0

30,0

25,6

30,0

37,0

32,6

38,0

33,6

38,0

3 * ;50

21,0

25,8

32,4

28,0

32,8

39,4

35,0

40,4

36,0

40,8

3 * ;70

23,6

28,4

35,0

30,6

35,4

42,0

37,6

43,0

38,6

43,4

3 * ;70*

25,6

30,4

37,0

32,6

37,4

44,0

39,6

45,0

40,6

45,4

3 * ;95

26,6

31,4

38,0

33,6

38,4

45,0

40,6

46,0

41,6

45,4

3 * ;95*

28,8

33,6

40,2

35,8

40,6

47,2

42,8

48,2

43,8

48,6

3 * ;120

29,7

34,5

41,1

36,7

41,5

48,1

43,7

49,1

44,7

49,5

3 * ;120*

32,9

38,1

44,3

39,9

45,1

51,3

46,9

52,3

47,9

53,1

3 * ;150

32,3

37,5

43,7

39,5

44,5

50,7

46,3

51,7

47,3

52,5

3 * ;150*

35,7

40,9

47,1

42,7

47,9

54,1

49,7

55,1

50,7

55,9

3 * ;185

35,5

40,7

46,9

42,5

47,7

53,9

49,5

54,9

50,5

55,7

3 * ;185*

39,6

44,8

51,0

46,6

51,8

58,0

53,6

62,0

54,6

59,8

3 * ;240

39,9

45,1

51,3

46,9

52,1

58,3

53,9

59,3

54,9

60,1

3 * ;240*

44,8

50,4

56,2

51,8

52,4

63,2

58,8

64,2

59,8

65,4

* Многопроволочные жилы.

Таблица 3.18. Масса, кг/км, трехжильных кабелей на напряжение 1 кВ с алюминиевыми жилами в алюминиевой оболочке

n * ;S, мм2

ААГУ

ААШвУ

ААШпУ

ААБлУ

ААБлГУ

ААБ2лУ

ААБ2лШвУ

ААБ2лШпУ

ААПлУ

ААПлГУ

ААП2лУ

ААП2лГУ

ААП2лШвУ

3 * ;6

240

373

340

752

569

769

775

728

-

-

-

-

-

3 * ;10

314

462

426

1018

812

1036

1043

991

-

-

-

-

-

3 * ;16

440

606

565

1216

993

1237

1244

1188

-

-

-

-

-

3 * ;25

466

635

593

1252

1027

1274

1281

1225

2990

2704

3044

2750

3056

3 * ;35

602

789

743

1461

1217

1485

1493

1432

3267

2963

3427

3115

3440

3 * ;50

773

1004

946

1716

1452

1742

1780

1705

3687

3363

3853

3520

3901

3 * ;70

1013

1270

1205

2046

1760

2075

2116

2035

4180

3833

4350

3996

4402

3 * ;70*

1093

1369

1300

2195

1692

2226

2270

2184

4501

4137

4574

4202

4623

3 * ;95

1303

1589

1518

2440

2128

2472

2517

2429

4730

4358

4907

4526

4962

3 * ;95*

1400

1707

1630

2613

2282

2648

2669

2602

5071

4681

5253

4854

5311

3 * ;120

1605

1922

1843

2850

2612

2886

2935

2839

5396

4997

5477

5070

5537

3 * ;120*

1755

2135

2038

3111

2745

3150

3241

3126

5609

5383

5999

5565

6108

3 * ;150

1913

2287

2192

3248

2887

3286

3337

3268

5956

5535

6043

5614

6151

3 * ;150*

2098

2508

2404

3552

3162

3593

3691

3569

6409

5959

6605

6146

6720

3 * ;185

2299

2707

2604

3746

3357

3787

3884

3762

6606

6158

6801

6345

6916

3 * ;185*

2615

3066

2952

4203

3780

4249

4355

4222

7304

6820

7508

7016

7631

3 * ;240

2954

3409

3294

4553

4127

4600

4706

4573

7649

7163

7653

7359

7979

3 * ;240*

3309

3859

3718

5078

4610

5130

5296

5135

8503

7975

8718

8182

8909

* Многопроволочные жилы.

Таблица 3.19. Внешний диаметр, мм, трехжильных силовых кабелей с алюминиевыми жилами в свинцовой оболочке на напряжение 1 кВ

n*S, мм2

АСГУ

АСБУ, АСБнУ

АСБГУ

АСБ2лГУ

АСБлУ, АСБ2лУ, АСБлнУ

АСПУ

АСПГУ

АСП2лГУ

АСПлУ, АСП2лУ, АСПлнУ

АСКлУ

АСШвУ

АСБ2лШвУ

3*6

13,0

21,9

17,5

18,5

22,9

-

-

-

-

-

17,1

23,3

3*10

14,7

24,4

20,0

21,0

25,4

-

-

-

-

-

18,8

25,8

3*16

17,1

26,6

22,2

23,2

27,6

-

-

-

-

-

20,8

28,0

3*25

17,2

26,7

22,3

23,3

27,7

28,7

27,1

28,1

29,7

35,6

21,1

28,1

3*35

19,5

29,0

24,6

25,6

30,0

31,0

29,4

30,4

32,0

37,9

23,2

30,4

3*50

21,8

31,3

26,9

27,9

32,3

33,3

31,7

32,7

34,3

40,2

25,9

33,1

3*70

24,2

33,7

29,3

30,3

34,7

36,7

34,1

35,1

36,7

42,6

28,5

35,5

3*95

27,2

36,8

32,4

33,4

37,8

38,8

37,2

38,2

39,8

45,6

31,6

38,6

3*120

30,5

39,8

35,4

36,4

40,8

41,8

40,2

41,2

42,8

48,9

34,5

41,6

3*150*

35,2

44,3

40,1

41,1

45,3

46,5

44,9

45,9

47,5

53,6

39,7

46,7

3*150

33,3

42,6

38,2

39,2

43,6

44,6

43,0

44,0

45,6

51,7

37,8

44,8

3*185*

38,8

48,1

43,7

44,7

49,1

50,5

48,9

49,9

51,5

57,2

43,3

50,3

3*185

36,5

45,8

41,4

42,4

46,8

47,8

46,2

47,2

48,8

54,9

41,0

48,0

3*240*

43,6

52,6

48,2

49,2

53,6

55,0

53,4

54,4

56,0

62,0

48,2

55,2

3*240

40,9

49,9

46,5

46,5

50,9

52,2

50,1

51,7

53,3

59,3

45,1

52,1

* Многопроволочные жилы.

Таблица 3.20. Масса, кг/км, трехжильных силовых кабелей с алюминиевыми жилами в свинцовой оболочке на напряжение 1 кВ

n*S, мм2

АСГУ

АСБУ

АСБГУ, АСБнУ

АСБ2лГУ

АСБлУ, АСБлнУ

АСБ2лУ

АСПУ

АСПГУ

АСП2лГУ

АСПлУ

АСП2лУ

АСПлнУ

АСКлУ

АСШвУ

АСБ2лШвУ

3*6

739

1040

851

942

1098

1139

-

-

-

-

-

-

-

725

1157

3*10

893

1351

1140

1245

1420

1671

-

-

-

-

-

-

-

823

1486

3*16

1160

1598

1367

1481

1671

1721

-

-

-

-

-

-

-

1068

1744

3*25

1195

1633

1401

1517

1708

1758

2278

2057

2202

2378

2431

2377

3825

1102

1481

3*35

1485

1958

1706

1831

2039

2094

2664

2423

2577

2770

2828

2766

4335

1375

2119

3*50

1763

2277

2003

2140

2362

2423

3043

2781

2947

3155

3497

3151

4840

1662

2478

3*70

2172

2720

2426

2574

2812

2878

3550

3268

3445

3668

3737

3665

5479

2054

2938

3*95

2679

3328

3006

3169

3427

3503

4240

3930

4123

4365

4442

4363

6275

2594

3567

3*120

3315

3830

3482

3659

3937

4018

4822

4486

4693

4954

5039

4951

7217

3031

4090

3*150*

4146

4732

4339

4540

4849

4941

5848

5470

5701

5991

6086

5988

8516

3864

5061

3*150

3825

4387

4012

4203

4500

4588

5453

5093

5312

5592

5684

5588

8011

3559

4703

3*185*

4916

5545

5121

5339

5671

5774

6967

6554

6805

7124

7228

7119

9636

4602

5902

3*185

4534

5136

4732

4940

5256

5354

6286

5897

6132

6433

6531

6429

9031

4241

5477

3*240*

6068

6505

6039

6280

6639

6753

8068

7615

7886

8232

8347

8228

11248

5508

6944

3*240

5723

6142

5703

5930

6273

6380

7623

7192

7452

7781

7889

7778

10643

5161

6514

* Многопроволочные жилы.

Таблица 3.21. Внешний диаметр и масса трехжильных силовых кабелей с медными жилами в свинцовой оболочке на напряжение 1 кВ

n*S, мм2

СГУ

СБУ, СБнУ

СБГУ

СБ2лГУ

СБлУ, СБлнУ

СБ2лУ

СПУ

СПГУ

СП2лГУ

СПлУ, СП2лУ, СПлнУ

СКлУ

СШвУ

СБШвУ

СПШвУ

D, мм

3*6

13,0

21,9

17,5

18,5

22,9

22,9

-

-

-

-

-

-

-

-

3*10

14,7

24,4

20,0

21,0

25,4

25,4

-

-

-

-

-

-

-

-

3*16

17,1

26,6

22,2

23,2

27,6

27,6

-

-

-

-

-

21,0

27,0

-

3*25*

18,0

27,5

23,1

24,1

28,5

28,5

29,5

27,9

28,9

30,5

36,4

21,9

27,9

29,9

3*25

17,1

26,6

22,2

23,2

27,6

27,6

28,6

27,0

28,0

29,6

35,5

21,0

27,0

29,0

3*35*

20,2

29,7

25,3

26,3

30,7

30,7

31,7

30,1

31,1

32,7

38,6

24,1

30,1

32,1

3*35

19,3

28,8

24,4

25,4

29,8

29,8

30,8

29,2

30,2

31,8

37,7

23,2

29,2

31,2

3*50*

22,8

32,3

27,9

28,9

33,3

33,3

34,3

32,7

33,7

35,3

41,2

27,1

33,1

35,1

3*50

21,8

31,1

26,7

27,7

32,1

32,1

33,1

31,5

32,5

34,1

40,0

25,9

31,9

33,9

3*70*

25,7

35,2

30,8

31,8

36,2

36,2

27,2

35,6

36,6

38,2

44,1

30,0

36,0

38,0

3*95*

29,3

38,9

34,5

35,5

39,9

39,9

40,9

39,3

40,3

41,9

47,7

33,7

39,7

41,7

3*120*

33,3

42,8

38,2

39,2

43,8

43,8

44,6

43,0

44,0

45,6

51,7

37,8

43,8

45,8

3*150*

36,9

46,2

41,8

42,8

47,2

47,2

48,2

46,6

47,6

49,2

55,3

41,4

47,4

49,4

3*185*

41,0

50,0

45,6

46,6

57,0

57,0

52,4

50,8

51,8

53,4

59,4

45,2

51,2

53,6

3*240*

45,8

55,0

50,6

51,6

56,0

56,0

57,4

55,8

56,8

58,4

64,2

50,6

56,6

59,0

g, кг/км

3*6

852

1151

963

1054

1210

1251

-

-

-

-

-

-

-

-

3*10

1078

1536

1325

1430

1605

1650

-

-

-

-

-

-

-

-

3*16

1476

1913

1682

1798

1989

1982

-

-

-

-

-

1386

1934

-

3*25*

1730

2182

1943

2063

2259

2311

2849

2621

2769

2949

4439

1633

2205

2876

3*25

1656

2092

1861

1977

2168

2218

2735

2516

2661

2837

4278

1565

2113

2761

3*35*

2212

2699

2440

2570

2780

2838

3424

3176

3333

3530

5133

2099

2723

3452

3*35

2127

2599

2349

2474

2679

2734

3298

3060

3215

3405

4960

2020

2622

3326

3*50*

2806

3334

3050

3193

3420

3485

4127

3857

4026

4239

5977

2698

3388

4194

3*50

2689

3199

2926

3063

3283

3343

3958

3699

3864

4070

5746

2588

3251

4019

3*70*

3639

4213

3903

4060

4306

4377

5063

4786

4970

5202

7090

2513

4273

5150

3*95*

4691

5377

5036

5209

5480

5560

6344

6016

6219

6475

8491

2597

5445

6420

3*120*

5889

6453

6078

6268

6565

6653

7518

7158

7377

7657

10077

5624

6566

7642

3*150*

7166

7774

7366

7545

7895

7992

8936

8541

8778

9080

11700

6669

7895

9067

3*185*

8863

9286

8844

9069

9412

9519

10766

10335

10594

10923

13795

8299

9418

10910

3*240*

1087

11499

11012

11264

11641

11758

13137

12662

12946

13310

16272

10455

11694

13347

* Многопроволочные жилы.

Таблица 3.22. Внешний диаметр, мм, трехжильных кабелей с алюминиевыми жилами в алюминиевой оболочке на напряжение 6 кВ

n*S, мм2

ААГУ

ААШвУ, ААШпУ

ААБлУ, ААБ2лУ

ААБлГУ

ААБ2лШвУ, ААБ2лШпУ

ААПлУ, ААП2лУ

ААПлГУ

ААП2лГУ

ААП2лШвУ

ААБвУ

ААБвГУ

3*10

20,8

25,6

32,2

27,8

32,6

-

-

-

-

34,2

29,8

3*16

23,2

28,0

34,6

30,2

35,0

41,6

37,2

38,2

43,0

36,6

32,2

3*25

23,1

27,9

34,5

30,1

34,9

41,5

37,1

38,1

42,9

36,5

32,1

3*35

25,0

29,8

36,4

32,0

36,8

43,4

39,9

40,9

44,8

38,4

34,0

3*50

27,5

32,3

38,9

34,5

39,3

45,9

41,5

42,5

47,3

40,9

36,5

3*70

29,8

34,6

41,2

36,8

41,6

48,2

43,8

44,8

49,6

43,2

38,8

3*70*

31,8

37,0

43,2

38,8

44,0

50,2

45,8

46,8

52,0

45,6

41,2

3*95

32,5

37,7

43,9

39,5

44,7

50,9

46,5

47,5

52,7

46,3

41,9

3*95*

34,7

39,9

46,1

41,7

46,9

53,1

48,7

49,7

54,9

48,5

44,1

3*120

35,0

40,2

46,4

42,0

47,2

53,4

49,0

50,0

56,2

48,8

44,4

3*120*

38,8

43,5

49,7

46,3

50,5

56,7

52,3

53,3

58,6

52,1

47,7

3*150

37,7

42,9

49,1

44,7

49,9

56,1

51,7

52,7

62,9

61,5

47,1

3*150*

41,4

47,0

52,8

48,4

54,0

59,8

55,4

66,4

58,0

55,6

51,2

3*185

40,8

46,4

52,2

47,8

53,4

59,2

54,8

55,8

61,4

55,0

50,6

3*185*

44,5

50,1

55,1

51,5

57,1

62,9

58,6

59,6

55,1

58,7

54,3

3*240

44,8

50,4

56,2

51,8

57,4

63,2

58,8

59,8

55,4

59,0

54,8

3*240*

49,4

55,0

60,8

56,4

62,0

67,8

63,4

64,4

70,1

63,6

59,2

* Многопроволочные жилы.

Таблица 3.23. Масса, кг/км, трехжильных кабелей с алюминиевыми жилами в алюминиевой оболочке на напряжение 6 кВ

n*S, мм2

ААГУ

ААШвУ

ААШпУ

ААБлУ

ААБлГУ

ААБ2лУ

ААБ2лШвУ

ААБ2лШпУ

ААПлУ

ААПлГУ

ААП2лУ

ААП2лГУ

ААП2лШвУ

ААБвУ

ААБвГУ

3*10

604

833

775

1539

1277

1565

1603

1528

-

-

-

-

-

1718

1435

3*16

755

1008

944

1774

1491

1802

1843

1763

3914

3571

3982

3631

4033

1962

1659

3*25

806

1058

995

1822

1539

1850

1890

1810

3963

3621

4031

3680

4082

2010

1707

3*35

955

1225

1157

2036

1736

2066

2109

2025

4249

3891

4423

4056

4476

2332

1914

3*50

1183

1478

1404

2351

2032

2385

2431

2340

4728

4349

4907

4519

4964

2558

2218

3*70

1426

1744

1664

2675

2335

2710

2759

2663

5218

4819

5300

4892

5360

2891

2531

3*70*

1533

1902

1808

2851

2494

2889

2978

2866

5465

5048

5653

5228

5759

3118

2738

3*95

1740

2116

2021

3082

2720

3121

3211

3097

5787

5364

5874

5443

5982

3353

2967

3*95*

1864

2263

2162

3283

2901

3323

3419

3299

6054

5613

6248

5798

6361

3565

3160

3*120

2033

2435

2333

3461

3078

3503

3599

3478

6330

5886

6422

5970

6536

3745

3337

3*120*

2247

3684

2573

3790

3378

3833

3938

3809

6810

6336

7011

6530

7132

4090

3655

3*150

2400

2831

2722

3922

3515

3966

4069

3941

6951

6484

7050

6574

7169

4220

3789

3*150*

2674

3185

3054

4325

3887

4373

4530

4378

7499

7000

7707

7200

7887

4693

4227

3*185

2854

3357

3228

4424

4050

4531

4685

4536

7667

7173

7873

7371

8052

4848

4367

3*185*

3136

3682

3542

4894

4429

4946

5111

4951

8324

7799

8538

8005

8728

5280

4788

3*240

3487

4037

3896

5256

4789

5308

5474

5313

8681

8154

8896

8360

9087

5644

5149

3*240*

3825

4427

4273

5754

5247

5810

5991

5816

9513

8946

9635

9059

9840

6168

5634

* Многопроволочные жилы.

Таблица 3.24. Внешний диаметр, мм, трехжильных силовых кабелей с алюминиевыми жилами в свинцовой оболочке на напряжение 6 кВ

n*S, мм2

АСГУ

АСБУ, АСБнУ

АСБГУ

АСБ2лГУ

АСБлУ, АСБ2лУ, АСБлнУ

АСПУ

АСПГУ

АСП2лГУ

АСПлУ, АСП2лУ, АСПлнУ

АСКлУ

АСШвУ

АСБ2лШвУ

3*10

21,6

31,1

26,7

27,7

32,1

-

-

-

-

-

25,9

32,9

3*16

24,0

33,5

29,1

30,1

34,5

35,5

33,9

34,9

36,5

42,4

28,8

35,3

3*25

23,8

33,3

28,9

29,9

34,3

35,3

33,7

34,7

36,3

42,2

28,1

35,1

3*35

25,7

35,2

30,8

31,8

36,2

37,2

35,6

36,6

38,2

44,1

30,0

37,0

3*50

28,2

37,8

33,4

34,4

38,8

39,8

38,2

39,2

40,8

46,6

32,6

39,6

3*70

30,7

40,0

35,6

36,6

41,0

42,0

40,4

41,4

43,0

49,1

34,8

41,8

3*95

33,2

42,5

38,1

39,1

43,5

44,5

42,9

43,9

45,5

51,6

37,7

44,7

3*120

36,0

45,3

40,9

41,9

46,2

47,3

45,7

46,7

48,3

54,4

40,5

47,5

3*150*

40,8

49,8

45,4

46,4

50,8

52,2

50,6

51,6

53,2

59,2

45,0

52,0

3*150

38,9

48,2

42,8

44,8

49,2

50,0

49,0

50,0

51,6

57,3

43,4

50,4

3*185*

43,8

52,8

48,4

49,4

53,8

55,2

53,6

54,6

56,2

62,2

48,4

55,4

3*185

41,7

50,7

46,3

47,3

51,7

53,1

51,5

52,5

54,1

60,1

46,3

53,3

3*240*

48,7

57,7

53,3

54,3

58,7

60,1

58,5

59,5

61,1

67,1

53,3

60,3

3*240

45,5

54,7

50,3

51,3

55,7

57,1

55,5

56,5

58,1

63,9

50,3

57,3

* Многопроволочные жилы

Таблица 3.28. Масса, кг/км, трехжильных кабелей с алюминиевыми жилами в алюминиевой оболочке на напряжение 10 кВ

n*S, мм2

ААГУ

ААШвУ

ААШпУ

ААБлУ

ААБлГУ

ААБ2лУ

ААБ2лШвУ

ААБ2лШпУ

ААБвУ

ААБвГУ

ААПлУ

ААПлГУ

ААП2лУ

ААП2лГУ

ААП2лШвУ

3*16

1008

1300

1227

2166

1849

2199

2245

2155

2371

2034

4548

4171

4624

4239

4681

3*25

1043

1334

1261

2198

1881

2230

2275

2186

2402

2066

4581

4205

4657

4272

4713

3*35

1209

1518

1441

2429

2096

2464

2512

2418

2642

2289

4884

4491

5056

4665

5124

3*50

1429

1792

1699

2729

2377

2766

2854

2743

2994

2618

5351

4939

5537

5117

5643

3*70

1690

2077

1979

3070

2698

3110

3203

3086

3347

2951

5859

5427

5949

6508

6059

3*70*

1812

2221

2117

3262

2873

3304

3401

3279

3548

3136

6121

5672

6316

5859

6431

3*95

2044

2462

2356

3526

3128

3567

3667

3542

3816

3395

6471

6014

6566

6101

6683

3*95*

2200

2642

2530

3758

3342

3803

3907

3777

4060

3621

6771

6295

6973

6489

7095

3*120

2366

2810

2698

3930

3513

3976

4080

5949

4234

3793

7042

6565

7143

6657

7265

3*120*

2643

3166

3031

4329

3882

4378

4537

4583

4702

4228

7588

7081

7798

7282

7981

3*150

2793

3308

3176

4458

4016

4506

4664

4511

4828

4358

7727

7225

7833

7323

8015

3*150*

3075

3631

3488

4862

4390

4914

5082

4919

5252

4759

8278

7747

8494

7954

8686

3*185

3256

3805

3664

5026

4557

5076

5243

5081

5412

4917

8450

7922

8664

8128

8855

3*185*

3524

4114

3963

5415

4917

5470

5647

5475

5823

5298

9089

8532

9209

8643

9411

3*240

3879

4473

4321

5780

5280

5836

6014

5841

6190

5663

9459

8890

9875

9104

9875

3*240*

4290

4988

4807

7048

6467

7079

7332

7125

7490

6912

10833

9554

10487

9878

10676

* Многопроволочные жилы

Таблица 3.29. Внешний диаметр, мм, трехжильных силовых кабелей на напряжение 10 кВ с алюминиевыми жилами в свинцовой оболочке

n*S, мм2

АСГУ

АСБУ

АСБГУ

АСБ2лГ

АСБлУ, АСБ2лУ, АСБлнУ

АСПУ

АСПГУ

АСП2лГУ

АСПлУ, АСП2лУ, АСПлнУ

АСКлУ

АСШвУ

АСБ2лШвУ

3*16

27,8

37,4

33,0

34,0

38,4

39,4

37,8

38,8

40,4

46,2

32,2

39,2

3*25

27,9

37,5

33,1

34,1

38,5

39,5

37,9

38,9

40,5

46,3

32,3

39,3

3*35

30,0

39,3

34,9

35,9

40,3

41,3

39,7

40,7

42,3

48,4

34,1

41,1

3*50

32,3

41,6

37,2

38,2

42,6

43,6

42,0

43,0

44,6

50,7

36,8

43,8

3*70

34,8

44,1

39,7

40,7

45,1

46,1

44,5

45,5

47,1

53,2

39,3

46,8

3*95

37,4

47,0

42,6

43,6

48,0

49,0

47,4

48,4

50,0

56,1

42,2

49,2

3*120

40,0

49,3

44,9

45,9

50,3

51,7

50,1

51,1

52,7

58,4

44,5

51,5

3*150*

44,6

53,6

49,2

50,2

54,6

56,0

54,4

55,4

57,0

63,0

49,2

56,2

3*150

43,0

52,0

47,6

50,6

53,0

54,4

52,8

53,8

55,4

61,4

47,6

54,6

3*185*

47,9

56,9

52,5

53,5

57,9

59,3

57,7

58,7

60,3

66,3

52,5

59,5

3*185

45,5

54,7

50,3

51,3

55,7

57,1

55,5

56,6

58,1

63,9

50,3

57,3

3*240*

52,8

63,0

58,6

59,6

64,0

64,2

62,6

63,6

65,2

75,2

57,8

66,0

3*240

49,5

58,5

54,1

55,1

59,5

60,9

59,3

60,3

61,9

67,9

54,1

61,1

* Многопроволочные жилы

Таблица 3.30. Масса, кг/км, трехжильных кабелей с алюминиевыми жилами в свинцовой оболочке на напряжение 10 кВ

n*S, мм2

АСГУ

АСБУ, АСБнУ

АСБГУ

АСБ2лГУ

АСБлУ, АСБлнУ

АСБ2л

АСПУ

АСПГУ

АСП2лГУ

АСПлУ, АСПлнУ

АСП2лУ

АСКлУ

АСШвУ

АСБ2лШвУ

3*16

2433

3092

2764

2931

3193

3269

4021

3706

3901

4148

4226

6090

2345

3335

3*25

2476

3127

2809

2976

3238

3314

4068

3752

3949

4195

4274

6141

2389

3380

3*35

2915

3438

3092

3268

3541

3622

4418

4085

4289

4545

4629

6782

2649

3692

3*50

3263

3817

3450

3636

3925

4011

4856

4502

4718

4990

5078

7353

3008

4124

3*70

3793

4365

3967

4185

4492

4583

5480

5107

5334

5623

5717

8127

3515

4702

3*95

4447

5061

4647

4859

5182

5283

6242

5813

6082

6391

6493

9057

4140

5409

3*120

4903

5545

5110

5335

5676

5780

7007

6532

6888

7164

7271

9739

4578

5912

3*150*

5929

6373

5900

6142

6514

6626

7964

7503

7780

8134

6713

11209

5356

6820

3*150

5694

6127

5667

5904

6263

6373

7670

7222

7491

7834

7947

10819

5142

6561

3*185*

6773

7239

7673

6993

7384

7506

8934

8441

8734

9108

9233

12373

6154

7711

3*185

6279

6889

6405

6654

7029

7146

8515

8043

8326

8667

8807

11633

5849

7344

3*240*

8022

9151

8591

8886

9321

9454

10367

9831

10147

10554

10690

16768

7306

9739

3*240

7342

7817

7299

7566

7966

8092

9561

9057

9357

9743

9872

13094

6701

8304

* Многопроволочные жилы

Таблица 3.31. Внешний диаметр и масса трехжильных силовых кабелей с медными жилами в свинцовой оболочке на напряжение 10 кВ

n*S, мм2

СГУ

СБУ, СБнУ

СБГУ

СБ2лГУ

СБлУ, СБлнУ

СБ2лУ

СПУ

СПГУ

СП2лГУ

СПлУ, СПлнУ

СП2лУ

СКлУ

СШвУ

СБШвУ

СБ2лШвУ

СПШвУ

D, мм

3*16

2,8

37,6

33,2

34,2

38,6

38,6

39,6

38,0

39,0

40,6

40,6

46,4

32,4

38,4

39,4

40,4

3*25*

28,7

38,3

33,9

34,9

39,3

39,3

40,3

38,7

39,7

41,3

41,3

47,1

33,1

39,1

40,1

41,1

3*25

27,8

37,4

33,0

34,0

38,4

38,4

39,4

37,8

38,8

40,4

40,4

46,2

32,2

38,2

39,2

40,2

3*35*

30,9

40,2

35,8

36,8

41,2

41,2

42,2

40,6

41,6

43,2

43,2

49,3

35,0

39,6

41,6

43,0

3*35

30,1

39,4

35,0

36,0

40,4

40,4

41,4

39,8

40,8

42,4

42,4

48,5

34,2

40,2

41,2

42,2

3*50*

33,5

42,8

38,4

39,4

43,8

43,8

44,8

43,2

44,2

45,8

45,8

51,9

38,0

44,0

45,0

46,0

3*50

32,3

41,6

37,2

38,2

42,6

42,6

43,6

42,0

43,0

44,6

44,6

50,7

36,8

42,8

43,8

44,8

3*70*

36,3

45,6

41,2

42,2

46,6

50,2

47,6

46,0

47,0

48,6

48,6

54,7

40,8

46,8

47,8

48,8

3*95*

39,9

49,2

44,8

45,8

50,2

53,2

51,6

50,0

51,0

52,6

52,6

58,3

44,4

50,4

51,4

52,8

3*120*

43,2

52,2

47,8

48,8

53,2

56,7

54,6

53,0

54,0

55,6

55,6

61,6

47,8

53,8

54,8

56,2

3*150*

46,5

55,7

51,3

52,3

56,7

59,7

58,1

56,5

57,5

59,1

59,1

64,9

51,3

57,3

58,3

59,7

3*185*

49,7

58,7

54,3

55,3

59,7

59,7

61,1

59,5

60,5

62,1

62,1

68,1

54,3

60,3

61,3

62,7

3*240*

54,7

64,9

60,5

61,5

65,9

65,9

66,1

64,5

65,5

67,1

67,1

77,1

59,7

66,9

67,9

68,1

g, кг/км

3*16

2752

3412

3082

3251

3511

3589

4345

4029

4226

4471

4561

6423

2662

3521

3656

4419

3*25*

3038

3713

3378

3549

3816

3895

4664

4341

4541

4794

4874

6781

2947

3826

3962

4740

3*25

2934

3593

3265

3432

3694

3770

4522

4207

4402

4649

4727

6591

2846

3701

3836

4594

3*35*

3678

4213

3860

4040

4320

4401

5214

4874

5083

5347

5431

7633

3404

4331

4474

5293

3*35

3563

4093

3747

3924

4199

4280

5075

4742

4946

5265

5289

7446

3302

4208

4349

5151

3*50*

4358

4925

4548

4741

5036

5126

5997

5633

5854

6133

6225

8564

4092

5082

5243

6120

3*50

4197

4750

4383

4659

4858

4944

5789

5435

5651

5923

6011

8286

3941

4909

5057

5908

3*70*

5309

5912

5508

5713

6029

6124

7055

6669

6902

7200

7298

9788

5018

6086

6247

7187

3*95*

6512

7155

6720

6944

7283

7793

8610

8187

8443

8770

8876

11337

6187

7344

7520

8753

3*120*

7777

8211

7750

7989

8348

8459

9764

9312

9583

9926

10040

12920

7223

8461

8648

9963

3*150*

9008

9641

9149

9401

9783

9904

11300

10819

11104

11472

11594

14470

8581

9909

10105

11512

3*185*

10511

10990

10469

10736

11137

11265

12639

12232

12534

12920

13049

16282

9867

11271

11477

12964

3*240*

12834

13996

13420

13722

14170

14308

15245

14694

15022

15441

15582

21835

12173

14368

14592

15541

* Многопроволочные жилы

Рисунок 3.7. Схема четырехжильных кабелей марки ААГ:

а - с секторными рабочими жилами и круглой нулевой жилой;

б - с секторными жилами

Таблица 3.32. Расчетные внешний диаметр и масса четырехжильных силовых кабелей с алюминиевыми жилами одинакового сечения в свинцовой оболочке на напряжение 1 кВ

n*S, мм2

АСГУ

АСБУ

АСБГУ

АСБлУ

АСБ2лУ

АСБнУ

АСБлнУ

АСПУ

АСПГУ

АСПлУ

АСП2лУ

АСПлнУ

АСКлУ

АСШвУ

D, мм

4*10

16,2

25,7

21,3

26,7

26,7

25,7

26,7

-

-

-

-

-

-

20,1

4*16

18,6

28,1

23,7

29,1

29,1

28,1

29,1

30,1

28,5

31,1

31,1

31,1

-

22,5

4*25

19,3

28,8

24,4

29,8

29,8

28,8

29,8

30,8

29,2

31,8

31,8

31,8

37,7

23,2

4*35

21,5

31,0

26,6

32,0

32,0

31,0

32,0

28,0

31,4

34,0

34,0

34,0

39,9

25,8

4*50

24,4

33,9

29,5

34,9

34,9

33,9

34,9

35,9

34,3

36,9

36,9

36,9

42,8

28,7

4*70

27,2

36,8

32,4

37,8

37,8

36,8

37,8

38,8

37,2

39,8

39,8

39,8

45,6

31,6

4*70*

29,5

39,1

34,7

40,1

40,1

39,1

40,1

41,1

39,5

42,1

42,1

42,1

47,9

33,9

4*95

30,6

39,9

35,3

40,9

40,9

39,9

40,9

41,9

40,3

42,9

42,9

42,9

49,0

34,7

4*95*

33,1

42,4

38,0

43,4

43,4

42,4

43,4

44,4

42,8

45,4

45,4

45,4

51,5

37,6

4*120

34,2

43,5

39,1

44,5

44,5

43,5

44,5

45,5

43,9

46,5

46,5

46,5

52,6

38,7

4*120*

37,6

46,9

42,5

47,9

47,9

46,9

47,9

48,9

47,3

49,9

49,9

49,9

56,0

42,1

g, кг/км

4*10

1070

1470

1270

1565

1613

1491

1561

-

-

-

-

-

-

985

4*16

1310

1771

1525

1848

1903

1767

1844

2452

2219

2557

2613

2553

-

1209

4*25

1484

1956

1703

2033

2088

1950

2029

2652

2414

2758

2816

2757

4314

1377

4*35

1746

2251

1980

2336

2397

2247

2330

3010

2751

3118

3181

3117

4773

1646

4*50

2190

2741

2445

2833

2900

2736

2827

3575

3292

3701

3770

3690

5614

2072

4*70

2699

3389

3026

3447

3523

3343

3441

4260

3960

4385

4462

4383

6297

2614

4*70*

2929

3653

3274

3728

3808

3611

3715

4591

4260

4597

4779

4698

6746

2833

4*95

3382

3949

3562

4017

4100

3907

4011

4908

4570

5038

5123

5035

7308

3112

4*95*

3660

4259

3849

4333

4421

4215

4326

5281

4923

5420

5511

5416

7828

3397

4*120

4095

4703

4285

4781

4872

4660

4773

5757

5388

5897

5969

5893

8367

3822

4*120*

4609

5258

4808

5344

5441

5213

5396

6401

6002

6549

6649

6548

9207

4306

* Многопроволочные жилы

Таблица 3.33. Внешний диаметр и масса четырехжильных силовых кабелей с алюминиевыми жилами в свинцовой оболочке на напряжение 1 кВ

n*S, мм2

АСГУ

АСБУ

АСБГУ

АСБлУ

АСБ2лУ

АСБнУ

АСБлнУ

АСПУ

АСПГУ

АСПлУ

АСП2лУ

АСПлнУ

АСКлУ

АСШвУ

D, мм

3*10 + 1*6

15,8

25,5

21,1

26,5

26,5

25,5

26,5

-

-

-

-

-

-

19,9

3*16 + 1*10

18,1

27,6

23,2

28,6

28,6

27,6

28,6

29,6

28,0

30,6

30,6

30,6

-

21,8

3*25 + 1*16

19,7

29,2

24,8

30,2

30,2

29,2

30,2

31,2

29,6

32,2

32,2

32,2

38,1

22,9

3*35 + 1*16

21,0

30,5

26,1

31,5

31,5

30,5

31,5

32,5

30,9

33,5

33,5

33,5

39,4

25,3

3*50 + 1*25

22,8

32,3

27,9

33,3

33,3

32,3

33,3

34,3

32,7

35,3

35,3

35,3

41,2

27,3

3*70 + 1*25

27,1

36,7

32,3

37,7

37,5

36,7

37,7

38,7

37,1

39,7

39,7

39,7

45,5

31,5

3*95 + 1*35

29,2

38,8

34,4

39,8

39,8

38,8

39,8

40,8

39,2

41,8

41,8

41,8

47,6

33,6

3*120 + 1*35

32,6

41,9

37,5

42,9

42,9

41,9

42,9

43,9

42,3

44,9

44,9

44,9

51,0

36,7

3*150 + 1*50*

38,0

47,3

42,9

48,3

48,3

47,3

48,3

49,3

47,7

50,3

50,3

50,3

56,4

42,5

3*150 + 1*50

35,8

45,1

40,7

46,1

46,1

45,1

46,1

47,1

45,5

48,1

48,1

48,1

54,2

40,3

3*185 + 1*50*

41,2

50,2

45,8

51,2

51,2

50,2

51,2

52,6

51,0

53,6

53,6

53,6

59,6

45,4

3*185 + 1*50

39,0

48,3

43,9

49,3

49,3

48,3

49,3

50,7

49,1

51,7

51,7

51,7

57,4

43,5

g, кг/км

3*10 + 1*16

986

1468

1246

1539

1586

1465

1535

-

-

-

-

-

-

963

3*16 + 1*10

1263

1717

1476

1792

1843

1713

1788

2384

2155

2487

2540

2484

-

1164

3*25 + 1*16

1487

1965

1710

2045

2095

1961

2041

2671

2427

2776

2831

2773

4353

1377

3*35 + 1*16

1664

2162

1897

2246

2306

2159

2242

2908

2654

3017

3080

3014

4662

1567

3*50 + 1*25

1915

2445

2161

2529

2596

2439

2523

3239

2968

3350

3418

3349

5090

1807

3*70 + 1*25

2583

3232

2909

3328

3403

3224

3323

4141

3832

4263

4340

4261

6171

2496

3*95 + 1*35

2964

3658

3307

3750

3829

3641

3747

4613

4286

4740

4822

4738

6753

2870

3*120 + 1*35

3614

4169

3799

4278

4326

4161

4271

5214

4659

5350

5437

5346

7728

3351

3*150 + 1*50*

4695

5315

4898

5439

5540

5307

5430

6505

6102

6656

6757

6652

9328

4387

3*150 + 1*50

4310

4904

4506

5021

5117

4896

5013

6036

5652

6179

6276

6176

8738

4023

3*185 + 1*50*

5504

5927

5465

6055

6161

5919

6047

7414

6981

7575

7684

7572

10455

4939

3*185 + 1*50

5033

5667

5790

5790

5691

5658

5781

7095

6680

7252

7356

7247

9769

4717

* Многопроволочные жилы

Таблица 3.34. Внешний диаметр и масса четырехжильных силовых кабелей с медными жилами в свинцовой оболочке на напряжение 1 кВ

n*S, мм2

СГУ

СБУ, СБнУ

СБГУ

СБлУ, СБлнУ

СБ2лУ

СПУ

СПГУ

СПлУ, СПлнУ

СП2лУ

СКлУ

СШвУ

СБШвУ

СПШвУ

D, мм

4*10

16,2

25,7

21,3

26,7

26,7

-

-

-

-

-

20,1

24,7

-

4*16

18,6

28,0

23,7

29,1

29,1

30,1

28,5

31,1

31,1

-

22,5

27,1

29,1

4*25

20,0

29,5

25,1

30,5

30,5

31,5

29,9

32,5

32,5

38,4

23,8

28,5

30,5

4*25*

21,6

31,1

26,7

32,1

32,1

33,1

31,5

34,1

34,1

40,0

25,9

30,5

32,5

4*35

22,1

31,6

27,2

32,6

32,6

33,6

32,0

34,6

34,6

40,5

26,4

31,0

33,0

4*35*

24,0

33,5

29,1

34,5

34,5

35,5

33,9

36,5

36,5

42,4

28,3

32,9

34,9

4*50

24,9

34,4

30,0

35,4

35,4

36,4

34,8

37,4

37,4

43,3

29,2

33,8

35,8

4*50*

28,6

38,2

33,8

39,2

39,2

40,2

38,8

41,2

41,2

47,0

33,0

37,6

39,6

4*70*

30,7

40,0

35,6

41,0

41,0

42,0

40,4

43,0

43,0

49,1

34,8

39,4

41,4

4*95*

34,2

43,5

39,1

44,5

44,5

45,5

43,9

46,5

46,5

52,6

38,7

43,3

45,3

4*120*

38,7

48,0

43,6

49,0

49,0

50,4

48,8

51,4

51,4

57,1

43,2

47,8

50,2

g, кг/км

4*10

1319

1742

1518

1814

1862

-

-

-

-

-

1234

1775

-

4*16

1695

2156

1912

2233

2287

2837

2604

2943

2999

-

1593

2192

2877

4*25

2152

2634

2377

2715

2753

3353

3108

3460

3519

5050

2039

2671

3394

4*25*

2287

2796

2523

2881

2941

3551

3291

3668

3731

5344

2186

2863

3626

4*35

2659

3174

2899

3262

3324

3960

3686

4062

4126

5763

2556

3245

4027

4*35*

2900

3447

3152

3568

3605

4272

3991

4388

4458

6190

2786

3520

4351

4*50

3474

4033

3731

4126

4195

4882

4592

4999

5071

6850

3352

4107

4965

4*50*

3906

4578

4243

4680

4758

5528

5206

5655

5735

7637

3814

4660

5617

4*70*

4937

5468

5116

5580

5659

6467

6128

6599

6684

8873

4665

5554

6559

4*95*

6261

6834

6450

6951

7040

7925

7556

8066

8158

10537

5988

6969

8071

4*120*

7752

8379

7954

8504

8605

9800

9387

9957

10061

12462

7438

8524

9958

* Многопроволочные жилы

Таблица 3.35. Внешний диаметр и масса четырехжильных кабелей с медными жилами в свинцовой оболочке на напряжение 1 кВ

n*S, мм2

СГУ

СБУ, СБнУ

СБГУ

СБлУ, СБлнУ

СБ2лУ

СПУ

СПГУ

СПлУ, СПлнУ

СП2лУ

СКлУ

СШвУ

СБШвУ

СПШвУ

D, мм

3*10 + 1*16

16,2

25,4

21,3

26,7

26,7

-

-

-

-

-

20,1

24,7

-

3*16 + 1*10

18,7

28,2

23,8

29,2

29,2

30,2

28,6

31,2

31,2

-

22,6

27,2

29,2

3*25 + 1*16*

19,8

29,3

24,9

30,3

30,3

31,3

29,7

32,3

32,3

28,2

23,7

28,3

30,3

3*25 + 1*16

19,3

29,0

24,6

30,0

30,0

31,0

29,4

32,0

32,0

37,9

23,4

28,0

30,0

3*35 + 1*16*

22,1

31,6

27,2

32,6

32,6

3,36

32,0

34,6

34,6

40,5

26,4

31,0

33,0

3*35 + 1*16

20,7

30,2

25,8

31,2

31,2

32,2

30,6

33,2

33,2

39,1

24,6

29,2

31,2

3*50 + 1*25*

24,6

34,1

29,7

35,1

35,1

36,1

34,5

37,1

37,1

43,0

28,9

33,5

35,5

3*50 + 1*25*

24,6

34,1

29,7

35,1

35,1

36,1

34,5

37,1

37,1

43,0

28,9

33,5

35,5

3*50 + 1*25

22,8

32,3

27,9

33,3

33,3

34,3

32,7

35,3

35,3

41,2

27,1

31,7

33,7

3*70 + 1*25*

28,6

38,2

33,8

39,2

39,2

40,2

38,6

41,2

41,2

47,0

33,0

37,6

39,6

3*70 + 1*25*

28,6

38,2

33,8

39,2

39,2

40,2

38,6

41,2

41,2

50,5

33,0

37,6

39,6

3*95 + 1*35*

32,1

41,4

37,0

42,4

42,4

43,4

41,8

44,4

44,4

50,5

36,6

41,2

43,2

3*95 + 1*35*

32,1

41,4

37,0

42,4

42,4

43,4

41,8

44,4

44,4

54,7

36,6

41,2

43,2

3*120 + 1*35*

36,3

45,6

41,2

46,6

46,6

47,6

46,0

48,6

48,6

54,7

40,8

45,4

47,4

3*120 + 1*35*

36,3

45,6

41,2

46,6

46,6

47,6

46,0

48,6

48,6

58,2

40,8

45,5

47,4

3*150 + 1*50*

39,8

49,1

44,7

50,1

50,1

51,5

49,9

52,5

52,5

58,2

44,3

48,9

51,3

3*150 + 1*50*

39,8

49,1

44,7

50,1

50,1

51,5

49,9

52,5

52,5

58,2

44,3

48,9

51,3

3*185 + 1*50*

43,9

52,9

48,5

53,9

53,9

55,3

53,7

56,3

56,3

62,3

48,5

53,1

55,5

3*185 + 1*50*

43,9

52,9

48,5

53,9

53,9

55,3

53,7

56,3

56,3

62,3

48,5

53,1

55,5

g, кг/км

3*10 + 1*16

1285

1708

1486

1781

1828

-

-

-

-

-

1200

1742

-

3*16 + 1*10

1653

2112

1867

2189

2243

2795

2562

2899

2955

-

1545

2145

2835

3*25 + 1*16*

2080

2561

2306

2641

2697

3273

3030

3381

3440

4961

1970

2697

3314

3*25 + 1*16

2045

2512

2260

2586

2645

3212

2971

3320

3376

4884

1924

2547

3252

3*35 + 1*16*

2520

3037

2761

3123

3186

3811

3547

3922

3987

5624

2417

3108

3887

3*35 + 1*16

2395

2889

2627

2973

3032

3625

3374

3734

3797

5365

2278

2931

3667

3*50 + 1*25*

3253

3808

3508

3899

3966

4649

4362

4766

4836

6600

3133

3882

4729

3*50 + 1*25*

3248

3804

3505

3895

3962

4645

4358

4762

4832

6596

3129

3872

4725

3*50 + 1*25

3006

3538

3255

3625

3689

4330

4060

4444

4511

6183

2902

3609

4408

3*70 + 1*25*

4211

4883

4549

4985

5063

5834

5511

5960

6040

7942

4119

4966

5922

3*70 + 1*25*

4206

4881

4545

4981

5059

5830

5507

5956

6036

7938

4115

4962

5918

3*95 + 1*35*

5424

5972

5608

6083

6168

7007

6656

7139

7226

9493

5169

6099

7144

3*95 + 1*35*

5420

5969

5605

6080

6165

7004

6653

7136

7223

9490

5166

6096

7141

3*120 + 1*35*

6634

7236

6832

7353

7448

8379

7993

8524

8622

1112

6342

7374

8530

3*120 + 1*35*

6627

7230

6826

7347

7442

8374

7987

8518

8616

11106

6336

7368

8524

3*150 + 1*50*

8048

8690

8256

8817

8920

10144

9721

10302

10408

12865

7724

8837

10306

3*150 + 1*50*

8045

8687

8252

8813

8916

10140

9717

10298

10404

12861

7720

8833

10302

3*185 + 1*50*

9657

10091

9622

10226

10340

11659

11203

11827

11942

14860

9087

10301

11885

3*185 + 1*50*

9649

10090

9621

10225

10339

11658

11202

11826

11941

14859

9086

10300

11884

* Многопроволочные жилы

3.4. СИЛОВЫЕ КАБЕЛИ НА НАПРЯЖЕНИЕ 20 И 35 КВ

Силовые кабели с пропитанной бумажной изоляцией для получения радиального электрического поля в изоляции изготовляют одножильными или трехжильными в отдельных металлических оболочках (рис. 3.8). Кабели на напряжение 20 кВ изготовляют одножильными сечением 25 - 400мм2 и трехжильными в отдельных металлических оболочках сечением 25 - 185 мм2.

Кабели на напряжение 35 кВ изготовляют одножильными сечением 120-300 мм2 и трехжильными в отдельных металлических оболочках сечением 120 и 150 мм2, кабели АОСК и ОСК - сечением 120 мм2. На круглые алюминиевые и медные жилы методом обмотки накладывают экран, изоляцию, экран и свинцовую оболочку. На одножильные кабели накладывают защитные покровы по ГОСТ 7006-72, трехжильные кабели изготовляют из жил в металлической оболочке, скрученными, с заполнением промежутков между ними пропитанной кабельной пряжей или штапелированной стеклопряжей до круга в сечении, обматывают тканевой лентой или кабельной пряжей и бронируют. Допускается скрутка жил в отдельных металлических оболочках без заполнения промежутков между ними до получения круглой формы сечения (рис. 3.9).

Расчетные внешние диаметр и масса одножильных силовых кабелей на напряжение 20 кВ приведены в табл. 3.36; расчетные внешний диаметр и масса кабелей, скрученных из трех алюминиевых или медных жил в отдельных свинцовых оболочках на напряжение 20 кВ, приведены в табл. 3.37. Расчетные внешний диаметр и масса одножильных силовых кабелей на напряжение 35 кВ приведены в табл. 3.38, трехжильных кабелей в отдельных свинцовых оболочках - в табл. 3.39.

Кабель для электрофильтров на постоянное напряжение 75 кВ имеет алюминиевую жилу сечением 50 мм2, одинаковую с одножильными кабелями на напряжение 35 кВ толщину изоляции 12 мм. Поверх изоляции накладывают экран из металлизированной бумаги, свинцовую оболочку толщиной 1,4 мм ленточную броню и защитный покров. Кабелю присвоена марка АСБЭ (рис. 3.10). Внешний диаметр кабеля 41,4 мм, масса 3708 кг/км.

Рисунок 3.8. Силовой кабель с отдельно освинцованными жилами марки ОСБ

Рисунок 3.9. Схема силового кабеля с отдельно освинцованными жилами ОСБ без заполнения между жилами

Таблица 3.36. Внешний диаметр и масса одножильных силовых кабелей на напряжение 20 кВ

S, мм2

D, мм

g, кг/км

ААГУ

ААШвУ, ААШпУ

АОАБлУ, ОАБлУ

АСГУ

ААГУ

ААШвУ

ААШпУ

АОАБлУ

ОАБлУ

АСГУ

25

23,6

28,4

76,1

24,3

781

1038

941

7240

7707

1952

35

24,6

29,4

78,3

25,3

853

1120

1053

7643

7957

2077

50

26,1

30,9

81,5

26,8

977

1258

1188

8303

8298

2343

50*

27,3

32,1

84,1

-

1042

1336

1261

8730

8613

-

70

27,5

32,3

84,5

28,2

1095

1390

1317

8929

9238

2540

70*

29,0

33,8

87,8

30,0

1179

1488

1411

9448

9676

2873

95

29,1

33,9

88,0

30,1

1236

1546

1469

9659

10773

2937

95*

30,7

35,9

91,4

31,7

1330

1687

1596

10261

12059

3127

120

28,4

33,2

86,5

29,2

1224

1527

1452

9486

12443

2726

120*

30,3

35,6

90,6

31,4

1329

1681

1591

10173

13868

3114

150

29,8

34,6

89,5

30,9

1363

1680

1601

10247

-

3116

150*

32,1

37,3

94,5

33,1

1494

1865

1771

11029

-

3376

185

31,3

36,6

92,7

32,5

1520

1883

1791

10955

-

3374

185*

33,7

38,9

97,9

34,9

1660

2049

1951

11863

-

3772

240

33,4

38,6

-

34,8

1756

2141

2043

-

-

3868

240*

36,5

41,7

-

37,7

1965

2384

2278

-

-

4351

300*

38,9

44,1

-

40,2

2244

2688

2546

-

-

4803

400*

42,7

48,3

-

43,8

2739

3264

3129

-

-

5701

* Многопроволочные жилы

Таблица 3.37. Внешний диаметр и масса трехжильных силовых кабелей в отдельных свинцовых оболочках на напряжение 20 кВ

n*S, мм2

АОСБлУ

АОСБ2лГУ

АОСБлнУ

АОСКлУ

ОСБлУ, ОСБлнУ

ОСБлГУ

ОСКлУ

D, мм

3*25

62,6

65,6

70,0

72,4

70,0

65,6

79,7

3*35

66,4

67,0

72,2

76,0

72,1

67,8

81,8

3*50

67,6

71,0

75,4

77,3

75,4

71,0

85,0

3*70*

74,1

77,2

81,6

83,7

81,6

77,2

91,9

3*70

71,1

74,0

78,4

80,7

-

-

-

3*95*

78,4

80,9

85,3

88,1

85,3

80,9

95,6

3*95

74,5

77,4

81,8

84,2

-

-

-

3*120*

82,0

80,2

84,6

92,4

84,6

80,2

94,9

3*120

77,7

76,1

80,5

87,4

-

-

-

3*150*

86,7

83,9

88,3

96,0

88,3

83,9

98,6

3*150

80,8

79,2

83,6

90,4

-

-

-

3*185*

89,1

87,8

92,2

99,4

92,2

87,8

102,5

3*185

84,0

82,6

87,0

94,3

-

-

-

g, кг/км

3*25

9129

8505

9117

16364

9593

8972

16831

3*35

9617

8968

9601

17081

10270

9623

17736

3*50

10593

9919

10579

18516

11528

10854

19451

3*70*

12022

11293

12007

21179

13347

12618

22504

3*70

11345

10645

11332

19500

-

-

-

3*95*

12964

12201

12948

22616

14762

13999

24414

3*95

12223

11491

12207

21380

-

-

-

3*120*

12894

12139

12879

22540

15165

14410

24811

3*120

12028

11310

12014

20415

-

-

-

3*150*

13862

13073

13846

24007

16701

15912

26846

3*150

12854

12107

12838

22260

-

-

-

3*185*

15242

14417

15224

25890

18743

17918

29391

3*185

13796

13018

13779

23691

-

-

-

* Многопроволочные жилы

Таблица 3.38. Внешний диаметр и масса одножильных силовых кабелей на напряжение 35 кВ

S, мм2

D, мм

g, кг/км

ААГУ

ААШвУ

ААШпУ

АСГУ

АСКлУ

ААГУ

ААШвУ

ААШпУ

АСГУ

АСКлУ

120

34,4

39,6

39,6

35,7

54,1

1567

2063

1963

3832

8251

120*

36,5

41,7

41,7

37,8

56,2

1830

2248

2142

4227

8849

150

35,8

41,0

41,0

37,1

55,5

1824

2235

2131

4080

8637

150*

38,3

43,5

43,5

39,5

57,9

2020

2458

2347

4522

9308

185

37,6

42,7

42,7

38,5

57,3

2035

2464

2356

4509

9237

185*

40,2

45,8

45,8

41,4

59,8

2265

2761

2634

5053

10023

240

39,9

45,1

45,1

41,3

59,7

2355

2810

2695

5147

10107

240*

42,8

48,4

48,4

44,0

62,4

2574

3101

2966

5547

10765

300*

45,4

51,0

51,0

46,5

64,9

2929

3486

3343

6046

11508

* Многопроволочные жилы

Таблица 3.39. Внешний диаметр и масса трехжильных силовых кабелей на напряжение 35 кВ

n*S, мм2

АОСБлУ

АОСБлГУ

АОСБлнУ

АОСКлУ

ОАБлУ

ОАБ2лУ

АОБ2лГУ

ОАБлШвУ

ОСБлУ

ОСБлГУ

ОСБлнУ

ОСКлУ

D, мм

3*120

98,4

94,0

98,4

108,7

-

-

-

-

-

-

-

-

3*120*

93,9

89,5

93,9

104,2

103,9

104,8

100,5

106,3

98,4

94,0

98,4

108,7

3*150

102,0

97,6

102,0

-

-

-

-

-

-

-

-

-

3*150*

96,9

92,6

96,9

-

107,8

108,8

104,4

110,4

102,0

97,6

102,0

-

g, кг/км

3*120

16918

16037

16899

28342

-

-

-

-

-

-

-

-

3*120*

15504

14664

15486

26176

15556

15793

14917

16184

19189

18308

19169

30613

3*150

17994

17081

17973

-

-

-

-

-

-

-

-

-

3*150*

16400

15532

16381

-

17098

17344

16435

17750

20833

19920

20812

-

* Многопроволочные жилы

Рисунок 3.10. Одножильный кабель для электрофильтров марки АСБЭ

3.5. СИЛОВЫЕ КАБЕЛИ С ОБЕДНЕННО-ПРОПИТАННОЙ БУМАЖНОЙ ИЗОЛЯЦИЕЙ

Силовые кабели с пропитанной бумажной изоляцией для вертикальных и круто-наклонных трасс изготовляют пропитанными маслоканифольным составом, обедненными от избытка этого состава в процессе производства (сохраняется пропиточный состав только в количествах, заполняющих микроструктуру бумажной изоляции). Кабели с обедненно-пропитанной изоляцией маркируют добавлением буквы В через дефис после основной марки (например. АСБ-В, СБ-В). Кабели выпускают на напряжение 1 кВ одножильными сечением 50 - 500 мм2, двухжильными сечением 6 - 120 мм2 и трехжильными 6 - 120 мм2. Толщину изоляции кабелей с обедненно-пропитанной бумажной изоляцией принимают одинаковой с кабелями, пропитанными вязким маслоканифольным составом. На скрученные изолированные жилы двух- или трехжильных кабелей накладывают поясную бумажную изоляцию одинаковой толщины с кабелями с вязким пропиточным составом, алюминиевую или свинцовую оболочку и защитные покровы. Наружные диаметры кабелей с обедненно-пропитанной изоляцией одинаковые с кабелями, пропитанными маслоканифольным составом, а масса этих кабелей незначительно меньше, чем кабелей с пропитанной изоляцией, поэтому таблицы расчетных диаметров и их массы в справочнике не приводятся.

3.6. СИЛОВЫЕ КАБЕЛИ С БУМАЖНОЙ ИЗОЛЯЦИЕЙ, ПРОПИТАННОЙ НЕСТЕКАЮЩИМ СОСТАВОМ

Силовые кабели с алюминиевыми или медными жилами с бумажной изоляцией, пропитанной нестекающим составом, в алюминиевой или свинцовой оболочке, с защитными покровами или без них по ГОСТ 18409-73 предназначены для передачи и распределения электрической энергии в стационарных установках для сетей с изолированной нейтралью на напряжение 6, 10 и 35 кВ переменного тока частоты 50 Гц. Кабели могут быть использованы в сетях переменного тока с заземленной нейтралью и в сетях постоянного тока. Марки кабелей приведены в табл. 3.1. Кабели с бумажной изоляцией, пропитанной нестекающим составом, маркируют первой буквой Ц (от наименования цезерин, который входит в нестекающий пропиточный состав) и последующими буквами, аналогичными с кабелями, пропитанными маслоканифольным составом (например, ЦАСБ, ЦСБ). Номинальное напряжение, сечение и число жил кабелей приведены в табл. 3.2. Жилы одножильных и трехжильных кабелей в отдельных свинцовых оболочках (всех сечений) изготовляют круглой формы. Жилы трехжильных кабелей с поясной изоляцией изготовляют секторной формы. Жилы могут быть однопроволочными и многопроволочными, уплотненными в процессе их изготовления. Максимальный диаметр проволок наружного повива многопроволочной секторной жилы сечением 25 мм2 не более 1,5 мм, 35 мм2 - 1,7 мм; 50 мм2 - 1,93 мм, 70-95 мм2 – 2,3 мм и 120-150 мм2 - 2,6 мм. Однопроволочные алюминиевые жилы сечением 70 - 185 мм2 имеют относительное удлинение не менее 30%, радиус закругления секторных жил не менее 0,5 мм.

Бумажные ленты изоляции не имеют складок, не допускается совпадение более трех лент, расположенных одна над другой, и двух лент, непосредственно прилегающих к жиле или к экрану, наложенному на жилу. Совпадение трех лент, расположенных одна над другой, считается за два совпадения. Совпадение продольных трещин или порезов па длине более 50 мм в двух лентах, расположенных одна над другой, считается за одно совпадение. Число совпадений лент изоляции жила — жила или жила — оболочка (экран) в кабелях на напряжение 6 кВ не превышает трех, в кабелях на напряжение 10 кВ — не более четырех и на напряжение 35 кВ — не более шести.

Кабели на напряжение 6 и 10 кВ по поясной изоляции, а кабели па напряжение 35 кВ по жиле и поверх изоляции имеют экран из электропроводящей бумаги.

Толщина изоляции жил кабелей с бумажной изоляцией, пропитанной нестекающими составами на напряжение 6 кВ, равна толщине изоляции жил кабелей на напряжение 10 кВ, пропитанной вязким составом. Толщину изоляции жил кабелей на напряжение 10 кВ принимают большей на 0,25 мм, а поясную на 0,15 мм по сравнению с кабелями, пропитанными маслоканифольным составом. Толщина изоляции кабеля на напряжение 35 кВ на 3 мм больше изоляции, пропитанной маслоканифольным составом. Предельное отклонение толщины изоляции между жилами и между жилой и оболочкой кабелей 0,24 мм.

Скрученные изолированные жилы многожильных кабелей с поясной изоляцией в сечении имеют форму круга. Жгуты для заполнения промежутков между жилами изготовляют из сульфатной бумаги толщиной не более 0,08 мм. Скрутка изолированных жил в кабеле имеет правое направление.

Изоляционный пропиточный состав не вытекает при длительно допустимой рабочей температуре на жиле кабеля.

В многожильных кабелях верхние ленты изоляции жил имеют отличительную расцветку или цифровое обозначение 1, 2 и 3. Допускается применение лент натуральною цвета с полосками, по цвету отличающимися друг от друга.

Алюминиевая оболочка удовлетворяет требованиям ГОСТ 24641-81. Свинцовая оболочка кабелей может содержать присадки: сурьмы — до 0,08%; олова — до 0,5%; теллура - до 0,05%; меди - до 0,05%.

Изолированные жилы в отдельных свинцовых оболочках скручивают с заполнением жгутами из пропитанной кабельной пряжи или штапелированной стеклопряжи до круга или треугольника в сечении.

Расчетные внешний диаметр и массы трехжильных кабелей с алюминиевыми жилами с бумажной изоляцией, пропитанной нестекающим составом, в алюминиевой оболочке на напряжение 6 и 10 кВ приведены в табл. 3.40, в свинцовой оболочке — в табл. 3.41; с медными жилами в свинцовой оболочке - в табл. 3.42. Расчетные внешний диаметр и масса одножильных кабелей с бумажной изоляцией, пропитанной нестекающим составом, на напряжение 35 кВ приведены в табл. 3.43, трехжильных кабелей — в табл. 3.44.

Таблица 3.40. Внешний диаметр и масса трехжильных кабелей с алюминиевыми жиламис бумажной изоляцией, пропитанной нестекающим составом, в алюминиевой оболочке

n*S, мм2

Внешний диаметр, мм

Масса, кг/км

ЦААБлУ

ЦААБШвУ

ЦААБвУ

ЦААБвГУ

ЦААБлГУ

ЦААПлУ

ЦААПлГУ

ЦААШвУ

ЦААБлУ

ЦААБШвУ

ЦААБвУ

ЦААБвГУ

ЦААБлГУ

ЦААПлУ

ЦААПлГУ

ЦААШвУ

На напряжение 6 кВ

3*25

36,2

36,2

38,6

34,6

32,2

43,2

39,2

29,8

2037

1953

2271

1909

1704

3775

3355

1159

3*35

38,3

40,7

40,7

36,7

34,3

45,3

41,3

31,8

2289

2200

2534

2153

1938

4112

3674

1357

3*50

40,7

43,1

43,1

39,1

36,7

47,7

43,7

34,3

2590

2499

2846

2445

2218

4496

4034

1596

3*70

42,8

45,6

45,6

41,6

38,8

49,8

45,8

36,8

2908

2851

3121

2797

2517

4901

4420

1892

3*70*

45,9

47,7

47,7

43,7

41,9

51,9

47,9

38,9

3154

3100

3413

2970

2736

5166

2667

2020

3*95

46,5

48,3

48,3

44,3

42,5

52,5

48,5

39,5

3380

3321

3642

3192

2955

5439

4935

2229

3*95*

49,0

50,8

50,8

46,8

45,0

55,0

51,0

42,0

3629

3570

3903

3432

3183

5766

5059

2413

3*120

49,0

50,8

50,8

46,8

45,0

55,0

51,0

42,0

3800

3741

4074

3603

3354

5938

4510

2584

3*120*

52,7

54,9

54,9

50,9

48,7

60,7

56,7

46,1

4174

4113

4524

4015

3694

7537

6960

2905

3*150

52,1

54,3

54,3

50,3

48,1

60,1

56,1

45,1

4332

4271

4677

4175

3858

7704

7124

3037

3*150*

55,4

57,6

57,6

53,6

51,4

63,4

59,4

48,8

4645

4432

4810

4277

3941

7971

7362

3108

3*185

54,6

56,8

56,8

52,8

50,6

62,6

58,6

48,0

4813

4744

5173

4648

4317

8354

7750

3498

3*185*

58,6

60,8

60,8

56,8

54,6

66,6

62,6

52,0

5236

5225

5622

5060

4704

9023

8383

3821

На напряжение 10 кВ

3*25

41,4

41,4

44,2

40,2

37,4

48,4

44,4

35,4

2548

2446

2845

2433

2160

4493

4026

1559

3*35

43,3

43,3

46,1

42,1

39,3

50,3

46,3

37,3

2792

2687

3100

2670

2387

4826

4341

1755

3*50

46,6

47,0

48,4

44,4

42,6

52,6

48,6

39,6

3173

3105

3425

2976

2739

5221

4716

2010

3*70

48,9

49,3

50,7

46,7

44,9

54,9

50,9

41,9

3552

3485

3818

3347

3098

5682

5157

2332

3*70*

51,0

51,4

52,8

48,8

47,0

59,0

55,0

44,0

3745

3685

4029

3539

3280

7032

6461

2471

3*95

51,9

52,3

53,7

49,7

47,9

59,9

55,9

44,9

4051

3981

4332

3835

3570

7418

6839

2753

3*95*

54,3

54,7

56,5

52,5

50,3

62,3

58,3

47,7

5292

4219

4641

4118

3788

8725

7225

2973

3*120

54,3

54,7

56,5

52,5

50,3

62,3

58,3

47,7

4469

4295

4817

3903

3964

8001

7401

3149

3*120*

57,8

58,6

60,0

56,0

53,8

65,8

61,8

51,2

4846

4826

5217

4663

4311

8533

7900

3441

3*150

57,2

58,0

59,4

554

53,2

65,2

61,2

50,6

5014

4990

5380

4831

4484

8708

8081

3621

3*150*

60,6

61,4

62,8

58,8

56,6

68,6

64,6

54,0

5361

5342

5750

5171

4802

9212

8554

3406

3*185

59,7

60,5

61,9

57,9

55,7

67,7

63,7

53,1

5523

5501

5906

5333

4971

9385

8736

4070

3*185*

64,9

65,7

67,1

63,1

60,9

71,7

67,7

67,5

5658

6629

7089

6466

6060

10087

9403

4481

* Многопроволочные жилы

Таблица 3.41. Внешний диаметр и масса трехжильных кабелей с алюминиевыми жилами с бумажной изоляцией, пропитанной нестекающим составом, в свинцовой оболочке

n*S, мм2

Внешний диаметр, мм

Масса, кг/км

ЦАСБУ

ЦАСБлУ

ЦАСБГУ

ЦАСШвУ

ЦАСБШвУ

ЦАСПУ

ЦАСПГУ

ЦАСКлУ

ЦАСБУ

ЦАСБлУ

ЦАСБГУ

ЦАСШвУ

ЦАСБШвУ

ЦАСПУ

ЦАСПГУ

ЦАСКлУ

На напряжение 6 кВ

3*25

34,8

36,0

30,8

29,6

36,0

41,8

37,8

45,9

2696

2839

2368

1966

2718

4373

3966

5822

3*35

37,0

38,2

33,0

31,8

38,2

44,0

40,0

48,0

3174

3279

2819

2349

3192

4894

4466

6421

3*50

39,4

40,6

35,4

34,2

40,6

46,4

42,4

50,4

3562

3672

3185

2681

3581

5421

4972

7019

3*70

41,5

42,7

37,5

36,7

42,7

48,5

44,5

52,5

3956

4079

3568

3067

3985

5908

5441

7531

3*70*

44,8

46,0

40,8

39,0

46,4

50,8

46,8

55,1

4416

4545

3997

3407

4489

6383

5894

8336

3*95

45,4

46,6

41,4

39,6

47,0

51,4

47,4

55,7

4663

4796

4239

3613

4737

6680

6187

8690

3*95*

47,9

49,1

43,9

42,1

49,5

53,9

49,5

58,2

5107

5247

4662

4029

5187

7205

6689

9258

3*120

47,9

49,1

43,9

42,1

49,5

53,9

49,5

58,2

5278

5418

4833

4200

5358

8376

6860

9429

3*120*

51,3

52,9

47,3

45,9

52,9

59,3

55,3

61,9

5732

5879

5257

4615

5818

9017

8442

10461

3*150

50,7

51,9

46,7

45,3

52,3

58,7

54,7

61,9

5864

6012

5394

4760

5949

9156

8588

10589

3*150*

54,0

55,2

50,0

48,6

55,6

62,0

58,0

64,6

6316

6471

5816

5139

6407

9762

9165

11289

3*185

53,2

54,4

49,2

47,8

54,8

61,2

57,2

63,8

6453

6605

6059

5292

6541

9910

9320

11408

3*185*

57,2

58,4

53,2

51,8

59,2

65,2

61,2

67,6

7054

7217

6526

5805

7205

10757

10132

12297

На напряжение 10 кВ

3*25

40,1

41,3

36,1

35,3

41,3

47,1

43,1

51,1

3518

3657

3163

2680

3606

5395

4939

7004

3*35

42,0

43,2

38,0

37,2

43,2

49,0

45,0

53,0

3830

3974

3457

2950

3922

5796

5323

7529

3*50

45,5

46,7

41,5

39,7

47,1

51,5

47,5

55,8

4431

4581

4026

3426

4572

6467

5971

8473

3*70

47,8

49,0

43,8

42,0

49,4

53,8

49,8

58,1

5001

7158

4575

3942

5148

7117

6601

9168

3*70*

49,9

51,1

45,9

44,1

51,5

57,9

53,9

60,2

5291

5452

4846

4183

5443

7491

6957

9681

3*95

50,5

51,7

46,5

44,7

52,1

58,5

54,5

61,1

5547

5711

5098

4427

5703

8862

8295

10283

3*95*

52,9

54,1

48,9

47,5

54,5

60,9

56,9

63,5

5890

6059

5417

4753

6051

9369

8781

10933

3*120

52,9

54,1

48,9

47,5

54,5

60,9

56,7

63,5

6066

6235

5593

4929

6227

9545

8957

10933

3*120*

56,4

57,6

52,4

51,0

58,4

64,4

60,4

66,8

6710

6889

6206

5489

6933

10342

9722

11742

3*150

55,8

57,0

51,8

50,4

57,8

63,8

59,8

66,2

6849

7029

6351

5649

7071

10490

9876

11894

3*150*

59,2

60,4

55,2

53,8

61,2

67,2

63,2

69,8

7350

7536

6822

6076

7585

11146

10501

12765

3*185

58,3

59,5

54,3

52,9

60,3

66,3

62,3

68,9

7471

7653

6951

6215

7708

11290

10642

12923

3*185*

63,5

64,7

59,5

57,3

64,3

70,3

66,3

76,9

8899

9082

8332

6950

9140

12279

11625

16653

* Многопроволочные жилы

Таблица 3.42. Внешний диаметр и масса трехжильных кабелей с медными жилами с бумажной изоляцией, пропитанной нестекающим составом, в свинцовой оболочке

n*S, мм2

Внешний диаметр, мм

Масса, кг/км

ЦСБУ

ЦСБГУ

ЦСБлУ

ЦСШвУ

ЦСБШвУ

ЦСПУ

ЦСПГУ

ЦСКлУ

ЦСБУ

ЦСБГУ

ЦСБлУ

ЦСШвУ

ЦСБШвУ

ЦСПУ

ЦСПГУ

ЦСКлУ

На напряжение 6 кВ

3*25

34,6

30,6

35,8

29,4

35,8

41,6

37,6

45,7

3179

2854

3287

2418

3203

4825

4418

6271

3*25*

36,2

32,2

37,4

31,0

37,4

43,2

39,2

47,2

3486

3146

3596

2687

3510

5224

4804

6636

3*35

36,8

32,8

38,0

31,6

38,0

43,8

39,8

47,8

3805

3460

3918

2994

3831

5535

5110

7058

3*35*

38,3

34,3

39,5

33,1

39,5

45,3

41,3

49,3

3992

3633

4107

3144

4018

5816

5378

7402

3*50

39,1

35,1

40,3

33,9

40,3

46,1

42,1

50,1

4464

4097

4581

3596

4400

6277

5831

7827

3*50*

40,8

36,8

42,0

36,0

42,0

47,8

43,8

51,8

4682

4300

4803

3809

4709

6586

6125

8255

3*70*

44,8

40,8

46,0

39,0

46,4

50,8

46,8

55,1

5741

5322

5870

4732

5814

7708

7220

9661

3*95*

47,9

43,9

49,1

42,1

49,5

53,9

49,9

58,2

6905

6490

7045

5827

6985

9003

8487

11057

3*120*

51,3

47,3

52,5

45,9

52,9

59,3

55,3

61,9

8004

7529

8151

6887

8090

11289

10714

12731

3*150*

54,0

50,0

55,2

48,6

55,6

62,0

58,0

64,6

9155

8655

9310

7978

9246

12601

12004

14122

3*185*

57,2

53,2

58,4

51,8

59,2

65,2

61,2

67,6

10664

10136

10827

9415

10315

14368

13742

15799

На напряжение 10 кВ

3*25

39,9

35,9

41,1

34,7

41,1

46,9

42,9

50,9

4062

3609

4102

3098

4010

5844

5390

7451

3*25*

41,1

37,1

42,3

36,3

42,3

48,1

44,1

52,1

4218

3753

4260

3257

4165

6037

5573

7711

3*35

41,8

37,8

43,0

37,0

43,0

48,8

44,8

52,8

4564

4191

4606

3585

4511

6428

5959

8055

3*35*

44,4

40,4

45,6

38,6

46,0

50,4

46,4

54,7

4954

4453

4996

3868

4940

6842

6357

8733

3*50

45,3

41,3

46,5

39,5

46,9

51,3

47,3

55,6

5448

4938

5493

4342

5436

7381

6888

9388

3*50*

47,0

43,0

48,2

41,2

48,6

53,0

49,0

57,3

5692

5164

5736

4542

5680

7654

7145

9746

3*70*

49,9

45,9

51,1

44,1

51,5

57,9

53,9

60,2

6731

6171

6778

5508

6717

9837

9275

11006

3*95*

52,9

48,9

54,1

47,5

54,5

60,9

56,9

63,5

7808

7215

7857

6551

7794

11167

10579

12555

3*120*

56,4

52,4

57,6

51,0

58,4

64,4

60,4

66,8

9108

8478

9161

7761

9146

12614

11994

14024

3*150*

59,2

55,2

60,4

53,8

61,2

67,2

63,2

69,8

11521

9661

10375

8915

10363

12985

13340

15655

3*185*

63,5

59,5

64,7

57,3

64,3

70,3

66,3

76,9

12547

11834

12584

10452

12578

15799

15127

20155

* Многопроволочные жилы

Таблица 3.43. Внешний диаметр и масса одножильных кабелей с бумажной изоляцией, пропитанной нестекающим составом, на напряжение 35 кВ

S, мм

D, мм

g, кг/км

ЦААШвУ

ЦАСШвУ

ЦСШвУ

ЦААШвУ

ЦАСШвУ

ЦСШвУ

120

47,1

47,6

-

2864

5140

-

120*

49,2

49,7

49,7

3067

5464

6230

150

48,5

49,0

-

3061

5418

-

150*

51,1

51,6

51,6

3347

5970

6933

185

50,2

50,7

-

3323

5992

-

185*

52,6

53,1

53,1

3566

6271

7427

240

55,2

55,9

55,9

3938

6999

8509

300

58,2

59,0

59,0

4423

7886

9736

* Многопроволочные жилы

Таблица 3.44. Внешний диаметр и масса трехжильных кабелей с бумажной изоляцией, пропитанной нестекающим составом, на напряжение 35 кВ

n*S, мм2

D, мм

g, кг/км

ЦАОСБлУ, ЦОСБлУ

ЦАОСБлГУ, ЦОСБлГУ

ЦАОСБлУ

ЦОСБлУ

ЦАОСБлГУ

ЦОСБлГУ

3*120

108

104

21075

-

20098

-

3*120*

113

109

22389

24704

21367

23709

3*150

111

107

22134

-

21131

-

3*150*

117

113

24221

27131

23165

26046

* Многопроволочные жилы

3.7. ПАРАМЕТРЫ СИЛОВЫХ КАБЕЛЕЙ С ПРОПИТАННОЙ БУМАЖНОЙ ИЗОЛЯЦИЕЙ

Электрическое сопротивление алюминиевых жил одножильных силовых кабелей с пропитанной бумажной изоляцией на длине 1 км не более 29,11 Ом (пересчитанное на сечение 1 мм2), многожильных кабелей -не более 29,4 Ом, одножильных кабелей с медными жилами - не более 17,76 Ом, многожильных кабелей - не более 17,93 Ом. Электрическое сопротивление изоляции жил кабелей на напряжение 1 и 3 кВ не менее 100*106 Ом, кабелей на напряжение 6 кВ и выше - не менее 200*106 Ом.

Кабели на напряжение 1 кВ с вязкой и обедненно-пропитанной изоляцией испытывают переменным напряжением 3,5 кВ частоты 50 Гц; кабели на напряжение 3 кВ - напряжением 10 кВ; кабели на напряжение 6 кВ - напряжением 16 кВ; 10 кВ - 25 кВ; 20 кВ - 50 кВ и на напряжение 35 кВ - напряжением 88 кВ. Трех- и четырехжильные кабели на напряжение 2 - 10 кВ испытывают (каждое подключение) в течение 10 мин, двухжильные - 15 мин, одножильные - 20 мин, трехжильные на напряжение 20 и 35кВ – 20 мин. Контрольные жилы испытывают напряжением 1,25 кВ переменного напряжения частоты 50 Гц (между основной и контрольной жилой) в течение 10 мин.

Кабели на напряжение 6 кВ выдерживают испытание переменным напряжением 24 кВ частоты 50 Гц; 10 кВ - 40 кВ; 20 кВ - 75 кВ и 35 кВ - испытание напряжением 115 кВ в течение 4 ч. Кабели на напряжение 35 кВ выдерживают испытание постоянным напряжением 320 кВ при температуре 50ºС в течение 15 мин.

Значение tg δ измеренное на строительной длине кабеля на напряжение 10 кВ и более, при напряжении, равном половине номинального, не превышает 0,008. Значение Δ tg δ κ кабеля на напряжение 10 кВ при измерении при 5 и 12,5 кВ не превышает 0,003, при 12,5 и 20 кВ - не превышает 0,004; кабелей на напряжение 20 кВ при напряжении 10 и 25 кВ - не превышает 0,0008, при напряжении 25 и 40 кВ - не превышает 0,0016; кабелей на напряжение 35 кВ при напряжении 17,5 и 44 кВ - не превышает 0,0008 и при напряжении 44 и 70 кВ - не превышает 0,0016. Суммарное значение Δ tg δ οри повышении напряжения от 5 до 20 кВ не превышает 0,006. Значения tg δ кабелей на напряжение 20 и 35 кВ, измеренные до и после нагрева до температуры 50ºС при напряжении, равном половине номинального, не превышают 0,008, значение Δ tg δ κабелей на напряжение 20 кВ при измерении при 10 и 25 кВ не превышает 0,01, при напряжении 25 и 40 к В - не превышает 0,0019; кабелей на напряжение 35 кВ при 17,5 и 44 кВ - не превышает 0,001. при напряжении 44 и 70 к В - не превышает 0,0019.

Одножильные и многожильные кабели в алюминиевой оболочке на напряжение 6 кВ после навивания на цилиндр диаметром 25 (D + d), одножильные кабели в свинцовой оболочке после навивания на цилиндр диаметром 25 (D + d) и многожильные кабели в свинцовой оболочке после навивания на цилиндр диаметром 15 (D + d) выдерживают напряжение 30 кВ в течение 10 мин (каждого подключения); кабели на напряжение 10 кВ выдерживают испытательное напряжение 50 кВ в течение 10 мин; кабели на напряжение 20 кВ - испытательное напряжение 75 кВ в течение 120 мин и кабели на напряжение 35 кВ - испытательное напряжение 115 кВ в течение 120 мин. Защитный покров кабеля после испытаний на перегибы не имеет разрывов, металлическая оболочка - трещин и разрывов, изоляция жил кабеля - более двух надорванных лент (в одном и том же месте или из 10 последовательных лент ).

Кабели на напряжение 1 - 10 кВ после прокладки должны выдерживать испытание постоянным 6-кратным номинальным напряжением, кабели на напряжение 20 и 35 кВ - 5-кратным номинальным напряжением по 10 мин для каждого подключения.

3.8. ОБЩИЕ СВЕДЕНИЯ

Силовые кабели с пропитанной бумажной изоляцией поставляются длинами, приведенными в табл. 3.45. Кабели на напряжение 6 и 10 кВ всех сечений, предназначенные для прокладки в туннелях и каналах, поставляются длинами не менее 400 м. Длины одножильных кабелей на напряжение 20 и 35 кВ согласовываются при заказе. Поставка маломерных отрезков кабелей АСКл, СКл, АОСК и ОСК не допускается, а кабелей, пропитанных нестекающим составом. на напряжение 6 и 10 кВ допускается длинами не менее 50 м.

Кабели в алюминиевой оболочке поставляются намотанными на барабаны с шейкой диаметром не менее 25 D ,в свинцовой оболочке - не менее 20 D; одно- и трехжильные кабели с бумажной изоляцией, пропитанной нестекающим составом, в алюминиевой оболочке - не менее 30 (D + d), одножильные кабели в свинцовой оболочке - не менее 25 (D + d), трехжильные - не менее 15 (D + d). Допускается намотка на одном барабане не более трех отрезков кабеля одной марки на одно напряжение с одинаковым числом и сечением жил. На барабане указан порядок чередования верхнего конца трехжильного кабеля в виде буквы П (прямой) или О (обратный). За прямой порядок чередования жил принимается такой порядок, при котором жилы в поперечном сечении кабеля в направлении против часовой стрелки расположены в последовательности 1 - 2 - 3 (при цифровом значении). При цветной маркировке изолированных жил номеру 1 соответствует натуральная или желтая, номеру 2 - синяя или зеленая, номеру 3 - красная жила.

Транспортирование кабелей должно производиться любым видом транспорта на любые расстояния с применением способа крепления, обеспечивающего защиту кабелей от механических повреждений. При транспортировании, погрузке и выгрузке кабели должны быть защищены от механических воздействий и агрессивных сред. Условия транспортирования в части воздействия климатических факторов внешней среды должны соответствовать группе ОЖЗ по ГОСТ 15150-69.

Кабели при хранении должны быть защищены от механических воздействий и агрессивных сред. Условия хранения в части; воздействия климатических факторов внешней среды должны соответствовать группе ОЖ4 по ГОСТ 15150-69. Допускается хранение кабелей на барабанах в обшитом виде на открытых площадках (группа условий хранения ОЖЗ ГОСТ 15150-69).

Силовые кабели с пропитанной бумажной изоляцией предназначены для эксплуатации при температуре окружающей среды от -50 до 50ºС и относительной влажности до 98 % при температуре 35ºС. Прокладка кабелей должна производиться при минимальном радиусе изгиба, равном 15D многожильных кабелей в свинцовой оболочке и 25 D - остальных кабелей, без предварительного нагрева при температуре не ниже 0ºС. Предельная длительно допустимая рабочая температура жил кабелей должна соответствовать указанной в табл. 3.46.

Кабели без применения специальных устройств (например, стопорных муфт) предназначены для прокладки на трассах с разностью уровней между высшей и низшей точками расположения кабеля, указанной в табл. 3.47.

Срок службы силовых кабелей с пропитанной бумажной изоляцией - не менее 25 лет при соблюдении потребителем условий транспортирования, хранения, прокладки (монтажа) и эксплуатации. Фактический срок службы кабелей не ограничивается сроком службы, указанным в ГОСТ 18410-73, а определяется техническим состоянием кабеля. Срок службы должен исчисляться со дня получения кабеля потребителем. Гарантийный срок эксплуатации 4,5 года с момента ввода в эксплуатацию, но не более 5 лет с момента изготовления кабеля.

Таблица 3.45. Длины силовых кабелей с пропитанной бумажной изоляцией

Напряжение кабеля, кВ

Сечение жилы, мм

Строительная длина кабеля, м, не менее при количестве от длины сдаваемой партии без учета маломерных отрезков, %, не менее

Маломерные отрезки

70

30

количество от длины, %, не более

длина, м, не менее

1 и 3

До 70

300

450

10

50

95 и 120

250

400

150 и более

200

350

6 и 10

До 70

300

450

5

100

95 и 120

250

400

50

150 и более

200

350

50

20 и 35

Все сечения

250

250

5

100

Таблица 3.46. Предельная длительно допустимая рабочая температура силовых кабелей с пропитанной бумажной изоляцией

Напряжение, кВ

Пропиточный состав изоляции

Предельная температура, ºС

1 и 3

Маслоканифольный

80

Обедненная изоляция

80

6

Маслоканифольный

65

Нестекающий

75

10

Маслоканифольный

70

Нестекающий

70

20

Маслоканифольный

55

35

Маслоканифольный

65

Нестекающий

65

Таблица 3.47. Разность уровней прокладки силовых кабелей с пропитанной бумажной изоляцией без применения специальных устройств

Напряжение, кВ

Пропиточный состав

Кабель

Разность уровней, м, не более

1 и 3

Маслоканифольный

Небронированный:

в алюминиевой оболочке

25

в свинцовой оболочке

20

Бронированные

25

Обедненная изоляция

В алюминиевой оболочке

Без ограничений

В свинцовой оболочке

100

6

Маслоканифольный

В алюминиевой оболочке

20

В свинцовой оболочке

15

Нестекающий

В алюминиевой или свинцовой оболочке

Без ограничений

10

Маслоканифольный

То же

15

Нестекающий

Без ограничений

20

Маслоканифольный

То же

15

35

Маслоканифольный

То же

15

Нестекающий

Без ограничений

.9. ЕДИНЫЕ ТЕХНИЧЕСКИЕ УКАЗНИЯ ПО ВЫБОРУ И ПРИМЕНЕНИЮ СИЛОВЫХ КАБЕЛЕЙ

Едиными техническими указаниями по выбору и применению силовых кабелей, утвержденными Министерствами энергетики и электрификации СССР, монтажных и специальных строительных работ СССР и электротехнической промышленности СССР в марте 1977 г., согласованными с Госстроем СССР (09.09.77 № НК 4434-1) и подтвержденными Государственным комитетом Совета Министров СССР по науке и технике (29.07.77 № 11-3), установлено обязательное распределение марок кабелей по области применения в зависимости от воздействия на них сред, механических усилий во время монтажа и эксплуатации. При составлении этих указаний учтены требования Правил устройства электроустановок (ПУЭ), Строительных норм и правил (СН и СНиП) и временные рекомендации Государственного комитета Совета Министров СССР по науке и технике. Указания по выбору и применению силовых кабелей распространяются на кабели, выпускаемые по действующим государственным стандартам и техническим условиям.

При установлении рекомендуемых областей применения силовых кабелей предусмотрено широкое использование кабелей в алюминиевой или пластмассовой оболочке взамен кабелей в свинцовой оболочке.

Кабели, приведенные в табл. 3.48, могут быть использованы для питания потребителей всех категорий по степени требования и надежности электроснабжения. За базовые марки силовых кабелей приняты кабели с алюминиевыми жилами. Наряду с ними для соответствующих условий могут применяться аналогичные кабели с медными жилами, кабели с обедненной и нестекающей изоляцией для вертикальных и наклонных трасс, трехжильные кабели в отдельных металлических оболочках, а также одножильные кабели. Выбор кабелей по нагреву, экономической плотности тока, условиям коротких замыканий (термической и электродинамической стойкости) и потерям напряжения должен производиться в соответствии с требованиями ПУЭ.

Аналогичные кабели в свинцовой оболочке следует предусматривать для подводных линий, в шахтах, опасных по газу и пыли, и для прокладки в особо опасных коррозионных средах. При невозможности использования кабелей в алюминиевых или пластмассовых оболочках их замена на кабели в свинцовых оболочках в каждом конкретном случае подлежит специальному техническому обоснованию в проектно-сметной документации.

Рекомендуемые кабели для прокладки в земле (траншее) приведены в табл. 3.48, для прокладки в воздухе - в табл. 3.49 и для прокладки в воде и шахтах - в табл. 3.50. Марки кабелей в этих таблицах расположены в убывающей последовательности, начиная с наиболее предпочтительных. Марки выбираемых кабелей должны удовлетворять как условиям среды, в которой они должны работать, так и сложности трассы, по которой они должны быть проложены, и способам прокладки. При определении степени коррозионной активности среды к алюминиевым оболочкам кабелей следует руководствоваться требованиями ГОСТ 9.015-74 “Единая система защиты от коррозии и старения. Подземные сооружения. Общие технические требования”.

Механические воздействия на кабель, возникающие при прокладке, определяются сложностью (конфигурацией) кабельной трассы. При прокладке в земле к сложным участкам трассы, на которых прокладывается одна строительная длина (указанная в технической документации на кабели), относятся участки трасс с более чем четырьмя поворотами под углом 30º или прямоугольные участки трасс с более чем четырьмя переходами в трубах длиной более 20 м или более чем двумя переходами в трубах длиной более 40 м. При прокладке в зданиях со сложными участками, на которых прокладывается одна строительная длина кабеля, считается сложнее прокладка в трубах с поворотами числом более двух при длине труб более 20 м, а также с числом протяжек через огнестойкие перегородки или аналогичные препятствия более четырех, если не считать подводов кабеля к электрооборудованию. Все остальные участки трасс с меньшим числом поворотов или переходов в трубах относятся к несложным участкам трасс.

На сложных участках трасс, где при прокладочно-монтажных или ремонтно-эксплуатационных работах возникает опасность повреждений шланга из ПВХ, применение кабелей ААШв не рекомендуется. При применении на длинных кабельных линиях кабелей ААШв на отдельных сложных участках трассы рекомендуется применять вставки из кабелей других соответствующих марок, предусмотренных табл. 3.48 - 3.50, или должны быть применены специальные меры, исключающие повреждение шланга из ПВХ пластиката.

При выборе силовых кабелей с пропитанной бумажной изоляцией в алюминиевой оболочке с однопроволочными алюминиевыми жилами сечением 3*150 - 3*240 мм2 следует учитывать, что их применение для прокладки на участках кабельных трасс с числом поворота на строительной длине кабеля более трех под углом 90° в кабельных сооружениях предприятий не рекомендуется. В кабельных сооружениях электростанций и подстанций Минэнерго СССР применение этих кабелей не допускается. Для указанных случаев следует применять кабели в алюминиевых оболочках с многопроволочными жилами или кабели с пластмассовой изоляцией.

При совместной прокладке в земле бронированных кабелей и кабелей ААШв для обеспечения сохранности последних при ремонтно-эксплуатационных работах должны быть приняты меры по их дополнительной защите.

Прокладка небронированных кабелей типа ААШв должна осуществляться при температуре окружающей среды не выше 35ºС. В местах соединения отдельных длин кабелей ААШв должна быть обеспечена надежная защита этих мест от воздействия коррозии.

Если в процессе эксплуатации кабель подвергается значительным растягивающим усилиям, то должны применяться кабели, бронированные круглыми стальными проволоками. Под значительными растягивающими усилиями понимаются усилия, возникающие в процессе эксплуатации кабелей, проложенных в насыпных, болотистых пучинистых и многолетнемерзлых грунтах, в воде, а также на вертикальных участках и т. д.

Для кабельных линий напряжением 20 - 35 кВ следует применять трехжильные кабели АОСБ и АОСБГ или одножильные кабели ААШв, ААШп, ААГ, АСГ, СГ с учетом особенностей их применения, указанных в табл. 3.48-3.50.

По условиям техники безопасности не следует применять небронированные и неэкранированные кабели АВВГ на напряжение выше 1 кВ.

В местах воздействия вибраций следует применять кабели в алюминиевой и (или) пластмассовой оболочках. При необходимости применения в указанных местах кабелей в свинцовой оболочке должны применяться меры по гашению вибрации и применяться свинцовые оболочки, легированные соответствующими присадками по ГОСТ 16410-79 и ГОСТ 16409-70.

Таблица 3.48. Марки кабелей, рекомендуемые для прокладки в земле (траншеях)

Область применения

Кабель прокладывается на трассе

С бумажной пропитанной изоляцией

С пластмассовой и резиновой изоляцией и в оболочке, в процессе эксплуатации кабель не подвергается растягивающим усилиям****

В процессе эксплуатации кабель не подвергается значительным растягивающим усилиям

В процессе эксплуатации кабель подвергается значительным растягивающим усилиям

В земле (траншеях) с низкой коррозионной активностью

Без блуждающих токов

ААШвУ, ААШпУ, ААБлУ, АСБУ*

ААПлУ, АСПлУ*

АВВГ**, АПсВГ**, АПвВГ**, АПВГ**, АВВБ, АПВБ, АПсВБ, АППБ, АПвПБ, ПБ, АПБбШв, АВБбШв, АВБбШп, АПсБбШв, АПАШв, АПАШп, АВАШв, АПсАШв, АВРБ, АНРБ, АВАБл, АПАБл

С наличием блуждающих токов

ААШвУ, ААШпУ, ААБ2лУ, АСБУ*

ААП2лУ, АСПлУ*

В земле (траншеях) со средней коррозионной активностью

Без блуждающих токов

ААШвУ, ААШпУ, ААБлУ, ААБ2лУ, АСБУ*, АСБлУ*

ААПлУ, АСПлУ*

-

С наличием блуждающих токов

ААШпУ, ААШвУ***, ААБвУ, АСБлУ*, АСБ2лУ*

ААП2лУ, АСПлУ*

-

В земле (траншеях) с высокой коррозионной активностью

Без блуждающих токов

ААШпУ, ААШвУ***, ААБ2лУ, ААБ2лШвУ, ААБ2лШпУ, ААБвУ, АСБлУ**, АСБ2лУ**

ААП2лШвУ, АСП2лУ**

-

С наличием блуждающих токов

ААШпУ, ААБвУ, АСБ2лУ*, АСБ2лШвУ*

-

-

* Применяются при условии согласования.

** Кабели на номинальное напряжение до 1 кВ включительно.

*** Подтверждается опытом эксплуатации.

**** Для прокладки на трассах без ограничения разности уровней.

Таблица 3.49. Марки кабелей, рекомендуемые для прокладки в воздухе

Область применения

С бумажной пропитанной изоляцией

С пластмассовой и резиновой изоляцией и оболочкой

при отсутствии опасности механических повреждений в эксплуатации

при наличии опасности механических повреждений в эксплуатации

при отсутствии опасности механических повреждений в эксплуатации

при наличии опасности механических повреждений в эксплуатации

Прокладка в помещениях (туннелях), каналах, полуэтажах, шахтах, коллекторах производственных помещений и т.п.:

АВВГ, АВРГ, АНРГ, АПвВГ**, АПВГ**, АПвсВГ, АПсВГ

АВВБГ, АВРБГ, АВБбШв, АПвВБГ**, АПАШв, АВАШв, АПвБбШв**, АПвсБбШв, АПсВБГ, АПвсБГ, АПВБГ**, АНРБГ

а) сухих

ААГУ, ААШвУ

ААБлГУ

б) сырых, частично затапливаемых при наличии среды со слабой коррозионной активностью

ААШвУ

ААБлГУ

в) сырых, частично затапливаемых при наличии среды со средней и высокой коррозионной активностью

ААШвУ, АСШвУ*

ААБвГУ, ААБ2лШвУ, ААБлГУ; АСБлГУ*, АСБ2лГУ*, АСБ2лШвУ*5

Прокладка в пожароопасных помещениях

ААГУ, ААШвУ

ААБвГУ, ААБлГУ, АСБлГУ*

АВВГ, АВРГ, АПсВГ, АПвсВГ, АНРГ, АСРГ*

АВВБГ, АВВБбГ, АВБбШв, АПсБбШв, АПвсБГ, АВРБГ, АСРБГ*

Прокладка во взрывоопасных зонах класса:

а) B-I, B-Ia

СБГУ, СБШвУ, ААШвУ

-

ВВГ***, ВРГ***, НРГ***, СРГ***

ВБВ, ВБбШв: ВВБбГ, ВВБГ, НРБГ, СРБГ*

б) B-Iг, B-II

ААШвУ, ААБлГУ, АСБГУ*

-

АВВГ, АВРГ, АНРГ

АВБВ, АВБбШв, АВВБбГ, АВВБГ, АВРБГ, АНРБГ, АСРБГ*

в) B-Iб, B-IIа

ААШвУ, ААГУ, АСГУ*, АСШвУ*

ААБлГУ, АСБГУ*

АВВГ, АВРГ, АНРГ, АСРГ*

АВВБГ, АВРБГ. АНРБГ, АСРБГ*

Прокладка на эстакадах:

а) технологических

ААШвУ

ААБлГУ, ААБвГУ*4, ААБ2лШвУ, АСБлГУ*5

-

АВВБГ, АВВБбГ, АВРБГ, АНРБГ, АПсВБГ, АПвсБГ, АВАШа

б) специальных кабельных

ААШвУ, ААБлГУ

-

АВВГ, АВРГ, АНРГ, АПсВГ, АПвВГ, АПВГ, АПвсВГ, АВАШв, АПАШв

АВВБГ, АВВБбГ, АВРБГ, АНРБГ, АВАШв, АПсВБГ, АПвВБГ, АПВБГ

в) по мостам

ААШвУ

ААБлГУ

Прокладка в блоках

СГУ, АСГУ

СГУ, АСГУ

АВВГ, АПсВГ, АПвВГ, АПВГ

АВВГ, АПсВГ, АПвВГ, АПВГ

* Применяются при условии согласования.

** Для одиночных кабельных линий, прокладываемых в помещениях.

*** Для грунтовых осветительных сетей, во взрывоопасных зонах класса B-Ia.

*4 Применяются при наличии химически активной среды.

*5 Кабель марки АСБ2лШв может быть использован в исключительно редких случаях с особым обоснованием

Таблица 3.50. Марки кабелей, рекомендуемые для прокладки в воде и в шахтах

Условия прокладки

С бумажной пропитанной изоляцией

В эксплуатации отсутствует опасность механических повреждений кабелей

В эксплуатации кабели не подвергаются значительным растягивающим усилиям

В эксплуатации кабели подвергаются значительным растягивающим усилиям

В воде

-

-

СклУ, АсклУ, ОСКУ, АОСКУ

В шахтах

СШвУ, ААШвУ*

СБнУ, СБлнУ, СБШвУ, СБ2лШвУ, ААШвУ*

СПлнУ, СПШвУ, СПлУ

* Следует применять в шахтах, не опасных по газу и пыли.

3.10. МАСЛОНАПОЛНЕННЫЕ КАБЕЛИ

Маслонаполненные кабели с медной жилой, с изоляцией из пропитанной бумаги, в свинцовой или алюминиевой оболочках предназначены для трехфазных систем с заземленной нейтралью с прямой связью кабельных линий с воздушными линиями электропередачи или без нее. Маслонаполненные кабели подразделяют на кабели низкого и высокого давления (рис. 3.11 и 3.12). Длительно допустимое избыточное давление масла в кабелях низкого давления должно быть в пределах 0,06-0,3 Мпа, избыточное давление при переходных тепловых процессах 0,04-0,6 МПа. Длительно допустимое избыточное давление масла в трубе кабельной линии высокого давления должно быть в пределах 1,1-1,6 МПа. Аварийное отключение кабельной линии высокого давления должно производиться при избыточном давлении масла в ней 0,8 МПа.

Номинальное сечение жил маслонаполненных кабелей низкого и высокого давления приведено в табл. 3.51. Кабели, имеющие сечение, указанное в скобках, изготовляются в технически обоснованных случаях по согласованию между потребителем и изготовителем.Круглую токопроводящую жилу кабелей низкого давления изготовляют из медных отожженных луженых проволок с центральным каналом для циркуляции масла (При пропитке кабеля синтетическим маслом допускается изготовление жилы из нелуженых проволок.) Диаметр канала жилы сечением 120 мм2 - 9 мм, всех остальных сечений 12 мм.

Число проволок в жиле:

Сечение, мм2

120

150 и 185

240-400

500-625

800

Число проволок

9

12

24

39

64

Жилу кабелей высокого давления изготовляют из медных отожженных проволок числом не менее:

Сечение, мм2

120-(270)

300-400

500-625

(700)

Минимальное число проволок

37

61

91

127

Токопроводящую жилу обматывают кабельной электропроводящей уплотненной одноцветной и двухцветной бумагой (табл. 3.52). Не допускается совпадение двух лент бумаги, непосредственно прилегающих к изоляции. Двухцветные ленты экрана (табл. 3.53), прилегающие к изоляции, наложены изоляционным слоем в направлении к изоляции. Не допускается совпадение двухцветной ленты экрана с прилегающей к ней лентой изоляции. Слой изоляции, прилегающий к экрану по жиле, изготовляют из высоковольтной кабельной уплотненной бумаги толщиной 0,08 мм, остальная часть изоляции – из высоковольтной кабельной неуплотненной бумаги толщиной 0,12 и 0,17 мм. (Допускается применение неуплотненной бумаги толщиной 0,08 мм.) Общее число поврежденных лент в изоляции не превышает 10 на каждые 100 лент однометрового отрезка кабеля, в том числе не более 5 совпадений двух соседних лент. Не допускается совпадение двух лент изоляции, непосредственно прилегающих к экрану жилы. В остальной части изоляции не допускается совпадение более двух соседних лент. На наружную электропроводящую ленту экрана изоляции кабелей накладывают металлизированную перфорированную ленту металлизированной поверхностью в направлении к оболочке. В кабелях низкого давления допускается замена металлизированной ленты лентой электропроводящей бумаги, наложенной вместе с медной или алюминиевой лентой. В кабелях высокого давления поверх металлизированной ленты в экране по изоляции накладывают медную перфорированную ленту вместе с лентой электропроводящей бумаги.

Маслонаполненные кабели низкого давления на напряжение 110 - 220 кВ пропитывают маловязким кабельным маслом марки МН-4, вырабатываемым из анастасиевской нефти с добавкой присадки ионола или топанола, кабели на напряжение 110-500 кВ высокого давления - маслом С-220, изготовляемым перколяционной очисткой авиационных масел (по ГОСТ 8463-76).

В кабелях высокого давления поверх экрана накладывают не менее двух фасонных проволок скольжения из немагнитного металла. Кабели низкого давления поверх изоляции имеют герметичную свинцовую оболочку. Толщина свинцовых оболочек маслонаполненных кабелей приведена в табл. 3.54. При наложении свинцовой оболочки на гидравлическом прессе (прерывного действия) номинальные толщины оболочки увеличивают на 0,2 мм. Единичные местные утончения свинцовой оболочки не превышают 20 % ее номинальной толщины и пропаяны. Число паек оболочки на строительной длине кабеля низкого давления не превышает трех на каждые 200 м кабеля. Свинцовая оболочка кабелей низкого давления содержит присадку меди 0,03 - 0,05 % и сурьмы 0,15 – 0,03 % или меди до 0,05%, сурьмы 0,15 – 0,3 %, олова 0,35 – 0,5 % и теллура до 0,005 % (допускается свинцовая оболочка, содержащая присадку меди 0,03 - 0,65 %). Свинцовая оболочка кабелей низкого давления, транспортируемых на расстояния более 3000 км или предназначенных для работы при наличии вибрации, содержит присадку меди 0,03 - 0,05 % и сурьмы 0,5 – 0,65 %. Кабели высокого давления имеют временную оболочку из сплава марки Е или свинца марок С2 или С3. Свинцовая оболочка с присадкой сурьмы 0,5 % и более выдерживает без разрыва растяжение на конусе до 1,3-кратного начального внутреннего диаметра. Свинцовая оболочка без присадок или с присадками при содержании сурьмы менее 0,5 % выдерживает без разрыва растяжение до 1,5 D.

Номинальная толщина алюминиевой оболочки кабелей всех сечений равна 2,5 мм, минимальная ее толщина 2,0 мм. Алюминиевая оболочка кабелей диаметром до 45 мм накладывается гладкой, свыше 45 мм - гофрируется. Оболочка имеет синусоидальный или S-образный гофр в пределах 1,08 - 1,25 D, шаг гофрирования не более 30 – 50 % наружного диаметра выступов оболочки. Единичные местные утончения алюминиевой оболочки не превышают 40% ее номинальной толщины и пропаяны. Алюминиевая оболочка выдерживает без разрыва растяжение на конусе до 1,3-кратного начального внутреннего диаметра.

Кабели низкого давления поверх свинцовой оболочки имеют упрочняющий покров из лент ПЭТФ и ПВХ пластиката и двух лент из немагнитного материала. Кабели МНС поверх упрочняющего покрова имеют наружный покров из лент ПВХ пластиката. Кабель МНСК имеет подушку, состоящую из слоев битумного состава, ПЭТФ (или резиновых лент), лент крепированной бумаги или предварительно пропитанной кабельной бумаги, кабельной пряжи или стеклопряжи. Поверх подушки накладывают броню из стальных оцинкованных проволок. Кабели МНСА поверх упрочняющего покрова и кабели МНСК поверх брони имеют наружный покров, состоящий из слоев битумного состава, ПЭТФ лент (или резиновых лент), ленты крепированной бумаги (или предварительно пропитанной кабельной бумаги), предварительно пропитанной кабельной пряжи или стеклопряжи и мелового покрытия. Кабели МНСА могут иметь стальные проволоки, служащие для протягивания кабеля при прокладке. Кабель МНСШв поверх упрочняющего покрова имеет слой битумного состава, ленты ПЭТФ и шланг из ПВХ пластиката. Кабели МНАШв и МНАгШв поверх алюминиевой оболочки имеют защитный покров, состоящий из битумного слоя, лент ПЭТФ и шланга из ПВХ пластиката. Кабели МНАШву и МНАгШву поверх алюминиевой оболочки имеют защитный покров, состоящий из битумного состава, лент крепированной бумаги, ПЭТФ и прорезиненной невулканизированной ткани и шланга из ПВХ пластиката. ПЭТФ и другие ленты защитного покрова накладывают с перекрытием не менее 10 мм. Число починок шланга не превышает двух на каждые 400 м кабеля.

Броня кабеля МНСК выполняется из стальных оцинкованных проволок диаметром не менее 4 мм, разделенных на 4 - 6 участков медными проволоками такого же диаметра.

Битумный состав не вытекает из защитного покрова при температуре 60ºС, а из покровов, предназначенных для работы при 85 и 75ºС, - при температуре 80 или 65ºС соответственно.

В кабелях МНСК поверх упрочняющего покрова под броней размещена подушка толщиной не менее 2,5 мм, наружный покров кабелей МНСА, МНСК и МНС имеет толщину не менее 2,5 мм. В кабеле МНСШв поверх упрочняющего покрова и в кабелях МНАШв и МНАгШв поверх алюминиевой оболочки накладывают шланг из ПВХ пластиката толщиной не менее 3,2 мм, а в кабеле МНАШвУ и МНАгШвУ - не менее 5,5 мм.

Расчетные наружный диаметр и масса маслонаполненных кабелей на напряжение 110 и 220 кВ по ГОСТ 16441-78 приведены в табл. 3.55. Электрическое сопротивление жилы маслонаполненного кабеля постоянному току при 20ºС на длине 1 км соответствует табл. 3,56. Проба масла из канала кабеля низкого давления, из бака давления, подключенного к кабелю, из контейнера с кабелем высокого давления через 2 - 10 сут имеет электрическую прочность при частоте 50 Гц и температуре масла (20±10)ºС не менее 18 МВ/м; значение tgδ при напряженности электрического поля 1 МВ/м и температуре масла (100±1)ºС - не более 0,007 (масла из канала жилы кабеля низкого давления и бака давления) и не более 0,003 (масла из контейнера).

Строительная длина кабеля испытывается переменным напряжением частоты 50 Гц:

Номинальное напряжение кабеля, кВ

110

150

220

130

380

500

Испытательное напряжение, кВ, кабеля:

низкого давления

2,0U0

2,0U0

1,67U0

-

-

-

высокого давления

0,9U0

-

0,7U0

0,65U0

0,60U0

0,50U0

Допускается испытание кабеля постоянным напряжением, в 2,4 раза превышающим испытательное переменное напряжение. Продолжительность испытания кабеля переменным или постоянным напряжением 15 мин. Значения tgδ кабеля в строительных длинах при 20ºС не выше приведенных ниже:

Номинальное напряжение кабеля низкого давления, кВ

110

150

220

Напряжение измерения, кВ

U0

U0

U0

tgδ

0,0040

0,0040

0,0040

Номинальное напряжение кабеля высокого давления, кВ

110

220

330

380

500

Напряжение измерения, кВ

0,9U0

0,70U0

0,65U0

0,6U0

0,5U0

tgδ

0,0045

0,0045

0,0030

0,0030

0,0025

Значения Δ tgδ οри увеличении испытательного напряжения, приложенного к строительной длине при 20ºС, не превышают приведенных в табл. 3.57.

Значения tgδ, θзмеренные на образцах кабелей при напряжении U0 и температуре окружающего воздуха, но не выше 25ºС, после нагрева кабелей на напряжение 110, 150 и 220 кВ до 90ºС, кабелей на напряжение 330, 380 и 500 кВ до 80ºС, при температуре 60 и 40ºС во время охлаждения и после охлаждения кабеля до температуры окружающего воздуха не превышают следующих значений:

Номинальное напряжение кабеля, кВ

110

150

220

330 и 380

500

tgδ

0,0040

0,0040

0,0040

0,0028

0,0025

Значения Δ tgδ, θзмеренные на образцах кабелей на напряжение 110, 150 и 220 кВ при температуре окружающей среды, после нагрева до 90ºС или кабелей на напряжение 330, 380 и 500 кВ после нагрева до 80ºС и при повышении испытательного напряжения от 0,5U0 до 2,0U0 или кабеля на напряжение 500 кВ при повышении напряжения до 1,73U0 не превышают следующих значений:

Номинальное напряжение кабеля низкого давления, кВ

110

150

220

330

380

500

Δ tgδ νа ступень напряжения

0,0003

0,0003

0,0003

-

-

-

Δ tgδ νа весь диапазон напряжения

0,0008

0,0008

0,0005

-

-

-

Номинальное напряжение кабеля высокого давления, кВ

110

150

220

230

380

500

Δ tgδ νа ступень напряжения

0,0002

-

0,0002

0,0002

0,0002

0,0001

Δ tgδ νа весь диапазон напряжения

0,0005

-

0,0005

0,0005

0,0005

0,0003

Значения емкостей кабелей, измеренные на строительных длинах одной партии при одинаковых температурах и напряжении измерения для кабеля низкого давления на напряжение 110, 150 и 220 кВ, равном U0, и кабелей высокого давления на напряжение 110 кВ - 0,9U0; 220 кВ – 0,7U0; 330 кВ – 0,65U0; 380 кВ – 0,6U0 и 500 кВ – 0,5 U0, приведенные к единице длины кабеля, не отличаются друг от друга более чем на 8 %.

Кабели низкого давления в свинцовой оболочке или гофрированной алюминиевой оболочке после изгиба на цилиндр диаметром 25 (D+d) мм, в гладкой алюминиевой оболочке - 30 (D+d) и кабели высокого давления - 25 (D+d) выдерживают испытание переменным напряжением частоты 50 Гц 2,5U0 (кабели на напряжение 110, 150 и 220 кВ) и 2,1U0 (кабели на напряжение 330, 380 и 500 кВ).

Испытание кабелей на напряжение 110, 150 и 220 кВ импульсным напряжением (форма волны 1 – 5/40 - 50 мкс) с амплитудой 8,5U0 при температуре 90ºС по 10 импульсов положительной и отрицательной полярности, кабелей на напряжения 330, 380 кВ – 7,0U0 при температуре 80ºС и кабелей на напряжение 500 кВ – 6,0U0 при температуре 80ºС. После охлаждения до температуры окружающей среды кабели выдерживают испытание переменным напряжением 1,73U0 + 10 кВ частоты 50 Гц в течение 15 мин.

Свинцовая оболочка кабеля низкого давления с упрочняющим покровом поверх нее выдерживает внутреннее давление масла 1,47 Мпа, алюминиевые оболочки - внутреннее давление 1,96 МПа в течение 2 ч.

Упрочняющий и защитный покровы не имеют разрывов, трещин и заметного смещения отдельных лент. Толщина изоляции кабеля, измеренная но наименьшему диаметру, не менее 90 % ее номинальной толщины. В изоляции в одном и том же месте не более двух надорванных лент или совпадений более двух соседних лент, и в 10 последовательно расположенных лентах не более двух надорванных лент или совпадений соседних лент.

Шланг кабеля из ПВХ пластиката выдерживает испытание постоянным напряжением 12,5 кВ в течение 1 мин или переменным напряжением 18 кВ частоты от 50 до 106 Гц при времени приложения полного испытательного напряжения не менее 0,1 с. Срок службы кабелей на напряжение 110, 150, 220 и 330 кВ не менее 35 лет и кабелей на напряжение 380 и 500 кВ - не менее 25 лет при соблюдении условий транспортирования, хранения, прокладки (монтажа) и эксплуатации.

Кабели низкого давления поставляются комплектно с арматурой для оконцевания и соединения кабелей, аппаратурой для поддержания в кабелях заданного давления масла, изоляционным маслом. Кабели высокого давления поставляются комплектно с арматурой для оконцевания, соединения и разветвления кабелей, с подпитывающими установками для поддержания в кабелях заданного давления масла, стальными и медными трубами (в необработанном виде) и изоляционным маслом.

Кабели высокого давления на металлических барабанах могут быть упакованы в контейнеры. Диаметр шейки барабана для упаковки кабелей в гладкой алюминиевой оболочке должен быть не менее 30 D, а кабелей в свинцовой и гофрированной алюминиевой оболочке - не менее 25 D. Нижний конец кабеля, поставляемого с подпиткой от бака давления, должен быть надежно закреплен на “улитке” барабана. Капа нижнего конца кабеля соединяется при помощи свинцовой трубки с баком давления, помещенным в шейке барабана, снабженным манометром и служащим для поддержания избыточного давления масла в кабеле. Капа верхнего конца кабеля низкого давления обеспечивает возможность тяжения кабеля за токопроводящую жилу при его прокладке (если на кабеле отсутствует прополочная броня). Верхний конец кабеля низкого давления, имеющий капу с заглушкой, крепится врастяжку к внутренней стороне щек или одной щеке при помощи металлических скоб. Проволоки брони верхнего конца кабеля МНСК длиннее кабеля на 800 мм для тяжения за них при прокладке кабеля. Концы кабеля высокого давления должны быть надежно запаяны и укреплены на внутренней стороне щек барабана.

При хранении кабели должны быть защищены от механических воздействий, солнечных лучей, атмосферных осадков и агрессивных сред, вредно действующих на кабель и тару. А также должно вестись наблюдение за отсутствием вытекания масла из кабеля. При хранении кабелей с подпиткой от бака давления 1 раз в неделю должна производиться проверка давления масла в кабеле, которое должно быть в пределах 0,0245 – 0,0294 МПа. При хранении контейнера с кабелем необходимо наблюдать за давлением в нем масла, которое должно быть в пределах 0,0049 – 0,0245 МПа, а также за отсутствием вытекания масла из контейнера. При транспортировании и хранении кабелей низкого давления, пропитанных нефтяным маслом, температура окружающего воздуха не должна быть ниже -25ºС, кабелей, пропитанных синтетическим маслом, -40ºС, кабелей, поставляемых без подпитки от бака давления, - без ограничения, а кабелей, поставляемых с подпиткой от бака давления, -10ºС.

Проект кабельной линии электропередачи и проект организации работ по монтажу линии электропередачи должны быть согласованы с предприятием-изготовителем кабеля. При прокладке радиус внутренней кривой изгиба кабеля низкого давления в свинцовой или гофрированной алюминиевой оболочке должен быть не менее 25 (D+d), в гладкой алюминиевой оболочке - 30(D+d), кабелей высокого давления при изгибе одного кабеля - 35D и при одновременном изгибе трех кабелей - 40D. Температура кабеля и окружающего воздуха при прокладке должна быть не ниже -5ºС. Температура кабеля низкого давления, пропитанного нефтяным маслом, должна быть не ниже 0ºС (допускается на участках под концевыми муфтами длиной не более 5 м температура до - 20ºС). Температуры кабеля низкого давления, пропитанного синтетическим маслом, не должны быть ниже -20 и -40°С соответственно. Кабели высокого давления должны эксплуатироваться при температуре не ниже 0°С.

Длительно допустимая температура токопроводящих жил кабелей на напряжение 110, 150 и 220 кВ, проложенных в земле, воздухе и под водой, не должна превышать 85ºС, кабелей на напряжение 330, 380 и 500 кВ и кабелей МНСА и МНСК при наличии достаточной для расчета информации об охлаждении кабелей по всей длине трассы линии электропередачи, применении при засыпке траншей с кабелями специального засыпочного грунта с улучшенными тепловыми свойствами и среднесуточном значении тока нагрузки, равном или менее 0,8 максимального значения, не должна превышать 75ºС. При засыпке кабелей естественным грунтом, вынутым из траншей, или при коэффициенте среднесуточного значения тока нагрузки, превышающем 0,8, а также при отсутствии достаточной для расчета информации об условиях охлаждения кабелей по длине трассы линии электропередачи указанные температуры 85 и 75°С должны быть снижены до 70ºС.

Максимально допустимая температура жил кабелей на напряжение 110, 150 и 220 кВ во время эксплуатации не должна превышать 90ºС, кабелей на напряжение 330, 380 и 550 кВ и кабелей МНСА и МНСК при продолжительности непрерывной работы кабелей в условиях перегрузки не более 100 ч, если коэффициент среднесуточного значения тока не превышает 0,8, и не более 50 ч, если коэффициент среднесуточного значения тока более 0,8, - не должна превышать 80ºС. В течение 12 мес допускается один такой период работы кабелей в условиях перегрузки. Максимально допустимая температура масла не должна превышать 0,8 температуры вспышки масла.

Длительно допустимое избыточное давление масла в кабеле низкого давления в свинцовой оболочке должно быть в пределах 0,0245 – 0,294 МПа, в алюминиевой оболочке – 0,0245 – 0,49 МПа. Избыточное давление масла в кабелях низкого давления в свинцовой оболочке при переходных тепловых процессах должно быть в пределах 0,0149 – 0,590 МПа, в алюминиевой оболочке – 0,0245 – 0,49 МПа. Аварийное отключение кабельной линии низкого давления должно производиться при избыточном давлении масла в ней 0,0102 МПа.

Длительно допустимое избыточное давление масла в кабельных линиях высокого давления должно быть в пределах 1,08 – 1,57 МПа, при переходных тепловых процессах - в пределах 0,98 – 1,76 МПа. Аварийное отключение кабельной линии электропередачи высокого давления на напряжение 110 кВ должно производиться при избыточном давлении масла в ней 0,490 МПа, кабельной линии на напряжение 220, 330, 380 и 500 кВ - при 0,785 МПа.

После прокладки и монтажа кабельной линии электропередачи перед вводом в эксплуатацию каждая ее фаза должна выдержать испытание переменным напряжением: кабели на напряжение 110 кВ – 4,5U0; 150 кВ - 4,0U0; 330 и 380 кВ – 3,5U0 и 500 кВ – 3,0U0 в течение 15 мин. Фаза кабеля считается выдержавшей испытание, если не произошло пробоя, не было скользящих разрядов и толчков тока утечки или его нарастания после того, как он достиг установившегося значения. При монтаже кабельной линии электропередачи каждая строительная длина кабеля в шланге из ПВХ пластиката после прокладки и засыпки траншеи грунтом должна выдержать испытание постоянным напряжением 10 кВ в течение 1 мин (напряжение должно быть приложено между металлическими лентами упрочняющего покрова или алюминиевой оболочкой кабеля и заземлением линии электропередачи). Пробы масла взятые из кабельной линии после ее прокладки и монтажа, должны иметь электрическую прочность при частоте 50 Гц и температуре масла (20±10)ºС - не менее 18 МВ/м; tgδ οри напряженности электрического поля 1 МВ/м и температуре масла (100±1)ºС - не более 0,008 (масла малой вязкости) и не более 0,005 (масла средней вязкости).

После прокладки и монтажа кабельная линия низкого давления должна быть испытана на свободное протекание масла. Фаза секции, подвергающаяся испытанию, должна быть выдержана при давлении испытания в течение 1 ч.

Объем вытекшего масла, м3/с, приведенный к единице времени, должен соответствовать вычисленному по формуле

где р - среднее избыточное давление во вспомогательном баке за время слива масла в мерный цилиндр, Па; h - разность уровней между верхним и нижним концом фазы подвергающейся испытанию секции, м; γ - плотность масла, кг/м3; r - радиус маслопроводящего канала, м; l - длина маслопроводящего канала (длина фазы), м; η - вязкость масла при температуре фазы секции, подвергающейся испытанию, Па*с; g - ускорение свободного падения, м/с2.

Объем масла, полученный в результате измерений на линии, не должен быть меньше 80 % значения, вычисленного по приведенной формуле.

Для характеристики содержания газа в изоляции используется коэффициент пропитки k, измеренный при пропиточном испытании кабельной линии после ее прокладки и монтажа. Он не должен быть более 60* 10-4 МПа-1. Измерение коэффициента пропитки кабельной линии низкого давления должно быть произведено на каждой фазе каждой секции и должно продолжаться в течение 1 ч. Измерение коэффициента пропитки кабельной линии высокого давления должно быть произведено при снижении давления от 1,47 до 0,98 МПа в верхней точке линии при отключенном подпитывающем агрегате путем слива масла через коллектор агрегата. Коэффициент пропитки, МПа-1, где ΔV - объем масла, слитого из фазы секции, м3; V - объем масла, содержащегося в фазе, м3; Δp - разность давлений в фазе перед началом и после окончания слива масла, МПа.

Таблица 3.51. Сечение жил, мм2, маслонаполненных кабелей

Напряжение, кВ

Кабели низкого давления

Кабели высокого давления

110

120, 150, 185, 240, (270), 300, (350), 400, 500, (550), 625, 800

120, 150, 185, 240, (270), 300, 400, 500, (550), 625, (700)

150

120, (270), 300, (350), 400, 500, (550), 625, 800

-

220

300, (350), 400, 500, (550), 625, 800

300, 400, 500, (550), 625, 700

330

-

400, 500, (550), 625, (700)

380

-

400, 500, (550), 625, (700)

500

-

(550), 625, (700)

Рисунок 3.11. Схема маслонаполненного кабеля низкого давления МНСА-110:

1 - канал для циркуляции масла МН-4; 2 - Z-образные проволоки токопроводящей жилы; 3 - сегментные проволоки жилы; 4 - изоляция из бумаги толщиной 0,08 мм; 5 - изоляция из бумаги толщиной 0.12 мм; 6 - экран из электропроводящей бумаги; 7 - свинцовая оболочка; 8 - упрочняющие покровы; 9 - защитные покровы

Рисунок 3.12. Схема маслонаполненного кабеля высокого давления в стальном трубопроводе МВДТ:

1- одножильный кабель; 2 - масло С-220; 3 - стальной трубопровод; 4 - антикоррозионный покров

Таблица 3.52. Толщина изоляции, мм, маслонаполненных кабелей

Сечение жилы, мм2

Кабель низкого давления на номинальное напряжение, кВ

Кабель высокого давления на номинальное напряжение, кВ

110

150

220

110

220

330

380

500

120

11,0

-

-

12,4

-

-

-

-

150

11,0

-

-

11,8

-

-

-

-

185

10,6

-

-

11,3

-

-

-

-

240

10,6

14,3

-

10,7

-

-

-

-

(270)

10,0

14,3

-

10,5

-

-

-

-

300

10,0

14,3

20,8

10,5

20,7

-

-

-

(350)

10,0

13,7

20,0

-

-

-

-

-

400

9,8

13,7

20,0

10,0

19,1

25,0

28,0

-

500

9,9

13,0

18,8

9,8

18,1

24,0

26,0

-

(550)

9,8

13,0

18,8

9,8

18,1

24,0

26,0

31,0

625

9,6

13,0

18,0

9,6

17,5

23,0

26,0

30,0

(700)

-

-

-

9,6

17,5

23,0

25,0

30,0

800

9,6

13,0

18,0

-

-

-

-

-

Таблица 3.53. Толщина экрана маслонаполненных кабелей

Тип кабеля

Номинальное напряжение, кВ

Толщина экрана, мм

по жиле

по изоляции

Низкого давления

110

0,30

0,40

150

0,30

0,40

220

0,40

0,40

Высокого давления

110, 220

0,30

0,60

330, 380, 500

0,45

0,70

Таблица 3.54. Толщина свинцовой оболочки маслонаполненных кабелей

Диаметр под оболочкой, мм

Толщина свинцовой оболочки кабелей, мм

низкого давления

высокого давления

минимальная

номинальная

минимальная

номинальная

До 30

3,7

3,0

2,3

2,6

50-70

3,0

3,3

2,5

2,8

70-90

3,3

3,6

3,0

3,3

90-100

-

-

3,0

3,6

Таблица 3.55. Расчетные внешний диаметр D и масса g маслонаполненных кабелей на напряжение 110 и 220 кВ по ГОСТ 16441-78

S, мм2

МСС

МССА

МССК

МССШв

МВДТ

D, мм

g, кг/км

D, мм

g, кг/км

D, мм

g, кг/км

D, мм

g, кг/км

D, мм

g, кг/км

На напряжение 110 кВ

120

52,1

8731

57,9

9212

79,5

17815

55,7

9111

53,0

8621

150

55,5

9795

61,3

10304

82,9

19355

59,1

10197

53,5

8959

185

56,8

10276

62,6

10795

84,2

20021

60,4

10689

54,3

9597

240

57,0

10842

62,8

11363

84,4

20613

60,6

11256

55,5

10473

(270)

56,8

11078

62,6

11598

84,2

20823

60,4

11491

56,5

10076

300

57,7

11513

63,5

12043

85,1

21379

61,3

11933

57,5

11402

(350)

59,1

12240

64,9

12784

86,5

22301

62,7

12670

-

-

400

60,1

12877

65,9

13428

87,5

22081

63,7

13315

60,2

12856

(425)

60,7

13247

66,5

13802

88,1

23534

64,5

13716

60,8

13143

500

63,3

14852

69,1

15429

90,7

25502

67,1

15339

62,8

14233

500*

64,2

15217

70,0

15804

91,6

25992

68,0

15710

-

-

(550)

64,4

15673

70,2

16259

91,8

26474

68,2

16168

64,1

14863

(550)*

65,4

15909

71,2

16504

92,8

26849

69,2

1640

-

-

625

65,7

16668

71,5

17265

93,1

27649

69,5

17171

66,0

16011

625*

66,4

16792

72,2

17397

93,8

27873

70,2

17301

-

-

700

-

-

-

-

-

-

-

-

67,7

16963

800

70,2

19251

76,0

19888

97,6

30863

74,0

19789

-

-

На напряжение 220 кВ

300

80,0

18057

85,8

18776

107,4

31029

84,2

18736

79,3

17925

(350)

79,8

18405

85,6

19124

107,2

31346

84,0

19083

-

-

400

81,2

19221

87,0

19952

108,6

32362

85,4

19911

79,8

18905

(425)

81,8

19617

87,6

20353

109,2

32853

86,0

20311

80,4

19211

500

81,4

20093

87,2

20825

108,8

33269

85,6

20784

80,8

19978

500*

82,3

20349

88,1

21089

109,7

33648

86,5

21047

-

-

(550)

82,5

20841

88,3

21583

109,9

34155

86,7

21544

82,1

20616

(550)*

84,1

21993

89,9

22749

111,5

35535

88,3

22706

-

-

625

82,6

21464

88,4

22206

110,0

34808

86,8

22163

83,2

21692

625*

83,9

22544

89,7

23297

111,3

36070

88,1

23258

-

-

700

-

-

-

-

-

-

-

-

84,9

22711

800

87,7

22199

93,5

25985

115,1

39267

91,9

55940

-

-

* Диаметр внутреннего канала 14,5 мм.

Примечание. Кабели, сечение которых указано в скобках, выпускаются в технически обоснованных случаях.

Таблица 3.56. Электрическое сопротивление жил маслонаполненных кабелей

S, мм2

Электрическое сопротивление жил, Ом, кабелей

низкого давления

высокого давления

120

0,1495

0,1513

150

0,1196

0,1209

185

0,09693

0,09799

240

0,07471

0,07601

(270)*

0,06641

0,06593

300

0,05977

0,06040

(350)*

0,05123

-

400

0,04483

0,04453

500

0,03587

0,03575

(550)*

0,03260

0,03295

625

0,02869

0,02846

(700)*

-

0,02562

800

0,02242

-

* См. примечание к табл. 3.55.

Таблица 3.57. Значения Δ tgδ при увеличении испытательного напряжения

Напряжение кабеля, кВ

Тип кабеля

Напряжение измерения, кВ

Δ tgδ

на ступень напряжения

на весь диапазон напряжения

110, 150

Низкого давления

(0,5-1,0-1,5-2,0)U0

0,0004

0,0010

220

(0,5-1,0-1,5-1,67)U0

0,0003

0,0007

110

Высокого давления

(0,25-0,60-0,90)U0

0,0004

0,0010

220

(0,20-0,40-0,70)U0

0,0003

0,0007

330

(0,20-0,40-0,65)U0

0,0003

0,0007

380

(0,15-0,30-0,60)U0

0,0003

0,0005

500

(0,10-0,25-0,50)U0

0,0002

0,0003


СИЛОВЫЕ КАБЕЛИ С ПЛАСТМАССОВОЙ ИЗОЛЯЦИЕЙ

4.1. НОМЕНКЛАТУРА

Силовые кабели с пластмассовой изоляцией предназначены для передачи и распределения электрической энергии в стационарных установках на номинальное переменное напряжение с неограниченной разностью уровней и в сетях постоянного напряжения при температуре окружающей среды от -50 до +50ºС при относительной влажности до 98 % (при температуре до +35ºС).

Кабели с пластмассовой изоляцией изготовляют для сетей на номинальные переменные напряжения: 0,66; 1; 3; 6; 10; 35 64/110 кВ частоты 50 Гц с алюминиевыми или медными жилами с изоляцией из самозатухающего ПЭ, вулканизирующегося ПЭ и ПВХ пластиката, в алюминиевой, свинцовой, ПВХ, ПЭ оболочках. При значительных механических и других воздействиях на кабели накладывают защитные покровы (см. разд. 1). При прокладке кабелей в сетях постоянного напряжения оно не должно превышать номинальное в 2,5 раза.

Кабели с ПЭ изоляцией и в оболочке без защитного волокнистого покрова допускается прокладывать (монтировать) без предварительного прогрева при температуре кабелей и окружающего воздуха не ниже -20ºС;кабелей в оболочке или шланге из ПВХ пластиката без защитного покрова, содержащего волокнистые материалы, не ниже -15ºС и всех остальных кабелей не ниже -7єС. Кабели в пластмассовой оболочке должны прокладываться с радиусом изгиба не менее 6 D, кабели бронированные - с радиусом не менее 10 D и кабели в алюминиевой оболочке - не менее 15 D.

Длительно допустимая температура нагрева жил кабелей не должна превышать 70ºС. Максимально допустимая температура жил кабелей с изоляцией из ПВХ пластиката, ПЭ и кабелей с изоляцией из самозатухающего ПЭ в аварийном режиме не должна превышать 80ºС и кабелей с изоляцией из вулканизирующегося ПЭ 130ºС.

Номенклатура силовых кабелей с пластмассовой изоляцией приводится в табл. 4.1, а сортамент - табл. 4.2. Силовые кабели с пластмассовой изоляцией составляют группы: кабели общего (широкого) назначения, кабели специализированные для определенных назначений, а также высоковольтные кабели.

4.2. КАБЕЛИ ОБЩЕГО НАЗНАЧЕНИЯ НА НАПРЯЖЕНИЯ 0,66; 1; 3 И 6 КВ

Двух- и трехжильные кабели (рис. 4.1) изготовляют с основными жилами одинакового сечения, и они могут иметь жилу заземления меньшего сечения. Четырехжильные кабели изготовляют с максимальным сечением жил 185 мм2, их выпускают с жилами одинакового сечения или с одной нулевой жилой меньшего сечения. Пятижильные кабели имеют четыре жилы одинакового сечения и одну жилу меньшего сечения. В табл. 4.3 приведено соотношение сечений основных, нулевых и заземляющих жил.

Токопроводящие жилы изготовляют однопроволочными или многопроволочными в соответствии с ГОСТ 22483-77. Однопроволочные алюминиевые жилы сечением 70 мм2 и выше имеют относительное удлинение не менее 30 %.

На токопроводящие жилы накладывают изоляцию в зависимости от марки кабеля из ПЭ, самозатухающего ПЭ или вулканизирующегося ПЭ или ПВХ пластиката, толщиной, указанной в табл. 4.4. Предельно допустимое отклонение от толщины изоляции - 10 %.

Жилы, изолированные ПВХ пластикатом, скручивают с заполнением из ПВХ пластиката, а изолированные разными видами ПЭ - соответственно данным материалом или ПВХ пластикатом. Кабели на напряжение до 3 кВ заполняют непропитанной кабельной пряжей или штапелированной стеклопряжей.

Кабели с круглыми жилами на напряжение до 1 кВ в оболочке из ПВХ пластиката допускается заполнять одновременно с наложением оболочки при условии обеспечения отделения ее от изоляции без повреждения.

Жилы двухжильных кабелей АВВГ, ВВГ, АПВГ, ПВГ, АПсВГ, ПсВГ, АПвВГ и ПвВГ на напряжение до 1 кВ сечением до 16 мм2 допускается укладывать параллельно в одной плоскости. В кабелях АВВГ, ВВГ, АПВГ, АПсВГ, ПсВГ, АПвВГ, ПвВГ, ПВГ на напряжение до 1 кВ сечением до 16 мм2 включительно скрученные изолированные жилы обматывают двумя лентами ПЭТФ или ПВХ пластиката или другого равноценного материала с перекрытием не менее 20 % и накладывают оболочку из ПВХ пластиката.

Поверх скрученных жил кабелей остальных марок накладывают поясную изоляцию из выпрессованного или ленточного ПВХ пластиката или обматывают жилы лентами из ПЭТФ, ПВХ пластиката или другого равноценного материала.

Допускается изготовление кабелей с основными жилами одинакового сечения до 50 мм2 включительно без обмотки лентами при условии обеспечения подвижности изолированных жил и возможности отделения оболочки от изоляции без повреждения.

Поверх скрученных изолированных жил всех кабелей данной группы, кроме АВВГ, ВВГ, АПВГ, ПВГ, АпсВВ, ПсВГ, АПвВГ и ПвВГ, наложена поясная изоляция из выпрессованного материала данной изоляции или ПВХ пластиката, обмотка лентами из ПЭТФ, ПВХ пластиката пли другого равноценного материала. Кабели на напряжение до 3 кВ допускается изготовлять с поясной изоляцией из двух лент ПЭТФ и двух лент крепированной бумаги. Минимальная толщина поясной изоляции соответствует табл. 4.5.

Поверх поясной изоляции кабелей или скрученных жил накладывают оболочку из ПВХ пластиката, ПЭ, алюминия, в некоторых случаях броню и защитный покров в соответствии с табл. 4.1.

Толщина оболочек указана в табл. 1.18 и 1.23. Допускаемые отклонения толщины оболочек пластмассовых – 15 %; из вулканизирующегося ПЭ – 20 %, алюминиевых - диаметром кабеля под оболочкой до 20 мм – 0,2 мм; от 20 до 36 мм – 0,25 мм; свыше 36 мм – 0,3 мм.

В кабелях на напряжение 6 кВ поверх поясной изоляции накладывают экструзией электропроводящий экран толщиной не менее 0,2 мм. Экран, наложенный обмоткой, состоит из ленты, изготовленной из электропроводящей прорезиненной ткани толщиной 0,3 мм с перекрытием 20 %, или из двух лент электропроводящей кабельной бумаги толщиной 0,12 мм каждая с зазором не более 3,0 мм.

В кабелях АВВГ, ВВГ, АПВГ, ПВГ, АПсВГ, ПсВГ, АПвВГ, ПвВГ, АВБбШв, ВБбШв, АПБбШв, ПБбШв, АПсБбШв,ПсБбШв, АПвБбШв и ПвБбШв поверх электропроводящего экрана накладывают металлический экран из двух медных лент или медной фольги толщиной не менее 0,06 мм или двух алюминиевых лент или алюминиевой фольги толщиной не менее 0,1 мм с зазором не более 3,0 мм и двух лент из ПЭТФ пленки, ПВХ пластиката или друого равноценного материала с перекрытием не менее 20%. В кабелях АВВГ, ВВГ, АПВГ, ПВГ, АПсВГ, АПвВГ и ПвВГ на электропроводящие элементы накладывают оболочку из ПВХ пластиката.

В кабелях АВАШв, ВАШв, АПвАШв, ПвАШв на напряжение до 3 кВ поверх поясной изоляции и в кабелях на напряжение 6 кВ поверх электропроводящего экрана накладывают алюминиевую оболочку.

Строительная длина кабелей указана в табл. 4.6. Внешний диаметр и масса кабелей общего назначения приведены в табл. 4.7 - 4.15.

Изолированные жилы кабелей с пластмассовой изоляцией общего назначения всех марок испытывают переменным напряжением на проход при времени приложения напряжения не менее 0,06 с или постоянным напряжением в соответствии со следующими значениями:

Толщина изоляции, мм | Испытательное напряжение, кВ
0,6 | 29
0,7 | 34
0,8 | 38
1,0-1,1 | 43
1,2-1,3 | 48
1,4-1,5 | 53
1,6-1,7 | 58
1,9 | 62
2,0 и более | 67

Готовые кабели на напряжение 0,66 кВ испытывают переменным напряжением (частоты 50 Гц) 3 кВ; на напряжения 1,0; 3 и 6 кВ испытывают напряжениями соответственно: 3,5; 7 и 11 кВ. Оболочку из ПВХ пластиката испытывают переменным напряжением по категории ЭИ-2 (ГОСТ 23286-78). Испытание оболочек кабелей напряжением до 2 кВ марок АВВГ, ВВГ, АПВГ, ПВГ, АПсВГ, ПсВГ, АПвВГ и ПвВГ не проводится.

Рисунок 4.1. Схема кабеля с изоляцией из самозатухающего ПЭ на напряжение 660 В

Таблица 4.1. Номенклатура и конструктивные элементы силовых кабелей с пластмассовой изоляцией

Марка (код ОКП) кабелей с жилами |  | Напряжение, кВ | Оболочка | Броня | Наружный покров | ГОСТ или ТУ
медными | алюминиевыми
Кабели общего назначения
с ПВХ изоляцией
ВАШв | АВАШв | 1; 3; 6 | Алюминиевая | Отсутствует | Шланг из ПВХ | ГОСТ 16442-80
(3532711600; 3532721600; 3532731600) | (3536714800; 3536724800; 3536734800)
ВБбШв | АВБбШв | 0,66; 1; | Отсутствует | Стальные ленты | Типа Шв | То же
(3521224100; 3533713100; 3533723100; 3533733100) | (3522224100; 3537715700; 3537725700; 3537735700) | 3; 6
ВВГ | АВВГ | 0,66; 1,6 | ПВХ | Отсутствует | Отсутствует | ” ”
(3521221100; 3533712700; 3533732700) | (3522221100; 3537715300; 3537735300)
ПБбШв | АПБбШв | 0,66; 1 | Отсутствует | Стальные ленты | Типа Шв | ГОСТ 16442-80
(3521124100; 3533812200; 3533822200; 3533832200) | (3522124100; 3537816200; 3537826200; 3537836200)
ПВГ | АПВГ | 0,66; 1; 6 | ПВХ | Отсутствует | Отсутствует | То же
(3521121100; 3533811700) | (3522121100; 3537815800; 3537835800)
С изоляцией из самозатухающего ПЭ
ПсБбШв | АПсБбШв | 0,66; 1; | Отсутствует | Стальные ленты | Типа Шв | ГОСТ 16442-80
(3521223500; 3533812900; 3533822900; 3533832900) | (3522123500; 3537816900; 3537826900; 3537836900) | 3; 6
ПсВГ | АПсВГ | 0,66; 1; | ПВХ | Отсутствует | Отсутствует | То же
(3521121400; 3533811400; 3533831400) | (3522120500; 3537815500; 3537835500) | 6
С изоляцией из вулканизирующегося ПЭ
ПвВГ | АПвВГ | . | ПВХ | То же | То же | ГОСТ 16442-80
(3521121200; 3533812300; 3533831500) | (3522121300; 353785600; 3537835600) | 0,66; 1; 6 | ” |  |  | ТУ 16-705.116-79
ПвАШв | АПвАШв | 1; 3; 6 | Алюминиевая | ” ” | Типа Шв | ГОСТ 16442-80
(3532811500; 3532821500; 3532831400) | (3536814800; 3536824800; 3536834800)
ПвБбШв | АПвБбШв | 0,66; 1; | Отсутствует | Стальные ленты | Типа Шв | То же
(3521121200; 3533812500; 3533822500; 3533823000) | (3522124200; 3533812500; 3533822500; 3533833000) | 3; 6
Кабели специализированные
Для взрывоопасных помещений и химически активных сред
ВБВ | АВБВ | 0,66 | ПВХ | Стальные ленты | Шланг из ПВХ пластиката | ТУ 16-505.836-75
(352224200) | (3522224200)
Для атомных электростанций
ПвСГ | - | 1; 6 | Изоляция из вулканизирующегося ПЭ, оболочка свинцовая | Отсутствует | Отсутствует | ТУ 16-505.948-81
(3533930100)
Для сельского хозяйства
- | АВВГ-С | 0,66 | Изоляция и оболочка из ПВХ пластиката | Отсутствует | Отсутствует | ТУ 16.705.167-80
 | (3522221600)
- | АПВГ-С | 0,66 | Изоляция из ПЭ, оболочка из ПВХ пластиката | То же | То же | То же
 | (3522121700)
- | АПВГ-С | 0,66 | Изоляция из самозатухающего ПЭ, оболочка из ПВХ пластиката | ” ” | ” ” | ” ”
 | (3522121800)
Кабели высоковольтные
ПвВГ | АПвВГ | 35 | Изоляция из вулканизирующегося ПЭ, оболочка из ПВХ пластиката | Отсутствует | Отсутствует | ТУ 16.705.116-79
(35338615) | (3537865900)
ПвАШв | АПвАШв | 35 | То же, оболочка алюминиевая | То же | Типа Шв | То же
(3532861500) | (3536864800)
- | АПвВ | 64/110 | То же, оболочка из ПВХ пластиката | ” ” | Отсутствует | ТУ 16.705.212-81
 | (3538871300)
- | АПвП | 64/110 | То же, оболочка из ПЭ | ” ” | То же | То же
 | (3538871500)
- | АПвПс | 64/110 | То же, оболочка из самозатухающего ПЭ | ” ” | ” ” | ” ”

Таблица 4.2. Сортамент силовых кабелей с пластмассовой изоляцией

Марки кабелей | Число жил | Напряжение, кВ
 |  | 0,66 | 1 | 3 | 6
 |  | Сечение основных жил, мм2
ВВГ, ПВГ, ПсВГ, ПвВГ | 1, 2, 3 и 4 | 1,5-50 | 1,5-240 | - | -
АВВГ, АПВГ, АПсВГ, АПвВГ | 1, 2, 3 и 4 | 2,5-50 | 2,5-240 | - | -
АВБбШв, ВБбШв, АПБбШв, ПБбШв, АПсБбШв, ПсБбШв, АПвБбШв, ПвБбШв | 2, 3 и 4 | 4-50 | 6-240 | 6-240 | -
ВАШв, АВАШв, ПвШв, АПвАШв | 3 и 4 | - | 6-240 | 6-240 | 10-240
ВВГ, АВВГ, ПВГ, АПВГ, ПсВГ, АПсВГ, ПвВГ, АПвВГ, ВБбШв, АВБбШв, ПБбШв, АПБбШв, ПсБбШв, АПсБбШв, ПвБбШв, АПвБбШв | 3 | - | - | - | 10-240
ВВГ, ПВГ, ПсВГ, ПвВГ | 5 | - | 1,5-25 | - | -
АВВГ, АПВГ, АПсВГ, АПвВГ | 5 | - | 2,5-35 | - | -
ПвСГ | 1 | - | - | - | 120, 240
 | 3 и 4 | - | 10-185 | - | -
АВВГ-С, АПВГ-С, АПсВГ-С | 3 и 4 | 4-240 | - | - | -
ПвВГ, АПвВГ, ПвАШв, АПвАШв* | 1 | - | - | - | -
АпвП, АПвПС, АПвВ* | 1 | - | - | - | -
АВБВ | 2, 3, 4 | 2,5-120 | - | - | -
ВБВ | 2, 3, 4 | 1,5-95 | - | - | -
* На напряжение 35 кВ сечение жил 50-150 мм2 (для всех марок кабелей).
** На напряжение 64/110 кВ сечение жил 350 и 625 мм2 (для всех марок кабелей).

Таблица 4.3. Соотношение сечений основных, нулевых и заземляющих жил

Жилы | Сечение, мм2
Основная | 1,5 | 2,5 | 4 | 6 | 10 | 16 | 25 | 35 | 50 | 70 | 95 | 120 | 150 | 185
Нулевая | 1,0 | 1,5* | 2,5 | 4 | 6 | 10 | 16 | 16 | 25 | 25 | 35 | 50 | 70 | 95
 |  |  |  |  |  |  |  |  |  | 35 | 70 | 70 | 120 | 150
Заземляющая | 1,0 | 1,5 | 2,5 | 2,5 | 4 | 6 | 10 | 16 | 16 | 35 | 35 | 50 | 70 | 95
* Для кабелей с алюминиевой жилой 2,5 мм2.

Таблица 4.4. Толщина изоляции в зависимости от напряжения кабелей и сечении жил

Напряжение, кВ | Сечение жил, мм2 | Толщина изоляции, мм
 |  | из ПЭ, самозатухающего ПЭ или ПВХ пластиката | из вулканизирующегося ПЭ
0,66 | 1,0-2,5 | 0,6 | 0,7
 | 4 и 6 | 0,7 | 0,7
 | 10 и 16 | 0,9 | 0,7
 | 25 и 35 | 1,1 | 0,9
 | 50 | 1,3 | 1,0
1,0 | 1-2,5 | 0,8 | 0,7
 | 4-16 | 1,0 | 0,7
 | 25 и 35 | 1,2 | 0,9
 | 50 | 1,4 | 1,0
 | 70 | 1,4 | 1,1
 | 95 | 1,5 | 1,1
 | 120 | 1,5 | 1,2
 | 150 | 1,6 | 1,4
 | 185 | 1,7 | 1,6
 | 240 | 1,9 | 1,7
3,0 | 6-240 | 2,2 | 2,0
6 | 10-240 | 3,0* | 3,0
 |  | 3,4**
* Для изоляции из ПЭ.
** Для изоляции из ПВХ пластиката.

Таблица 4.5. Минимальная толщина поясной изоляции в зависимости от применяемого материала

Поясная изоляция | Напряжение, кВ
 | 0,66-3 | 6
 | Минимальная толщина, мм
Выпрессованная | 0,9 | 0,9
Из лент ПЭТФ пленки | 0,04 | -
Из двух лент ПЭТФ и двух лент крепированной бумаги | 0,4 | -
Из двух лент ПВХ пластиката и двух лент крепированной бумаги | 1,1 | -

Рисунок 4.2. Схема трехжильного кабеля ВАШа на напряжение 3 кВ с изоляцией из ПВХ пластиката

Рисунок 4.3. Схема трехжильного кабеля АПвАШв на напряжение 6 кВ с изоляцией из вулканизированного ПЭ

Таблица 4.6. Строительная длина кабелей

Напряжение, кВ | Сечение основных жил, мм2 | Строительная длина, м | Примечание
До 3 включительно | 1,5-16 | 150 | Допускается в партии не более 20 % кабелей длиной не менее 50 м
 | 25-70 | 300 |  | Допускается в партии не более 10 % кабелей длиной не менее 50 м
 | 95 и выше | 200 |
6 | 10-70 | 450 |  | Допускается в партии не более 20 % кабелей длиной не менее 50 м
 | 95 и выше | 400 |

Таблица 4.7. Внешний диаметр, мм, силовых кабелей с пластмассовой изоляцией общего назначения на напряжение 0,66 и 1,0 кВ

n*S, мм2 | 0,66 кВ |  |  |  | 1,0 кВ
 | ВВГ, АВВГ, ПВГ, АПВГ, ПсВГ, АПсВГ | ПвВГ, АПвВГ | ВБбШв, АВБбШв, ПБбШв, АПБбШв, ПсБбШв, АПсБбШв | ПвБбШв, АПвБбШв | ВВГ, АВВГ, ПВГ, АПВГ, ПсВГ, АПсВГ | ПвВГ, АПвВГ | ВБбШв, АВБбШв, ПБбШв, АПБбШв, ПсБбШв, АПсБбШв | ПвБбШв, АПвБбШв | ВАШв, АВАШв | ПвАШв, АПвАШв
1*1,5 | 5,0 | 5,2 | - | - | 5,4 | 5,2 | - | - | - | -
1*2,5 | 5,4 | 5,6 | - | - | 5,8 | 5,6 | - | - | - | -
1*4 | 6,1 | 6,1 | - | - | 6,7 | 6,1 | - | - | - | -
1*6 | 6,6 | 6,6 | - | - | 7,2 | 6,6 | - | - | - | -
1*10 | 7,8 | 7,4 | - | - | 8,0 | 7,4 | - | - | - | -
1*16 | 9,3 | 8,3 | - | - | 9,5 | 8,3 | - | - | - | -
1*25 | 10,9 | 10,5 | - | - | 11,1 | 10,5 | - | - | - | -
1*35 | 11,9 | 11,5 | - | - | 12,1 | 11,5 | - | - | - | -
1*50 | 13,6 | 13,0 | - | - | 13,8 | 13,0 | - | - | - | -
1*70 | - | - | - | - | 16,7 | 16,1 | - | - | - | -
1*95 | - | - | - | - | 19,0 | 17,8 | - | - | - | -
1*120 | - | - | - | - | 20,6 | 20,0 | - | - | - | -
1*150 | - | - | - | - | 22,6 | 22,2 | - | - | - | -
1*185 | - | - | - | - | 24,8 | 24,6 | - | - | - | -
1*240 | - | - | - | - | 27,8 | 27,4 | - | - | - | -
2*1,5 | 7,6 | 8,0 | - | - | 8,4 | 8,0 | - | - | - | -
2*2,5 | 9,1 | 9,5 | - | - | 9,9 | 9,5 | - | - | - | -
2*4 | 10,4 | 10,4 | 15,0 | 15,0 | 11,6 | 10,4 | - | - | - | -
2*6 | 11,4 | 11,4 | 16,0 | 16,0 | 12,6 | 11,4 | 17,2 | 16,0 | - | -
2*10 | 13,8 | 13,0 | 18,5 | 17,7 | 14,2 | 13,0 | 18,9 | 17,7 | - | -
2*16 | 15,7 | 14,9 | 20,4 | 19,6 | 16,1 | 14,9 | 20,8 | 19,6 | - | -
2*25 | 19,2 | 18,4 | 23,5 | 22,7 | 19,6 | 18,4 | 23,9 | 22,7 | - | -
2*35 | 21,2 | 20,4 | 25,5 | 24,7 | 21,6 | 20,4 | 26,3 | 24,7 | - | -
2*50 | 25,0 | 23,8 | 29,3 | 28,1 | 25,4 | 23,8 | 29,7 | 28,1 | - | -
2*70 | - | - | - | - | 24,0 | 22,4 | 28,2 | 27,0 | - | -
2*95 | - | - | - | - | 26,7 | 25,1 | 31,0 | 29,4 | - | -
2*120 | - | - | - | - | 29,1 | 27,9 | 33,3 | 32,1 | - | -
2*150 | - | - | - | - | 31,7 | 30,9 | 35,9 | 35,1 | - | -
3*1,5 | 8,0 | 9,0 | - | - | 9,4 | 9,0 | - | - | - | -
3*2,5 | 9,5 | 10,0 | - | - | 10,4 | 10,0 | - | - | - | -
3*4 | 11,0 | 11,0 | 15,6 | 15,6 | 12,2 | 11,0 | - | - | - | -
3*6 | 12,0 | 12,0 | 16,6 | 16,6 | 13,3 | 12,0 | 17,9 | 16,0 | 19,9 | 18,6
3*10 | 14,6 | 13,8 | 19,3 | 18,4 | 15,1 | 13,8 | 19,7 | 18,4 | 21,7 | 20,4
3*16 | 16,7 | 15,8 | 21,3 | 20,5 | 17,1 | 15,8 | 21,8 | 20,5 | 23,8 | 22,5
3*25 | 20,4 | 19,6 | 24,7 | 23,8 | 20,9 | 19,6 | 25,1 | 23,8 | 27,9 | 26,4
3*35 | 22,6 | 21,7 | 27,2 | 26,4 | 23,0 | 21,7 | 27,6 | 26,4 | 30,0 | 28,7
3*50 | 26,6 | 25,3 | 30,9 | 29,6 | 27,1 | 25,3 | 31,3 | 29,6 | 33,8 | 31,9
3*70 | - | - | - | - | 28,7 | 27,4 | 32,9 | 31,6 | 35,9 | 34,1
3*95 | - | - | - | - | 32,1 | 30,4 | 36,8 | 34,6 | 39,4 | 37,6
3*120 | - | - | - | - | 36,0 | 34,7 | 40,2 | 38,9 | 43,0 | 41,7
3*150 | - | - | - | - | 39,2 | 38,4 | 43,5 | 42,6 | 46,9 | 45,9
3*185 | - | - | - | - | 42,7 | 42,3 | 47,3 | 46,5 | 50,6 | 50,2
3*240 | - | - | - | - | 48,9 | 48,1 | 53,2 | 52,3 | 57,0 | 55,8
4*1,5 + 1*1 |  |  |  |  | 11,1 | 10,5 | - | - | - | -
4*2,5 + 1*1,5 |  |  |  |  | 12,3 | 11,7 | - | - | - | -
4*4 + 1*2,5 | - | - | - | - | 14,6 | 13,0 | - | - | - | -
4*6 + 1*2,5 | - | - | - | - | 15,9 | 14,3 | - | - | - | -
4*10 + 1*4 | - | - | - | - | 18,5 | 16,5 | - | - | - | -
4*16 + 1*6 | - | - | - | - | 21,1 | 19,5 | - | - | - | -
4*25 + 1*10 | - | - | - | - | 25,7 | 24,1 | - | - | - | -
4*35 + 1*16 | - | - | - | - | 28,4 | 26,3 | - | - | - | -

Таблица 4.8. Внешний диаметр, мм, трехжильных силовых кабелей с пластмассовой изоляцией общего применения на напряжения 3 и 6 кВ

S, мм2 | 3 кВ |  |  |  | 6 кВ
 | АВБбШв, ВБбШв, АПБбШв, ПБбШв, АПсБбШв, ПсБбШв | АПвБбШв, ПвБбШв | АВАШв, ВАШв | АПвАШв, ПвАШв | ПВГ, ПСВГ, ПвВГ | ПБбШв, ПсБбШв, ПвБбШв, ВБбШв | АВАШв | ВВГ | ПвАШв, АПвАШв
6 | 23,1 | 22,2 | 25,5 | 24,3 | - | - | - | - | -
10 | 24,9 | 24,0 | 27,4 | 26,6 | 27,1 | 30,4 | 33,4 | 28,9 | 31,5
16 | 27,3 | 26,5 | 29,7 | 28,8 | 29,2 | 32,5 | 35,9 | 30,9 | 33,7
25 | 29,8 | 28,9 | 32,2 | 31,3 | 31,7 | 35,0 | 38,5 | 33,4 | 36,7
35 | 31,9 | 31,1 | 34,4 | 33,5 | 34,2 | 34,1 | 40,6 | 35,9 | 38,9
50 | 34,7 | 33,9 | 37,7 | 36,8 | 37,0 | 40,3 | 43,6 | 38,7 | 41,8
70 | 36,1 | 35,3 | 39,2 | 38,2 | 38,1 | 41,4 | 44,7 | 39,8 | 42,9
95 | 39,5 | 38,6 | 42,2 | 41,4 | 41,0 | 44,3 | 48,2 | 42,7 | 46,3
120 | 42,9 | 42,1 | 46,2 | 44,9 | 44,8 | 47,7 | 51,8 | 46,5 | 50,1
150 | 45,7 | 44,9 | 49,4 | 48,3 | 47,6 | 50,9 | 54,8 | 49,3 | 53,0
185 | 49,1 | 48,3 | 52,5 | 51,5 | 50,6 | 53,8 | 58,3 | 52,3 | 56,5
240 | 54,0 | 53,2 | 58,0 | 57,0 | 55,8 | 58,7 | 63,3 | 57,5 | 61,5

Таблица 4.9. Масса, кг/км, силовых кабелейс алюминиевыми жилами с пластмассовой изоляцией общего применения на напряжение 0,66 кВ

n*S, мм2 | АВВГ | АПВГ | АПсВГ | АПвВГ | АВБбШв | АПБбШв | АПсБбШв | АПвБбШв
1*2,5 | 35 | 33 | 33 | 35 | - | - | - | -
1*4 | 45 | 42 | 42 | 42 | - | - | - | -
1*6 | 53 | 50 | 51 | 51 | - | - | - | -
1*10 | 78 | 73 | 73 | 68 | - | - | - | -
1*16 | 114 | 108 | 109 | 91 | - | - | - | -
1*25 | 160 | 150 | 152 | 144 | - | - | - | -
1*35 | 197 | 186 | 188 | 179 | - | - | - | -
1*50 | 263 | 248 | 250 | 235 | - | - | - | -
2*2,5 | 75 | 72 | 72 | 86 | - | - | - | -
2*4 | 97 | 92 | 93 | 92 | 322 | 317 | 318 | 317
2*6 | 116 | 110 | 111 | 111 | 361 | 355 | 355 | 355
2*10 | 168 | 158 | 160 | 147 | 461 | 451 | 451 | 424
2*16 | 221 | 209 | 211 | 197 | 547 | 535 | 537 | 508
2*25 | 330 | 311 | 313 | 296 | 698 | 680 | 682 | 650
2*35 | 406 | 385 | 388 | 369 | 812 | 790 | 793 | 760
2*50 | 563 | 533 | 537 | 505 | 1036 | 1005 | 1010 | 956
3*2,5 | 91 | 86 | 87 | 91 | - | - | - | -
3*4 | 121 | 113 | 114 | 113 | 359 | 351 | 352 | 351
3*6 | 147 | 138 | 139 | 139 | 406 | 396 | 398 | 397
3*10 | 21 8 | 203 | 205 | 188 | 521 | 505 | 507 | 482
3*16 | 292 | 274 | 276 | 258 | 634 | 616 | 618 | 583
3*25 | 439 | 411 | 415 | 391 | 834 | 806 | 810 | 711
3*35 | 548 | 515 | 520 | 494 | 1006 | 974 | 978 | 936
3*50 | 763 | 718 | 724 | 681 | 1269 | 1224 | 1230 | 1163
4*2,5 | 110 | 102 | 103 | 104 | - | - | - | -
4*4 | 147 | 136 | 138 | 136 | 406 | 395 | 397 | 396
4*6 | 180 | 168 | 170 | 168 | 462 | 450 | 452 | 451
4*10 | 272 | 251 | 254 | 233 | 603 | 583 | 586 | 546
4*16 | 383 | 359 | 362 | 323 | 743 | 719 | 722 | 680
4*25 | 554 | 517 | 522 | 492 | 1015 | 978 | 983 | 912
4*35 | 718 | 635 | 681 | 647 | 1203 | 1160 | 1167 | 1115
4*50 | 973 | 912 | 921 | 865 | 1534 | 1473 | 1482 | 1399
3*2,5 + 1*2,5 | 109 | 102 | 103 | 109 | - | - | - | -
3*4 + 1*2,5 | 140 | 130 | 132 | 131 | 392 | 399 | 391 | 391
3*6 + 1*4 | 174 | 162 | 164 | 162 | 456 | 444 | 446 | 444
3*10 + 1*6 | 253 | 235 | 238 | 220 | 535 | 567 | 569 | 533
3*16 + 1*10 | 363 | 340 | 343 | 304 | 713 | 699 | 703 | 661
3*25 + 1*16 | 518 | 484 | 489 | 460 | 915 | 941 | 946 | 875
3*35 + 1*16 | 651 | 612 | 618 | 586 | 1152 | 1093 | 1099 | 1050
3*50 + 1*25 | 886 | 831 | 839 | 789 | 1442 | 1388 | 1395 | 1319

Таблица 4.10. Масса, кг/км, силовых кабелей с медными жилами с пластмассовой изоляцией общего применения на напряжение 0,66 кВ

n*S, мм2 | ВВГ | ПВГ | ПсВГ | ПвВГ | ВБбШв | ПБбШв | ПсБбШв | ПвБбШв
1*1,5 | 37 | 36 | 36 | 38 | - | - | - | -
1*2,5 | 51 | 49 | 49 | 51 | - | - | - | -
1*4 | 70 | 67 | 68 | 67 | - | - | - | -
1*6 | 91 | 87 | 88 | 88 | - | - | - | -
1*10 | 140 | 135 | 136 | 130 | - | - | - | -
1*16 | 215 | 209 | 210 | 192 | - | - | - | -
1*25 | 318 | 308 | 310 | 301 | - | - | - | -
1*35 | 415 | 404 | 406 | 397 | - | - | - | -
1*50 | 574 | 559 | 561 | 546 | - | - | - | -
2*1,5 | 67 | 67 | 67 | 67 | - | - | - | -
2*2,5 | 104 | 104 | 105 | 105 | - | - | - | -
2*4 | 143 | 143 | 144 | 144 | 373 | 368 | 369 | 368
2*6 | 185 | 185 | 186 | 186 | 435 | 429 | 430 | 429
2*10 | 284 | 284 | 286 | 286 | 587 | 577 | 578 | 550
2*16 | 412 | 412 | 414 | 414 | 750 | 738 | 739 | 710
2*25 | 629 | 629 | 631 | 631 | 1016 | 998 | 1000 | 968
2*35 | 824 | 824 | 827 | 827 | 1251 | 1229 | 1233 | 1199
2*50 | 1159 | 1159 | 1164 | 1164 | 1662 | 1632 | 1636 | 1582
3*1,5 | 90 | 86 | 86 | 102 | - | - | - | -
3*2,5 | 140 | 134 | 135 | 140 | - | - | - | -
3*4 | 197 | 189 | 190 | 189 | 435 | 427 | 428 | 427
3*6 | 259 | 250 | 251 | 250 | 517 | 508 | 510 | 508
3*10 | 407 | 392 | 394 | 378 | 710 | 604 | 697 | 671
3*16 | 596 | 578 | 580 | 562 | 938 | 920 | 922 | 887
3*25 | 816 | 888 | 892 | 868 | 1311 | 1332 | 1287 | 1247
3*35 | 1307 | 1174 | 1179 | 1153 | 1665 | 1633 | 1637 | 1505
3*50 | 1703 | 1657 | 1664 | 1620 | 2209 | 2163 | 2170 | 2103
4*1,5 | 123 | 118 | 118 | 124 | - | - | - | -
4*2,5 | 174 | 167 | 168 | 174 | - | - | - | -
4*4 | 248 | 238 | 239 | 238 | 508 | 497 | 499 | 497
4*6 | 329 | 317 | 319 | 317 | 612 | 599 | 601 | 600
4*10 | 524 | 503 | 506 | 485 | 855 | 835 | 838 | 798
4*16 | 789 | 764 | 768 | 728 | 1148 | 1124 | 1127 | 1085
4*25 | 1190 | 1153 | 1158 | 1128 | 1657 | 1614 | 1619 | 1548
4*35 | 1596 | 1553 | 1559 | 1526 | 2082 | 2039 | 2045 | 1994
4*50 | 2225 | 2165 | 2173 | 2118 | 2786 | 2726 | 2734 | 2652
3*1,5 + 1*1 | 118 | 113 | 113 | 119 | - | - | - | -
3*2,5 + 1*1,5 | 163 | 156 | 157 | 163 | - | - | - | -
3*4 + 1*2,5 | 232 | 223 | 224 | 224 | 492 | 482 | 483 | 483
3*6 + 1*4 | 311 | 299 | 301 | 299 | 593 | 581 | 583 | 582
3*10 + 1*6 | 480 | 462 | 464 | 447 | 811 | 793 | 706 | 760
3*16 + 1*10 | 730 | 706 | 710 | 671 | 1090 | 1066 | 1070 | 1028
3*25 + 1*16 | 1097 | 1062 | 1067 | 1039 | 1553 | 1519 | 1524 | 1453
3*35 + 1*16 | 1411 | 1372 | 1378 | 1346 | 1892 | 1854 | 1859 | 1810
3*50 + 1*25 | 1985 | 1930 | 1938 | 1887 | 2541 | 2486 | 2494 | 2417

Таблица 4.11. Масса, кг/км, силовых кабелей с алюминиевыми жилами с пластмассовой изоляцией общего применения на напряжение 1 кВ

n*S, мм2 | АВВГ | АПВГ | АПсВГ | АПвВГ | АВБбШв | АПБбШв | АПсБбШв | АПвБбШв | АВАШв | АПвААШв
1*2,5 | 39 | 37 | 37 | 35 | - | - | - | - | - | -
1*4 | 53 | 48 | 49 | 42 | - | - | - | - | - | -
1*6 | 62 | 57 | 58 | 51 | - | - | - | - | - | -
1*10 | 81 | 75 | 76 | 68 | - | - | - | - | - | -
1*16 | 118 | 111 | 112 | 91 | - | - | - | - | - | -
1*25 | 164 | 154 | 155 | 144 | - | - | - | - | - | -
1*35 | 202 | 190 | 192 | 179 | - | - | - | - | - | -
1*50 | 269 | 252 | 254 | 235 | - | - | - | - | - | -
1*70 | 338 | 319 | 322 | 305 | - | - | - | - | - | -
1*95 | 431 | 407 | 411 | 387 | - | - | - | - | - | -
1*120 | 528 | 502 | 506 | 470 | - | - | - | - | - | -
1*150 | 632 | 602 | 606 | 589 | - | - | - | - | - | -
1*185 | 755 | 719 | 725 | 713 | - | - | - | - | - | -
1*240 | 971 | 926 | 932 | 911 | - | - | - | - | - | -
2*2,5 | 86 | 81 | 81 | 76 | - | - | - | - | - | -
2*4 | 115 | 107 | 108 | 92 | - | - | - | - | - | -
2*6 | 135 | 126 | 127 | 111 | 403 | 394 | 395 | 355 | - | -
2*10 | 176 | 164 | 166 | 147 | 468 | 457 | 458 | 424 | - | -
2*16 | 229 | 216 | 218 | 197 | 563 | 569 | 551 | 508 | - | -
2*25 | 339 | 318 | 321 | 296 | 715 | 695 | 698 | 650 | - | -
2*35 | 417 | 393 | 396 | 369 | 853 | 829 | 832 | 760 | - | -
2*50 | 575 | 542 | 547 | 505 | 1035 | 1022 | 1027 | 956 | - | -
2*70 | 740 | 641 | 647 | 609 | 1185 | 1135 | 1141 | 1077 | - | -
2*95 | 941 | 842 | 850 | 773 | 1435 | 1373 | 1382 | 1290 | - | -
2*120 | 1120 | 1008 | 1017 | 958 | 1658 | 1589 | 1599 | 1524 | - | -
2*150 | 1347 | 1217 | 1227 | 1189 | 1932 | 1851 | 1862 | 1806 | - | -
3*2,5 | 105 | 97 | 98 | 91 | - | - | - | - | - | -
3*4 | 144 | 131 | 133 | 113 | - | - | - | - | - | -
3*6 | 172 | 158 | 160 | 138 | 456 | 442 | 444 | 397 | 446 | 391
3*10 | 228 | 210 | 213 | 188 | 538 | 521 | 524 | 482 | 530 | 470
3*16 | 303 | 282 | 285 | 258 | 653 | 632 | 635 | 583 | 649 | 582
3*25 | 452 | 421 | 425 | 391 | 855 | 824 | 828 | 771 | 900 | 794
3*35 | 562 | 526 | 532 | 494 | 1024 | 993 | 998 | 936 | 1049 | 958
3*50 | 780 | 731 | 783 | 681 | 1294 | 1244 | 1252 | 1163 | 1324 | 1181
3*70 | 1054 | 977 | 988 | 923 | 1584 | 1507 | 1518 | 1432 | 1659 | 1469
3*95 | 1348 | 1253 | 1266 | 1171 | 1973 | 1878 | 1892 | 1737 | 2034 | 1813
3*120 | 1652 | 1545 | 1561 | 1482 | 2314 | 2207 | 2222 | 2120 | 2394 | 2199
3*150 | 1994 | 1867 | 1886 | 1822 | 2715 | 2588 | 2607 | 2527 | 2897 | 2667
3*185 | 2384 | 2236 | 2258 | 2213 | 3211 | 3063 | 3084 | 2990 | 3405 | 3224
3*240 | 3062 | 2875 | 2902 | 2821 | 3959 | 3772 | 3799 | 3702 | 4268 | 3959
3*2,5 + 1*2,5 | 126 | 116 | 117 | 109 | - | - | - | - | - | -
3*4 + 1*2,5 | 167 | 152 | 154 | 131 | - | - | - | - | - | -
3*6 + 1*4 | 205 | 186 | 189 | 162 | 507 | 489 | 492 | 444 | 501 | 435
3*10 + 1*6 | 269 | 247 | 250 | 220 | 610 | 588 | 591 | 533 | 607 | 525
3*16 + 1*10 | 370 | 350 | 354 | 304 | 746 | 719 | 723 | 661 | 769 | 656
3*25 + 1*16 | 535 | 497 | 502 | 460 | 1000 | 962 | 968 | 875 | 1020 | 920
3*35 + 1*16 | 668 | 626 | 632 | 586 | 1159 | 1116 | 1122 | 1050 | 1176 | 1069
3*50 + 1*25 | 907 | 847 | 856 | 789 | 1472 | 1412 | 1421 | 1319 | 1547 | 1348
3*70 + 1*25 | 1176 | 1090 | 1102 | 1032 | 1764 | 1677 | 1620 | 1596 | 1853 | 1670
3*95 + 1*35 | 1534 | 1428 | 1443 | 1314 | 2196 | 2091 | 2106 | 1973 | 2272 | 2033
3*120 + 1*35 | 1809 | 1601 | 1708 | 1620 | 2535 | 2417 | 2434 | 2322 | 2670 | 2421
3*150 + 1*50 | 2112 | 2070 | 2090 | 2014 | 3058 | 2911 | 2931 | 2795 | 3241 | 3028
3*185 + 1*50 | 2642 | 2479 | 2503 | 2445 | 3509 | 3346 | 3369 | 3302 | 3731 | 3588
4*2,5 | 127 | 116 | 118 | 109 | - | - | - | - | - | -
4*4 | 176 | 159 | 162 | 136 | - | - | - | - | - | -
4*6 | 212 | 193 | 196 | 168 | 514 | 496 | 498 | 451 | 508 | 441
4*10 | 284 | 261 | 264 | 233 | 624 | 601 | 605 | 546 | 621 | 538
4*16 | 398 | 320 | 374 | 323 | 766 | 738 | 742 | 680 | 790 | 675
4*25 | 571 | 530 | 536 | 492 | 1042 | 1000 | 1006 | 912 | 1062 | 957
4*35 | 737 | 689 | 696 | 647 | 1231 | 1184 | 1190 | 1115 | 1248 | 1134
4*50 | 995 | 929 | 938 | 865 | 1564 | 1498 | 1508 | 1399 | 1639 | 1429
4*70 | 1340 | 1238 | 1252 | 1179 | 1895 | 1793 | 1808 | 1723 | 1970 | 1798
4*95 | 1721 | 1596 | 1614 | 1507 | 2374 | 2249 | 2267 | 2145 | 2453 | 2206
4*120 | 2112 | 1970 | 1991 | 1896 | 2804 | 2663 | 2683 | 2578 | 2905 | 2678
4*150 | 2556 | 2359 | 2413 | 2336 | 3309 | 3143 | 3167 | 3082 | 3497 | 3268
4*185 | 3105 | 2910 | 2938 | 2882 | 3928 | 3733 | 3761 | 3701 | 4150 | 3923
4*2,5 + 1*1,5 | 160 | 136 | 138 | 127 | - | - | - | - | - | -
4*4 + 1*2,5 | 200 | 181 | 183 | 155 | - | - | - | - | - | -
4*6 + 1*2,5 | 237 | 215 | 218 | 188 | - | - | - | - | - | -
4*10 + 1*4 | 335 | 308 | 311 | 260 | - | - | - | - | - | -
4*16 + 1*6 | 444 | 411 | 416 | 374 | - | - | - | - | - | -
4*25 + 1*10 | 657 | 610 | 616 | 565 | - | - | - | - | - | -
4*35 + 1*16 | 826 | 771 | 779 | 722 | - | - | - | - | - | -

Таблица 4.12. Масса, кг/км, силовых кабелей с медными жилами с пластмассовой изоляцией общего применения на напряжение 1 кВ

n*S, мм2 | ВВГ | ПВГ | ПсВГ | ПвВГ | ВБбШв | ПБбШв | ПсБбШв | ПвБбШв | ВАШв | ПвАШв
1*1,5 | 42 | 40 | 40 | 38 | - | - | - | - | - | -
1*2,5 | 55 | 53 | 53 | 51 | - | - | - | - | - | -
1*4 | 78 | 74 | 74 | 67 | - | - | - | - | - | -
1*6 | 99 | 95 | 95 | 88 | - | - | - | - | - | -
1*10 | 144 | 139 | 139 | 130 | - | - | - | - | - | -
1*16 | 219 | 213 | 213 | 192 | - | - | - | - | - | -
1*25 | 322 | 313 | 313 | 301 | - | - | - | - | - | -
1*35 | 420 | 410 | 410 | 397 | - | - | - | - | - | -
1*50 | 579 | 565 | 565 | 546 | - | - | - | - | - | -
2*1,5 | 79 | 74 | 75 | 71 | - | - | - | - | - | -
2*2,5 | 118 | 113 | 114 | 108 | - | - | - | - | - | -
2*4 | 166 | 158 | 159 | 143 | - | - | - | - | - | -
2*6 | 210 | 201 | 202 | 185 | 478 | 468 | 470 | 429 | - | -
2*10 | 302 | 290 | 292 | 273 | 594 | 583 | 584 | 550 | - | -
2*16 | 432 | 418 | 420 | 400 | 766 | 752 | 754 | 710 | - | -
2*25 | 657 | 636 | 639 | 614 | 1033 | 1012 | 1015 | 968 | - | -
2*35 | 856 | 832 | 836 | 808 | 1292 | 1268 | 1272 | 1199 | - | -
2*50 | 1202 | 1169 | 1173 | 1132 | 1681 | 1648 | 1653 | 1582 | - | -
2*70 | 1624 | 1574 | 1581 | 1518 | 2068 | 2018 | 2025 | 1960 | - | -
2*95 | 2139 | 2077 | 2086 | 2024 | 2634 | 2572 | 2581 | 2489 | - | -
2*120 | 2634 | 2565 | 2575 | 2522 | 3172 | 3103 | 3113 | 3038 | - | -
2*150 | 3239 | 3158 | 3170 | 3128 | 3824 | 3743 | 3755 | 3698 | - | -
3*1,5 | 113 | 107 | 108 | 102 | - | - | - | - | - | -
3*2,5 | 154 | 146 | 147 | 140 | - | - | - | - | - | -
3*4 | 220 | 208 | 210 | 189 | - | - | - | - | - | -
3*6 | 284 | 270 | 272 | 250 | 568 | 554 | 556 | 508 | 558 | 503
3*10 | 417 | 400 | 402 | 378 | 728 | 710 | 713 | 671 | 719 | 659
3*16 | 607 | 586 | 589 | 562 | 957 | 936 | 939 | 887 | 953 | 886
3*25 | 929 | 898 | 902 | 868 | 1332 | 1300 | 1305 | 1247 | 1377 | 1271
3*35 | 1221 | 1185 | 1191 | 1153 | 1688 | 1652 | 1657 | 1595 | 1708 | 1617
3*50 | 1720 | 1670 | 1677 | 1620 | 2233 | 2184 | 2191 | 2103 | 2263 | 2120
3*70 | 2379 | 2301 | 2313 | 2250 | 2909 | 2831 | 2843 | 2756 | 2983 | 2786
3*95 | 3146 | 3050 | 3064 | 3974 | 3771 | 3676 | 3690 | 3535 | 3832 | 3611
3*120 | 3923 | 3816 | 3813 | 3753 | 4585 | 4478 | 4493 | 4391 | 4665 | 4470
3*150 | 4832 | 4706 | 4724 | 4661 | 5553 | 5427 | 5445 | 5366 | 5736 | 5506
3*185 | 5885 | 5737 | 5759 | 5714 | 6712 | 6564 | 6535 | 6491 | 6906 | 6725
3*240 | 7604 | 7417 | 7444 | 7362 | 8501 | 8314 | 8341 | 8244 | 8810 | 8501
4*1,5 | 139 | 130 | 132 | 124 | - | - | - | - | - | -
4*2,5 | 191 | 181 | 182 | 174 | - | - | - | - | - | -
4*4 | 278 | 261 | 263 | 238 | - | - | - | - | - | -
4*6 | 361 | 342 | 345 | 317 | 664 | 645 | 647 | 600 | 557 | 590
4*10 | 536 | 513 | 516 | 485 | 877 | 854 | 857 | 798 | 874 | 790
4*16 | 803 | 775 | 779 | 728 | 1172 | 1144 | 1148 | 1085 | 1195 | 1080
4*25 | 1207 | 1166 | 1172 | 1128 | 1677 | 1636 | 1642 | 1548 | 1697 | 1593
4*35 | 1615 | 1558 | 1574 | 1526 | 2110 | 2062 | 2069 | 1994 | 2127 | 2013
4*50 | 2247 | 2181 | 2191 | 2118 | 2817 | 2751 | 2760 | 2652 | 3892 | 2681
4*70 | 3106 | 3004 | 3019 | 2945 | 3661 | 3559 | 3874 | 3490 | 3737 | 3565
4*95 | 4118 | 3993 | 4011 | 3904 | 4771 | 4646 | 4664 | 4542 | 4850 | 4603
4*120 | 5139 | 4998 | 5018 | 4929 | 5832 | 5691 | 5711 | 5606 | 5933 | 5706
4*150 | 6341 | 6174 | 6198 | 6121 | 7094 | 6927 | 6951 | 6867 | 7281 | 7053
4*185 | 7773 | 7578 | 7606 | 7550 | 8596 | 8401 | 8429 | 8369 | 8818 | 8591
3*1,5 + 1*1 | 134 | 125 | 126 | 119 | - | - | - | - | - | -
3*2,5 + 1*1,5 | 180 | 170 | 171 | 163 | - | - | - | - | - | -
3*4 + 1*2,5 | 259 | 244 | 247 | 224 | - | - | - | - | - | -
3*6 + 1*4 | 342 | 324 | 326 | 299 | 644 | 626 | 629 | 582 | 638 | 572
3*10 + 1*6 | 495 | 473 | 477 | 447 | 836 | 814 | 817 | 760 | 833 | 751
3*16 + 1*10 | 744 | 717 | 721 | 671 | 1112 | 1086 | 1090 | 1028 | 1136 | 1023
3*25 + 1*16 | 1113 | 1075 | 1080 | 1039 | 1579 | 1541 | 1546 | 1453 | 1509 | 1498
3*35 + 1*16 | 1429 | 1386 | 1392 | 1346 | 1919 | 1876 | 1882 | 1810 | 1936 | 1829
3*50 + 1*25 | 2005 | 1945 | 1954 | 1887 | 2570 | 2510 | 2519 | 2417 | 2645 | 2146
3*70 + 1*25 | 2660 | 2573 | 2586 | 2515 | 3248 | 3167 | 3173 | 3078 | 3340 | 3154
3*95 + 1*35 | 3551 | 3445 | 3460 | 3331 | 4214 | 4108 | 4123 | 3990 | 4293 | 4051
3*120 + 1*35 | 4299 | 4182 | 4198 | 4110 | 5025 | 4907 | 4924 | 4811 | 5165 | 4911
3*150 + 1*50 | 5364 | 5223 | 5243 | 5165 | 6205 | 6064 | 6084 | 5947 | 6399 | 6181
3*185 + 1*50 | 5457 | 6294 | 6317 | 6258 | 7324 | 7168 | 7184 | 7117 | 7552 | 7343
4*1,5 + 1*1 | 160 | 149 | 151 | 142 | - | - | - | - | - | -
4*2,5 + 1*1,5 | 218 | 206 | 208 | 198 | - | - | - | - | - | -
4*4 + 1*2,5 | 318 | 299 | 301 | 273 | - | - | - | - | - | -
4*6 + 1*2,5 | 482 | 381 | 384 | 354 | - | - | - | - | - | -
4*10 + 1*4 | 612 | 585 | 539 | 537 | - | - | - | - | - | -
4*16 + 1*6 | 886 | 853 | 858 | 816 | - | - | - | - | - | -
4*25 + 1*10 | 1350 | 1305 | 1315 | 1364 | - | - | - | - | - | -

применения на напряжение 3 кВ

n*S, мм2 | АВБб-Шв | АПБбШв | АПсБбШв | АПвБбШв | ВБбШв | ПБбШв | ПсБбШв | ПвБбШв | АВАШв | АПвАШв | ВАШв | ПвАШв
3*6 | 677 | 636 | 642 | 602 | 789 | 748 | 753 | 714 | 701 | 597 | 813 | 708
3*10 | 779 | 731 | 738 | 696 | 968 | 920 | 927 | 885 | 801 | 719 | 990 | 909
3*16 | 939 | 883 | 891 | 846 | 1243 | 1187 | 1195 | 1150 | 960 | 868 | 1264 | 1171
3*25 | 1112 | 1046 | 1056 | 1097 | 1589 | 1523 | 1533 | 1484 | 1129 | 1026 | 1606 | 1503
3*35 | 1276 | 1202 | 1213 | 1161 | 1935 | 1961 | 1872 | 1820 | 1305 | 1192 | 1964 | 1851
3*50 | 1508 | 1423 | 1435 | 1381 | 2447 | 2363 | 2375 | 2320 | 1583 | 1456 | 2523 | 2395
3*70 | 1854 | 1725 | 1743 | 1673 | 3179 | 3050 | 3068 | 2998 | 1947 | 1749 | 3272 | 3074
3*95 | 2231 | 2085 | 2106 | 2029 | 4029 | 3883 | 3904 | 3827 | 2310 | 2108 | 4108 | 3905
3*120 | 2589 | 2426 | 2449 | 2366 | 4860 | 4696 | 4720 | 4637 | 2730 | 2467 | 5001 | 4738
3*150 | 2266 | 2786 | 2812 | 2724 | 5805 | 5625 | 5651 | 5563 | 3190 | 2910 | 6036 | 5749
3*185 | 3434 | 3239 | 3267 | 3172 | 6935 | 6740 | 6768 | 6673 | 3656 | 3369 | 7157 | 6870
3*240 | 4104 | 3886 | 3917 | 3815 | 8646 | 8427 | 8459 | 8356 | 4443 | 4124 | 8985 | 8665

Таблица 4.14. Масса, кг/км, трехжильных силовых кабелей с алюминиевыми и медными жилами с пластмассовой изоляцией общего применения на напряжение 6 кВ

n*S, мм2 | АВАШв | АПвАШв | АВВГ | АПВГ | АПсВГ | АПвВГ | АВБбШв | АПБбШв | АПсБбШв | АПвБбШв
3*10 | 1171 | 989 | 898 | 742 | 753 | 743 | 1341 | 1158 | 1169 | 1159
3*16 | 1377 | 1147 | 1043 | 871 | 883 | 873 | 1518 | 1319 | 1331 | 1321
3*25 | 1604 | 1382 | 1231 | 1040 | 1054 | 1041 | 1744 | 1526 | 1540 | 1528
3*35 | 1805 | 1583 | 1441 | 1233 | 1249 | 1235 | 1993 | 1724 | 1740 | 1726
3*50 | 2142 | 1880 | 1716 | 1486 | 1504 | 1488 | 2311 | 2055 | 2072 | 2057
3*70 | 2469 | 2116 | 2033 | 1712 | 1738 | 1715 | 2645 | 2297 | 2324 | 2300
3*95 | 2932 | 2521 | 2384 | 3029 | 2059 | 2033 | 3042 | 2661 | 2691 | 2664
3*120 | 3378 | 2972 | 2785 | 2395 | 2428 | 2399 | 3501 | 3042 | 3075 | 3046
3*150 | 3844 | 3382 | 3171 | 2749 | 2785 | 2753 | 3930 | 4382 | 3519 | 3487
3*185 | 4387 | 3891 | 3602 | 3149 | 3189 | 3154 | 4409 | 3929 | 3969 | 3934
3*240 | 5183 | 4637 | 4323 | 3823 | 3867 | 3828 | 5212 | 4632 | 4676 | 4647
3*10 | 1360 | 1178 | 1088 | 931 | 942 | 932 | 1530 | 1347 | 1358 | 1348
3*16 | 1681 | 1451 | 1347 | 1175 | 1187 | 1176 | 1822 | 1623 | 1635 | 1625
3*25 | 2081 | 1859 | 1707 | 1517 | 1531 | 1519 | 2221 | 2003 | 2017 | 2005
3*35 | 2464 | 2242 | 2100 | 1892 | 1908 | 1893 | 2652 | 2383 | 2399 | 2385
3*50 | 3082 | 2819 | 2655 | 2425 | 2443 | 2428 | 3251 | 2994 | 3012 | 2996
3*70 | 3794 | 3441 | 3357 | 3036 | 3063 | 3040 | 3969 | 3522 | 3648 | 3625
3*95 | 4729 | 4319 | 4182 | 3827 | 3857 | 3831 | 4846 | 4458 | 4488 | 4462
3*120 | 5649 | 5243 | 5056 | 4666 | 4699 | 4670 | 5772 | 5312 | 5346 | 5317
3*150 | 6682 | 6320 | 6009 | 5587 | 5624 | 5592 | 6769 | 6321 | 6357 | 6325
3*185 | 7888 | 7392 | 7103 | 6650 | 6690 | 6655 | 7910 | 7430 | 7469 | 7435
3*240 | 9725 | 9179 | 8865 | 8364 | 8409 | 8370 | 9754 | 9173 | 9218 | 9179
Примечание. Первые 11 строк относятся к кабелям с алюминиевыми жилами, остальные – с медными

Таблица 4.15. Конструктивные данные кабелей марки ПвСГ на напряжение 1 кВ

n*S, мм2 | Толщина, мм |  |  | D, мм | g, кг/км
 | изоляции жил |  | свинцовой оболочкой
 | основных | нулевых
3*10 | 1,2 | - | 1,4 | 15,7 | 1110
4*10 | 1,2 | 1,2 | 1,5 | 17,5 | 1370
3*16 | 1,2 | - | 1,5 | 17,9 | 1460
3*16 + 1*10 | 1,2 | 1,2 | 1,6 | 19,9 | 1750
3*25 | 1,4 | - | 1,6 | 23,1 | 2150
3*25 + 1*16 | 1,4 | 1,2 | 1,7 | 24,8 | 2510
3*35 | 1,4 | - | 1,7 | 25,8 | 2690
3*35 + 1*16 | 1,4 | 1,2 | 1,8 | 26,8 | 3060
3*50 | 1,6 | - | 1,95 | 31,0 | 3320
3*50 + 1*25 | 1,6 | 1,4 | 1,95 | 33,0 | 4000
3*70 | 1,6 | - | 2,05 | 35,1 | 4370
3*70 + 1*35 | 1,6 | 1,4 | 2,15 | 37,6 | 5120
3*95 | 1,8 | - | 2,15 | 40,2 | 5670
3*95 + 1*50 | 1,8 | 1,6 | 2,3 | 43,2 | 6490
3*120 | 1,8 | - | 2,3 | 44,1 | 7060
3*120 + 1*70 | 1,8 | 1,6 | 2,3 | 47,0 | 8040
3*150 | 2,0 | - | 2,4 | 48,9 | 8430
3*150 + 1*70 | 2,0 | 1,6 | 2,5 | 52,4 | 9250
3*185 | 2,2 | - | 2,5 | 53,5 | 9960
3*185 + 1*95 | 2,2 | 1,8 | 2,6 | 57,3 | 11650

4.3. СПЕЦИАЛИЗИРОВАННЫЕ

СИЛОВЫЕ КАБЕЛИ С ПЛАСТМАССОВОЙ ИЗОЛЯЦИЕЙ

К этой группе кабелей относятся: кабели для атомных электростанций, кабели с индексом С, предназначенные для сельского хозяйства, и кабели для взрывоопасных помещений.

Кабели ПвСГ, предназначенные для эксплуатации на атомных электростанциях в сетях переменного напряжения 1 и 6 кВ частоты 50 Гц внутри помещения при температуре окружающей среды от -50 до +60°С при давлении (0,7-3,0)*105 Па, относительной влажности от 20 до 100% и уровне радиации до 0,1 Гр/ч, выпускаются по ТУ 16.505.948-81. При экспорте в страны с умеренным тропическим климатом кабелям присваивается марка ПвСГ-Т.

Кабели изготовляют сечением жил от 10 до 185 мм2 трехжильными и четырехжильными. В трехжильных - три жилы - одинакового сечения и одна (нулевая) меньшего сечения, кроме сечения 10 мм2, где все жилы одинакового сечения. В табл. 4.15 приведены конструктивные данные кабелей на напряжение 1 кВ.

Кабели на переменное напряжение 6 кВ изготовляют одножильными сечением 120 и 240 мм2 с толщиной изоляции 4,0 мм. Толщина свинцовой оболочки 1,7 и 1,95 мм, а внешний диаметр 26,1 и 32,3 мм. Предельный допуск толщины изоляции и свинцовой оболочки - 10%. Масса кабеля сечением 120 мм2 - 2770 кг/км, а сечением 240 мм2 - 4490 кг/км.

Токопроводящие жилы изготовляют из медных круглых проволок конструкций: класса 1 по ГОСТ 22483-77 сечением 10, 16 и 240 мм2 и класса 2 — сечением 25, 35, 50, 70, 95, 120, 150 и 185 мм2. Токопроводящие жилы сечением 50 мм2 и более уплотнены или обмотаны двумя лентами кабельной бумаги толщиной 0,12 мм. Первую ленту накладывают с зазором не более 3 мм, вторую - с перекрытием не менее 20 %.

Изолированные вулканизирующимся ПЭ жилы кабелей на напряжение 1 кВ скручивают между собой в трехжильных кабелях с заполнением из вулканизирующегося ПЭ или ПВХ пластиката, а в четырехжильных кабелях - с внутренним заполнением между жилами из кабельной пряжи или штапелированной стеклопряжи.

Поверх скрученных жил кабеля на напряжение 1 кВ накладывают обмотку из прорезиненной тканевой ленты или двух лент ПВХ пластиката или лент ПЭТФ. наложенных с перекрытием не менее 20%.

Поверх обмотки кабеля на напряжение 1 кВ и изолированной жилы кабеля на напряжение 6 кВ накладывают свинцовую оболочку, содержащую присадку сурьмы или из сурьмяных сплавов. Свинцовая оболочка защищена слоем технического вазелина.

Строительная длина кабелей указана в табл. 4.16. Поставка маломерных отрезков допускается в количестве не более 10%.

Параметры кабелей ПвСГ. Изолированные жилы на напряжение 1 кВ после трехчасового пребывания в воде испытывают переменным напряжением 4 кВ в гечение 10 мин: на напряжение 6 кВ - 11 кВ. Допускается испытание изолированных жил на аппарате сухого испытания (АСИ) переменным напряжением: 9 кВ (при толщине изоляции 1,2 мм); 10 кВ (при толщине 1,4 мм); 14 кВ (при толщине от 1,6 до 2,0 мм); 16 кВ (при толщине 2,2 мм) и 20 кВ (при толщине изоляции 4,0 мм). Кабели в готовом виде на напряжение 1 и 6 кВ испытывают переменным напряжением 4 и 11 кВ частоты 50 Гц. Электрическое сопротивление изоляции кабелей на напряжение 1 кВ не менее 120*106 Ом*км; на напряжение 6 кВ - 200*106 Ом*км при температуре 20°С и соответственно 50 и 100*106 Ом*км при температуре 90 и 100°С и 120*106 Ом*км при температуре 20°С после интегральной дозы облучения 1*105 Гр. Кабели выдерживают не менее трех двойных изгибов вокруг роликов диаметром, равным 20 D одножильных кабелей и 15 D - трех- и четырехжильных кабелей.

Кабели с индексом С для сельского хозяйства предназначены для передачи и распределения электроэнергии в стационарных установках при номинальном переменном напряжении до 0,66 кВ частоты до 50 Гц в окружающей температурной среде от -50 до +50°С и относительной влажности воздуха до 98% при температуре до 35°С. Кабели прокладываются на трассах с неограниченной разностью уровней.

Номенклатуру кабелей, выпускаемых по ТУ 16.705.167-80, составляют три марки. Все они имеют алюминиевые жилы и оболочку из ПВХ пластиката без защитного покрова. Они отличаются лишь видом пластмассовой изоляции, а именно: кабель АВВГ-С - с ПВХ изоляцией, АПВГ-С - с ПЭ изоляцией, АПсВГ-С - с изоляцией из самозатухающего ПЭ.

Кабели прокладываются в условиях, если они не подвергаются значительным растягивающим усилиям: АВВГ-С - в кабельных сооружениях, производственных помещениях, в том числе пожароопасных, и в земле (траншеях); АПВГ-С - в земле (траншеях) и в помещениях одиночных кабельных линий; АПсВГ-С - в земле (траншеях), в кабельных сооружениях, производственных помещениях, в том числе пожароопасных.

Кабели всех трех марок изготовляют сечением от 4 до 240 мм2 трех- и четырехжильными, в том числе с одной нулевой жилой. Токопроводящие жилы - алюминиевые однопроволочные или многопроволочные секторной формы по ГОСТ 22483-77, но допускается изготовление нулевых жил сечением до 70 мм2 круглой формы.

В табл. 4.17 приведены толщины изоляции и оболочки кабелей Допустимое отклонение от толщины изоляции - 10%, а от толщины оболочки – 15%.

Значения внешних диаметров и масс кабелей указываются в документации, утвержденной в установленном порядке.

Строительная длина кабелей сечением 4-16 мм2 — 150 м; 25-70 мм2 — 300 м; 95 мм2 и выше — 200 м. Кроме того, допускается поставка маломерных отрезков длиной не менее 50 м в количестве не более 20% в партии кабелей сечением 4-16 мм2 и не более 10% в партиях кабелей других сечений.

Основные изолированные жилы имеют отличительную расцветку и нумеруются с расстоянием между ними не более 35 мм. При расцвечивании жил номеру 1 соответствует белая или желтая, номеру 2 — синяя или зеленая, номеру 3 — красная или малиновая. Нулевая жила может быть любого цвета. Поверх скрученных изолированных жил накладывают с перекрытием не менее 20% ленту ПЭТФ, ПВХ пластиката или другого равноценного материала и выпрессованного ПВХ пластиката. Допускается изготовление кабелей сечением основных жил до 50 мм2 без обмотки лентами поверх скрученных изолированных жил при условии обеспечения подвижности изолированных жил и возможности отделения без повреждения оболочки от изоляции.

Электрические и механические параметры кабелей соответствуют пп. 2.3 и 2.4 ГОСТ 24183-80.

Кабели силовые АВБВ и ВБВ (рис. 4.4) предназначены для открытой неподвижной прокладки на трассах с неограниченной разностью уровней в электрических сетях переменного напряжения до 0,66 кВ или постоянного до 1000 В во взрывоопасных помещениях и установках и в помещениях с химически активными средами при температуре от -50 до +50ºС. Кабели прокладывают непосредственно по металлическим конструкциям, лоткам, в коробах, по штукатурке, бетону, кирпичу и другим строительным основаниям с креплением скобами или клицами. Допускается прокладывать кабели без предварительного нагрева при температуре не ниже -15ºС. Радиус изгиба при монтаже допускается не менее 10D. Длительно допустимая рабочая температура жил кабелей +70°С. Предельная температура при токах короткого замыкания +150°С в течение 5 с.

Кабели изготовляют с алюминиевыми или медными жилами круглой формы двух-, трех- или четырехжильными сечением от 1,5 до 120 мм2. Алюминиевые токопроводящие жилы сечением до 50 мм2 изготовляют однопроволочными, сечением 50 мм2 и выше - многопроволочными. Медные жилы сечением до 25 мм2 изготовляют однопроволочными, сечением выше 25 мм2 - многопроволочными. Алюминиевые и медные жилы сечением до 16 мм2 изготовляют круглыми; 25 - 50 мм2 — круглыми или секторными; 70 - 120 мм2 — секторными. Многопроволочные секторные жилы уплотняют. В двухжильном кабеле жилы могут быть сегментной формы. Жилы кабелей АВБВ и ВБВ сечением 1,5-6 мм2 изолируют ПВХ пластикатом толщиной 1,2 мм; сечением 10-35 мм2 – 1,4 мм; сечением 50-120 мм2 -1.8 мм. Изолированные жилы кабелей имеют отличительную расцветку (четвертая жила черная) или нумерацию на поверхности изоляции. Изолированные жилы скручивают вокруг профилированного сердечника из ПВХ пластиката, а поверх скрученных жил диаметром до 15 мм накладывают поясную изоляцию из ПВХ пластиката толщиной 1,3 мм; диаметром 15-30 мм — 1,6 мм; диаметром свыше 30 мм — 1,8 мм и броню из двух стальных лент толщиной 0,5 мм. В кабелях диаметром до 25 мм допускается применение бронеленты толщиной 0,3 мм. На броню накладывают ПВХ оболочку толщиной: 1,8 мм (диаметр кабеля под оболочкой до 20 мм), 2,0 мм (диаметр 20-35 мм), 2,2 мм (диаметр свыше 35 мм). Внешний диаметр и масса кабелей приведены в табл. 4.18. Кабели поставляют длинами не менее 200 м. Допускается поставка отрезков длиной не менее 50 м в количестве не более 10% поставляемой партии.

Изолированные жилы после шестичасового пребывания в воде испытывают переменным напряжением 3 кВ в течение 10 мин. В готовом виде кабели испытывают переменным напряжением 5 кВ между жилами и между каждой жилой и броней в течение 10 мин. Сопротивление изоляции готового кабеля не менее 10*106 Ом*км.

Таблица 4.16. Строительная длина кабелей ПвСГ

S, мм | Строительная длина, м, неменее
 | 70% | 30%
До 120 | 200 | 150
150 и 240 | 150 | 100
185 | 100 | 60

Таблица 4.17. Толщина изоляции и оболочки кабелей АВВГ-С, АПВГ-С и АПсВГ-С

S, мм | Изоляция жил, мм |  | Оболочка
 | основной | нулевой | Диаметр кабеля под оболочкой, мм | Толщина, мм
2,5 | - | 0,6 | До 6 | 1,2
4 | 0,7 | 0,7 | 6-10 | 1,5
6 | 0,7 | 0,7 | 10-15 | 1,5
10 | 0,8 | 0,8 | 15-20 | 1,7
16 | 0,8 | 0,8 | 20-25 | 1,9
25 | 1,0 | 1,0 | 25-30 | 1,9
35 | 1,0 | 1,0 | 30-40 | 2,1
50 | 1,2 | 1,2 | 40-50 | 2,3
70 | 1,3 | 1,3 | 50-60 | 2,5
95 | 1,4 | 1,4 | Свыше 60 | 3,0
120 | 1,4 | 1,4 |  |
150 | 1,5 | - |  |
185 | 1,6 | - |  |
240 | 1,8 | - |  |

Рисунок 4.4. Схема кабеля ВБВ

Таблица 4.18. Внешний диаметр и масса силовых кабелей ВБВ и АВБВ для взрывоопасных и химически активных сред

n*S, мм2 | D, мм | g, кг/км
 |  | ВБВ | АВБВ
2*1,5 | 18,0 | 360 | -
2*2,5 | 19,0 | 600 | 570
2*4 | 20,0 | 670 | 620
2*6 | 21,0 | 760 | 690
2*10 | 24,0 | 1070 | 940
2*16 | 26,0 | 1300 | 1090
2*25 | 29,0 | 1590 | 1280
2*35 | 31,0 | 1970 | 1510
2*50 | 36,0 | 2650 | 1700
3*1,5 | 18,0 | 600 | 570
3*2,5 | 19,0 | 660 | 610
3*4 | 20,0 | 760 | 680
3*6 | 21,0 | 870 | 760
3*10 | 26,0 | 1200 | 1040
3*16 | 28,0 | 1520 | 1200
3*25 | 30,0 | 1900 | 1430
3*35 | 33,0 | 2390 | 1700
3*50 | 38,0 | 3240 | 2000
3*70 | 43,0 | 4100 | 2800
3*95 | 46,0 | 5090 | 3280
3*120 | 51,0 | 6500 | 4500
4*1,5 | 20,0 | 680 | 640
4*2,5 | 21,0 | 760 | 700
4*4 | 22,0 | 880 | 880
4*6 | 23,0 | 1000 | 860
4*10 | 28,0 | 1450 | 1200
4*16 | 30,0 | 1810 | 1410
3*25 + 1*16 | 33,0 | 2240 | 2240
3*35 + 1*16 | 35,0 | 2670 | 1870
3*50 + 1*25 | 43,0 | 3890 | 3200
3*70 + 1*35 | 45,0 | 4650 | 3100
3*95 + 1*50 | 49,0 | 5760 | 3630
3*120 + 1*70 | 56,0 | 7500 | 4700

4.4. ВЫСОКОВОЛЬТНЫЕ КАБЕЛИ

Кабели силовые с изоляцией из вулканизирующегося ПЭ на напряжение 35 кВ (ТУ 16.705.116-79) предназначены для передачи и распределения электрической энергии в стационарных установках переменного напряжения частоты 50 Гц на трассах с неограниченной разностью уровней прокладки в сетях с изолированной нейтралью; для эксплуатации при температуре окружающей среды от -50 до + 50ºС, относительной влажности до 98% при температуре (35±3)°С, в том числе для прокладки на открытом воздухе при условии защиты от воздействия солнечной радиации. Кабели изготовляют с алюминиевыми или медными жилами в алюминиевой или ПВХ оболочке, с защитными покровами или без покровов. В табл. 4.19 приведена преимущественная область применения кабелей.

Кабели всех марок имеют одну жилу сечением от 50 до 150 мм2. Конструкции жил сечением 50 - 95 мм2 соответствуют классу 2 по ГОСТ 22483-77, а сечением 120 и 150 мм2 — классу 1 однопроволочным, а также многопроволочным. Токопроводящие жилы — круглой формы (алюминиевые — однопроволочные или многопроволочные, медные — многопроволочные) уплотненные. На токопроводящую жилу накладывают прессованием экран из электропроводящего ПЭ или из электропроводящего вулканизирующегося ПЭ, а поверх изоляции — экран из электропроводящего ПЭ или из электропроводящего вулканизирующегося ПЭ или из графита. Номинальная толщина экрана, наложенного экструзией, диаметром до 25 мм (по жиле и по изоляции) — 1,2 мм, диаметром 25-35 мм— 1,3 мм, диаметром от 36 до 45 мм — 1,4 мм, диаметром от 46 до 60 мм — 1,6 мм, диаметром от 61 до 80 мм - 1,8 мм и диаметром свыше 80 мм — 2,0 мм. Толщина экрана из раствора графита (по изоляции) всех сечений 0,02 мм. Допускаемые отклонения толщины экрана, наложенного экструзией, - 10%, а из раствора графита - 25%.

Поверх экрана по жиле накладывают изоляцию из вулканизирующегося ПЭ натурального цвета толщиной 9,0± (10%-15%)(?). Поверх экрана из графита в кабелях АПвАШв и ПвАШв накладывают ленту из электропроводящей двухсторонне прорезиненной ткани с перекрытием не менее 20% или две ленты электропроводящей кабельной бумаги толщиной 0,12 мм с зазором не более 3 мм и алюминиевую оболочку. В кабелях АПвВГ и ПвВГ на изоляцию накладывается экран из: электропроводящей двухсторонне прорезиненной ткани с перекрытием не менее 20% или двух лент электропроводящей кабельной бумаги толщиной 0,12 мм с зазором не более 3 мм; двух медных лент толщиной не менее 0,06 мм или алюминиевых лент толщиной не менее0,1 мм с зазором не более 3 мм; двух лент из ПВХ пластиката толщиной не менее 0,2 мм, или лент из ПЭТФ общей толщиной не менее 0,04 мм, или одной ленты из прорезиненной невулканизированной ткани, наложенной с перекрытием не менее 20%. В кабелях АПвВГ и ПвВГ диаметром от 20 до 30 мм поверх экрана накладывают оболочку из ПВХ пластиката толщиной 1,9 мм — при диаметре кабеля под оболочкой от 20 до 30 мм; толщиной 2,1 мм — при диаметре от 30 до 40 мм; 2,3 мм — при диаметре от 50 до 60 мм и 3,0 мм — при диаметре свыше 60 мм. Предельное отклонение толщины оболочки — 15%. Плюсовый допуск +20%. Толщина алюминиевой оболочки — в соответствии с требованиями ГОСТ 24641-81.

Строительная длина кабелей — не менее 200 м. Допускается поставка маломерных отрезков длинами не менее 70 м в количестве не более 10% общей длины поставляемой партии. По соглашению сторон допускается сдача кабелей любыми длинами. Защитные покровы кабелей АПвАШв и ПвАШв соответствуют требованиям ГОСТ 7006-72.

Электрические параметры. Изолированные жилы кабелей после часового пребывания в воде испытывают переменным напряжением 60 кВ частоты 50 Гц в течение 10 мин. Электрическое сопротивление изоляции при температуре 20ºС не менее 200*106 Ом*км, а при температуре (90 ± 3)ºС — не менее 100*106 Ом*км. В готовом виде кабели испытывают переменным напряжением 60 кВ частоты 50 Гц в течение 20 мин.

После прокладки кабелей и монтажа аппаратуры кабельную линию испытывают постоянным напряжением 175 кВ в течение 10 мин. Максимальное значение tg δ, измеренное на строительной длине кабеля при напряжении 20 кВ, не более 4*10-3, а измеренное на образцах кабелей при температуре (90 ± 3)ºС и напряжении 20 кВ — не более 8*10-3. Максимальное значение Δ tg δ νа строительной длине кабеля при напряжении от 10 до 40 кВ — не более 2*10-3. Напряжение начала ионизации, измеренное на образцах кабелей, не менее 1,25 U0, где U0 — напряжение между жилой и металлическим экраном. Амплитуда разряда должна быть не менее 5 пКЛ.

Кабели силовые с пластмассовой изоляцией на напряжение 64/110 кВ (ТУ 16.705.212-81) предназначены для передачи и распределения электрической энергии в трехфазных системах на трассах с неограниченной разностью уровней при окружающей температуре от -20 до +50ºС. (Допускается на участках под концевыми муфтами длиной не более 5 м применять кабели: в оболочке из ПЭ при температуре -50°С, в оболочке из самозатухающего ПЭ при -40°С). В табл. 4.20 указана область применения кабелей.

Кабели одножильные изготовляют двух сечений: 350 и 625 мм2.

Токопроводящая жила сечением 350 мм2 однопроволочная диаметром 21,1 мм, а сечением 625 мм2 состоит из многопроволочного сердечника 37*3,73 мм, поверх которого наложена алюминиевая оболочка толщиной 2,7 мм. Диаметр жилы 31,4±0,6 мм.

На токопроводящую жилу накладывают слой электропроводящего вулканизирующегося ПЭ толщиной 1,15 мм (предельное отклонение ±0,75 мм), слой эмиссионного вулканизирующегося ПЭ толщиной 0,45 мм (предельное отклонение ±0,3 мм) и изоляцию из вулканизирующегося ПЭ

Поверх изоляции последовательно накладывают слой из электропроводящего вулканизирующегося ПЭ толщиной 1,25 мм (предельное отклонение +0,45÷ -0,25 мм) и экран из медной ленты толщиной 0,25 мм, гофрированной в поперечном направлении и наложенной продольно с перекрытием не менее 6 мм. Экран из медной ленты скрепляют обмоткой нитью ПЭТФ, наложенной с шагом 25 мм.

Поверх медных лент продольно наложена ПЭТФ лента толщиной (50 ± 5) мкм, шириной (50 ± 5) мм и оболочка из ПЭ (АПвП) или самозатухающего ПЭ (АПвПс) или ПВХ пластиката (АПвВ).

Толщина изоляции кабелей всех марок 11,4 мм, предельное отклонение ±1,4 мм, толщина оболочки 2,8 мм, предельное отклонение — 0,6÷ +0,8 мм. Внешний диаметр: кабеля сечением 350 мм2 58,7 мм, сечением 625 мм2 64,3 мм. Масса соответственно -3526 и 4603 кг/км. Строительная длина кабелей согласовывается при заказе.

Электрические и механические параметры кабелей. Электрическое сопротивление токопроводящей жилы сечением 350 мм2 постоянному току при температуре 20ºС на длине 1 км не более 0,086 Ом, жил еечением 625 мм2 - не более 0,048 Ом.

Строительную длину кабеля испытывают переменным напряжением 190 кВ частоты 50 Гц в течение 15 мин, tg δ на строительных длинах при напряжении 64 и 130 кВ - не более 0,001. Уровень частичных разрядов на строительных длинах не более 20 пКЛ при напряжении 130 кВ и 5 пКЛ при снижении напряжения до 90 кВ, tg δ на образцах кабелей длиной не менее 5 м при напряжении 64 и 130 кВ при температуре жилы (20 ± 3)ºС и (90 ± 3)ºС - не более 0,001. Оболочку кабеля испытывают постоянным напряжением 12,5 кВ в течение 1 мин, на проход - переменным напряжением 18 кВ частоты от 50 до 106 Гц или на проход постоянным напряжением 30 кВ при времени приложения испытательного напряжения не менее 0,1 с. Электрическая емкость кабелей сечением 350 мм2 – 0,190 мкФ/км, сечения 625 мм2 - 0,261 мкФ/км. Кабели устойчивы к изгибу на угол ± 180º на цилиндре диаметром 15 (D + d) (где D — внешний диаметр кабеля и d — диаметр токопроводящей жилы). После двухкратного изгиба кабель испытывают переменным напряжением 160 кВ частоты 50 Гц в течение 24 ч и импульсным напряжением (форма волны 1,5/40 - 50 мкс) 550 кВ по 10 ударов положительной и отрицательной полярности при температуре изоляции кабеля (90 ± 3)ºС и переменным напряжением 130 кВ частоты 50 Гц в течение 15 мин после охлаждения кабеля до температуры окружающею воздуха.

Таблица 4.19. Преимущественная область применения высоковольтных кабелей с пластмассовой изоляцией на напряжение 35 кВ

Марка | Преимущественная область применения
АПвВГ, ПвВГ | Для прокладки в помещениях, каналах, туннелях и других сооружениях, в том числе в агрессивных средах, при отсутствии механических воздействий на кабель
АПвАШв, ПвАШв | Для прокладки в помещениях, каналах, туннелях и других сооружениях, в земле (траншеях)

Таблица 4.20. Область применения высоковольтных кабелей с пластмассовой изоляцией на напряжение 64/110 кВ

Марка | Область применения
АПвП | В земле в бетонных лотках с засыпкой специальным грунтом и с защитой бетонными плитами от механических повреждений. Допускается в земляной траншее с засыпкой обычным грунтом в случае работы кабеля с недогрузкой и при условии его защиты от механических повреждений
АПвПс | То же, а также в каналах зданий и в туннелях
АПвВ | В каналах зданий и в туннелях


СИЛОВЫЕ КАБЕЛИ С РЕЗИНОВОЙ ИЗОЛЯЦИЕЙ

5.1. НОМЕНКЛАТУРА

Силовые кабели с резиновой изоляцией предназначены для стационарной прокладки в электрических сетях, для передачи и распределения электрической энергии на трассах с неограниченной разностью уровней прокладки при переменном напряжении 660 В или постоянном 1000 В и переменном и постоянном 3,6 и 10 кВ.

Кабели изготовляют в оболочке из маслостойкой и нераспространяющей горения резины, ПВХ пластиката или свинца. При необходимости по условиям монтажа и эксплуатации кабели изготовляют бронированными (см. разд. 1). Силовые кабели в резиновой или ПВХ оболочке удовлетворяют требованиям климатического исполнения У и Т ГОСТ 15150-69. Они предназначены для эксплуатации при окружающей температуре от -40 до +50ºС, а кабели в свинцовой оболочке - от -50 до + 50ºС. Длительно допустимая температура на жилах не должна превышать +65 или 90ºС в зависимости от марки кабеля.

Номенклатура силовых кабелей с резиновой изоляцией приведена в табл. 5.1, а сортамент - в табл. 5.2.

Таблица 5.1. Номенклатура силовых кабелей с резиновой изоляцией по ГОСТ 433-73

Марка (код ОКП) кабеля с жилами |  | Оболочка | Защитный покров
алюминиевыми | медными
АВРБ | ВРБ | ПВХ |
(3522322100) | (3521322100) |  | Типа Б
АВРБГ | ВРБГ | ” | Типа БГ
(3522325100) | (3521325100) |  |
АВРБн | ВРБн | ” | Типа Бн
(3522323100) | (3521323100) |  |
АВРГ | ВРГ | ” | Отсутствует
(3522321100) | (3521321100) |  |
АВРТБ | ВРТБ | ” | Типа Б
(3522320600) | (3521320600) |  |
АВРТБГ | ВРТБГ | ” | Типа БГ
(3522320800) | (3521320800) |  |
АВРТБн | ВРТБн | ” | Типа Бн
(3522320700) | (3521320700) |  |
АВРТГ | ВРТГ | ” | Отсутствует
(3522320500) | (3521320500) |  |
АНРБ | НРБ | Резиновая | Типа Б
(3522342100) | (3521372100) |  |
АНРБГ | НРБГ | ” | Типа БГ
(3522345100) | (3521345100) |  |
АНРГ | НРГ | ” | Отсутствует
(3522341100) | (3521341100) |  |
АСРБ | СРБ | Свинцовая | Типа Б
(3522232100) | (3521332100) |  |
АСРБГ | СРБГ | ” | Типа БГ
(3522335100) | (3521335100) |  |
АСРБ2лГ | СРБ2лГ | ” | Типа Б2лГ
(3535925100) | (3531925700) |  |
АСРГ | СРГ | ” | Отсутствует
(3522331100) | (3521331100) |  |

Таблица 5.2. Сортамент силовых кабелей с резиновой изоляцией

Марка | Число жил | Сечение жил, мм2, при напряжении, кВ
 |  | переменном 0,66 | постоянном
 |  |  | 3 | 6 | 10
СРГ | 1 | 1-240 | 1,5-500 | 2,5-500 | 240-400
 | 2-4 | 1-185 | - | - | -
АСРГ | 1 | 4-300 | 4-500 | 4-500 | 240-400
 | 2 и 3 | 4-240 | - | - | -
 | 3 и 4 | 2,5-240 | - | - | -
ВРГ, ВРТГ, НРГ | 1-4 | 1-240 |  |  |
АВРГ, АВРТГ, АНРГ | 1 | 4-300 | - | - | -
 | 2-4 | 2,5-300 | - | - | -
АСРБ2лГ, СРБ2лГ | 1 | - | 240 | - | -
 |  |  | 400, 500
АСРБГ, СРБГ | 1 | - | - | 95, 240 | -
 |  |  |  | 400, 500
ВРБ, ВРТБ, ВРБГ, ВРТБГ, ВРБн, ВРТБн, НРБ, НРБГ, СРБ, СРБГ | 2-4 | 2,5-185 | - | - | -
АВРБ, АВРТБ, АВРБГ, АВРТБГ, АВРБн, АВРТБн, АСРБ, АСРБГ, АНРБ, АНРБГ | 2 и 3 | 4-240 | - | - | -
 | 3 и 4 | 2,5-240 | - | - | -

5.2. КОНСТРУКТИВНЫЕ ЭЛЕМЕНТЫ

Силовые кабели с резиновой изоляцией изготовляют с алюминиевыми или медными жилами (табл. 5.3-5.16)(?). Они должны соответствовать ГОСТ 2248З-77. Медные жилы сечением 1,0 - 16 мм2 соответствуют классу 1; сечением 2,5-500мм2 - классу 2. Допускается жила сечением 16 мм2 класса 2. В кабелях на постоянное напряжение 3 и 6 кВ допускается по требованию потребителей медная жила сечением 1,5 - 10 мм2 класса 2 и сечением 25-35 мм2 класса 3.

Алюминиевые жилы сечением 2,5 - 70мм2 соответствуют классу 1; сечением 95 - 500 мм2 - классу 2. Допускается жила сечением 16 - 70 мм2 класса 2. Для токопроводящих жил сечением до 35 мм2 включительно применяют алюминиевую проволоку марки АПТ по ГОСТ 6132-79, а сечением 50 мм2 и выше - марки АПТ или АТ. Допускается применение круглых уплотненных медных или алюминиевых жил и наложение ПЭТФ пленки на токопроводящие жилы.

На токопроводящие жилы кабелей накладывают резиновую изоляцию типа РТИ-1 по ОСТ 16.0.505.015-79, а на жилы кабелей, стойких к воздействию повышенной температуры, - типа РТЭПИ-1. Изолированные жилы имеют различную сплошную расцветку или цифровые обозначения. Заземляющую или нулевую жилу изготовляют черного цвета или натурального цвета с обозначением 0 (нуль).

Конструктивные данные изолированных жил силовых кабелей с резиновой изоляцией на переменное напряжения 0,66 кВ (1 кВ - постоянного тока) приведены в табл. 5.3, а на напряжение 3,6 и 10 кВ постоянного тока - в табл. 5.4. Минимальный допуск толщины резиновой изоляции не превышает 10%.

Изолированные жилы скручивают в кабель. Допускается заполнение промежутков между жилами резиновыми жгутами, кабельной непропитанной пряжей или транслированной стеклопряжей (рис. 5.1) и параллельная укладка жил сечением до 16 мм2 включительно в двухжильных кабелях (рис. 5.2). Поверх скрученных или параллельно уложенных изолированных жил, а также одножильных кабелей допускается обмотка ПТФЭ лентой или прорезиненной тканью.

Для защиты изоляции жил от действия света, влаги, химически агрессивных сред, механических воздействий поверх скрученных жил накладывают оболочку из свинца, ПВХ пластиката или резины типа РШН-2 по ОСТ 16.0.505.015-79 на основе полихлоропренового каучука наирита (рис. 5.3 - 5.5). Свинцовая оболочка одновременно является экраном кабеля. Оболочка кабеля СРГ содержит присадку сурьмы в количестве 0,4 – 0,8%, а кабелей, транспортируемых на расстояние более 5000 км, 0,5 – 0,8%. Толщина свинцовой оболочки приведена в табл. 1.20, а ПВХ и резиновой оболочек - в табл. 1.12.

В зависимости от условий монтажа и эксплуатации силовые кабели изготовляют бронированными с защитными покровами по ГОСТ 7006-72 (см. разд. 1). Длина кабелей не менее 125 м, допускают поставку маломерных отрезков кабеля длиной не менее 20 м в количестве не более 10% общей длины.

Внешний диаметр и масса силовых кабелей с резиновой изоляцией приведены в табл. 5.5 - 5.14.

Таблица 5.3. Толщина изоляции и диаметр изолированных жил силовых кабелей с резиновой изоляцией на переменное напряжение 0,66 кВ (1 кВ - постоянного тока)

S, мм2 | Толщина изоляции, мм | Диаметр изолированной жилы, мм | S, мм2 | Толщина изоляции, мм | Диаметр изолированной жилы, мм
1 | 1,0 | 3,13 | 35 | 1,4 | 10,33
1,5 | 1,0 | 3,37 | 50 | 1,6 | 12,25
2,5 | 1,0 | 3,76 | 70 | 1,6 | 13,85
4 | 1,0 | 4,24 | 95 | 1,8 | 16,15
6 | 1,0 | 4,73 | 120 | 1,8 | 17,67
10 | 1,2 | 5,95 | 150 | 2,0 | 19,68
16* | 1,2 | 6,90 | 185 | 2,2 | 21,97
16** | 1,2 | 7,50 | 240 | 2,4 | 24,96
25 | 1,4 | 9,19 | 300 | 2,6 | 27,79
* Однопроволочная жила.
** Семипроволочная жила.

изоляцией на постоянное напряжение 3,6 и 10 кВ

S, мм2 | 3 кВ |  | 6 кВ |  | 10 кВ
 | Толщина изоляции, мм | Диаметр изолированной жилы, мм | Толщина изоляции, мм | Диаметр изолированной жилы, мм | Толщина изоляции, мм | Диаметр изолированной жилы, мм
1,5 | 1,8 | 4,97 | - | - | - | -
1,5 | 1,8 | 5,16 | - | - | - | -
2,5 | 1,8 | 5,36 | 3,0 | 7,76 | - | -
2,5 | 1,8 | 5,64 | 3,0 | 8,04 | - | -
4 | 1,8 | 5,84 | 3,0 | 8,24 | - | -
4 | 1,8 | 6,15 | 3,0 | 8,55 | - | -
6 | 2,0 | 6,73 | 3,2 | 9,13 | - | -
6 | 2,0 | 7,12 | 3,2 | 9,52 | - | -
10 | 2,0 | 7,55 | 3,2 | 9,95 | - | -
10 | 2,0 | 8,11 | 3,2 | 10,51 | - | -
16 | 2,0 | 8,50 | 3,2 | 10,90 | - | -
16 | 2,0 | 9,10 | 3,2 | 11,50 | - | -
16 | 2,0 | 9,20 | 3,2 | 11,60 | - | -
25 | 2,2 | 10,79 | 3,2 | 12,79 | - | -
25 | 2,2 | 10,90 | 3,2 | 12,90 | - | -
35 | 2,2 | 11,93 | 3,2 | 13,93 | - | -
35 | 2,2 | 11,95 | 3,2 | 13,95 | - | -
50 | 2,4 | 13,85 | 3,4 | 15,85 | - | -
70 | 2,4 | 15,45 | 3,4 | 17,45 | - | -
95 | 2,6 | 17,75 | 3,4 | 19,35 | - | -
120 | 2,6 | 19,27 | 3,4 | 20,87 | - | -
150 | 2,8 | 21,28 | 3,6 | 22,88 | - | -
185 | 3,0 | 23,57 | 3,6 | 24,77 | - | -
240 | 3,2 | 26,56 | 3,8 | 27,76 | 5,0 | 30,16
300 | 3,4 | 29,39 | 3,8 | 30,19 | 5,0 | 32,59
400 | 3,6 | 32,85 | 4,0 | 33,65 | 5,0 | 3565
500 | 3,8 | 36,31 | 4,0 | 36,71 | - | -
Примечание. Жилы сечением от 1,5 до 16 мм2 однопроволочные и семипроволочные; сечением 25 и 35 мм2 – семипроволочные и 19-проволочные.

Рисунок 5.1. Кабель силовой трехжильный с резиновой изоляцией с заполнением пряжей в ПВХ оболочке бронированный

Рисунок 5.2. Кабель силовой двухжильный с резиновой изоляцией в ПВХ оболочке на напряжение 660 В без защитного покрова марки ВРГ

Рисунок 5.3. Кабель силовой трехжильный с резиновой изоляцией в свинцовой оболочке на напряжение 660 В без защитного покрова марки СРГ

Рисунок 5.4. Поперечный разрез силового кабеля одножильного с резиновой изоляцией в ПВХ оболочке на напряжение 660 В без защитного покрова марки ВРГ

Рисунок 5.5. Поперечный разрез силового трехжильного кабеля с резиновой изоляцией в резиновой оболочке на напряжение 660 В с защитным покровом марки НРБ

Таблица 5.5. Внешний диаметр, мм, одножильных силовых кабелей с резиновой изоляцией в ПВХ, резиновой и свинцовой оболочке на переменное напряжение 660 В

S, мм2 | ВРГ | АВРГ | ВРТГ | НРГ | АНРГ | СРГ | АСРГ
1 | 5,5 | - | 5,5 | 6,1 | - | 5,6 | -
1,5 | 5,8 | - | 5,8 | 6,4 | - | 5,9 | -
2,5 | 6,2 | - | 6,2 | 6,8 | - | 6,3 | -
4 | 6,6 | 6,6 | 6,7 | 7,8 | 7,8 | 6,7 | 6,1
6 | 7,1 | 7,1 | 7,2 | 8,3 | 8,3 | 7,2 | 6,6
10 | 8,4 | 8,4 | 8,4 | 10,0 | 10,0 | 8,5 | 7,9
16 | 9,9 | 9,9 | 9,9 | 11,5 | 10,9 | 9,4 | 8,8
16* | - | 10,5 | 10,5 | - | 11,6 | 10,0 | 9,4
25 | 12,2 | 11,4 | 12,3 | 13,2 | 12,4 | 11,7 | 10,3
25* | - | 12,2 | - | - | 13,2 | - | 11,1
35 | 13,3 | 12,4 | 13,4 | 14,9 | 13,4 | 12,8 | 11,3
35* | - | 13,3 | - | - | 14,9 | - | 12,2
50 | 15,3 | 15,2 | 15,1 | 16,9 | 16,8 | 14,8 | 14,1
50* | - | 15,3 | - | - | 16,9 | - | 14,2
70 | 17,5 | 16,9 | 16,9 | 18,5 | 18,5 | 16,4 | 15,8
70* |  | 16,9 | - | - | 18,5 | - | 15,8
95 | 20,2 | 20,2 | - | 20,8 | 20,8 | 18,7 | 18,7
120 | 21,7 | 21,7 | - | 22,3 | 22,3 | 20,2 | 20,2
150 | 24,1 | 24,1 | - | 25,3 | 25,3 | 22,4 | 22,4
185 | 26,4 | 26,4 | - | 27,6 | 27,6 | 24,7 | 24,7
240 | 29,4 | 29,4 | - | 31,6 | 31,6 | 27,9 | 27,9
300 | - | 32,2 | - | - | 34,4 | - | 30,9
* Многопроволочные жилы.

Таблица 5.6. Масса, кг/км, одножильных силовых кабелей с резиновой изоляцией в ПВХ, резиновой и свинцовой оболочке на переменное напряжение 660 В

S, мм2 | ВРГ | АВРГ | ВРТГ | НРГ | АНРГ | СРГ | АСРГ
1 | 41,4 | - | 40,4 | 58 | - | 195 | -
1,5 | 48,4 | - | 47,4 | 65,8 | - | 210 | -
2,5 | 60,9 | - | 60,1 | 80 | - | 230 | -
4 | 78,7 | 54,3 | 77,9 | 108 | 84 | 269 | 218
6 | 101 | 64,6 | 101 | 132 | 96 | 307 | 244
10 | 153 | 91,9 | 151 | 201 | 140 | 399 | 309
16 | 218 | 120 | 225 | - | 171 | 494 | 366
16* | - | 147 | 243 | 290 | 189 | 530 | 401
25 | 360 | 179 | 356 | 409 | 225 | 695 | 460
25* | - | 202 | - | - | 252 | - | 507
35 | 463 | 218 | 460 | 542 | 268 | 835 | 530
35* | - | 246 | - | - | 324 | - | 586
50 | 632 | 326 | 607 | 722 | 415 | 1035 | 723
50* | - | 324 | - | - | 414 | - | 722
70 | 846 | 406 | 728 | 928 | 505 | 1312 | 832
70* | - | 402 | - | - | 501 | - | 848
95 | 1154 | 562 | - | 1231 | 638 | 1673 | 1080
120 | 1395 | 656 | - | 1477 | 821 | 1958 | 1219
150 | 1730 | 812 | - | 1868 | 950 | 2416 | 1498
185 | 2136 | 983 | - | 2288 | 1238 | 2896 | 1743
240 | 2747 | 1233 | - | 3003 | 1489 | 3709 | 2195
300 | - | 1495 | - | - | 1774 | - | 2675
* Многопроволочные жилы.

Таблица 5.7. Внешний диаметр, мм, одножильных силовых кабелей с резиновой изоляцией в свинцовой оболочке на напряжение 3, 6 и 10 кВ

S, мм2 | Число проволок | 3 кВ |  |  | 6 кВ |  | 10 кВ
 |  | СРГ | АСРГ | СРБ2лГ и АСРБ2лГ | СРГ | АСРГ | СРБГ и АСРБГ | СРГ и АСРГ
1,5 | 1 | 7,5 | - | - | - | - | - | -
1,5 | 7 | 7,7 | - | - | - | - | - | -
2,5 | 1 | 7,9 | - | - | 10,3 | - | - | -
2,5 | 7 | 8,1 | - | - | 10,5 | - | - | -
4 | 1 | 8,3 | 8,3 | - | 10,7 | 10,7 | - | -
4 | 7 | 8,7 | - | - | 11,1 | - | - | -
6 | 1 | 9,2 | 9,2 | - | 11,6 | 11,6 | - | -
6 | 7 | 9,6 | - | - | 12,0 | - | - | -
10 | 1 | 10,1 | 10,1 | - | 12,5 | 12,5 | - | -
10 | 7 | 10,6 | - | - | 13,0 | - | - | -
16 | 1 | 11,0 | 11,0 | - | 13,4 | 13,4 | - | -
16 | 7 | 11,6 | 11,6 | - | 14,0 | 14,0 | - | -
16 | 19 | 11,7 | - | - | 14,1 | - | - | -
25 | 1 | - | 12,5 | - | 14,5 | 14,5 | - | -
25 | 7 | 13,3 | 13,3 | - | 15,3 | 15,3 | - | -
25 | 19 | 13,4 | - | - | - | - | - | -
35 | 1 | - | 13,5 | - | 15,5 | 15,5 | - | -
35 | 7 | 14,4 | 14,4 | - | 16,4 | 16,4 | - | -
35 | 19 | 17,5 | - | - | 16,5 | - | - | -
50 | 19 | 16,4 | 16,3 | - | 18,3 | 18,3 | - | -
70 | 19 | 18,0 | 18,0 | - | 20,0 | - | - | -
95 | 19 | 20,3 | 20,3 | - | 21,9 | 21,9 | 27,7 | -
120 | 37 | 21,8 | 21,8 | - | 23,6 | 23,6 | - | -
150 | 37 | 24,0 | 24,0 | - | 25,8 | 25,8 | - | -
185 | 37 | 26,5 | 26,5 | - | 27,7 | 27,7 | - | -
240 | 61 | 29,7 | 29,7 | 35,7 | 30,9 | 30,9 | 36,7 | 33,3
300 | 61 | 32,5 | 32,5 | - | 33,3 | 33,3 | - | 36,0
400 | 61 | 36,3 | 36,3 | 42,3 | 37,1 | 37,1 | 42,9 | 39,3
500 | 91 | 39,9 | 39,9 | 45,9 | 40,3 | 40,3 | 46,1 | -

Таблица 5.8. Масса, кг/км, одножильных силовых кабелей с резиновой изоляцией в свинцовой оболочке не напряжение 3, 6 и 10 кВ

S, мм2 | Число проволок | 3 кВ |  |  |  | 6 кВ |  | 10 кВ
 |  | СРГ | АСРГ | СРБ2лГ | АСРБ2лГ | СРГ | АСРГ | СРБГ | АСРБГ | СРГ | АСРГ
1,5 | 1 | 287 | - | - | - | - | - | - | - | - | -
1,5 | 7 | 301 | - | - | - | - | - | - | - | - | -
2,5 | 1 | 314 | - | - | - | 444 | - | - | - | - | -
2,5 | 7 | 334 | - | - | - | 471 | - | - | - | - | -
4 | 1 | 350 | 325 | - | - | 483 | 459 | - | - | - | -
4 | 7 | 371 | - | - | - | 513 | - | - | - | - | -
6 | 1 | 412 | 375 | - | - | 549 | 513 | - | - | - | -
6 | 7 | 440 | - | - | - | 692 | - | - | - | - | -
10 | 1 | 486 | 425 | - | - | 630 | 558 | - | - | - | -
10 | 7 | 528 | - | - | - | 689 | - | - | - | - | -
16 | 1 | 585 | 487 | - | - | 735 | 637 | - | - | - | -
16 | 7 | 630 | 530 | - | - | 796 | 695 | - | - | - | -
16 | 19 | 638 | - | - | - | 804 | - | - | - | - | -
25 | 7 | - | 587 | - | - | - | 719 | - | - | - | -
25 | 17 | 805 | 647 | - | - | 951 | 794 | - | - | - | -
25 | 19 | 813 | - | - | - | 959 | - | - | - | - | -
35 | 1 | - | 662 | - | - | - | 799 | - | - | - | -
35 | 7 | 951 | 733 | - | - | 1099 | 886 | - | - | - | -
35 | 19 | 1056 | - | - | - | 1103 | - | - | - | - | -
50 | 7 | 1187 | 879 | - | - | 1352 | 1044 | - | - | - | -
70 | 7 | 1442 | 1019 | - | - | 1616 | 1193 | - | - | - | -
95 | 19 | 1815 | 1222 | - | - | 1965 | 1372 | 2537 | 1944 | - | -
120 | 37 | 2107 | 1368 | - | - | 2354 | 1615 | - | - | - | -
150 | 37 | 2581 | 1663 | - | - | 2851 | 1933 | - | - | - | -
185 | 37 | 3172 | 2019 | - | - | 3314 | 2161 | - | - | - | -
240 | 61 | 4016 | 2502 | 4834 | 3325 | 4174 | 2660 | 4938 | 3424 | 4500 | 2986
300 | 61 | 4794 | 2892 | - | - | 4904 | 3002 | - | - | 5452 | 3550
400 | 61 | 6058 | 3607 | 7042 | 4591 | 6182 | 3731 | 7081 | 4690 | 6648 | 4197
500 | 91 | 7392 | 4324 | 8463 | 5395 | 7459 | 4562 | 8429 | 5361 | - | -

Таблица 5.9. Внешний диаметр и масса двухжильных силовых кабелей с резиновой изоляцией в свинцовой оболочке на переменное напряжение 0,66 кВ

n*S, мм2 | D, мм |  |  | g, кг/км
 | СРГ, АСРГ | СРБ, АСРБ | СРБГ, АСРБГ | СРГ | АСРГ | СРБ | АСРБ | СРБГ | АСРБГ
2*1 | 8,8 | - | - | 341 | - | - | - | - | -
2*1,5 | 9,2 | - | - | 371 | - | - | - | - | -
2*2,5 | 10,0 | 19,4 | 15,0 | 424 | - | 793 | - | 632 | -
2*4 | 11,0 | 20,4 | 16,0 | 494 | 444 | 887 | 837 | 717 | 667
2*6 | 12,0 | 21,4 | 17,0 | 574 | 499 | 991 | 916 | 813 | 738
2*10 | 14,4 | 24,6 | 20,2 | 768 | 641 | 1382 | 1255 | 1174 | 1047
2*16 | 16,3 | 26,5 | 22,1 | 969 | 711 | 1671 | 1438 | 1416 | 1273
2*25 | 20,9 | 31,1 | 26,7 | 1404 | 976 | 2219 | 1741 | 1952 | 1488
2*35 | 23,4 | 33,6 | 29,2 | 1790 | 1132 | 2681 | 2236 | 2391 | 1946
2*50 | 27,3 | 37,6 | 33,2 | 2402 | 1770 | 3419 | 2781 | 3090 | 2456
2*70 | 32,0 | 41,0 | 37,8 | 3157 | 2208 | 4316 | 3329 | 3945 | 2971
2*95 | 36,9 | 47,1 | 42,7 | 4213 | 3010 | 5323 | 4320 | 5107 | 3904
2*120 | 40,1 | 50,3 | 45,9 | 5040 | 3533 | 6449 | 4942 | 6004 | 4497
2*150 | 44,4 | 54,6 | 50,2 | 6107 | 4235 | 7647 | 5775 | 7164 | 5292
2*185 | 48,9 | 59,1 | 54,7 | 7254 | 4901 | 8933 | 6581 | 8408 | 6055
2*240 | 55,1 | 66,5 | 62,1 | - | 6039 | - | 8582 | 10981 | 7987
2*1 + 1*1 | 9,0 | - | - | 377 | - | - | - | - | -
2*1,5 + 1*1 | 10,0 | - | - | 409 | - | - | - | - | -
2*2,5 + 1*1,5 | 10,7 | 20,0 | 15,6 | 469 | - | 857 | - | 687 | -
2*4 + 1*2,5 | 11,6 | 21,0 | 16,6 | 554 | 489 | 962 | 781 | 726 | 722
2*6 + 1*4 | 12,7 | 22,1 | 17,7 | 651 | 553 | 1086 | 988 | 901 | 803
2*10 + 1*6 | 14,6 | 24,8 | 20,4 | 842 | 686 | 1462 | 1306 | 1252 | 1096
2*16 + 1*10 | 17,7 | 27,5 | 235, | 1166 | 862 | 1882 | 1565 | 1643 | 1331
2*25 + 1*10 | 22,5 | 32,7 | 28,3 | 1648 | 1102 | 2313 | 2085 | 2230 | 1642
2*35 + 1*10 | 23,7 | 33,9 | 29,5 | 1982 | 1226 | 2844 | 2230 | 2550 | 1796
2*50 + 1*16 | 27,0 | 38,0 | 33,6 | 2693 | 1896 | 3721 | 2967 | 3390 | 2582
2*70 + 1*25 | 32,0 | 42,2 | 37,8 | 3449 | 2316 | 4608 | 3437 | 4237 | 3079
2*95 + 1*35 | 36,9 | 47,1 | 42,7 | 4592 | 2916 | 5902 | 4262 | 5486 | 3846
2*120 + 1*35 | 40,1 | 50,3 | 45,9 | 5414 | 3422 | 6823 | 4870 | 6378 | 4442
2*150 + 1*50 | 44,4 | 54,6 | 50,2 | 6627 | 4179 | 8167 | 5702 | 7624 | 6279
2*185 + 1*50 | 48,9 | 59,1 | 54,7 | 7775 | 4834 | 9452 | 6564 | 8937 | 6039
2*240 + 1*70 | 55,1 | 66,5 | 62,1 | - | 6012 | - | 8614 | - | 8015

Таблица 5.10. Внешний диаметр и масса двухжильных силовых кабелей с резиновой изоляцией в ПВХ оболочке на переменное напряжение 0,66 кВ

n*S, мм2 | D, мм |  |  |  |  | g, кг/км
 | ВРГ, АВРГ | ВРТГ | ВРБ, АВРБ | ВРБГ, АВРБГ | ВРБн, АВРБн | ВРГ | АВРГ | ВРТГ | ВРБ | АВРБ | ВРБГ | АВРБГ | ВРБн | АВРБн
2*1 | 9,3*6,1 | 9,3*6,1 | - | - | - | 103 | - | 82,6 | - | - | - | - | - | -
2*1,5 | 9,7*6,4 | 9,8*6,4 | - | - | - | 107 | - | 96,8 | - | - | - | - | - | -
2*2,5 | 10,5*6,8 | 10,6*6,8 | - | - | - | 134 | 127 | 123 | - | - | - | - | - | -
2*4 | 11,5*7,2 | 11,5*7,3 | - | - | - | 173 | 145 | 160 | - | - | - | - | - | -
2*6 | 12,5*7,7 | 12,5*7,8 | - | - | - | 221 | 178 | 206 | - | - | - | - | - | -
2*10 | 14,9*9,0 | - | - | - | - | 331 | 242 | - | - | - | - | - | - | -
2*16 | 16,8*9,9 | - | - | - | - | 446 | 327 | - | - | - | - | - | - | -
2*1 | 9,3 | 9,3 | - | - | - | 116 | - | 109 | - | - | - | - | - | -
2*1,5 | 9,7 | 9,8 | - | - | - | 131 | - | 127 | - | - | - | - | - | -
2*2,5 | 10,5 | 10,6 | 19,0 | 14,0 | 19,0 | 164 | 103 | 161 | 495 | - | 335 | - | 456 | 456
2*4 | 11,5 | 11,5 | 19,9 | 15,5 | 19,9 | 214 | 123 | 205 | 556 | 561 | 369 | 339 | 511 | 467
2*6 | 12,5 | 12,5 | 20,9 | 16,5 | 20,9 | 278 | 145 | 262 | 631 | 617 | 452 | 378 | 587 | 513
2*10 | 14,9 | 15,0 | 24,2 | 19,8 | 24,2 | 406 | 205 | 324 | 945 | 901 | 735 | 609 | 894 | 768
2*16 | 16,8 | 16,8 | 26,1 | 21,7 | 26,1 | 433 | 263 | 454 | 1143 | 1042 | 915 | 715 | 1087 | 887
2*25 | 21,8 | 22,0 | 31,0 | 26,6 | 31,0 | 963 | 381 | 742 | 1602 | 1309 | 1327 | 917 | 1535 | 1114
2*35 | 24,5 | 24,6 | 33,7 | 29,3 | 33,7 | 1194 | 463 | 980 | 1934 | 1490 | 1634 | - | 1861 | 1264
2*50 | 28,3 | 28,1 | 37,6 | 33,2 | 37,6 | 1656 | 716 | 1286 | 2434 | 2046 | 2096 | 1053 | 2339 | 1719
2*70 | 32,7 | 31,1 | 41,9 | 37,5 | 41,1 | 2104 | 891 | 1741 | 3036 | 2410 | 2907 | 1786 | 2944 | 2016
2*95 | 37,7 | - | 47,0 | 42,6 | 47,0 | 2851 | 1222 | - | 3926 | 3108 | 3461 | 2253 | 3189 | 2575
2*120 | 40,7 | - | 50,0 | 45,6 | 50,0 | 3352 | 1422 | - | 4513 | 3505 | 4058 | 2549 | 4461 | 2892
2*150 | 42,5 | - | 54,0 | 50,0 | 54,4 | 4214 | 1751 | - | 5387 | 4132 | 4686 | 3013 | 5263 | 3390
2*185 | 49,7 | - | 59,0 | 54,6 | 59,0 | 5062 | 2113 | - | 6432 | 4824 | - | 3348 | 6100 | 3757
2*240 | 56,1 | - | - | - | - | 6560 | 2679 | - | - | 6568 | - | 4999 | 3390 | 5463
2*300 | 61,8 | - | - | - | - | - | 3251 | - | - | - | - | - | - | -
2*1 + 1*1 | 9,1 | - | - | - | - | 116 | - | - | - | - | - | - | - | -
2*1,5 + 1*1 | 10,3 | - | - | - | - | 131 | - | - | - | - | - | - | - | -
2*2,5 + 1*1,5 | 11,1 | - | 19,5 | 15,1 | 19,5 | 164 | 127 | - | 535 | - | 370 |  | 493 | -
2*4 + 1*2,5 | 12,1 | - | 20,6 | 16,2 | 20,6 | 214 | 148 | - | 615 | 596 | 439 | 374 | 572 | 507
2*6 + 1*4 | 132, | - | 22,4 | 18,0 | 22,4 | 278 | 176 | - | 826 | 791 | 633 | 535 | 779 | 681
2*10 + 1*6 | 15,1 | - | 24,3 | 19,9 | 24,3 | 406 | 242 | - | 1014 | 923 | 803 | 646 | 962 | 807
2*16 + 1*10 | 17,8 | - | 27,1 | 22,7 | 27,1 | 493 | 327 | - | 1298 | 1125 | 1060 | 797 | 1240 | 977
2*25 + 1*10 | 23,2 | - | 31,3 | 26,9 | 31,3 | 963 | 410 | - | 4787 | 1430 | 1509 | 1028 | 1719 | 1234
2*35 + 1*10 | 24,8 | - | 33,7 | 29,3 | 33,7 | 1194 | 546 | - | 2096 | 1536 | 1796 | 1139 | 2023 | 1352
2*50 + 1*16 | 28,7 | - | 37,9 | 33,5 | 37,9 | 1656 | 936 | - | 2721 | 2080 | 2379 | 1592 | 2635 | 1846
2*70 + 1*25 | 32,7 | - | 41,9 | 37,5 | 41,9 | 2104 | 1010 | - | 3527 | 2440 | 2949 | 1898 | 3235 | 2117
2*95 + 1*35 | 37,7 | - | 47,0 | 42,6 | 47,0 | 2851 | 1316 | - | 4263 | 3150 | 3835 | 2362 | 4151 | 2104
2*120 + 1*35 | 40,7 | - | 50,0 | 45,6 | 50,0 | 3352 | 1576 | - | 4867 | 3546 | 4432 | 2678 | 4775 | 3021
2*150 + 1*50 | 45,2 | - | 54,4 | 50,0 | 54,4 | 4214 | 1909 | - | 5906 | 4188 | 5409 | 3223 | 5584 | 3598
2*185 + 1*50 | 49,7 | - | 59,0 | 54,6 | 59,0 | 5062 | 2361 | - | 6954 | 4184 | 6413 | 3748 | 6822 | 4157
2*240 + 1*70 | 56,1 | - | - | - | - | 6660 | 3009 | - | - | 6643 | - | 5230 | - | 5694

Таблица 5.11. Внешний диаметр и масса двухжильных силовых кабелей с резиновой изоляцией в резиновой (наиритовой) оболочке на переменное напряжение 0,66 кВ

n*S, мм2 | D, мм |  |  | g, кг/км
 | НРГ, АНРГ | НРБ, АНРБ | НРБГ, АНРБГ | НРГ | АНРГ | НРБ | АНРБ | НРБГ | АНРБГ
2*1 | 9,7*6,5 | - | - | 142 | - | - | - | - | -
2*1,5 | 10,2*6,8 | - | - | 160 | - | - | - | - | -
2*2,5 | 10,9*7,2 | - | - | 196 | 166 | - | - | - | -
2*4 | 11,9*7,7 | - | - | 249 | 221 | - | - | - | -
2*6 | 12,9*8,2 | - | - | 311 | 284 | - | - | - | -
2*10 | 15,9*9,4 | - | - | 486 | 391 | - | - | - | -
2*16 | 17,8*10,3 | - | - | 659 | 495 | - | - | - | -
2*1 | 9,6 | - | - | 143 | - | - | - | - | -
2*1,5 | 10,1 | - | - | 160 | - | - | - | - | -
2*2,5 | 10,9 | 19,3 | 14,9 | 198 | 166 | 588 | - | 396 | -
2*4 | 12,5 | 20,9 | 16,5 | 272 | 221 | 701 | 621 | 493 | 442
2*6 | 14,1 | 23,3 | 18,9 | 359 | 284 | 963 | 884 | 725 | 650
2*10 | 16,5 | 25,7 | 21,3 | 518 | 391 | 1197 | 1031 | 934 | 807
2*16 | 19,6 | 27,6 | 23,2 | 765 | 495 | 1437 | 1192 | 1154 | 950
2*25 | 23,0 | 32,2 | 27,8 | 1097 | 674 | 1976 | 1463 | 1648 | 1192
2*35 | 26,3 | 35,5 | 31,1 | 1459 | 815 | 2440 | 1663 | 2076 | 1374
2*50 | 31,1 | 40,3 | 35,9 | 2039 | 1316 | 3167 | 2367 | 2756 | 2013
2*70 | 34,9 | 43,5 | 39,1 | 2680 | 1746 | 3907 | 2926 | 3466 | 2552
2*95 | 39,5 | 48,7 | 44,3 | 3473 | 2247 | 4859 | 3585 | 4367 | 3141
2*120 | 42,5 | 51,7 | 47,3 | 4136 | 2608 | 5617 | 4036 | 5093 | 3565
2*150 | 48,6 | 57,8 | 53,4 | 5305 | 3406 | 6975 | 5019 | 6388 | 4489
2*185 | 53,1 | 63,5 | 59,1 | 6460 | 4077 | 8918 | 6467 | 8165 | 5882
2*240 | 60,1 | - | - | 8359 | 5227 | - | 7904 | - | 7253
2*300 | 65,9 | - | - | - | 6279 | - | - | - | -
2*1,5 + 1*1 | 10,7 | - | - | 183 | - | - | - | - | -
2*2,5 + 1*1,5 | 11,5 | 19,9 | 15,5 | 225 | 185 | 601 | - | 432 | -
2*4 + 1*2,5 | 13,1 | 22,3 | 17,9 | 316 | 251 | 853 | 788 | 661 | 596
2*6 + 1*4 | 14,8 | 24,0 | 19,5 | 421 | 322 | 1010 | 911 | 802 | 703
2*10 + 1*6 | 16,1 | 25,9 | 21,5 | 535 | 398 | 1182 | 1045 | 955 | 818
2*16 + 1*10 | 19,8 | 28,6 | 24,2 | 837 | 546 | 1555 | 1274 | 1303 | 1022
2*25 + 1*10 | 25,4 | 34,6 | 30,2 | 1384 | 762 | 2294 | 1591 | 1985 | 1307
2*35 + 1*10 | 26,6 | 35,9 | 30,4 | 1582 | 835 | 2528 | 1688 | 2206 | 1386
2*50 + 1*16 | 31,5 | 40,7 | 36,3 | 2237 | 1316 | 3331 | 2367 | 2965 | 2013
2*70 + 1*25 | 34,9 | 44,1 | 39,7 | 2787 | 1720 | 3945 | 2900 | 3585 | 2306
2*95 + 1*35 | 39,5 | 48,7 | 44,3 | 3702 | 2254 | 5040 | 3591 | 4596 | 3148
2*120 + 1*35 | 42,5 | 51,7 | 47,3 | 4364 | 2611 | 5792 | 4039 | 5321 | 3568
2*150 + 1*50 | 48,6 | 57,8 | 53,4 | 5624 | 3410 | 7232 | 5023 | 6707 | 4793
2*185 + 1*50 | 53,1 | 63,5 | 59,1 | 6915 | 4072 | 9305 | 6462 | 8720 | 5817
2*240 + 1*70 | 60,1 | - | - | 8782 | 5223 | - | 7900 | - | 7245
2*300 + 1*70 | 69,8 | - | - | - | 6263 | - | - | - | -

Таблица 5.12. Внешний диаметр и масса трехжильных силовых кабелей с резиновой изоляцией в свинцовой оболочке на переменное напряжение 0,66 кВ

n*S, мм2 | D, мм |  |  | g, кг/км
 | АСРГ, СРГ | АСРБ, СРБ | АСРБГ, СРБГ | СРГ | АСРГ | СРБ | АСРБ
3*2,5 | 10,6 | 20,0 | 15,6 | 479 | 433 | 867 | 817
3*4 | 11,6 | 21,0 | 16,6 | 569 | 494 | 977 | 902
3*6 | 12,7 | 22,1 | 17,7 | 670 | 559 | 1105 | 994
3*10 | 15,3 | 25,5 | 21,1 | 917 | 729 | 1558 | 1370
3*16 | 17,3 | 27,5 | 23,1 | 1182 | 880 | 1885 | 1583
3*25 | 22,5 | 32,7 | 26,4 | 1277 | 1133 | 2691 | 1939
3*35 | 24,9 | 35,1 | 28,7 | 2239 | 1411 | 3177 | 2288
3*50 | 29,4 | 35,2 | 35,1 | 3132 | 2187 | 4203 | 3262
3*70 | 34,2 | 40,0 | 38,7 | 3938 | 2820 | 5223 | 4007
3*95 | 39,6 | 49,8 | 44,8 | 5440 | 3696 | 6904 | 5090
3*120 | 42,9 | 53,1 | 48,1 | 6361 | 4170 | 7926 | 5663
3*150 | 47,4 | 57,6 | 52,6 | 7746 | 5013 | 9456 | 6647
3*185 | 52,5 | 63,9 | 58,9 | 9487 | 6043 | 1007 | 8478
3*240 | 58,6 | 70,6 | 65,6 | - | 7457 | - | 10172
3*1 + 1*1 | 10,0 | - | - | 429 | - | - | -
3*2,5 + 1*1,5 | 11,6 | 21,0 | 16,6 | 544 | 942 | 952 | 899
3*4 + 1*2,5 | 12,7 | 22,1 | 17,7 | 649 | 559 | 1084 | 994
3*6 + 1*4 | 13,9 | 24,1 | 19,7 | 771 | 636 | 1370 | 1235
3*10 + 1*6 | 16,2 | 26,4 | 22,0 | 1026 | 808 | 1696 | 1478
3*16 + 1*10 | 19,1 | 30,0 | 24,9 | 1376 | 1012 | 2224 | 1771
3*25 + 1*16 | 24,9 | 35,1 | 28,7 | 2135 | 1392 | 3073 | 2269
3*35 + 1*16 | 26,8 | 37,0 | 30,2 | 2608 | 1552 | 3607 | 2474
3*50 + 1*25 | 31,4 | 41,6 | 36,1 | 3527 | 2391 | 4665 | 3498
3*70 + 1*25 | 35,3 | 45,5 | 39,8 | 4377 | 2829 | 5636 | 4048
3*95 + 1*35 | 41,0 | 51,9 | 46,2 | 6001 | 4012 | 7438 | 5449
3*120 + 1*35 | 44,5 | 54,7 | 49,7 | 7107 | 4697 | 8650 | 6227
3*150 + 1*50 | 49,0 | 59,1 | 54,2 | 8508 | 5477 | 10166 | 7140
3*185 + 1*50 | 54,3 | 65,7 | 60,7 | 10205 | 6563 | 12796 | 9074
3*240 + 1*70 | 60,6 | 72,0 | 67,6 | - | 8118 | - | 10913

Таблица 5.13. Внешний диаметр и масса трехжильных силовых кабелей с резиновой изоляцией в ПВХ оболочке на переменное напряжение 0,66 кВ

n*S, мм2 | D, мм |  |  |  |  | g, кг/км
 | ВРГ, АВРГ | ВРТГ | ВРБ, АВРБ | ВРБГ, АВРБГ | ВРБн, АВРБн | ВРГ | АВРГ | ВРТГ | ВРБ | АВРБ | ВРБГ | АВРБГ | ВРБн | АВРБн
3*1 | 9,7 | 9,8 | - | - | - | 116 | - | 125 | - | - | - | - | - | -
3*1,5 | 10,3 | 10,3 | - | - | - | 137 | - | 150 | - | - | - | - | - | -
3*2,5 | 11,1 | 11,2 | 19,5 | 15,1 | 19,5 | 174 | 128 | 194 | 545 | 501 | 380 | 336 | 505 | 461
3*4 | 12,1 | 12,2 | 20,6 | 16,2 | 20,6 | 231 | 155 | 254 | 629 | 555 | 453 | 379 | 566 | 512
3*6 | 13,3 | 13,3 | 22,4 | 18,0 | 22,4 | 298 | 166 | 330 | 845 | 734 | 652 | 541 | 798 | 687
3*10 | 15,8 | 15,9 | 25,0 | 20,6 | 25,0 | 458 | 268 | 505 | 1090 | 901 | 872 | 664 | 1036 | 848
3*16 | 17,8 | 17,9 | 27,1 | 22,7 | 27,1 | 655 | 349 | 714 | 1354 | 1055 | 1117 | 815 | 1297 | 996
3*25 | 23,2 | 23,4 | 32,4 | 28,0 | 32,4 | 1069 | 510 | 1189 | 1942 | 1332 | 1653 | 1059 | 1871 | 1265
3*35 | 26,0 | 26,2 | 35,3 | 30,9 | 35,3 | 1410 | 650 | 1560 | 2382 | 1559 | 2065 | 1261 | 2303 | 1485
3*50 | 30,1 | 29,9 | 39,4 | 35,0 | 39,4 | 1930 | 978 | 2069 | 3042 | 2096 | 2680 | 1742 | 2953 | 2010
3*70 | 35,3 | 33,8 | 44,5 | 40,1 | 44,5 | 2623 | 1228 | 2817 | 3872 | 2488 | 3404 | 2100 | 3708 | 2392
3*95 | 40,2 | - | 49,4 | 45,0 | 49,4 | 3529 | 1690 | - | 4091 | 3181 | 4541 | 2726 | 4882 | 3069
3*120 | 43,5 | - | 52,7 | 48,0 | 52,7 | 4171 | 1978 | - | 3852 | 3589 | 5370 | 3107 | 5731 | 3470
3*150 | 48,2 | - | 57,4 | 53,0 | 57,4 | 5285 | 2436 | - | 7322 | 4229 | 6795 | 3702 | 7193 | 4100
3*185 | 53,1 | - | 63,6 | 59,2 | 63,6 | 6539 | 2962 | - | 9120 | 5591 | 8535 | 5006 | 8976 | 5453
3*240 | 60,0 | - | - | - | - | 8470 | 3781 | - | - | 6755 | - | 6104 | - | 6696
3*300 | 67,0 | - | - | - | - | - | 4741 | - | - | - | - | - | - | -
3*1 + 1*1 | 10,5 | - | - | - | - | 142 | - | 148 | - | - | - | - | - | -
3*1,5 + 1*1 | 11,1 | - | - | - | - | 162 | - | 176 | - | - | - | - | - | -
3*2,5 + 1*1,5 | 12,1 | - | 20,5 | 16,1 | 20,5 | 207 | 156 | 227 | 600 | 552 | 426 | 377 | 558 | 509
3*4 + 1*2,5 | 13,2 | - | 22,5 | 18,1 | 22,5 | 275 | 183 | 299 | 825 | 736 | 631 | 542 | 778 | 689
3*6 + 1*4 | 14,4 | - | 23,7 | 19,3 | 23,7 | 350 | 222 | 392 | 948 | 812 | 743 | 607 | 898 | 762
3*10 + 1*6 | 16,7 | - | 26,0 | 21,6 | 26,0 | 640 | 310 | 575 | 1204 | 972 | 977 | 745 | 1148 | 916
3*16 + 1*10 | 20,0 | - | 29,3 | 24,9 | 29,3 | 805 | 436 | 872 | 1516 | 1211 | 1317 | 952 | 1588 | 1146
3*25 + 1*16 | 26,0 | - | 35,2 | 26,9 | 33,3 | 1306 | 627 | 1258 | 2273 | 1539 | 1960 | 1241 | 2197 | 1465
3*35 + 1*16 | 27,7 | - | 36,9 | 30,4 | 34,8 | 1599 | 743 | 1714 | 2660 | 1715 | 2328 | 1468 | 2578 | 1639
3*50 + 1*25 | 32,1 | - | 41,4 | 35,9 | 40,3 | 2249 | 1063 | 2377 | 3444 | 2059 | 3070 | 1695 | 3351 | 1970
3*70 + 1*25 | 36,4 | - | 45,7 | 39,9 | 44,3 | 2936 | 1388 | 3095 | 4306 | 2731 | 3889 | 2338 | 4203 | 2632
3*95 + 1*35 | 41,6 | - | 50,8 | 46,4 | 50,8 | 4015 | 1857 | - | 5519 | 3469 | 5055 | 3005 | 5405 | 3355
3*120 + 1*35 | 45,3 | - | 54,6 | 50,2 | 54,6 | 4726 | 2185 | - | 6465 | 3957 | 5965 | 3457 | 6342 | 3834
3*150 + 1*50 | 49,8 | - | 59,1 | 64,7 | 59,1 | 5865 | 2701 | - | 1778 | 3974 | 7235 | 4112 | 7644 | 4527
3*185 + 1*50 | 55,3 | - | 65,8 | 61,4 | 65,8 | 7167 | 3277 | - | 9983 | 6148 | 9376 | 5541 | 9833 | 5998
3*240 + 1*70 | 62,0 | - | - | 68,1 | 72,5 | 9270 | 4179 | - | - | 7382 | - | 6712 | - | 7213
3*300 + 1*70 | 67,0 | - | - | - | - | - | 5060 | - |  | - | - | - | - | -

Таблица 5.14. Внешний диаметр и масса трехжильных силовых кабелей с резиновой изоляцией в резиновой (наиритовой) оболочке на переменное напряжение 0,66 кВ

n*S, мм2 | D, мм |  |  | g, кг/км
 | НРГ, АНРГ | НРБ, АНРБ | НРБГ, АНРБГ | НРГ | АНРГ | НРБ | АНРБ | НРБГ | АНРБГ
3*1 | 10,1 | - | - | 160 | - | - | - | - | -
3*1,5 | 10,7 | - | - | 187 | - | - | - | - | -
3*2,5 | 11,5 | 19,9 | 15,3 | 231 | 186 | 607 | 562 | 438 | 393
3*4 | 13,1 | 22,3 | 17,9 | 328 | 262 | 865 | 789 | 673 | 997
3*6 | 14,8 | 24,0 | 19,6 | 436 | 324 | 1025 | 913 | 817 | 705
3*10 | 17,4 | 26,6 | 22,2 | 640 | 450 | 1307 | 1117 | 1074 | 884
3*16 | 19,4 | 28,6 | 24,2 | 855 | 549 | 1613 | 1277 | 1231 | 1025
3*25 | 25,4 | 34,6 | 30,2 | 1450 | 760 | 2360 | 1589 | 2051 | 1305
3*35 | 27,8 | 37,0 | 32,6 | 1804 | 993 | 2788 | 1916 | 2455 | 1602
3*50 | 32,9 | 42,1 | 37,7 | 2528 | 1575 | 3661 | 2710 | 3285 | 1329
3*70 | 37,1 | 46,3 | 41,9 | 3307 | 1982 | 4572 | 3232 | 4151 | 2818
3*95 | 42,0 | 51,2 | 46,8 | 4390 | 2553 | 5805 | 3968 | 5336 | 3499
3*120 | 45,3 | 54,5 | 50,1 | 5268 | 2974 | 6784 | 4490 | 6285 | 3991
3*150 | 51,6 | 62,0 | 57,6 | 6706 | 3857 | 9034 | 6186 | 8464 | 5615
3*185 | 56,5 | 66,9 | 62,5 | 8215 | 4640 | 10745 | 7169 | 10127 | 6592
3*240 | 64,0 | - | - | 10658 | 5961 | - | 8799 | - | 8109
3*300 | - | - | - | - | 7150 | - | - | - | -
3*1 + 1*1 | 10,9 | - | - | 166 | - | - | - | - | -
3*1,5 + 1*1 | 11,5 | - | - | 214 | - | - | - | - | -
3*2,5 + 1*1,5 | 12,5 | 20,9 | 16,5 | 266 | 213 | 666 | 613 | 487 | 436
3*4 + 1*2,5 | 14,8 | 24,0 | 19,6 | 406 | 314 | 995 | 899 | 781 | 695
3*6 + 1*4 | 16,0 | 25,2 | 20,8 | 508 | 371 | 1124 | 993 | 913 | 776
3*10 + 1*6 | 18,3 | 27,5 | 23,1 | 695 | 467 | 1389 | 1160 | 1148 | 920
3*16 + 1*10 | 21,9 | 30,4 | 26,6 | 1052 | 643 | 1717 | 1421 | 1525 | 1156
3*25 + 1*16 | 27,8 | 37,0 | 32,6 | 1695 | 959 | 2677 | 1875 | 2344 | 1568
3*35 + 1*16 | 29,5 | 38,7 | 34,3 | 2015 | 1083 | 3049 | 2051 | 2702 | 1723
3*50 + 1*25 | 34,9 | 44,1 | 39,7 | 2842 | 1631 | 4040 | 2795 | 3640 | 2406
3*70 + 1*25 | 38,2 | 47,4 | 43,0 | 3535 | 2012 | 4832 | 3272 | 4402 | 2795
3*95 + 1*35 | 43,4 | 52,6 | 48,2 | 4713 | 2652 | 6168 | 4107 | 5688 | 3627
3*120 + 1*35 | 48,7 | 57,9 | 53,5 | 5851 | 3336 | 7448 | 4953 | 6936 | 4421
3*150 + 1*50 | 53,2 | 63,6 | 59,2 | 7152 | 3990 | 9545 | 6383 | 8960 | 5758
3*185 + 1*50 | 59,3 | 69,7 | 65,8 | 8846 | 4955 | 11489 | 7598 | 10647 | 6956
3*240 + 1*70 | 66,0 | - | - | 11275 | 6151 | - | 9072 | - | 8363
3*300 + 1*70 | - | - | - | - | 6931 | - | - | - | -

5.3. ЭЛЕКТРИЧЕСКИЕ ПАРАМЕТРЫ КАБЕЛЕЙ

Сопротивление токопроводящих жил постоянному току приведено в разд. 1. Сопротивление изоляции кабелей при температуре 20ºС не менее 100*106 Ом*км.

Изолированные жилы на рабочее переменное напряжение 0,66 кВ до скрутки в кабель после шестичасового пребывания в воде испытывают в течение 5 мин переменным напряжением 2,5 кВ. Жилы кабелей на постоянное напряжение испытывают:

Рабочее напряжение, кВ | 3 | 6 | 10
Испытательное переменное напряжение, кВ | 4 | 7 | 10

Изолированные жилы с изоляцией толщиной до 2,0 мм испытывают на АСИ:

Толщина изоляции, мм | 1 | 1,2 | 1,4 | 1,6-1,8 | 2,0
Испытательное переменное напряжение, кВ | 6 | 7 | 8 | 9 | 10

В готовом виде кабели на переменное напряжение 0,66 кВ испытывают между жилами и между каждой жилой и свинцовой оболочкой (кабели в свинцовой оболочке) переменным напряжением 2,5 кВ в течение 5 мин, а кабели постоянного тока - переменным или постоянным напряжением:

Кабели на постоянное напряжение, кВ | Испытательное переменное напряжение, кВ | Испытательное постоянное напряжение, кВ
3 | 4 | 6
6 | 7 | 12
10 | 10 | 20

Одножильные кабели АВРГ, ВРГ, АНРГ, НРГ, АВРТГ, ВРТГ испытывают только до наложения оболочки. Сопротивление изоляции подушки готовых кабелей АСРБ2лГ и СРБ2лГ - не менее 1*106 Ом*км.

Кабели АВРТГ, ВРТГ, АВРТБ, ВРТБ, АВРТБГ, ВРТБГ, ВРТБн и АВРТБн устойчивы к длительному воздействию температуры на жиле 90ºС, а на кабели остальных марок 65ºС.

Однократный максимально допустимый нагрев жил кабелей АВРТГ, ВРТГ, АВРТБ, ВРТБ, АВРТБГ, ВРТБГ, АВРТБн и ВРТБн при токах короткого замыкания длительностью не более 1 с не должен превышать 250ºС, кабелей остальных марок 150ºС. Допускается трехкратный нагрев жил при токах короткого замыкания, не превышающий 150ºС.

5.4. РЕКОМЕНДАЦИИ ПО ВЫБОРУ И ПРОКЛАДКЕ СИЛОВЫХ КАБЕЛЕЙ С РЕЗИНОВОЙ ИЗОЛЯЦИЕЙ

Выбор кабелей должны производить в соответствии с условиями их прокладки и эксплуатации. По горячим поверхностям в котельных и машинных залах рекомендуется прокладывать кабели в свинцовой оболочке. Во взрывоопасных помещениях или других местах могут применяться силовые кабели с резиновой изоляцией, бронированные, но без наружного покрова из кабельной пряжи.

При напряжении сети не выше 250 В и в аккумуляторных помещениях допускается применение кабелей с резиновой изоляцией, в свинцовой, ПВХ или резиновой оболочке, без брони и защитного покрова.

В местах, где имеется возможность повреждения оболочки кабеля грызунами, следует прокладывать кабели с ленточной броней, с наружным покровом или без покрова в зависимости от других условий прокладки и эксплуатации.

В табл. 5.15 приведены рекомендуемые кабели в зависимости от характера окружающей среды и условий прокладки. Перед прокладкой или монтажом кабели должны быть подвергнуты тщательному внешнему осмотру, особенно кабели в свинцовой оболочке. Целость свинцовой оболочки проверяют путем приложения избыточного давления инертного газа. При утечке газа необходимо найти отверстия в оболочке и запаять, а также измерить сопротивление изоляции. Вскрывать запаянные концы кабелей под дождем не допускается.

Прокладка и изгибание кабелей в свинцовой оболочке без предварительного нагрева допустимы при температуре не ниже -20ºС, кабелей в ПВХ и резиновой оболочке — не ниже -15ºС, а кабелей, имеющих защитные покровы - при температуре не ниже -7ºС. Допустимые радиусы изгиба кабелей при монтаже бронированных кабелей 15 D, а небронированных 10 D.

Прокладка небронированных силовых кабелей в помещениях для распределительных устройств по стенам, перекрытиям и т. п. должна производиться на высоте не менее 2,5 м. Кабели в ПВХ и резиновой оболочках, небронированные в местах выхода наружу необходимо защищать от непосредственного воздействия солнечных лучей и повреждения грызунами Ввиду подверженности изоляционных резин старению под действием солнечных лучей во избежание образования трещин на изоляции не допускается оставлять выведенные и разделенные концы кабелей в незащищенном виде.

Таблица 5.15. Рекомендации по применению силовых кабелей с резиновой изоляцией в зависимости от характера окружающей среды и видов прокладки

Вид прокладки | Область применения | Рекомендуемые марки кабелей
В земле | Кабель не подвергается значительным растягивающим усилиям | АСРБ, СРБ, АВРБ, ВРБ, АНРБ, НРБ
 | То же устойчив к распространению горения, если кабель не подвергается значительным растягивающим усилиям | АВРБн, ВРБн
Внутри помещений, в каналах, туннелях | Кабель не подвергается значительным растягивающим усилиям | АСРБГ, СРБГ, АВРБГ, ВРБГ, АНРБГ, НРБГ
 | При отсутствии механических воздействий на кабель | АНРГ, НРГ
 | В агрессивной среде (кислоты, щелочи), но при отсутствии механических воздействий на кабель | АВРГ, ВРГ
 | В метрополитене при отсутствии значительных растягивающих усилий | АСРБ2Лг, СРБ2Лг


КАБЕЛИ, ПРОВОДА И ШНУРЫ ДЛЯ ГОРНЫХ РАЗРАБОТОК И ЗЕМЛЕРОЙНЫХ РАБОТ

6.1. НОМЕНКЛАТУРА

Кабели для горных разработок и землеройных работ предназначены для присоединения к источникам электрической энергии различных передвижных машин и механизмов, применяемых на строительстве и при добыче руд, золота, угля, торфа и других ископаемых, а провода и шнуры – для выполнения горных взрывных работ и для вспомогательных целей.

Номенклатура кабелей, проводов и шнуров для горных разработок и землеройных работ приведена в табл. 6.1, а их сортамент – в табл. 6.2.

Таблица 6.1. Номенклатура кабелей, проводов и шнуров для горных разработок и землеройных работ

Марка | Наименование и назначение | ГОСТ, ТУ
Кабели для землеройных работ
КГЭ | Гибкий с резиновой изоляцией, в резиновой оболочке, с экранами из электропроводящей резины. Для экскаваторов и других передвижных и наводных механизмов, в сетях, оборудованных аппаратурой автоматического отключения при однофазном коротком замыкании на землю, при температуре от –40 до +50ºС и относительной влажности 98% при 25ºС | ГОСТ 9388-82
КГЭТ | То же на повышенные токовые нагрузки | То же
КШВГТ-10 | Гибкий, высоковольтный для стационарной и подвижной прокладки и присоединения подвижных механизмов к электрическим сетям при переменном напряжении 10 кВ | ТУ 16.705.101-79
КШВГЭ | Гибкий высоковольтный для роторных экскаваторов при переменном напряжении 35 кВ частоты 50 Гц | ТУ 16.505.522-73
Шахтные кабели, провода и шнуры
АШП | Шнур с ПХ или резиновой изоляцией, в маслостойкой ПВХ оболочке для шахтных головных аккумуляторных светильников, не распространяющих горение | ТУ 16.505.605-74
АШС | Шнур шестижильный на напряжение до 12 В для подключения фары шахтного головного светильника с датчиком для определения концентрации метана к электронному блоку и аккумуляторной батарее | ТУ 16.705.139-80
ВП | Провод с ПЭ изоляцией для промышленных взрывных работ | ГОСТ 6285-74
КГВЭУШ | Кабель шахтный с изоляцией и в оболочке из ПВХ пластиката гибкий для систем электроснабжения с опережающим отключением повышенной прочности | ТУ 16.505.826-75
ГРШЭП | Кабель шахтный гибкий, экранированный для питания комбайнов на пластах крутого падения | ТУ 16.505.833-75
КГЭШУ | Кабель силовой гибкий, экранированный для присоединения передвижных машин и механизмов к сети на номинальное переменное напряжение 1140 В на основных и 220 В частоты 50 Гц на вспомогательных жилах | ТУ 16.705.924-83
КОГВЭШ | Кабель особо гибкий, шахтный, с ПВХ изоляцией, экранированный для присоединения шахтного бурильного электроинструмента к сети переменного напряжения 660 В частоты 50 Гц | ГОСТ 10695-80
КГЭШ | Гибкий, шахтный, с резиновой изоляцией, в оболочке, экранированный для эксплуатации в забоях и очистных лавах при переменном напряжении 1,14 кВ | ГОСТ 10694-78
КГЭШТ | То же с изоляцией из резины повышенной нагревостойкости | То же
ЭВТ | Кабель силовой шахтный для передачи электрической энергии в установках на переменное напряжение до 6 кВ частоты 50 Гц для периодической переноски | ТУ 16.505.934-76

Таблица 6.2. Сортамент кабелей и шнуров для горных разработок и землеройных работ

Марка | U, кВ | S, мм2, основных жил | Число жил
 |  |  | основных | заземления | вспомогательных
Кабели для землеройных работ
КГЭ, КГЭТ | 6,0 | 10-150 | 3 | 1 | 1
КШВГТ-10 | 10,0 | 25-150 | 3 | 3 | -
КШВГЭ | 35 | 10-25 | 3 | 3 | -
Шахтные провода, кабели и шнуры
АШП | 0,012 | 1,0 | 2 | - | -
АШС | 0,012 | 0,35; 1,0 | 6 | - | -
ВП | 0,66 | 0,5; 0,9 | 1 | - | -
КГВЭУШ | 0,66 и 0,38 | 6 - 50 | 6 | 1 | 5
КГЭШ, КГЭШТ | 1,14 и 0,22 | 4 - 95 | 3 | 1 | 3
ГРШЭП | 0,66 и 0,22 | 10 - 70 | 3 | 1 | 5
КГЭШУ | 1,14 и 0,22 | 50 - 95 | 3 | 1 | 9 и 6
КОГВЭШ | 0,66 | 1,5 - 6 | 3 | 1 | 1
ЭВТ | 6,0 | 16 - 35 | 3 | 1 | -
 | 1,14 | 16 - 120 | 3 | 1 | 4

6.2. КАБЕЛИ ДЛЯ ЗЕМЛЕРОЙНЫХ И ОТКРЫТЫХ ГОРНЫХ РАБОТ

Кабели марок КГЭ (рис. 6.1), КГЭТ (повышенной нагревостойкости) предназначены для питания экскаваторов и других передвижных и наводных машин и механизмов (отвалообразователи, добычные машины и др.) в электрических сетях с изолированной нейтралью переменного напряжения до 6 кВ частоты 50 Гц, оборудованных аппаратурой автоматического отключения при однофазном замыкании на землю. Они работают при температуре окружающей среды от -40÷-60ºС до +50ºС. Кабели выпускаются в исполнениях У, Т и ХЛ по ГОСТ 15150-69. Основные жилы всех марок кабелей рассчитаны на переменное напряжение 6 кВ, а вспомогательные - на 380 В. Кабели экранируют путем наложения внутреннего и внешнего слоев электропроводящей резины на основные жилы, электропроводящей оболочки на жилу заземления и поясного экрана.

Кабели каждой марки имеют три основные, одну заземляющую и одну вспомогательную жилы. В табл. 6.3 приведены основные конструктивные данные кабелей КГЭ и КГЭТ. Номинальная толщина изоляции вспомогательной жилы сечением 6 мм2 - 2,0 мм; 10 мм2 – 2,5 мм. Допустимые отклонения от номинальной толщины: изоляции - 10%, резиновых экранов - 30%, оболочки - 20%. Строительная длина кабелей - не менее 200 м. Допускается поставка в пределах партии не более 10% кабелей длиной не менее 50 м.

Токопроводящие жилы сечением 10 мм2 изготовляют по ГОСТ 22483-77 класса 5 и сечением 6, 16 - 150 мм2 — класса 4. Скрутка всех повивов производится в одну сторону. Направление верхнего повива скрутки левое. Токопроводящие жилы кабеля КГЭТ изготовляют из медных луженых проволок.

При изготовлении кабелей основную токопроводящую жилу изолируют резиной, причем на жилу и поверх изоляции накладывают внутренний и внешний резиновые экраны (толщины изоляции и экранов указаны в табл. 6.3). На жилу заземления накладывают оболочку из электропроводящей резины, а на вспомогательную жилу - изоляционную резину светлого тона. Допускается применение заземляющей жилы без резиновой оболочки. Изоляция основных жил должна плотно прилегать к электропроводящим экранам.

Все жилы кабеля скручивают и поверх накладывают общий экран из электропроводящей резины и резиновую оболочку.

Экранированные основные жилы испытывают переменным напряжением 15 кВ частоты 50 Гц в течение 5 мин или постоянным напряжением 25 кВ в течение 10 мин в воздухе или в воде. Изолированную вспомогательную жилу испытывают переменным напряжением по категории ЭИ-2 (ГОСТ 23286-78). В кабеле жилы испытывают переменным напряжением частоты 50 Гц: основные - 15 кВ в течение 5 мин; вспомогательная - по категории ЭИ-1 ГОСТ 23286-78. Электрическое сопротивление изоляции основных жил при температуре 20ºС: 200*106 Ом*км кабеля КГЭТ и 50*106 Ом*км — КГЭ. Электрическое сопротивление экранов из электропроводящей резины при температуре 20ºС — не более 300 Ом на 1 км.

Кабели стойки к знакопеременным изгибам вокруг роликов на угол ±π рад с растягивающим усилием 196 Н. Кабели с резиновым экраном сечением от 10 до 50 мм2 на ролик диаметром 400 мм выдерживают 40000 изгибов, а сечением от 70 до 150 мм2 на ролик диаметром 600 мм — 30000 изгибов. Число обрывов проволок в каждой жиле не должно превышать 30%.

Длительно допустимая температура нагрева жил кабелей КГЭ и КГЭТ — не более 75ºС, кабеля КГЭ-ХЛ — не более 80ºС и кабеля КГЭТ — не более 85ºС. Максимально допустимая температура окружающей среды при эксплуатации +50ºС. Минимально допустимая температура окружающей среды кабеля КГЭ-ХЛ — 60ºС, остальных кабелей - 40ºС. Изоляция основных жил кабелей озоностойка в течение 3 ч при концентрации озона 0,015% (по объему). Кабель КГЭТ стоек к поражению плесневыми грибами.

Кабель марки КШВГТ-10 (рис 62) предназначен для стационарной и подвижной прокладки и присоединения подвижных механизмов к электрическим сетям переменного напряжения 10 кВ частоты 50 Гц при окружающей температуре от -50 до +85ºС.

Кабель КШВГТ-10 изготовляют с тремя основными жилами сечением от 25 до 150 мм2 и тремя заземляющими жилами сечением от 6 до 25 мм2 в зависимости от сечения основных жил. Токопроводящие жилы соответствуют классам гибкости, указанным в табл. 6.4. Основные жилы изолируют резиной любого цвета (кроме черного), располагая ее между внутренним и наружным экраном из электропроводящей резины. Допускается экран по изоляции в виде обмотки электропроводящей прорезиненной тканью. На жилы заземления накладывают оболочку из электропроводящей резины черного цвета.

Основные и заземляющие жилы скручивают в кабель вокруг сердечника из электропроводящей резины и скрепляют их обмоткой из прорезиненной ткани с зазором не менее 10 мм. Поверх скрученных жил накладывают внутреннюю оболочку из электропроводящей резины и наружную оболочку из шланговой резины с промежуточной обмоткой лентой из прорезиненной ткани. Толщины оболочек и другие конструктивные данные указаны в табл. 6.4.

Изолированные жилы после трехчасового пребывания в воде испытывают переменным напряжением 20 кВ частоты 50 Гц в течение 15 мин. Электрическое сопротивление изоляции в нормальных климатических условиях не менее 100*106 Ом*км при относительной влажности воздуха 98% и температуре 35ºС - 75*106 Ом*км. Удельное объемное сопротивление электропроводящей резины для экранов до растяжения - не более 102 Ом*м. Удельное объемное сопротивление электропроводящей резины для внутренней оболочки, оболочки жил заземления и сердечника – не более 105 Ом*м. Kaбели выдерживают 50 циклов знакопеременных изгибов на угол π/2 рад по радиусу не менее 6 D кабеля; 250 циклов перемоток на барабан с диаметром шейки не менее 15 D. Они устойчивы при воздействии: вибрационных нагрузок в диапазоне частот от 1 до 5000 Гц с ускорением 392 м/с2; многократных ударов с ускорением до 1470 м/с2; одиночных ударов с ускорением до 9800 м/с2; линейных нагрузок с ускорением до4900 м/с2.

Рисунок 6.1. Экскаваторный кабель на напряжение 6 кВ марки КГЭ

Таблица 6.3. Основные конструктивные данные экскаваторных кабелей марок КГЭ, КГЭТ

S, мм2 |  |  | Толщина, мм |  |  |  |  | D, мм, кабеля | g, кг/км
основных жил | жил заземления | вспомогательных жил | изоляции основной жилы | внутреннего и наружного экранов | электропроводящей оболочки жил заземления | поясного экрана | оболочки
10 | 6,0 | 6,0 | 4,0 | 0,4 | 1,2 | 1,5 | 3,5 | 41,2 | 2170
16 | 6,0 | 6,0 | 4,0 | 0,4 | 1,2 | 1,5 | 3,5 | 43,8 | 2522
25 | 10,0 | 6,0 | 4,0 | 0,4 | 1,2 | 1,5 | 3,5 | 46,4 | 3014
35 | 10,0 | 6,0 | 4,0 | 0,4 | 1,2 | 1,5 | 3,5 | 50,2 | 3641
50 | 16,0 | 10,0 | 4,0 | 0,4 | 1,2 | 1,5 | 3,5 | 53,9 | 4309
70 | 16,0 | 10,0 | 4,0 | 0,6 | 1,2 | 2,0 | 4,5 | 63,3 | 5835
95 | 25,0 | 10,0 | 4,0 | 0,6 | 1,2 | 2,0 | 4,5 | 66,5 | 6998
120 | 35,0 | 10,0 | 4,0 | 0,6 | 1,2 | 2,0 | 4,5 | 72,0 | 8267
150 | 50,0 | 10,0 | 4,0 | 0,6 | 1,2 | 2,0 | 4,5 | 77,6 | 9802

Рисунок 6.2. Экскаваторный кабель на напряжение 10 кВ

Таблица 6.4. Конструктивные данные кабеля марки КШВГТ-10

n*S, мм2 |  | Классы токопроводящих жил по ГОСТ 22483-77 |  | D, мм | g, кг/км | Толщина, мм
 |  |  |  |  |  | изоляции основных жил | экранов основных жил |  | оболочки жил заземления | оболочки кабеля
Основных ЗАЗЕМЛЕНИЯ | основных | заземления | - |  |  |  | - | внутренней |  | наружной |
3*25 | 3*6 | 4 | 5 | 66,5 | 5679 | 6,0 | 0,8 | 1,0 | 2,0 | 3,0 | 5,0
3*35 | 3*6 | 5 | 5 | 71,6 | 6637 | 6,0 | 0,8 | 1,0 | 2,0 | 3,0 | 5,0
3*50 | 3*10 | 5 | 5 | 74,0 | 7461 | 6,0 | 0,8 | 1,0 | 2,0 | 3,0 | 5,0
3*70 | 3*10 | 5 | 5 | 78,7 | 8635 | 6,0 | 0,8 | 1,0 | 2,0 | 3,0 | 6,0
3*95 | 3*16 | 5 | 5 | 85,6 | 10674 | 6,0 | 1,2 | 1,0 | 2,0 | 3,0 | 6,0
3*120 | 3*16 | 4 | 5 | 91,0 | 12092 | 6,0 | 1,2 | 1,0 | 2,0 | 3,0 | 6,0
3*150 | 3*25 | 4 | 4 | 96,7 | 13825 | 6,0 | 1,2 | 1,0 | 2,0 | 3,0 | 6,0

6.3. ШАХТНЫЕ КАБЕЛИ, ПРОВОДА И ШНУРЫ

По существующей схеме электроснабжения угольных шахт электроэнергия от подземного шахтного трансформатора передается по шахтному силовому кабелю периодической переноски и шахтному гибкому кабелю с резиновой изоляцией к шахтным передвижным машинам и механизмам.

Кабели эксплуатируют при окружающей температуре от –40 до +50ºС, относительной влажности 98% при температуре +35ºС.

Кабель силовой шахтный для периодической переноски марки ЭВТ (рис. 6.3, 6.4) изготовляют на номинальные напряжения 1,14 и 6,0 кВ с числом жил и диапазоном сечений, приведенными в табл. 6.2.

Токопроводящие жилы соответствуют классу 1 или 2 по ГОСТ 22483-77. Толщина изоляции из ПВХ пластиката марки И-40-14 кабелей на напряжение 1,14 кВ сечением жил 16 - 95 мм2 – 2,2 мм, 120 мм2 – 2,4 мм, кабелей на напряжение 6,0 кВ – 3,5 мм.

Толщина изоляции вспомогательных жил 1,0 мм. Предельно допустимое отклонение от номинальных толщин изоляции основных жил – 6% и вспомогательных жил – 10%. Изолированные основные и вспомогательные жилы различаются расцветкой или нумерацией. На основные жилы кабелей на напряжение 6,0 кВ поверх изоляции накладывают слой электропроводящего ПВХ пластиката (или обматывают лентой ткани, покрытой с двух сторон электропроводящей резиной) и медной ленты. Экран жил кабелей на напряжение 1,14 кВ состоит из медной ленты толщиной не менее 0,08 мм На четыре скрученные изолированные вспомогательные жилы накладывают ПBX оболочку толщиной 1,0 мм.

Экранированные основные и предварительно окрученные и покрытые оболочкой вспомогательные жилы скручивают вокруг заземляющей жилы. При скрутке жил промежутки между жилами заполняют жгутами из ПВХ пластиката. Поверх скрученных жил накладывается общий экран из двух медных лент толщиной не менее 0,08 мм. Нижнюю ленту накладывают с зазором 5 — 8 мм, а верхнюю ленту с перекрытием не менее 3,0 мм. Поверх общего экрана накладывают поясную изоляцию из лент ПВХ пластиката толщиной не менее 1,2 мм, бронепокров в виде обмотки тросиком, скрученным из семи оцинкованных стальных проволок диаметром 0,5 — 0,8 мм; одну ленту ПВХ пластиката, ПЭТФ пленки или прорезиненной ткани, наложенной с перекрытием 20-40%, и ПВХ оболочку.

Внешний диаметр D и масса кабелей g приведены в табл. 6.5. Допустимые отклонения внешнего диаметра – 10%. Кабели поставляют длинами не менее 200 м, допускается сдача длинами 50 м в количестве 10% партии.

Электрическое сопротивление изоляции при температуре 20ºС жил кабелей на напряжение 6 кВ - не менее 50*106 Ом*км; на напряжение 1,14 и вспомогательных жил -не менее 10*106 Ом*км.

Основные изолированные жилы кабелей после 24 ч пребывания в воде при температуре (60 ± 3)ºС испытывают в течение 30 мин: переменным напряжением 12 кВ кабели на напряжение 6 кВ и переменным напряжением 1,14 кВ кабели на напряжение 8 кВ.

В готовом виде кабели на напряжение 6 кВ испытывают в течение 5 мин переменным напряжением 12 кВ; кабели на напряжение 1,14 кВ испытывают напряжением 4 кВ, а вспомогательные жилы испытывают переменным напряжением 2 кВ.

После прокладки основные жилы кабеля на напряжение 6 кВ могут быть испытаны постоянным напряжением 36 кВ, а кабели на напряжение 1,14 кВ - напряжением 8 кВ в течение 10 мин. Кабели выдерживают 400 двойных изгибов на радиус, равный 10D, при одновременном приложении напряжения, равного номинальному.

Гибкие кабели марок КГЭШ, KГЭШТ (рис. 6.5) предназначены для питания угледобывающих машин и механизмов, работающих в забоях и очистных лавах, при переменном напряжении 1,14 кВ (вспомогательные жилы при напряжении до 220 В) с длительно допустимой температурой нагрева жил до 75ºС. Кабель КГЭШТ имеет повышенную нагревостойкость.

Кабели изготовляют с тремя основными и одной заземляющей (четырехжильный) или с тремя основными, одной заземляющей и тремя вспомогательными жилами (семижильный). Основные жилы сечением от 4 до 95 мм2.

Токопроводящие жилы сечением 1,5 и 10 мм2 соответствуют классу 5; сечением 2,5 - 6 мм2, 16 - 95 мм2 классу 4 по ГОСТ 22483-77. Скрутка проволок в стренгу и стренг в жилу производится в одну сторону в правом направлении. Основные и вспомогательные жилы изолируют резиной типа РТИ-1 толщиной, приведенной в табл. 6.6. В табл. 6.6 указан также диаметр проволоки. Допустимое предельное отклонение от номинальной толщины изоляции - 10%. Поверх изоляции основных жил накладывают экран из электропроводящей резины толщиной 0,5 мм (минимальная 0,3 мм). Заземляющая жила также может быть изолирована электропроводящей резиной толщиной 0,8 мм. Основные и вспомогательные жилы отличаются друг от друга цветом изоляции.

Изолированные вспомогательные жилы сечением 1,5 и 2,5 мм2 скручиваются между собой в левом направлении и с шагом не более 10 D, а сечением 4 мм2 - с шагом не более 6 D.

Три экранированные основные и заземляющую жилу скручивают в четырехжильные кабели, а в семижильные кабели скручивают три основные и группу предварительно скрученных между собой вспомогательных жил вокруг заземляющей жилы с шагом не более 10D, обматывают синтетической пленкой и накладывают оболочку из резины типа РШН-1 толщиной, приведенной в табл. 6.6. Предварительно допустимое отклонение от номинальной толщины оболочки — 15%.

Жилы в кабелях отличаются цветом изоляции: основные между собой, вспомогательные между собой.

Внешний диаметр и масса кабелей марок КГЭШ, КГЭШТ приведены в табл. 6.7. Предельно допустимое отклонение от номинальных значений внешних диаметров + 10%. Кабели поставляют длинами не менее 200 м. Допускается поставка маломерных отрезков длиной не менее 50 м в количестве не более 20% партии, в том числе не более 5 % длиной до 100 м.

В готовом виде кабели испытывают переменным напряжением 3,5 кВ, приложенным между основными жилами, и напряжением 1,5 кВ между вспомогательными жилами в течение 5 мин.

Электрическое сопротивление экранов готового кабеля не более 2500 Ом при температуре 20ºС.

Кабели должны выдерживать изгибы с осевым кручением, число которых указано в табл. 6.8.

Гибкий шахтный экранированный кабель марки ГРШЭП (рис. 6.6) предназначен для питания комбайнов на крутопадающих пластах при температуре окружающей среды от -30 до +50ºС и относительной влажности воздуха до 98%, при температуре 20ºС. Кабель имеет три основные жилы сечением от 10 до 70 мм2, одну заземляющую и пять вспомогательных.

Токопроводящие жилы соответствуют классу 4 по ГОСТ 22483-77. Основные жилы скручивают в правом направлении, а заземляющие — в левом. Основные и вспомогательные жилы изолируют резиной типа РТИ-1 толщиной согласно табл. 6.9. Поверх изоляции основных жил накладывают экран из электропроводящей резины толщиной 0,5 мм. Допускается наложение на жилы заземления электропроводящей резины. Вспомогательные жилы отличаются друг от друга цветом или маркировкой. Изолированные вспомогательные жилы скручивают в группу в левом направлении с шагом не более 6 D и обматывают прорезиненной тканевой лентой с перекрытием не менее 10%. Изолированные и экранированные основные жилы и группу вспомогательных жил скручивают вокруг заземляющей жилы с шагом не более 10 D в правом направлении с заполнением промежутков между жилами усиливающими жгутами из лавсановых нитей. Поверх скрученных жил накладывают двухслойную резиновую оболочку, упрочненную между слоями нитями из волокнистых материалов. Толщина оболочки приведена в табл. 6.8.

Внешний диаметр и масса кабелей приведены в табл. 6.9. Предельно допустимые отклонения толщины изоляции - 10%; толщины оболочки - 20%. Предельное отклонение наружного диаметра + 10%.

Кабели поставляют длинами не менее 150 м. Допускается поставка отрезков длиной не менее 50 м в количестве не более 20% партии.

В готовом виде кабели испытывают между основными жилами переменным напряжением 2,5 кВ, а между вспомогательными жилами напряжением 2 кВ.

Электрическое сопротивление экранов готового кабеля не более 2500 Ом при температуре 20ºС.

Кабели выдерживают не менее 2000 циклов знакопеременного изгиба на угол ± π/2 рад вокруг роликов радиусом 5 D. Кабели с основными жилами сечением 10 и 16 мм2 имеют разрывную прочность не менее 19620 Н, а сечением жил от 25 до 70 мм2 — не менее 29430 Н.

Гибкий шахтный кабель марки КГВЭУШ (рис. 6.7) предназначен для систем электроснабжения с опережающим отключением, для присоединения угольных комбайнов и других передвижных машин к сети переменного напряжения (660 В для основных и 380 В для вспомогательных жил). Кабели изготовляют с шестью основными жилами сечением от 6 до 50 мм2, одной заземляющей и пятью вспомогательными (табл. 6.9).

Токопроводящие жилы сечением 2,5; 6; 10 мм2 скручивают по конструкции класса 5, остальные – класса 4 (ГОСТ 22483-77) в одну сторону, в левом направлении. На основные и вспомогательные жилы накладывают изоляцию из ПВХ пластиката марки И-40-13 толщиной, приведенной в табл. 6.10. Допустимое предельное отклонение от номинальной толщины изоляции – 10%.

Изолированные основные и вспомогательные жилы имеют отличительную расцветку (кроме черного цвета). Поверх изоляции основных и вспомогательных жил накладывают графитополимерный экран. Допускается изготовление вспомогательных жил без экрана. Пять изолированных вспомогательных жил и неизолированную заземляющую жилу скручивают вокруг круглого сердечника из лавсановых нитей, покрытого ПВХ пластикатом. Шесть экранированных основных жил сечением от 6 до 50 мм2 скручивают вокруг группы вспомогательных жил и обматывают лентой из синтетического материала. Поверх обмотки лентами накладывают повив из 18 упрочняющих жгутов из мeтaллокорда или стального каната, покрытых ПВХ пластикатом. Допускается изготовление кабелей сечением 6 мм2 без упрочняющих жгутов. Поверх повива упрочняющих жгутов накладывают оболочку из IIBХ пластиката согласно табл. 6.10. Допустимое отклонение от номинальных толщин оболочки – 10%.

Внешний диаметр и масса кабелей приведены в табл. 6.10 с допуском 10%. Кабели сечением 25-50 мм2 поставляют длинами не менее 200 м, а сечением 6 мм2 - не менее 100 м. Допускается поставка отрезков длиной не менее 150 м в количестве не более 60% сечением 25 - 50 мм2 и длиной не менее 50 м для всех сечений в количестве не более 10% партии.

Электрическое сопротивление изоляции жил при температуре 20ºС не менее 5*106 Ом*км. Электрическое сопротивление экранов кабеля при температуре 20ºС - не более 150 Ом. Основные жилы кабеля испытывают переменным напряжением 2,5 кВ в течение 10 мин и вспомогательные жилы - напряжением 2 кВ.

Кабель устойчив к изгибу на угол π/2 рад и выдерживает 800 циклов изгиба вокруг ролика диаметром 400 мм. Количество обрывов проволок в жилах не превышает 30%.

Кабели силовые гибкие экранированные на напряжение 1140 В упрочненные марки КГЭШУ предназначены для питания шахтных передвижных машин и механизмов в сетях переменного напряжения 1140 В (основные жилы) и 220 В (вспомогательные жилы) частоты 50 Гц при температуре окружающей среды от –30 до +50ºС.

Кабели изготовляют с тремя основными жилами сечением 50-95 мм2 с резиновой изоляцией, одной заземляющей и шестью и девятью вспомогательными жилами. Токопроводящие жилы сечением 2,5 и 10 мм2 соответствуют классу 5, а сечением 50 - 95 мм2 - классу 4 по ГОСТ 22483-77. Скрутку заземляющей жилы производят вокруг сердечника из резины или синтетических нитей.

На основные и вспомогательные жилы накладывают резиновую изоляцию и экран из электропроводящей ленты: толщиной 2,0 мм - на основные жилы сечением 50 и 70 мм2; 2,2 мм - на основные жилы сечением 95 мм2 и 1,0 мм - на вспомогательные жилы. Допускается наложение общего экрана на скрученную группу вспомогательных жил. При этом толщина изоляции вспомогательных жил равна 1,2 мм. Поверх общей скрутки основных и вспомогательных жил допускается обмотка синтетической пленкой. Предельное отклонение от номинальной толщины изоляции ±10%. Номинальная толщина экранов основных и вспомогательных жил 0,5 мм (минимальная 0,2 мм), номинальная толщина общего экрана 1,0 мм (минимальная 0,5 мм). Верхнее предельное отклонение -25%.

Вспомогательные жилы скручивают в группы из двух, трех и шести жил. Шесть вспомогательных жил скручивают вокруг круглого сердечника из синтетических нитей. Экранированные основные жилы и группы вспомогательных жил скручивают вокруг заземляющей жилы. Основные жилы, двух- и трехжильные группы вспомогательных жил отличаются цветом изоляции, а в шестижильной группе счетные пары жил отличаются как между собой, так и от всех остальных цветом изоляции.

Поверх скрученных жил кабеля накладывают синтетическую пленку и резиновые оболочки: внутреннюю - из резины типа РШН-2 толщиной 2,0 мм и внешнюю — из резины типа PШH-1 толщиной 3,0 мм. Предельно допустимое отклонение ±20%. Допускается наложение однослойной оболочки толщиной 5,0 мм. Номинальные внешний диаметр и масса кабеля приведены в табл. 6.11.

Основные жилы кабеля испытывают переменным напряжением 3,5 кВ частоты 50 Гц в течение 5 мин, вспомогательные 2,0 кВ. Кабели устойчивы к изгибу с осевым кручением, выдерживают не менее 2000 циклов при угле закручивания ± 3π рад. Оболочка кабелей не распространяет горение.

Кабели шахтные гибкие с резиновой изоляцией марки КОГВЭШ (рис. 6.9) предназначены для присоединения бурильного инструмента в шахтах к сети переменного напряжения 660 В с изолированной нейтралью. Температура окружающей среды от -30 до +50ºС, а длительно допустимая температура на жилах 75ºС.

Токопроводящие жилы кабелей изготовляют класса 5 по ГОСТ 22483-77 скрученными в одну сторону. На основные и вспомогательные жилы кабеля КОГВЭШ накладывают изоляцию из ПВХ пластиката толщиной 1,2 мм. Допускаемое предельное отклонение от толщины изоляции ± 10%.

Поверх изоляции основных и вспомогательных жил накладывают графитополимерный экран. Жилы кабелей скручивают вокруг сердечника с шагом не более 3,5 D. Сердечник в кабеле КОГВЭШ - из ПВХ пластиката на основе синтетического волокна. Скрученные жилы обматывают синтетической пленкой.

Изолированные основные и вспомогательные жилы имеют отличительную расцветку. На кабели КОГВЭШ сечением 1,5 и 2,5 мм2 накладывают оболочку из ПВХ пластиката толщиной 2,0 мм, а сечением 4 и 6 мм2 - толщиной 2,5 мм. Допустимое предельное отклонение от номинальной толщины оболочки ±15%.

Внешний диаметр и масса кабелей приведены в табл. 6.12. Кабели поставляют длинами не менее 150 м. Допускается поставка длинами не менее 20 м в количестве не более 20% партии, в том числе не менее 5% длиной до 30 м.

В готовом виде кабели испытывают переменным напряжением 2,5 кВ в течение 5 мин.

Электрическое сопротивление изоляции жил при температуре +20ºС не менее 5*106 Ом*км. Электрическое сопротивление экранов при температуре +20ºС не более 300 Ом.

Кабели с жилами сечением 1,5 мм2 выдерживают не менее 35000 циклов изгибов с осевым кручением; сечением 2,5 мм2 - не менее 28 000 циклов и сечением 4 и 6 мм2 — не менее 22000 циклов.

Шнур для шахтных головных аккумуляторных светильников марки АШП двухжильный предназначен для присоединения фары светильника к аккумуляторной батарее на напряжение 12 В.

На токопроводящую жилу сечением 1 мм2 из медных проволок, скрученных по конструкции класса 6 (ГОСТ 22483-77), накладывают изоляцию из резины типа РТИ-1 по ОСТ 16.0.505.015-79 толщиной 0,6 мм с допускаемым отклонением –0,3÷ +0,2 мм. Две изолированные жилы, отличающиеся по цвету, скручивают в левом направлении вокруг упрочняющего сердечника с шагом не более 1,5 D. Поверх скрученных жил накладывают оболочку из маслостойкой, не распространяющей горение резины толщиной 1,4мм. Допустимое отклонение от номинальной толщины оболочки – 20%.

Внешний диаметр шнура 9,5 мм, масса 129 кг/км. Предельно допустимое отклонение от номинального диаметра шнура ±0,5 мм. Шнур поставляют длиной не менее 42 м; допускается поставка длинами, кратными 1,5 м, в количестве не более 20% партии.

Изолированные жилы шнура испытывают переменным напряжением 2 кВ на АСИ. В готовом виде шнур испытывают напряжением 1,0 кВ в течение 2 мин.

Шнур выдерживает не менее 1500 кручений с изгибом во всех плоскостях при растягивающей нагрузке (31,4 ± 0,038) Н и радиусе изгиба не более 10 мм. Среднее число обрывов проволок в двух жилах не должно превышать 30%. Разрывная прочность сердечника шнура должна быть не менее 490,5 Н, шнур должен быть стойким к воздействию смазочных масел, щелочных электролитов и не должен распространять горение при выносе из пламени горелки.

Шнур гибкий шестижильный марки АШС служит для подключения фары шахтного головного светильника, в который вмонтирован датчик определения концентрации метана, к электронному блоку и аккумуляторной батарее при напряжении 12 В в условиях окружающей среды от -40 до +40ºС и относительной влажности до 100% при температуре 20ºС.

Шнур содержит шесть жил, в том числе три жилы сечением 1,0 мм2 и три сечением 0,35 мм2 с толщиной изоляции из ПВХ пластиката (0,5 ± 0,1) мм. Конструкция токопроводящей жилы - класса 5. В шнуре размешена одна счетная пара, жилы которой по цвету изоляции отличаются между собой и от остальных жил. Изолированные жилы скручивают в правом направлении вокруг упрочняющего сердечника с шагом не более 5 D. На скрученные жилы накладывают оболочку из ПВХ пластиката толщиной 1,4 мм. Внешний диаметр шнура 9,7 мм, масса 123 кг/км.

Изолированные жилы испытывают переменным напряжением 1 кВ на АСИ. Готовые шнуры испытывают переменным напряжением 1 кВ частоты 50 Гц в течение 2 мин.

Шнур устойчив к изгибу с кручением при растягивающей нагрузке 31,4 Н, он выдерживает до обрыва жил или короткого замыкания между жилами не менее 1000 циклов при радиусе изгиба не менее 15 мм.

Рисунок 6.3. Кабель шахтный для периодической переноски марки ЭВТ

Рисунок 6.4. Схема шахтного кабеля марки ЭВТ

Рисунок 6.5. Схема шахтного гибкого кабеля марки КГЭШ

Таблица 6.5. Внешний диаметр и масса кабелей марки ЭВТ

n*S, мм2 | D, мм | g, кг/км
На напряжение 1,14 кВ
3*35 + 1*10 + 4*4 | 43,2 | 4050
3*50 + 1*10 + 4*4 | 45,6 | 4750
3*70 + 1*10 + 4*4 | 48,6 | 5620
3*95 + 1*10 + 4*4 | 51,2 | 6550
3*120 + 1*10 + 4*4 | 56,0 | 7690
На напряжение 6 кВ
3*16 + 1*10 | 43,6 | 3740
3*25 + 1*10 | 46,3 | 4300
3*35 + 1*10 | 49,6 | 4850
3*16 + 1*10 + 4*4 | 47,1 | 4400
3*25 + 1*10 + 4*4 | 48,4 | 4800
3*35 + 1*10 + 4*4 | 51,1 | 5480

Таблица 6.6. Диаметр проволоки и толщина изоляции жил и оболочки кабелей марок КГЭШ, КГЭШТ

S, мм2 | Диаметр проволоки, мм | Толщина, мм
 |  | изоляции жил |  | оболочки кабелей
 |  | основных | вспомогательных | 4-жильных | 7-жильных
1,5 | 0,26 | - | 1,2 | - |
2,5 | 0,32 | - | 1,2 | - |
4 | 0,32 | 1,6 | - | 3,5 |
6 | 0,32 | 1,8 | - | 4,0 | 4,0
10 | 0,37 | 1,8 | - | 4,0 | 4,5
16 | 0,49 | 2,0 | - | 4,5 | 4,5
25 | 0,49 | 2,0 | - | 4,5 | 4,5
35 | 0,49 | 2,0 | - | 4,5 | 5,0
50 | 0,49 | 2,0 | - | 4,5 | 5,0
70 | 0,58 | 2,0 | - | 5,0 | 5,0
95 | 0,58 | 2,2 | - | 5,0 | 5,0

Таблица 6.7. Внешний диаметр и масса кабелей марок КГЭШ, КГЭШТ

Четырехжильные |  |  |  | Семижильные
n*S, мм2 | D, мм | g, кг/км |  | n*S, мм2 | D, мм | g, кг/км
 |  | КГЭШ | КГЭШТ |  |  | КГЭШ | КГЭШТ
3*4 + 1*2,5 | 22,8 | 750 | 726 | 3*4 + 1*2,5 + 3*1,5 | 28,2 | 1133 | 1096
3*6 + 1*4 | 26,5 | 1099 | 996 | 3*6 + 1*4 + 3*2,5 | 31,0 | 1423 | 1374
3*10 + 1*6 | 29,2 | 1301 | 1261 | 3*10 + 1*6 + 3*2,5 | 34,0 | 1753 | 1698
3*16 + 1*10 | 33,7 | 1820 | 1764 | 3*16 + 1*10 + 3*4 | 37,7 | 2252 | 2181
3*25 + 1*10 | 36,4 | 2259 | 2194 | 3*25 + 1*10 + 3*4 | 40,2 | 2695 | 2614
3*35 + 1*10 | 39,2 | 2741 | 2664 | 3*35 + 1*10 + 3*4 | 44,5 | 3369 | 3271
3*50 + 1*10 | 43,0 | 3220 | 3331 | 3*50 + 1*10 + 3*4 | 48,1 | 4076 | 3972
3*70 + 1*10 | 48,3 | 4427 | 4324 | 3*70 + 1*10 + 3*4 | 52,1 | 7988 | 4870
3*95 + 1*10 | 52,9 | 5503 | 5389 | 3*95 + 1*10 + 3*4 | 56,3 | 6056 | 5927
Примечание. Разница в массе кабелей КГЭШ и КГЭШТ объясняется применением разных изоляционных резин, отличающихся плотностью.

Рисунок 6.6. Схема гибкого шахтного кабеля для работы на крутопадающих пластах марки ГРШЭП

Таблица 6.8. Число циклов изгиба кабелей марок КГЭШ и КГЭШТ

Четырехжильные кабели |  |  | Семижильные кабели
S, мм2 | Число циклов изгиба | Угол осевого закручивания, ±π рад | S, мм2 | Число циклов изгиба | Угол осевого закручивания, ±π рад
4,0 | 4000 | 7 | 4,0 | 4000 | 6
6,0 | 4000 | 6 | 6,0 и 10 | 4000 | 5
10 и 16 | 4000 | 5 | 16 и 25 | 4000 | 4
25 и 35 | 4000 | 4 | 35 | 4000 | 3
50 | 3000 | 4 | 50 и 95 | 3000 | 3
70 и 95 | 3000 | 3 | - | - | -

Таблица 6.9. Конструктивные данные кабеля марки ГРШЭП

n*S, мм2 |  |  | Толщина, мм |  |  | D, мм | g, кг/км
основных | заземления | вспомогательных | >изоляции жил |  | оболочки кабеля
 |  |  | основных | вспомогательных
3*10 | 1*6 | 5*2,5 | 2,0 | 1,2 | 4,5 | 38,0 | 2264
3*16 | 1*10 | 5*2,5 | 2,2 | 1,2 | 4,5 | 40,8 | 2704
3*25 | 1*10 | 5*4 | 2,2 | 1,5 | 5,5 | 47,5 | 3722
3*35 | 1*10 | 5*4 | 2,2 | 1,5 | 5,5 | 49,0 | 4138
3*50 | 1*10 | 5*4 | 2*2 | 1,5 | 6,0 | 51,8 | 4835
3*70 | 1*10 | 5*4 | 2,2 | 1,5 | 6,0 | 55,1 | 5701

Таблица 6.10. Конструктивные данные и масса кабелей КГВЭУШ

n*S, мм2 | Толщина, мм |  |  | D, мм | g, кг/км
 | изоляции жил |  | наружной оболочки |  | с металлокордом | со стальным канатом
 | основных | вспомогательных
6*6 + 5*1,5 | 2,8 | 0,8 | 3,0 | 42,0 | 2526 | 2688
6*25 + 5*2,5 | 2,3 | 1,0 | 4,0 | 51,0 | 4180 | 4941
6*35 + 5*2,5 | 1,8 | 1,0 | 4,0 | 54,1 | 5597 | 5758
6*50 + 5*2,5 | 1,4 | 1,0 | 4,0 | 54,5 | 6703 | 6864

Рисунок 6.7. Схема гибкого шахтного кабеля для системы электроснабжения с опережающим отключением марки КГВЭУШ:

1 - основная жила; 2 - изоляция основной жилы; 3 - заземляющая жила; 4 - вспомогательная жила; 5 - упрочняющий жгут; 6 - синтетическая пленка; 7 – оболочка

Рисунок 6.8. Схема гибкого шахтного кабеля для бурильного электроинструмента марки КОГВЭШ

Таблица 6.11. Внешний диаметр и масса кабелей марки КГЭШУ

Число и номинальное сечение жил, мм2 |  |  | D, мм | g, кг/км
основных | заземления | вспомогательных
3*50 | 1*10 | 6*2,5 | 48,6 | 4186
3*70 | 1*10 | 6*2,5 | 51,8 | 5071
3*95 | 1*10 | 6*2,5 | 56,9 | 6096
3*50 | 1*10 | 9*2,5 | 50,2 | 4525
3*70 | 1*10 | 9*2,5 | 53,3 | 5364
3*95 | 1*10 | 9*2,5 | 56,9 | 6212

Таблица 6.12. Внешний диаметр и масса кабелей КОГВЭШ

n*S, мм | D, мм | g, кг/км
5*1,5 | 16,6 | 321
5*2,5 | 17,5 | 456
5*4,0 | 20,8 | 582
5*6,0 | 22,8 | 743

6.4. ПРОВОДА ДЛЯ ПРОМЫШЛЕННЫХ ВЗРЫВНЫХ РАБОТ

Провода марки ВП (для выводов электровоспламенителей и магистральных линий к ним) предназначены для взрывных работ при открытых горных разработках и в шахтах при температуре от -60 до +50ºС, для кратковременной эксплуатации при напряжении до 380 В и мгновенной - при переменном напряжении до 500 В или постоянном до 1,2 кВ.

Провода изготовляют одножильными и двухжильными. Жилы проводов изготовляют из одной отожженной медной проволоки диаметром 0,5 или 0,8 мм, их изолируют ПЭ различных цветов толщиной 0,35 и 0,6 мм соответственно. Предельно допустимое отклонение от номинальной толщины изоляции провода с жилой диаметром (0,5 ± 0,10) мм, а провода с жилой диаметром 0,8 мм ± 0,15 мм. В двухжильном проводе две изолированные жилы диаметром 0,8 мм разных цветов скручивают с шагом не более 20 D.

Внешний диаметр одножильных проводов диаметром жилы 0,5 мм - 1,4 мм; 0,8 мм – 2,3 мм, а двухжильного провода – 4,6 мм. Масса проводов соответственно 2,65; 7,0 и 14,3 кг/км. Допуск на внешний диаметр + 10%. Провода с жилой диаметром 0,5 мм поставляют длинами по 1000 м с жилой 0,8 мм и двухжильные — по 400 м. Допускается сдача маломерных отрезков длиной не менее 100 м в количестве не более 10% партии.

Электрическое сопротивление токопроводящих жил диаметром 0,5 мм постоянному току при температуре 20ºС на длине 1 км не более 93,0 Ом и провода с жилой диаметром 0,8 мм — не более 37,0 Ом.

Провод с жилой диаметром 0,5 мм испытывают переменным напряжением 3 кВ, а провод с жилой 0,8 мм — 5 кВ частоты 50 Гц на АСИ. После 3 ч пребывания в воде при температуре +25ºС провод с жилой диаметром 0,5 мм испытывают переменным напряжением 1 кВ, а провод с жилой диаметром 0,8 мм — напряжением 2 кВ.

На изоляции провода с жилой диаметром 0,5 мм при закручивании не должно быть трещин. Усадка изоляции этого провода не превышает 3% с каждого конца при свободном отрезании провода от бухты.


КАБЕЛИ ДЛЯ НЕФТЯНЫХ ПРОМЫСЛОВ

7.1. НОМЕНКЛАТУРА

Кабели для нефтяных промыслов предназначены для питания электродвигателей noгpyжных нефтенасосов, применяемых для откачки нефти, и нефтебуров, используемых при бурении нефтяных скважин. Номенклатура кабелей для нефтяных промыслов приводится в табл. 7.1, а сортамент - в табл. 7.2.

Таблица 7.1. Номенклатура кабелей для нефтепромыслов

Марка (код ОКП) | Наименование | Область применения | ГОСТ, ТУ
Кабели для погружных нефтенасосов
КПБК (3542110100) | С медными жилами, с ПЭ изоляцией, в ПЭ оболочке, бронированный со скрученными жилами (круглый) | Питание электродвигателей нефтяных насосов переменным напряжением 3300 В (сечением 6 мм2 – 2500 В) в условиях воздействия пластовой жидкости с газовым фактором не более 0,18 м3/кг при давлении не более 20 мПа и температуре не более 90ºС, а также на воздухе при температуре от –60 до +50ºС | ТУ 16.505.129-82
КПБП (354211080) | То же с параллельно уложенными жилами (плоский) | То же | То же
Кабели для токопровода к электробурам
КТШЭ* (3545451100-3545451105) | С медными жилами, резиновой изоляции, в оболочке (круглый) | Питание электродвигателя электробура переменным напряжением до 3000 В* | ТУ 16.505.381-77
КГТШЭ (3545451200-3545451202) | То же газостойкий | То же | То же
КТШЭ-П* (35454 51000-3545451004) | То же, что КТШЭ с параллельно уложенными жилами (плоский) | ” ” | ” ”
* Кабели КТШЭ (сечением 3 * ;50 мм2) и КТШЭ-П (сечением 2 * ;35 мм2) предназначены для эксплуатации при напряжении до 2000 В.

Таблица 7.2. Сортамент кабелей для нефтепромыслов

Марка | S, мм2
 | Одножильные | Двухжильные | Трехжильные
Кабели для погружных нефтенасосов
КПБК | - | - | 6; 10; 16; 25; 35; 50
КПБП | - | - | 6; 10; 16; 25; 35; 50
Кабели для токопровода к электробурам
КТШЭ | 25; 35; 50 | - | 35; 50
КГТШЭ | 50 | - | -
КТШЭ-П | - | 35; 50 | 25; 35

7.2. КАБЕЛИ ДЛЯ ПОГРУЖНЫХ НЕФТЕНАСОСОВ

Кабели для питания электродвигателей погружных нефтенасосов выпускают с ПЭ изоляцией, в ПЭ оболочке, со скрученными (рис. 7.1 и 7.2) или параллельно уложенными жилами (плоские) с броней из стальной ленты (рис. 7.3 и 7.4). Эти кабели не обладают грузонесущей способностью, поэтому во избежание обрывов при спуске в скважину их крепят хомутами к насосно-компрессорной трубе. В табл. 7.3 приводятся конструктивные данные кабелей.

Токопроводящие жилы кабелей изготовляют из медных проволок, а их конструкция соответствует классу 1 по ГОСТ 22983-78. Для номинального сечения 50 мм2 допускается семипроволочная жила (проволока диаметром 3,02 мм). Многопроволочные жилы предварительно герметизируют продольно. Допускается изготовление токопроводящих жил сечением 25 — 50 мм2 без предварительной герметизации при условии скрутки их в соответствии с конструкциями, указанными в табл. 7.4.

Токопроводящие жилы кабелей изолируют ПЭ высокой плотности. Поверх каждой изолированной жилы накладывают оболочку из ПЭ высокой плотности. Поверх скрученных изолированных жил кабелей КПБК и жил кабелей КПБП, уложенных параллельно, накладывают подушку из лент прорезиненной ткани и броню из стальной оцинкованной ленты толщиной не менее 0,3 мм, шириной не 6олее 20 мм (кабель КПБП 3*6 мм2), для остальных сечений размерами 0,5*20 мм, а кабелей КПБК всех сечений размером 0,5*10 мм. Броню профилируют и накладывают на кабели КПБК в замок с S-образным профилем (рис. 7.5), а на кабели КПБП — с положительным перекрытием лент брони, имеющих ступенчатый профиль (рис. 7.6).

Допускается поставки кабелей в количестве до 25% партии строительными длинами, состоящими из двух отрезков, намотанных на один барабан. Суммарная длина отрезков, намотанных на один барабан, должна соответствовать длинам, указанным в табл. 7.3.

Допускается поставка кабелей сечением 10 — 25 мм2 длиной не менее 500 мм, сечением 35-50 мм2 — не менее 300 м в количестве не более 3% объема поставки кабелей потребителю. Допускается сдача кабелей марки КПБП номинальным сечением 3*6 мм2 длинами 60 м и кратно.

Изолированные жилы после 1 ± 0,1 ч пребывания в воде при температуре (20 ± 10)ºС испытывают переменным напряжением частоты 50 Гц: 6 кВ — кабелей сечением 3*6 мм2 и 9 кВ — кабелей остальных сечений. Электрическое сопротивление изоляции жилы, измеренное после (1 ± 0,1) ч пребывания в воде при температуре (20*10)ºС, должно быть не менее 300*106 Ом*км. В готовом виде кабели марок КПБК и КПБП испытывают переменным напряжением частоты 50 Гц в течение (5+0,5) мин в соответствии с данными табл. 7.5.

Раздавливающее усилие кабелей марок КПБК и КПБП не менее 156,8 кН.

Рисунок 7.1. Кабель КПБК

Рисунок 7.2. Кабель КПБП

Рисунок 7.3. Схема кабеля КПБК: 1 - токопроводящая жила; 2 - изоляция; 3 - оболочка; 4 - ткань; 5 – бронепокров

Рисунок 7.4. Схема кабеля КПБП: 1 - токопроводящая жила; 2 - изоляция; 3 - оболочка; 4 - ткань; 5 – бронепокров

Таблица 7.3. Конструктивные данные кабелей для погружных нефтенасосов

Марка кабеля | nЧS, мм2 | Толщина изоляции, мм | Толщина оболочки, мм | Максимальный внешний размер, мм | Масса, кг/км | Строительная длина, м
КПБК | 3*6 | 1,1 | 1,5 | 25,0 | 712 | 1100
 | 3*10 | 1,5 | 1,5 | 29,0 | 898 | 1100, 1250, 1400, 1500, 1800
 | 3*16 | 1,5 | 1,5 | 32,0 | 1125 | 1100, 1250, 1400, 1500, 1800
 | 3*25 | 1,5 | 1,5 | 35,6 | 1564 | 1000, 1350
 | 3*35 | 1,5 | 1,5 | 38,3 | 1913 | 900
 | 3*50 | 1,5 | 1,5 | 44,0 | 2425 | 500
КПБП | 3*6 | 1,1 | 1,4 | 10,2*27,5 | 469 | Не менее 300
 | 3*10 | 1,5 | 1,5 | 13,6*33,8 | 950 | 1100, 1250, 1400, 1500, 1800
 | 3*16 | 1,5 | 1,5 | 15,0*37,4 | 1177 | 1100, 1250, 1400, 1500, 1800
 | 3*25 | 1,5 | 1,5 | 15,4*43,0 | 1615 | 1100, 1350
 | 3*35 | 1,5 | 1,5 | 18,0*48,2 | 2098 | 900
 | 3*50 | 1,5 | 1,5 | 19,7*52,3 | 2641 | 500
Примечание. Допустимое предельное отклонение от номинальной толщины изоляции и оболочки ± 20%, от строительных длин ± 3%.

Таблица 7.4. Конструктивные данные токопроводящих жил сечением 25-50 мм2 без предварительной герметизации

S, мм2 | n*d, мм | Диаметр жилы
25 | 1*2,76 + 6*2,01 или 1*2,52 + 6*2,07 | 6,78
35 | 1*2,85 + 6*2,44 | 7,73
50 | 1*3,57 + 6*2,85 | 9,27

Таблица 7.5. Испытательное напряжение кабелей КПБК и КПБП

n*S, мм2 | Испытательное напряжение, кВ
 | при приемке у изготовителя | на период хранения и эксплуатации у потребителя
3*6 | 7 | 6
3*10 | 10 | 9
3*16 | 10,5 | 9
3*25 | 10,5 | 9
3*35 | 10,5 | 9
3*50 | 10,5 | 9

Рисунок 7.5. Профиль бронепокрова кабеля КПБК

Рисунок 7.6. Профиль бронепокрова плоского кабеля КПБП

7.3. КАБЕЛИ ДЛЯ ЭЛЕКТРОБУРЕНИЯ

Кабели серии КТШЭ (табл. 7.6) с резиновой изоляцией в резиновой оболочке одно-, двух- и трехжильные сечением от 25 до 50 мм2 (рис. 7.7, 7.8) предназначены для передачи электроэнергии при переменном напряжении до 3 кВ к электродвигателю электробура при гидростатическом давлении до 122,5 МПа и температуре окружающей жидкости не более 100ºС в условиях вибраций, динамических нагрузок и частых спусков в скважины.

Токопроводящие жилы кабелей изготовляют по конструкции класса 2 – сечением 25 и 35 мм2 и класса 3 – сечением 35 мм2 по ГОСТ 22483-88 и изолируют резиной типа РТИ-1 толщиной, указанной в табл. 7.6. Содержание каучука в резине кабелей марки КТШТЭ не менее 35%, а наложение изоляции оболочки должно производиться одновременно.

Поверх изоляции в кабелях КТШЭ сечением 1*25 мм2, КТШЭ 1*35 мм2, КТШЭ 1*50 мм2, поверх скрученных изолированных жил кабелей КТШЭ 3*35 мм2, КТШЭ 1*50 мм2 и поверх параллельно уложенных изолированных жил кабелей КТШЭ-П 2*35 мм2, КТШЭ-П 2*50 мм2 (рис. 7.9), КТШЭ-П

3*25 мм2, КТШЭ-П 3*35 мм2 (рис. 7.10), накладывают оболочку из нефтестойкой резины типа PIIIH-2.

Поверх изоляции кабеля КГТШЭ 1*50 мм2 накладывают изоляцию из резины PIIIH-1.

На поверхности оболочки кабеля КГТШЭ 1*150 мм2 по всей длине кабеля имеются три продольные риски.

Строительная длина кабелей всех марок и размеров - кратная 12,5 м.

Изолированные жилы кабелей марки КТШЭ после 6 ч пребывания в воде испытывают напряжением 7 кВ в течение 5 мин. Допускается испытание жил на АСИ напряжением 16 кВ. Сопротивление изоляции жил после 6 ч пребывания в воде при (20 ± 10)ºС не менее 100*106 Ом*км. В готовом виде кабели после 6 ч пребывания в воде испытывают напряжением 7 кВ в течение 5 мин.

Кабели выдерживают испытание на изгиб на 180º при -30ºС.

Кабельные секции токопровода, опускаемые вместе с электробуром в скважину, соединенные последовательно, составляют сплошную цепь. Кабельная секция представляет собой отрезок кабеля марки КТШЭ длиной 12-13 м, армированного с одного конца контактным стержнем, с другого - контактной муфтой со смонтированными на них стальными опорами. Армированные концы запрессовывают резиной, при соединении секции муфта и стержень плотно сочленяются и создают надежный котакт. В муфте, стержне и месте сращивания между токопроводящими шинами в готовых секциях, а также по отношению к внешней поверхности секций обеспечивается в любом месте наличие слоя резины толщиной: на стержне - не менее 2 мм, в муфте - не менее 4 мм, в месте сращивания - не менее 5 мм.

Секции выпускают типов KСT1, KСTl-T, KСTl-TГ, KСT11, KСT9 по ТУ 16.538.179-78. При опускании токопровода в скважину кабельные секции встраиваются в отрезки бурильных труб, которые присоединяют друг к другу.

Готовые секции (кабель, муфта, стержень) испытывают переменным напряжением 7 кВ в течение 5 мин. Сопротивление изоляции между жилами кабеля и между каждой жилой и корпусом (водой) не менее 2000*106 Ом.

Таблица 7.6. Конструктивные данные кабелей для электробуров

Марка кабеля | n*S, мм2 | Толщина изоляции, мм | Толщина оболочки, мм | Максимальный внешний размер кабеля, мм | g, кг/км
КТШЭ | 1*25 | 2,2 | 3,0 | 18,0 | 490
 | 1*35 | 2,2 | 3,5 | 20,1 | 641
 | 1*50 | 2,5 | 3,5 | 22,2 | 956
 | 3*35 | 2,2 | 3,0 | 34,2 | 2117
КГТШЭ | 1*50 | 2,8 | 3,5 | 22,2 | 961
КТШЭ-П | 2*35 | 2,2 | 3,4 | 21,1*35,4 | 1535
 | 2*50 | 3,5 | 3,5 | 24,2*41,4 | 2091
 | 3*25 | 2,2 | 2,4 | 16,8*40,8 | 1328
 | 3*35 | 2,2 | 2,4 | 17,9*44,1 | 1710
Примечание. Предельное отклонение от номинальной толщины изоляции – 10%, толщины оболочки – 20% [для КТШ и КГШТЭ (1*50 мм2) – 10%].

Рисунок 7.7. Схема одножильного кабеля КГТШЭ

Рисунок 7.8. Схема трехжильного кабеля КТШЭ

Рисунок 7.9. Схема двухжильного плоского кабеля КТШЭ-П

Рисунок 7.10. Схема трехжильного плоского кабеля КТШЭ-П


КАБЕЛИ И ПРОВОДА С РЕЗИНОВОЙ ИЗОЛЯЦИЕЙ ГИБКИЕ ОБЩЕГО НАЗНАЧЕНИЯ

8.1. НОМЕНКЛАТУРА

Кабели с резиновой изоляцией гибкие общего назначения, выпускаемые по ГОСТ 13497-77, предназначены для присоединения различных передвижных механизмов при переменном напряжении до 660 В частотой 50 Гц. Кабели предназначены для работы в различных атмосферных условиях при длительно допустимой температуре жил не более 65ºС. Перечень марок кабелей и проводов приведен в табл. 8.1, а сортамент в табл. 8.2.

К маркам кабелей КГ, КГН, КПГ, КПГС, КПГСН и КПГУ, выпускаемых для использования в районах с тропическим климатом по ГОСТ 15150-69, добавляется индекс Т, а к маркам кабелей КГ, КПГ, КПГС и КПГУ, предназначенных для районов с холодным климатом, по тому же ГОСТ - индекс ХЛ.

В табл. 8.3 приведен состав номинальных сечений жил заземления и управления в зависимости от основных жил гибких кабелей общего назначения. Для поставок на экспорт допускаются другие сечения жил заземления.

Таблица 8.1. Номенклатура гибких кабелей и проводов с резиновой изоляцией и оболочкой общего назначения

Марка (код ОКП) | Кабель | Преимущественная область применения
КГ (3544410100) | С медными жилами, с резиновой изоляцией в резиновой оболочке | При изгибах с радиусом не менее 8 D и температуре от –40 до +50ºС
КГН (3544410200) | То же в резиновой маслостойкой оболочке, не распространяющей горение | То же в условиях попадания на оболочку дезинфицирующих и агрессивных веществ, применяемых в сельском хозяйстве, а также масла при температуре от -30 до +50ºС
КПГ (3544410300) | То же, что КГ, но повышенной гибкости | При изгибах с радиусом не менее 5 D и температуре от –50 до +50ºС
КПГН (3544411600) | То же, что КГН, но повышенной гибкости | То же в условиях попадания на оболочку дезинфицирующих и агрессивных веществ, применяемых в сельском хозяйстве, а также масла при температуре от -30 до +50ºС
КПГС (3541450700) | То же, что КПГ, но с профилированным резиновым сердечником | При изгибах с радиусом не менее 5 D при воздействии на кабель ударных и раздавливающих нагрузок и температуре от –50 до +50ºС
КПГСН (3544450800) | То же в резиновой маслостойкой оболочке, не распространяющей горение | То же при попадании на оболочку дезинфицирующих и агрессивных веществ, применяемых в сельском хозяйстве, а также масла при температуре от -30 до +50ºС
КПГУ (3544412700) | То же, что КПГ, но с жилами повышенной гибкости и резиновым заполнением между ними | При изгибах с радиусом не менее 10 D и температуре от –50 до +50ºС
ПРС (3555146000) | Провод гибкий со скрученными жилами, с резиновой изоляцией в резиновой оболочке | Для присоединения машин и приборов к электрическим сетям переменного напряжения 220/380 В частоты до 400 Гц при температуре от –40 до 65ºС
ПРСУ (3553546000) | То же в резиновой утолщенной оболочке | То же

Таблица 8.2. Сортамент гибких кабелей и проводов с резиновой изоляцией общего назначения

Марка | Число жил |  |  | S, мм2
 | основных | заземления | управления
КГ и КГН | 1 | - | - | 2,5-120
 | 2; 3 | - | - | 0,75-120
 | 2; 3 | 1 | - | 0,75-120
КПГ | 2 | - | - | 0,75-70
 | 2; 3 | 1 | - | 0,75-70
КПГН | 3 | 1 | - | 1,5-10
 | 3 | 1 | 1 | 1,5-10
КПГС, КПГСН | 3 | 1 | - | 2,5-120
 | 3 | 1 | 1 | 2,5-6
КПГС, КПГСН | 3 | 1 | 2 | 4-50
КПГУ | 3 | - | - | 95-150
 | 3 | 1 | - | 95-150
ПРС | 2; 3 | - | - | 0,5 и 1,5
ПРСУ | 2 | - | - | 0,5

Таблица 8.3. Сечения жил заземления и управления в зависимости от сечения основных жил гибких кабелей с резиновой изоляцией общего назначения, мм2

Основные жилы | Жилы заземления | Жилы управления
0,75 | 0,75 | -
1,0 | 1,0 | -
1,5 | 1,0 | 1,5
2,5 | 1,5 | 1,5
4,0 | 2,5 | 2,5
6,0 | 4,0 | 4,0
10,0 | 6,0 | 6,0
16,0 | 6,0 | 6,0
25 | 10 | 10
35 | 10 | 10
50 | 16 | 10
70 | 25 | -
95 | 35 | -
120 | 35 | -
150 | 50 | -
Примечание. В кабелях КПГ и КПГН жилы заземления и вспомогательные жилы имеют сечения, равные сечениям основных жил, а в кабеле КПГУ при сечении основной жилы 95 мм2 сечение жилы заземления должно быть 25 мм2

8.2. КОНСТРУКТИВНЫЕ ЭЕМЕНТЫ КАБЕЛЕЙ И ПРОВОДОВ

Токопроводящие жилы состоят из медных проволок в соответствии с ГОСТ 22483-77 по конструкциям, приведенным в табл. 8.4, но допускается применение жил с большим числом проволок. Токопроводящие жилы изолируют резиной типа РТИ-1 толщиной 0,6 мм с допустимым отклонением – 10%.

Основные изолированные жилы имеют отличительную расцветку или другие виды отличия. По согласованию с потребителем кабели могут изготовляться без расцветки или других видов отличия жил. Жила заземления, кроме жилы заземления кабеля КПГУ, имеет зелено-желтый цвет. Для поставки на экспорт расцветка жил соответствует табл. 8.5.

Изолированные основные жилы вместе с жилами заземления и жилами управления скручивают в правом направлении. Изолированные жилы кабелей КПГ, КПГН: трехжильных сечением 35 мм2 и более, четырехжильных сечением 4 мм2 и более, пятижильных всех сечений, а также кабелей КПГС и КПГСН сечением до 6 мм2 включительно скручивают вокруг круглого резинового сердечника, а кабелей КПГС и КПГСН сечением 10 мм2 и более - вокруг профилированного резинового сердечника. Изолированные жилы кабеля КПГУ (кроме кабеля с двухслойной оболочкой) скручивают с заполнением из кабельной пряжи или штапелированной стеклопряжи и обматывают лентой прорезиненной ткани или синтетической пленки. В четырехжильных кабелях допускается скручивать жилы вокруг резинового профилированного сердечника.

Шаги скрутки изолированных жил не превышают значений, указанных в табл. 8.6. Скрученные изолированные жилы кабелей КГН, КПГН, КПГСН обматывают лентой синтетической пленки и накладывают резиновую оболочку типа РШН-1; кабелей КПГ, КПГС, КПГУ - типа РШ-1. Допускается отклонение от номинальной толщины до – 20%. Изолированные жилы проводов ПPC и ПРСУ скручивают и накладывают на них резиновую оболочку из резины типа РШТ-2 или РШТМ-2 по ОСТ 16.0.505.015-79. Значения внешних диаметров кабелей приведены в табл. 8.7.

Внешний диаметр двухжильного провода ПРСУ сечением 0,5 мм2 – 7,3 мм; трехжильного провода ПРС сечением 0,5 мм2 – 6,6 мм;

Таблица 8.4. Конструктивные данные токопроводящих жил гибких кабелей с резиновой изоляцией общего назначения

S, мм2 | Конструкции жил кабелей
 | КГ, КГН | КПГ, КПГН, КПГС,КПГСН, КПГУ
0,75 | 19*0,23 | 24*0,20 или 19*0,23
1,0 | 19*0,26 | 32*0,20 или 19*0,26
1,5 | 19*0,32 | 28*0,26 или 19*0,32
2,5 | 49*0,26 | 49*0,26
4,0 | 49*0,32 | 49*0,32
6,0 | 49*0,40 | 84*0,30
10 | 49*0,50 | 91*0,37
16 | 56*0,60 | 84*0,49
25 | 84*0,60 | 126*0,50
35 | 133*0,58 | 189*0,49
50 | 133*0,68 | 266*0,49
70 | 189*0,68 | 266*0,58
95 | 266*0,67 | 361*0,58
120 | 266*0,77 | 266*0,77
150 | - | 405*0,68

Таблица 8.5. Расцветка жил гибких кабелей с резиновой изоляцией общего назначения, поставляемых на экспорт (кабели с жилой заземления)

Число жил | Цвет жил
3 | Зелено-желтый, голубой, коричневый
4 | Зелено-желтый, голубой, черный, коричневый
5 | Зелено-желтый, голубой, черный, коричневый, черный
6 | Зелено-желтый, голубой, черный, коричневый, черный, черный
Примечание. Зелено-желтый цвет изоляции применяют только для жилы заземления.

Таблица 8.6. Шаг скрутки изолированных жил гибких кабелей с резиновой изоляцией общего назначения не более

Марка | S, мм2 | Шаг скрутки
КГ, КГН | 0,75-50 | 16 D
 | 70-120 | 14 D
КПГ, КПГН, КПГС, КПГСН | 0,75-50 | 12 D
КПГ, КПГС, КПГСН | 70-120 | 10 D
КПГУ | 95-150 | 14 D

Таблица 8.7. Внешний диаметр, мм, гибких кабелей общего назначения

S, мм2 | КГ, КГН |  |  |  |  | КПГ, КПГН |  |  |  | КПГС, КПГСН |  |  | КПГУ
 | Одна основная жила | Две основные жилы | Две основные жилы и жила заземления | Три основные жилы | Три основные жилы и жила заземления | Две основные жилы | Две основные жилы и жила заземления | Три основные жилы и жила заземления | Три основные жилы, жила заземления и вспомогательная | Три основные жилы и жила заземления | Три основные жилы, жила заземления и вспомогательная | Три основные жилы, жила заземления и две вспомогательные | Три основные жилы | Три основные жилы и жила заземления | Две основные жилы
0,5 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | 6,3
0,75 | - | 10,3 | 10,8 | 10,8 | 11,6 | 10,4 | 10,9 | 11,8 | - | - | - | - | - | - | -
1,0 | - | 10,6 | 11,1 | 11,1 | 12,0 | 10,7 | 11,2 | 12,1 | - | - | - | - | - | - | -
1,5 | - | 11,2 | 11,8 | 11,8 | 12,7 | 11,8 | 12,4 | 13,4 | 15,5 | - | - | - | - | - | 8,2
2,5 | 7,3 | 12,7 | 13,4 | 13,4 | 15,5 | 12,7 | 13,4 | 15,5 | 16,8 | 18,1 | 19,7 | - | - | - | -
4,0 | 7,9 | 13,8 | 15,5 | 15,5 | 16,8 | 13,8 | 15,5 | 16,8 | 18,2 | 19,2 | 21,8 | 22,8 | - | - | -
6,0 | 8,6 | 16,2 | 17,1 | 17,1 | 18,5 | 16,5 | 17,4 | 18,9 | 21,5 | 21,9 | 23,5 | 24,5 | - | - | -
10 | 10,9 | 18,8 | 19,9 | 19,9 | 22,7 | 19,6 | 21,7 | 23,6 | 25,8 | 25,0 | - | 31,6 | - | - | -
16 | 12,3 | 22,7 | 22,7 | 24,0 | 24,6 | 23,0 | 24,3 | 27,5 | - | 29,4 | - | 36,0 | - | - | -
25 | 15,3 | 27,6 | 27,6 | 29,1 | 29,9 | 27,6 | 29,2 | 31,9 | - | 35,0 | - | 38,6 | - | - | -
35 | 16,5 | 30,0 | 30,0 | 31,8 | 34,7 | 30,7 | 34,7 | 37,7 | - | 37,1 | - | 42,7 | - | - | -
50 | 19,0 | 37,0 | 37,0 | 40,1 | 41,3 | 37,0 | 40,1 | 43,8 | - | 44,8 | - | 47,0 | - | - | -
70 | 21,8 | 41,5 | 41,5 | 43,9 | 45,2 | 42,0 | 44,4 | 48,6 | - | 48,8 | - | - | - | - | -
95 | 24,4 | 46,8 | 46,8 | 49,5 | 51,0 | - | - | - | - | 53,0 | - | - | 45,5 | 52,2 | -
120 | 27,6 | 51,2 | 51,2 | 54,3 | 55,9 | - | - | - | - | 58,0 | - | - | 52,8 | 59,2 | -
150 | - | - | - | - | - | - | - | - | - | - | - | - | 60,6 | 66,6 | -


СПЕЦИАЛИЗИРОВАННЫЕ ГИБКИЕ КАБЕЛИ И ПРОВОДА

9.1. НОМЕНКЛАТУРА

Помимо кабелей общего назначения, изготовляют специализированные кабели и провода, номенклатура которых приводится в табл. 9.1.

Таблица 9.1.Номенклатура гибких специализированных кабелей и проводов

Марка (код ОКП) | Наименование и назначение | ГОСТ, ТУ
 | Кабели высокого напряжения |
ВР-25-2 (3548458201) | С медной жилой, с изоляцией из износостойкой резины, экранированный в оплетке из медных луженых проволок на переменное напряжение 25 кВ частоты 50 Гц | ТУ 16.505.743-75
КВГРЭ (3581176001) | Гибкий с медными жилами, с изоляцией и в оболочке из резины, экранированный для работы при температуре от –60 до +85ºС | ТУ 16.505.594-74
3КВР-75 (3548430100) | Трехжильный с двумя медными жилами низкого напряжения и медной жилой высокого напряжения, с резиновой изоляцией, с экраном и в ПВХ оболочке, для рентгеновских установок на напряжение 75 кВ, работающих в закрытых помещениях | ТУ 16.505.449-81
3КВР-150 (3548430200) | То же на напряжение 150 кВ | То же
3КВЭЛ (3548530300) | С медными жилами трехжильный, с изоляцией из фторопласта, вторая и последующие жилы в виде оплеток, разделенных изоляцией в экране и ПВХ оболочке для электронно-лучевых приборов на постоянное напряжение 110, 165 и 220 кВ | ТУ 16.505.709-75
4КВЭЛ (354853040) | То же четырехжильный | То же
 | Провода для радиоустановок |
РПШ (3543090001) | С медными жилами, с резиновой изоляцией, в резиновой оболочке для монтажа электроустановок при температуре не ниже -40ºС | ГОСТ 5783-79
РПШМ (3543091300) | То же в резиновой холодостойкой оболочке для монтажа при температуре не ниже -50ºС | То же
РПШЭ (3543090002) | То же, что РПШ экранированный | ” ”
РПШЭМ (3543091400) | То же в дополнительной резиновой оболочке | ” ”
 | Кабели аэродромные |
КВОРН-3 (3548497000) | С жилами из медных луженых проволок, с резиновой изоляцией в оболочке из маслобензостойкой резины на переменное напряжение 3 кВ для соединения первичных обмоток трансформаторов, питающих аэродромные огни, в общую последовательную цепь и присоединения к регуляторам яркости. Работают в стационарных условиях при температуре от –60 до +50ºС | ТУ 16.505.600-77
КВОРН-6 (3548497100) | То же на напряжение 6 кВ | То же
НРШМ-Т (3548497200) | То же на напряжение 250 В | ” ”
КРЗ (3548452300) | То же, но с жилами из медных проволок на напряжение 380 В для соединения аэродромных огней | ТУ 16-505.662-74
 | Кабели для электросварки |
КПЭС (3546450600) | Полый с медными основной токопроводящей жилой и жилами дистанционного управления с полой стальной спиралью-каналом, в общей изоляционно-защитной резиновой оболочке для автоматической и полуавтоматической дуговой сварки и под флюсом при температуре от –10 до +40ºС | ТУ 16.505.842-81
КОГ1 (3546450100) | Гибкий с медными жилами, с резиновой изоляцией для соединения при дуговой сварке электрододержателей, автоматических и полуавтоматических сварочных установок с источником номинального переменного напряжения до 220 В частоты 50 Гц или постоянного напряжения при температуре от –50 до +50ºС в монтажных условиях (на открытых площадках, стапелях и т.п.) | ГОСТ 6731-77
КОГ2 (3546450300) | То же, но для дуговой сварки в стационарных условиях (сварочном цехе, на участке и т.д.) и для дистанционного регулирования процесса сварки | То же
 | Кабели различных назначений |
АКРПТ (3544411400) | С алюминиевыми жилами, с резиновой изоляцией, в резиновой оболочке для присоединения передвижных машин и механизмов к электрическим сетям на переменное напряжение до 660 В частоты до 400 Гц или постоянное напряжение до 1000 В при температуре от –40 до +50ºС | ТУ 16.705.078-79
АКРПТН (3544411500) | То же, в резиновой маслобензостойкой оболочке, не распространяющей горение, при температуре от –30 до +40ºС | То же
ГКРЛ (3548498602) | Гибкий с медными жилами, с резиновой изоляцией, в резиновой оболочке с лавсановым сердечником для эксплуатации в составе атомного объекта в морской воде под гидростатическим давлением до 981 кПа при температуре от –2 до +35ºС и в воздушной среде от –50 до +65ºС при переменном напряжении до 380 В частоты 50 Гц или при постоянном напряжении до 700 В | ТУ 16.505.188-77
ГРЭ (3541451200) | Гибкий с медными жилами, с резиновой изоляцией, экранированный для присоединения самоходных вагонов с электрическим приводом к сети переменного напряжения 660 В частоты 50 Гц на основных жилах и 220 В на вспомогательной жиле | ТУ 16.505.593-74
КВГВ (3548459200) | Гибкий с медными жилами, с резиновой изоляцией, с экранами по жилам, в общем экране, в резиновой оболочке для присоединения передвижных механизмов к сети с изолированной нейтралью | ТУ 16.705.078-79
КГП (3521300100) | Гибкий плоский с медными жилами, с резиновой изоляцией, в резиновой оболочке для присоединения осветительных установок и передвижных механизмов к электрическим сетям (прожекторный) на номинальное переменное напряжение до 660 В частоты до 400 Гц рпи температуре от –50 до +50ºС | ГОСТ 6106-80
КСР (3548450600) | С медными жилами, спиральный, с резиновой изоляцией, в резиновой оболочке для питания осветительных приборов телецентров при переменном напряжении до 380 В частоты 50 Гц | ТУ 16.505.603-74
КПГУ (3544412700) | С медными жилами повышенной гибкости, с резиновой изоляцией, в резиновой оболочке для питания передвижных механизмов (портальных кранов) | ГОСТ 13497-77
ШПЭП-УХЛ (3555142000) | С медными жилами, с резиновой изоляцией, в резиновой оболочке на переменное напряжение до 660 В частоты до 400 Гц или постоянное напряжение 1000 В для питания передвижных электропил при температуре от –40 до +50ºС | ТУ 16.505.417-82

9.2.ГИБКИЕ КАБЕЛИ ВЫСОКОГО НАПРЯЖЕНИЯ

Кабель высоковольтный ВР-25-2 для электропоездов предназначен для подвода переменного напряжения до 25 кВ частоты 50 Гц от пантографа к трансформатору электропоезда. Кабель работает в условиях фиксированного монтажа в металлорукаве при окружающей температуре от -50 до +40ºС и относительной влажности до 98% при температуре до +35ºС и вертикальных колебаниях с частотой до 6 Гц при амплитуде до 10 мм и частотой 1 Гц при амплитуде до 35 мм.

Кабель состоит из одной жилы сечением 25 мм2, скрученной из медных проволок конструкции класса 4, и изоляции из последовательно чередующихся слоев электропроводящей и изоляционной озоностойкой резины общей толщиной 18,5 мм. Допустимое отклонение от номинальной толщины 2 мм.

Изоляцию обматывают лентой электропроводящей двухсторонней прорезиненной ткани и оплетают медной проволокой, луженой припоем марки ПОС-61 диаметром 0,20 - 0,30 мм, плотностью не менее 80%. Внешний диаметр кабеля не более 48 мм, масса 2750 кг/км. Кабель поставляют длиной 15 м или кратной ей.

Готовый кабель испытывают переменным напряжением 85 кВ в течение 5 мин.

Кабель гибкий высоковольтный КВГРЭ предназначен для монтажа подвижных электротехнических и радиоэлектронных устройств и передачи постоянного напряжения 40 кВ при токовой нагрузке 5 А. Допускается передача импульса тока 100 А длительностью 10 мкс не чаще чем 1 раз в 1 ч. Температурный диапазон эксплуатации кабеля от -60 до +85ºС.

Кабель имеет одну жилу сечением 2,5 мм2, состоящую из 323 медных проволок диаметром 0,1 мм с резиновой изоляцией типа РТИ-1 толщиной 4,0 мм (минимальная - 3,75 мм), оплетенной семипроволочными стренгами, скрученными из луженых медных проволок диаметром 0,12 мм, плотностью не менее 80 %. На экран накладывают оболочку из маслобензостойкой резины толщиной 1,5 мм с допуском - 20%. Внешний диаметр кабеля 16,0 мм, масса 337 кг/км. Кабель поставляют длинами не менее 15 м. В готовом виде кабель испытывают переменным напряжением 20 кВ в течение 1 мин. Электрическое сопротивление изоляции 100*106 Ом*км при относительной влажности окружающего воздуха 98% и температуре 40ºС. Кабель устойчив к вибрационным нагрузкам и выдерживает до 10000 изгибов на угол ±180º.

Кабели высоковольтные 3КВР-150 и 3КВР-75 для рентгеновских установок (рис. 9.1) предназначены для подвода тока наката и тока высокого напряжения к одно- или двухфокусным рентгеновским трубкам. Рентгеновские кабели работают в закрытых помещениях при температуре окружающей среды от -20 до +40ºС и относительной влажности воздуха 98% при температуре + 35ºС.

Минимально допустимый радиус изгиба кабеля 3КВР-75 при эксплуатации при температуре выше 0ºС - 120 мм, а кабеля 3КВР-150 - 150 мм; при температуре ниже 0ºС - соответственно 240 и 300 мм.

Преимущественным видом напряжения для кабеля марки 3КВР-75 является пульсирующее, а для кабеля марки 3КВР-150 - постоянное. В табл. 9.2 приведены номинальные рабочие напряжения, токи нагрузки и напряжение между жилами накала.

Конструктивно обе марки рентгеновских кабелей одинаковы, отличаются только толщиной изоляции жилы высокого напряжения. Предельное отклонение от номинального рабочего напряжения допускается + 3%. Номинальные сечения жил накала 1,5 мм2; высокого напряжения 1,5 мм2 (две секции сечением 0,75 мм2 каждая). Номинальная толщина изоляции жил накала и основные конструктивные данные указаны в табл. 9.3. Предельное отклонение от толщины изоляции - 10%, оболочки ±20%. Кабели поставляют длинами: 3КВР-75 — 7 ± 0,5 м, а 3КВР-150 — 10 ± 0,5 м или кратными им.

Изолированные жилы накала испытывают на АСИ переменным напряжением 2 кВ. Высоковольтная изоляция кабелей в готовом виде в течение 15 мин проходит один из видов испытаний, указанных в табл. 9.4. Изоляцию жил накала кабелей в готовом виде испытывают переменным напряжением 500 В частоты 50 Гц в течение 1 мин.

Кабели высоковольтные 3КВЭЛ и 4КВЭЛ для электронно-лучевых приборов предназначены для питания электронных микроскопов, электронографов и других электронно-лучевых приборов при температуре от -20 до +60ºС.

Кабели изготовляют трехжильными (3КВЭЛ) и четырехжильными (4КВЭЛ) на постоянное напряжение 60, 110, 165 и 220 кВ при пульсации напряжения не более 10% (рис. 9.2). Между жилами 1 и 2 - не более 50 В переменного напряжения; между жилами 2 и 3 — не более 2 кВ переменного или постоянного напряжения; между жилами 3 и 4 - не более 10 кВ амплитудных. Ток накала — не более 20 А.

Первая жила сечением 1,5 мм2 из медных проволок конструкции 19*0,32 мм, изолированная фторопластом Ф-4, расположена в центре кабеля, последующие (2, 3, 4) жилы накладывают концентрически оплеткой медными проволоками на изоляцию предыдущей жилы. Конструкция кабеля завершается наружной оболочкой (рис. 9.4). В табл. 9.5 приведены внешние диаметр и масса кабелей 3КВЭЛ и 4КВЭЛ. Кабели поставляются длинами не менее 10 м. Электрическое сопротивление постоянному току соединенных последовательно жил 1 и 2 не более 0,041 Ом/м, а сопротивление жил 3 и 4 — не более 0,015 Ом/м.

Электрическое сопротивление изоляции между жилами 3 и 4 — не менее 105 Ом*м. Электрическая емкость между жилами 1 и 2, 2 и 3 не превышает 500 пФ/м; между жилами 3 и 4 — 510 пФ/м, а между жилой 4 и экраном — 150 пФ/м.

В готовом виде кабели проходят одно из испытаний напряжением, указанным в табл. 9.6. Кабель на напряжение 220 кВ допускается испытывать переменным напряжением 85 кВ частоты 50 Гц в течение 15 мин. Допускается трехкратное испытание кабеля в составе аппаратуры заказчика постоянным напряжением, равным 1,5 Uном, в течение 1 мин.

Таблица 9.2. Электрические параметры рентгеновских кабелей марок 3КВР-75 и 3КВР-150

Марка | Подробное наименование | Рабочее напряжение между жилой высокого напряжения и заземляющим экраном, кВ |  |  | Напряжение между жилами тока накала, В | Ток нагрузки, А
 |  | постоянное напряжение с коэффициентом пульсации 10% | пульсирующее напряжение с частотой пульсации между амплитудой и нулем 50 Гц | Переменное напряжение частоты 50 Гц амплитудное
3КВР-75 | Кабель трехжильный с двумя медными жилами тока накала, с медной жилой высокого напряжения, с резиновой изоляцией, с заземляющим экраном, в оболочке из поливинилхлоридного пластиката | 100 | 75 | 50 | До 250 | До 6
3КВР-150 | То же | 150 | 110 | 75 | До 250 | До 6

Рисунок 9.1. Схема рентгеновского кабеля

Рисунок 9.2. Схема кабелей марок 3КВЭЛ и 4КВЭЛ: 1 - жила 1; 2, 4, 6, 9 - изоляция из фторопласта Ф-4; 3 - жила 2; 5 - жила 3; 7 - жила 4; 8 - слой из проводящей пленки фторопласта Ф-4; 10 - оплетка из лавсановых нитей; 11 - внешняя изоляция из резины; 12 - обмотка из проводящей двухсторонней тканевой ленты; 13 – экран; 14 – оболочка из ПВХ пластиката; в кабеле 3КВЭЛ указанные элементы отсутствуют

Таблица 9.3. Конструктивные данные рентгеновских кабелей марок 3КВР-75 и 3КВР-150

Марка | Толщина, мм |  |  | Внешний диаметр кабеля, мм | Масса кабеля, кг/км
 | изоляции жил тока накала | высоковольтной изоляции | наружный оболочки
3КВР-75 | 0,6 | 6,1 | 1,0 | 24 | 624
3КВР-150 | 0,6 | 8,6 | 1,0 | 30 | 939

Таблица 9.4. Испытательное напряжение рентгеновских кабелей

Марка | Испытательное напряжение, кВ
 | постоянное | Пульсирующее с частотой пульсации между амплитудой и нулем 50 Гц | Переменное частоты 50 Гц амплитудное
3КВР-75 | 120 | 90 | 60
3КВР-150 | 180 | 130 | 90

Таблица 9.5. Внешний диаметр и масса кабелей марок 3КВЭЛ и 4КВЭЛ

Напряжение (постоянное), кВ | D, мм |  | g, кг/км
 | 3КВЭЛ | 4КВЭЛ | 3КВЭЛ | 4КВЭЛ
60 | 16,1 | 17,5 | 444 | 479
110 | 19,1 | 20,5 | 569 | 600
165 | 23,7 | 25,1 | 839 | 871
220 | 29,1 | 30,5 | 1197 | 1229

Таблица 9.6. Варианты электрических испытаний кабелей марок 3КВЭЛ и 4КВЭЛ

Схема испытаний | Испытательное напряжение, кВ, и продолжительность испытания, мин
 | постоянное с пульсацией не более 5% |  | пульсирующее частоты 50 Гц |  | переменное частоты 50 Гц
 | кВ | мин | кВ | мин | кВ | мин
Между центральной жилой и первой оплеткой | - | - | - | - | 1,0 | 1
Между первой и второй оплетками (кабель 3КВЭЛ) | - | - | - | - | 5,0 | 1
Между второй и третьей обмотками | - | - | 20 | 1 | 5,0 | 1
Между второй или третьей обмоткой и внешним экраном кабеля напряжением, кВ: |  |  |  |  |  |
60 | 70 | 30 | 50 | 30 | 30 | 10
110 | 130 | 20 | 90 | 30 | 55 | 10
165 | 190 | 30 | 135 | 30 | 80 | 10
220 | 260 | 30 | 180 | 30 | 110 | 10

9.3. ПРОВОДА ДЛЯ РАДИОУСТАНОВОК

Провода для радиоустановок марок РПШ, РПШМ, РПШЭ и РПШЭМ предназначены для работы при переменных напряжениях 380, 660 и 3000 В при температуре окружающей среды от -40 до +60ºС — РПШ и РПШЭ и от -50 до +60°С -РПШМ и РПШЭМ и относительной влажности до 98% при температуре +35°С. Монтаж проводов может производиться без предварительного прогрева при температуре до -15°С.

Провода изготовляют сечением от 0,35 до 10 мм2 с числом жил до 14. В табл. 9.7 приведен сортамент проводов (рис. 9.3). Допускается изготовление проводов с жилами разных сечений и на разные напряжения с числом жил не более 7, но число жил разных сечений может быть не более 3.

Токопроводящие жилы проводов сечением 0,35 и 0,5 мм2 изготовляют из медных проволок конструкций класса 5, остальных сечений — классов 4 или 5. Изоляция из резины типа РТИ-1 в соответствии с данными табл. 9.8. Допустимые отклонения от номинальной толщины — 10%. Изолированные жилы скручивают с шагом не более 14 D, причем допускается скрутка с сердечником и заполнением из резины, ПВХ пластиката или волокнистых материалов, затем обматывают лентой из ПЭТФ пленки. При многоповивной скрутке внутренние повивы скручивают с шагом не более 25 D, а внешние - не более 14 D.

Поверх скрученных жил проводов РПШ и РПШЭ накладывают оболочку из резины. Толщина оболочки кабеля с диаметром под оболочкой до 10 мм — 1,5 мм, диаметром свыше 10мм — 2,0мм. Предельно допустимое отклонение от номинальной толщины изоляции - 10%, оболочки - 20%.

На провода марок РПШМ и РПШЭМ накладывают оболочку повышенной хладостойкости с опознавательной продольной выпуклой риской. На провода марок РПШЭ и РПШЭМ поверх оболочки накладывают экранирующую оплетку оцинкованными или лужеными стальными проволоками диаметром 0,3 мм плотностью не менее 70%. Такой покров одновременно защищает провода от механических воздействий. По желанию заказчика экран может быть выполнен из луженых медных проволок.

Внешние диаметр и масса проводов для радиоустановок приведены в табл. 9.9, 9.10, 9.10а. Допустимое отклонение от расчетного внешнего диаметра + 10%. Провода поставляют длинами не менее 50 м.

Изолированные жилы испытывают на АСИ напряжением, указанным в табл. 9.11. В готовом виде провода на напряжение 380 В испытывают переменным напряжением 2,0 кВ в течение 5 мин; провода на напряжение 660 В — напряжением 2,5 кВ, а на напряжение 3 кВ — напряжением 7 кВ. Электрическое сопротивление изоляции проводов — не менее 75*106 Ом*км.

Таблица 9.7. сортамент проводов для радиоустановок

Марка | Число жил | S, мм2, при Uном, В
 |  | 380 | 660 | 3000
РПШ, РПШМ | 2-8, 10, 12, 14 | 0,35-2,5 | 0,75-2,5 | 1,5-2,5
РПШЭ и РПШЭМ | 2 и 3 | 4 и 6 | 4-10 | 4-10

Рисунок 9.3. Схема кабеля РПШ для радиоустановок

Таблица 9.8. Толщина изоляции проводов для радиоустановок

S, мм2 | Толщина изоляции, мм, при Uном, В
 | 380 | 660 | 3000
0,35 и 0,5 | 0,6 | - | -
0,75-6 | 0,8 | 1,0 | 1,8
10 | - | 1,2 | 2,0

Таблица 9.9.Внешний диаметр проводов для радиоустановок

Марка | U, В | Число жил
 |  | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 10 | 12 | 14
S = 0,35 мм2
РПШ, РПШМ | 380 | 5,0 | 6,9 | 7,2 | 7,7 | 8,3 | 8,9 | 8,9 | 9,4 | 10,8 | 11,1 | 11,6
РПШЭ, РПШЭМ |  | 6,2 | 8,1 | 8,4 | 8,9 | 9,5 | 10,1 | 10,1 | 10,6 | 12,0 | 12,3 | 12,8
S = 0,5 мм2
РПШ, РПШМ | 380 | 5,2 | 7,3 | 7,6 | 8,2 | 8,8 | 9,4 | 9,4 | 10,1 | 11,6 | 11,9 | 12,4
РПШЭ, РПШЭМ |  | 6,3 | 8,5 | 8,8 | 9,4 | 10,0 | 10,6 | 10,6 | 11,3 | 12,8 | 13,1 | 13,6
S = 0,75 мм2
РПШ, РПШМ | 380 | 5,8 | 8,6 | 9,0 | 9,7 | 10,6 | 11,4 | 11,4 | 12,2 | 15,2 | 15,6 | 16,3
РПШЭ, РПШЭМ |  | 7,0 | 9,8 | 10,2 | 10,9 | 11,8 | 12,6 | 12,6 | 13,4 | 16,4 | 16,8 | 17,5
РПШ, РПШМ | 660 | 6,2 | 9,4 | 9,9 | 10,7 | 11,6 | 12,6 | 12,6 | 14,6 | 16,8 | 17,3 | 18,1
РПШЭ, РПШЭМ |  | 7,4 | 10,6 | 11,1 | 11,9 | 12,8 | 13,8 | 13,8 | 15,6 | 18,0 | 18,5 | 19,3
S = 1,0 мм2
РПШ, РПШМ | 380 | 6,0 | 8,9 | 9,3 | 10,1 | 10,9 | 11,8 | 11,8 | 12,7 | 15,8 | 16,2 | 17,0
РПШЭ, РПШЭМ |  | 7,2 | 10,1 | 10,5 | 11,3 | 12,1 | 13,0 | 13,0 | 13,9 | 17,0 | 17,4 | 18,2
РПШ, РПШМ | 660 | 6,4 | 9,7 | 10,2 | 11,0 | 12,0 | 13,0 | 13,0 | 15,0 | 17,4 | 17,9 | 18,7
РПШЭ, РПШЭМ |  | 7,6 | 10,9 | 11,4 | 12,2 | 13,2 | 14,2 | 14,2 | 16,2 | 18,6 | 19,1 | 19,9
S = 1,5 мм2
РПШ, РПШМ | 380 | 6,3 | 9,5 | 10,0 | 10,9 | 11,8 | 12,8 | 12,8 | 14,8 | 17,1 | 17,6 | 18,4
РПШЭ, РПШЭМ |  | 7,5 | 10,7 | 11,2 | 12,1 | 13,0 | 14,0 | 14,0 | 16,0 | 18,3 | 18,8 | 19,6
РПШ, РПШМ | 660 | 6,7 | 10,3 | 10,9 | 11,9 | 12,9 | 15,0 | 15,0 | 16,1 | 18,7 | 19,2 | 20,2
РПШЭ, РПШЭМ | 7,9 | 11,5 | 12,1 | 13,0 | 14,1 | 16,2 | 16,2 | 17,3 | 19,9 | 20,4 | 21,4 |
РПШ, РПШМ | 3000 | 8,3 | 14,5 | 15,3 | 16,7 | 18,2 | 19,8 | 19,8 | 21,4 | 25,1 | 25,9 | 27,2
РПШЭ, РПШЭМ |  | 9,5 | 15,7 | 16,5 | 17,9 | 19,4 | 21,0 | 21,0 | 22,6 | 26,3 | 27,1 | 28,4
S = 2,5 мм2
РПШ, РПШМ | 380 | 7,0 | 10,9 | 11,5 | 12,5 | 14,0 | 15,8 | 15,8 | 17,0 | 19,8 | 20,4 | 21,6
РПШЭ, РПШЭМ |  | 8,2 | 12,1 | 12,7 | 13,7 | 15,8 | 17,0 | 17,0 | 18,2 | 21,0 | 21,4 | 22,6
РПШ, РПШМ | 660 | 7,4 | 11,7 | 12,3 | 14,5 | 15,7 | 17,0 | 17,0 | 18,3 | 21,4 | 22,0 | 23,1
РПШЭ, РПШЭМ |  | 8,6 | 12,9 | 13,5 | 15,7 | 16,9 | 18,2 | 18,2 | 19,5 | 22,6 | 23,2 | 24,2
РПШ, РПШМ | 3000 | 9,0 | 15,9 | 16,8 | 18,3 | 20,0 | 21,8 | 21,8 | 23,6 | 27,8 | 28,7 | 30,2
РПШЭ, РПШЭМ |  | 10,2 | 17,1 | 18,0 | 19,5 | 21,2 | 23,0 | 23,0 | 24,8 | 29,0 | 29,9 | 31,4
S = 4,0 мм2
РПШ, РПШМ | 380 | - | 12,0 | 12,6 | - | - | - | - | - | - | - | -
РПШЭ, РПШЭМ | - | 13,2 | 13,8 | - | - | - | - | - | - | - | - |
РПШ, РПШМ | 660 | - | 12,8 | 14,5 | - | - | - | - | - | - | - | -
РПШЭ, РПШЭМ |  | - | 14,0 | 15,7 | - | - | - | - | - | - | - | -
РПШ, РПШМ | 3000 | - | 17,0 | 17,9 | - | - | - | - | - | - | - | -
РПШЭ, РПШЭМ |  | - | 18,2 | 19,1 | - | - | - | - | - | - | - | -
S = 6,0 мм2
РПШ, РПШМ | 380 | - | 15,2 | 16,0 | - | - | - | - | - | - | - | -
РПШЭ, РПШЭМ |  | - | 16,4 | 17,2 | - | - | - | - | - | - | - | -
РПШ, РПШМ | 660 | - | 16,0 | 16,9 | - | - | - | - | - | - | - | -
РПШЭ, РПШЭМ |  | - | 17,2 | 18,1 | - | - | - | - | - | - | - | -
РПШ, РПШМ | 3000 | - | 19,2 | 20,3 | - | - | - | - | - | - | - | -
РПШЭ, РПШЭМ |  | - | 20,4 | 21,5 | - | - | - | - | - | - | - | -
S = 10,0 мм2
РПШ, РПШМ | 660 | - | 18,6 | 19,7 | - | - | - | - | - | - | - | -
РПШЭ, РПШЭМ |  | - | 19,8 | 20,9 | - | - | - | - | - | - | - | -
РПШ, РПШМ | 3000 | - | 21,8 | 23,1 | - | - | - | - | - | - | - | -
РПШЭ, РПШЭМ |  | - | 23,0 | 24,3 | - | - | - | - | - | - | - | -

Таблица 9.10. Масса проводов, кг/км, с жилами сечением 0,35-2,5 мм2 для радиоустановок

Марка |  | Число жил
 |  | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 10 | 12 | 14
S = 0,35 мм2
РПШ | 380 | 29 | 60 | 69 | 80 | 93 | 108 | 114 | 122 | 148 | 167 | 188
РПШМ |  | 28 | 58 | 66 | 77 | 90 | 105 | 111 | 119 | 144 | 163 | 183
РПШЭ |  | 73 | 113 | 122 | 138 | 160 | 176 | 182 | 190 | 226 | 253 | 274
РПШЭМ |  | 72 | 111 | 119 | 135 | 157 | 173 | 179 | 187 | 222 | 249 | 269
S = 0,5 мм2
РПШ | 380 | 33 | 69 | 80 | 94 | 111 | 127 | 134 | 145 | 177 | 201 | 226
РПШМ |  | 32 | 67 | 77 | 91 | 107 | 123 | 131 | 141 | 173 | 196 | 222
РПШЭ |  | 80 | 123 | 134 | 161 | 178 | 196 | 203 | 221 | 263 | 288 | 314
РПШЭМ |  | 79 | 121 | 130 | 158 | 174 | 192 | 199 | 217 | 259 | 283 | 310
S = 0,75 мм2
РПШ | 380 | 43 | 98 | 114 | 135 | 162 | 187 | 200 | 214 | 296 | 339 | 380
РПШМ |  | 42 | 94 | 110 | 131 | 158 | 182 | 195 | 209 | 288 | 331 | 372
РПШЭ |  | 92 | 165 | 182 | 207 | 239 | 272 | 286 | 301 | 406 | 450 | 496
РПШЭМ |  | 91 | 161 | 178 | 203 | 235 | 267 | 281 | 296 | 398 | 442 | 488
РПШ | 660 | 50 | 116 | 136 | 161 | 192 | 225 | 239 | 286 | 350 | 397 | 448
РПШМ |  | 48 | 112 | 132 | 157 | 187 | 219 | 233 | 279 | 342 | 388 | 439
РПШЭ |  | 99 | 185 | 212 | 239 | 279 | 316 | 330 | 394 | 468 | 522 | 576
РПШЭМ |  | 97 | 181 | 208 | 235 | 274 | 310 | 324 | 387 | 460 | 513 | 567
S = 1,0 мм2
РПШ | 380 | 48 | 108 | 127 | 152 | 180 | 209 | 226 | 242 | 330 | 378 | 426
РПШМ |  | 46 | 104 | 123 | 148 | 176 | 204 | 221 | 238 | 325 | 370 | 418
РПШЭ |  | 97 | 176 | 195 | 227 | 259 | 296 | 312 | 334 | 441 | 494 | 544
РПШЭМ |  | 95 | 172 | 191 | 223 | 255 | 291 | 307 | 330 | 436 | 488 | 536
РПШ | 660 | 54 | 127 | 149 | 177 | 213 | 249 | 266 | 317 | 389 | 442 | 499
РПШМ |  | 52 | 123 | 145 | 173 | 208 | 243 | 260 | 310 | 380 | 433 | 490
РПШЭ |  | 104 | 198 | 226 | 262 | 300 | 345 | 362 | 426 | 514 | 569 | 629
РПШЭМ |  | 102 | 194 | 222 | 258 | 295 | 339 | 356 | 419 | 505 | 560 | 620
S = 1,5 мм2
РПШ | 380 | 55 | 128 | 153 | 186 | 221 | 258 | 279 | 332 | 408 | 466 | 527
РПШМ |  | 54 | 123 | 149 | 181 | 216 | 253 | 274 | 325 | 399 | 458 | 517
РПШЭ |  | 105 | 197 | 229 | 264 | 308 | 400 | 371 | 441 | 532 | 592 | 656
РПШЭМ |  | 104 | 192 | 225 | 259 | 303 | 395 | 366 | 434 | 523 | 584 | 646
РПШ | 660 | 62 | 148 | 178 | 213 | 257 | 333 | 355 | 388 | 481 | 535 | 637
РПШМ |  | 60 | 143 | 173 | 207 | 251 | 324 | 346 | 380 | 473 | 525 | 597
РПШЭ |  | 112 | 225 | 256 | 299 | 349 | 442 | 464 | 500 | 611 | 674 | 751
РПШЭМ |  | 110 | 220 | 251 | 293 | 343 | 433 | 455 | 492 | 603 | 664 | 741
РПШ | 3000 | 94 | 275 | 324 | 388 | 465 | 545 | 585 | 631 | 788 | 826 | 998
РПШМ |  | 92 | 265 | 314 | 377 | 454 | 533 | 573 | 620 | 775 | 863 | 984
РПШЭ |  | 161 | 383 | 434 | 506 | 593 | 687 | 727 | 780 | 969 | 1073 | 1203
РПШЭМ |  | 159 | 373 | 424 | 495 | 582 | 675 | 715 | 769 | 956 | 1060 | 1189
S = 2,5 мм2
РПШ | 380 | 73 | 176 | 214 | 260 | 340 | 396 | 431 | 469 | 58 | 660 | 751
РПШМ |  | 71 | 171 | 208 | 254 | 332 | 388 | 423 | 461 | 571 | 649 | 740
РПШЭ |  | 125 | 255 | 300 | 351 | 448 | 507 | 542 | 587 | 723 | 804 | 900
РПШЭМ |  | 123 | 250 | 294 | 345 | 440 | 499 | 434 | 579 | 713 | 793 | 889
РПШ | 660 | 81 | 199 | 239 | 323 | 384 | 448 | 485 | 527 | 656 | 739 | 842
РПШМ |  | 79 | 193 | 233 | 315 | 375 | 438 | 475 | 518 | 645 | 728 | 830
РПШЭ |  | 134 | 285 | 327 | 431 | 495 | 566 | 603 | 655 | 805 | 902 | 1011
РПШЭМ |  | 132 | 279 | 321 | 423 | 486 | 556 | 593 | 646 | 794 | 891 | 999
РПШ | 3000 | 117 | 341 | 406 | 486 | 582 | 682 | 739 | 797 | 996 | 1121 | 1283
РПШМ |  | 114 | 329 | 394 | 747 | 569 | 667 | 724 | 785 | 982 | 1106 | 1267
РПШЭ |  | 184 | 453 | 524 | 614 | 725 | 833 | 890 | 968 | 1190 | 1323 | 1504
РПШЭМ |  | 181 | 441 | 512 | 602 | 712 | 818 | 875 | 956 | 1176 | 1308 | 1488

Таблица 9.10а. Масса проводов с жилами сечения 4-10 мм2 для радиоустановок

Марка | U, В | Число жил
 |  | 1 | 2 | 3
S = 4,0 мм2
РПШ | 380 | 224 | 274 | -
РПШМ |  | 217 | 267 | -
РПШЭ |  | 311 | 365 | -
РПШЭН |  | 304 | 358 | -
РПШ | 660 | 249 | 334 | -
РПШМ |  | 242 | 325 | -
РПШЭ |  | 341 | 442 | -
РПШЭМ |  | 334 | 433 | -
РПШ | 3000 | 403 | 481 | -
РПШМ |  | 390 | 468 | -
РПШЭ |  | 521 | 608 | -
РПШЭМ |  | 508 | 595 | -
S = 6,0 мм2
РПШ | 380 | 347 | 423 | -
РПШМ |  | 336 | 412 | -
РПШЭ |  | 456 | 535 | -
РПШЭМ |  | 445 | 524 | -
РПШ | 660 | 380 | 461 | -
РПШМ |  | 367 | 449 | -
РПШЭ |  | 492 | 579 | -
РПШЭМ |  | 479 | 567 | -
РПШ | 3000 | 524 | 630 | -
РПШМ |  | 507 | 615 | -
РПШЭ |  | 663 | 774 | -
РПШЭМ |  | 646 | 759 | -
S = 10,0 мм2
РПШ | 660 | - | 536 | 660
РПШМ |  | - | 520 | 645
РПШЭ |  | - | 666 | 801
РПШЭМ |  | - | 650 | 786
РПШ | 3000 | - | 668 | 815
РПШМ |  | - | 647 | 796
РПШЭ |  | - | 819 | 974
РПШЭМ |  | - | 798 | 955

Таблица 9.11. Испытательное напряжение на АСИ проводов для радиоустановок

Рабочее напряжение, В | Испытательное напряжение, В, при толщине изоляции, мм
 | 0,6 | 0,8 | 1,0 | 1,2 | 1,8 | 2,0
380 | 2000 | 4000 | - | - | - | -
660 | - | - | 6000 | 7000 | - | -
3000 | - | - | - | - | 14000 | 16000

9.4. АЭРОДРОМНЫЕ КАБЕЛИ

Кабели КВОРН и НРШМ-Т армированные и неармированные для аэродромных огней, предназначены для применения в системах электросветосигнального оборудования аэродромов в стационарных условиях при температуре от -60 до +50ºС в различных грунтах на высоте над уровнем моря до 3000 м.

Кабели серии КВОРН применяют для соединения первичных обмоток изолирующих трансформаторов, питающих аэродромные огни, в общую последовательную цепь и для присоединения к регуляторам яркости, а кабели НРШМ-Т — для подключения аэродромных огней или светосигнальных знаков. Кабели КВОРН-3 и КВОРН-6 на переменные напряжения 3 и 6 кВ являются базовыми (со свободными концами), варианты армирования которых придают им те или иные монтажные функции. Таким же базовым является и кабель НРШМ-Т на напряжение 0,25 кВ.

Кабели армируют в трех вариантах исполнения. Им присваиваются дополнительные индексы: ВР — армированные с одного конца вилкой, с другого — розеткой; В - то же с одного конца вилкой; Р — то же с одного конца розеткой (табл. 9.12).

Токопроводящие жилы сечением 6 и 10 мм2 скручивают из медных луженых прополок конструкции класса 4 и сечения 2,5 мм2 класса 5. Жилы изолируют резиной типа РТИ-1 или РТЭПИ-1 по ОСТ 16.0.505.015-79.

Толщина изоляции кабелей: КВОРН на напряжение 3 кВ — 3,0 мм; на напряжение 6 кВ - 4,8 мм, а кабеля НРШМ-Т – 1,2 мм. В кабелях серии КВОРН допускается обмотка изоляции прорезиненной тканевой лентой или ПЭТФ лентой. На кабели КВОРН на напряжение 6 кВ накладывают оболочку из маслобензостойкой резины типа РШН-2 толщиной 2,8 мм, на напряжение 3 кВ — 2,0 мм и на кабель НРШМ-Т толщиной 2,0 мм (предельно допустимое отклонение от номинальной толщины изоляции - 10%, а оболочки — 20%). Внешние диаметр и масса кабелей приведены в табл. 9.13. Предельное отклонение допускается –10 ÷ +5% для кабеля КВОРН и ±10%-для НРШМ-Т. Кабели поставляют длинами от 0,5 до 140 м в зависимости от исполнения. За длину армированного кабеля принимается расстояние от плоской части торца вилки или розетки до конца кабеля или до плоской части торца розетки или вилки. По согласованию с заказчиком допускается сдача кабелей любыми длинами.

Конструкции и размеры вилок и розеток армированных кабелей соответствуют чертежам, утвержденным в установленном порядке (рис. 9.4 — 9.7). Вилки и розетки имеют защитные резиновые колпачки. Контакты розеток и вилок присоединяют к токопроводящим жилам кабелей методом бескислотной пайки оловянно-свинцовым припоем, они должны иметь электролитическое никелевое покрытие по ГОСТ 9.073-77. Концы кабелей с присоединенными контактами опрессовывают резиной. В местах сращивания концевых муфт допускается увеличение диаметра кабеля на 15% номинального.

Изолированные жилы испытывают на АСИ переменным напряжением 16 кВ – кабели КВОРН-3 и КВОРН-6 и 5,0 кВ – кабели НРШМ-Т. При одновременном наложении изоляции и оболочки испытание кабелей осуществляется переменным напряжением только в готовом виде после 6 ч пребывания в воде. Испытывают переменным напряжением: 15 кВ в течение 5 мин — кабель КВОРН-6; 9 кВ в течение 5 мин — кабель КВОРН-3; 2 кВ в течение 10 мин — кабель НРШМ-Т.

Электрическое сопротивление изоляции, измеряемое в готовом виде в нормальных климатических условиях, не менее 1000*106 Ом*км у кабеля КВОРН-6 и не менее 750*106 Ом*км у кабеля КВОРН-3.

Армированные кабели КВОРН и НРШМ-Т на напряжение 6, 3 и 0,25 кВ в сочлененном виде испытывают переменным напряжением соответственно: 12 кВ в течение 5 мин; 9 кВ в течение 5 мин и 2 кВ в течение 10 мин.

Низковольтный аэродромный кабель с резиновой изоляцией КРЗ предназначен для последовательного соединения аэродромных огней, для освещения площадок посадки самолетов. Кабель применяется в низковольтных цепях аэродромных огней углубленного типа переменного напряжения до 660 В при температуре от -50 до +50гºС и относительной влажности до (98 ±2)% при температуре +40°С.

Кабель изготовляют одножильным сечением 4 мм2. Токопроводящую жилу скручивают из медных проволок конструкции класса 4 и изолируют резиной типа РТИ-1 толщиной 0,6 мм, а на нее накладывают оболочку из резины типа РШН-1 толщиной 0,8 мм. Внешний диаметр кабеля 5,5 мм, масса 67 кг/км. Кабели поставляют длинами не менее 125 м. Допускается поставка отрезков длинами не менее 20 м в количестве не более 10% сдаваемой партии.

Изолированные жилы испытывают напряжением 2 кВ на аппарате сухого испытания. Электрическое сопротивление изоляции после 6 ч пребывания в воде не менее 100*106 Ом*км. В готовом виде кабель испытывают напряжением 2,5 кВ в течение 5 мин.

Таблица 9.12. Сортамент армированных кабелей для аэродромных огней

Марка | Наименование
КВОРН-ВР-3 | Кабели КВОРН-3, армированные на одном конце вилкой, на другом – розеткой
КВОРН-В-3 | То же, армированные на одном конце вилкой, другой конец свободный
КВОРН-Р-3 | То же, армированные на одном конце розеткой, другой конец свободный
КВОРН-ВР-6 | Кабели КВОРН-6, армированные на одном конце вилкой, на другом – розеткой
КВОРН-В-6 | То же, армированные на одном конце вилкой, другой конец свободный
КВОРН-Р-6 | То же, армированные на одном конце розеткой, другой конец свободный
НРШМ-Т-ВР | НРШМ-Т, армированные на одном конце вилкой, на другом – розеткой
НРШМ-Т-В | То же, армированные на одном конце вилкой, другой конец свободный
НРШМ-Т-Р | То же, армированные на одном конце розеткой, другой конец свободный

Рисунок 9.4. Вилка двухполюсная на 250 В кабеля НРШТМ

Рисунок 9.5. Розетка двухполюсная на 250 В кабеля НРШМТ

Рисунок 9.6. Вилка высоковольтная кабелей КВОРН-6 и КВОРН-3

Рисунок 9.7. Розетка высоковольтная кабелей КВОРН-6 и КВОРН-3

Таблица 9.13. Внешний диаметр и масса кабелей КВОРН-3, КВОРН-6 и НРШМ-Т

Марка | n | S, мм2 | Uном, В | D, мм | g, кг/км
КВОРН-3 | 1 | 6 | 3000 | 14,0 | 290
 |  | 10 |  | 14,9 | 340
КВОРН-6 | 1 | 6 | 6000 | 19,2 | 580
 |  | 10 |  | 20,1 | 640
НРШМ-Т | 2 | 2,5 | 250 | 14,6 | 324

9.5. КАБЕЛИ ДЛЯ ЭЛЕКТРОСВАРКИ

Кабели КОГ1 и КОГ2 для электрической дуговой сварки (рис. 9.8 и 9.9) предназначены для соединения электрододержателей автоматических и полуавтоматических сварочных установок с источником тока (переменное напряжение до 220 В частоты 50 Гц или постоянное напряжение).

Длительно допустимая температура нагрева жил кабелей до 65°С. Число, сечение, а также толщина изоляции жил кабелей указаны в табл. 9.14. Предельно допустимое отклонение от номинальной толщины изоляции — 10%.

Конструкции жил сечением 0,75, 50 - 150 мм2 соответствуют классу 6 ГОСТ 22483-77, сечением 16 — 35 мм2 — классу 5 с проволокой диаметром не более 0,31 мм. Скрутка элементов в кабель производится в одну сторону.

Изолированные вспомогательные жилы кабеля КОГ2 скручивают вместе со стренгами наружного повива основной жилы. Поверх токопроводящей жилы кабеля КОГ1 накладывают обмотку лентой ПЭТФ пленки, резиновую изоляцию (РТИ-2) и резиновую оболочку (РШ-1). между которыми допускается слой синтетической пленки. Толщина оболочки по категории Обр-2 ГОСТ 23286-78.

Токопроводящую жилу кабеля КОГ2 обматывают лентой ПЭТФ пленки, а поверх накладывают резиновую изоляцию, обладающую защитными свойствами. Толщины изоляции и оболочки кабелей приведены в табл. 9.15, а внешние диаметр и масса кабелей в табл. 9.16. Кабели поставляют длинами не менее 100 м. Допускается поставка отрезками длиной не менее 20 м к количестве не более 10% сдаваемой партии.

Изолированные жилы испытывают на АСИ переменным напряжением по категории ЭИ-2 ГОСТ 23286-78. При совмещении резиновой изоляции и оболочки кабель испытывают в готовом виде.

Готовые кабели всех марок испытывают переменным напряжением частоты 50 Гц по категории ЭИ-2 (ГОСТ 23286-78). Кабели выдерживают количество циклов, указанных в табл. 9.17, знакопеременных изгибов на угол π рад при радиусе изгиба 50 мм и растягивающем усилии 98 Н.

Полый электросварочный кабель КПЭС предназначен для подачи гибких электродов в зону сварки и для подвода сварочного переменного напряжения 42 или постоянного 48 В при температуре от -10 до +40°С.

Кабели изготовляют с основными жилами сечением от 25 до 70 мм2 и с жилами управления. В центре кабеля расположен направляющий канал, имеющий внутреннее отверстие диаметром от 3,2 до 7,5 мм в зависимости от сечения основной жилы.

Направляющий канал представляет собой полую спираль из стальной пружинной проволоки, навитой с зазором не более 0,25 мм. Спираль обмотана с перекрытием лентой из прорезиненной ткани. Основные токопроводящие жилы скручивают согласно табл. 9.18. Жила управления сечением 1 мм2 состоит из 14 медных проволок диаметром 0,3 мм. Ее изолируют резиной типа РТИ-1 толщиной 0,6 мм. Поверх изоляции накладывают оплетку капроновыми и лавсановыми нитями либо обмотку ПЭТФ пленкой.

Неизолированные стренги основной жилы и изолированные жилы управления скручивают вокруг обмотанного канала таким образом, чтобы три жилы управления были расположены в повиве рядом. Поверх скрученных жил накладывают обмотку суровой или прорезиненной тканью с перекрытием и наружную оболочку из резины типа РТИШ по ОСТ 16.0.505.015-79 толщиной по категории Обр-2 по ГОСТ 23286-78. Конструктивные данные направляющего канала, внешние диаметр и масса кабелей приведены в табл 9.19. Строительная длина кабеля (3,4 ± 0,1) м.

Изолированные жилы управления испытывают на АСИ переменным напряжением по категории ЭИ-2. В готовом виде кабель испытывают переменным напряжением 500 В частоты 50 Гц в течение 1 мин между основной жилой и жилами управления.

Рисунок 9.8. Схема кабеля КОГ2 с четырьмя жилами управления для дуговой электросварки

Рисунок 9.9. Схема одножильного кабеля КОГ2 для дуговой электросварки

Таблица 9.14. Номенклатура и толщина резиновой изоляции кабелей для дуговой электросварки

Марка | Жила | Число жил | Номинальное сечение, мм2 | Толщина изоляции, мм
КОГ1 | Основная | 1 | 16 | 0,8
 |  |  | 25 и 35 | 0,8
 |  |  | 50 и 70 | 1,0
 |  |  | 95 и 120 | 1,2
 |  |  | 150 | 1,4
КОГ2 | ” | 1 | 16, 25, 35 | 0,8
 |  |  | 50 и 70 | 1,0
 | ” | 1 | 95 и 120 | 1,2
 |  |  | 150 | 1,4
 | Вспомогательная | 2; 4 | 0,75 | 0,6

Таблица 9.15. Толщина резиновой изоляции и оболочки кабелей для дуговой сварки

S, мм2 | Толщина изоляции, мм | Толщина оболочки, мм, кабелей
 |  | КОГ1 | КОГ2
16 | 0,8 | 1,2 | 1,6
25 | 0,8 | 1,2 | 1,6
35 | 0,8 | 1,2 | 1,6
50 | 1,0 | 1,4 | 2,0
70 | 1,0 | 1,6 | 2,0
95 | 1,2 | 1,8 | 2,4
120 | 1,2 | 2,0 | 2,4
150 | 1,4 | 2,0 | 2,8
Примечание. Толщина изоляции вспомогательных жил сечением 0,75 мм2 – 0,6мм.

Таблица 9.16. Внешний диаметр и масса кабелей КОГ1 и КОГ2

S, мм2 | Марка кабеля
 | КОГ1 |  | КОГ2 одножильный |  | КОГ2 со вспомогательными жилами
 | D, мм | g, кг/км | D, мм | g, кг/км | D, мм | g, кг/км
16 | 11,5 | 224 | 10,1 | 219 | - | -
25 | 13,3 | 317 | 11,9 | 312 | 14,8 | 376
35 | 15,7 | 429 | 13,7 | 423 | 15,5 | 491
50 | 18,2 | 623 | 16,2 | 621 | 18,0 | 674
70 | 19,8 | 852 | 17,8 | 835 | 19,7 | 883
95 | 21,9 | 1136 | - | - | 22,4 | 1184
120 | 25,4 | 1434 | - | - | 23,5 | 1427
150 | 27,5 | 1759 | - | - | 26,3 | 1726

Таблица 9.17. Количество циклов знакопеременных изгибов кабелей КОГ1 и КОГ2

Кабель | S, мм2 | Количество циклов знакопеременных изгибов для кабелей
Одножильный | 16-35 | 12000
 | 50-150 | 10000
Одножильный со вспомогательными жилами | 25-35 | 10000
 | 50-150 | 6000

Таблица 9.18. Конструкция основной токопроводящей жилы кабеля КПЭС

S, мм2 | Диаметр проволоки, мм | Число проволок в жиле | Число проволок в стренге | Система скрутки стренги | Число стренг
25 | 0,26 | 448 | 112 | 16(1+6) | 4
35 | 0,26 | 672 | 112 | 16(1+6) | 6
50 | 0,30 | 700 | 140 | 20(1+6) | 5
70 | 0,30 | 980 | 140 | 20(1+6) | 7

Таблица 9.19. Конструктивные данные направляющего канала, внешние диаметры и масса кабеля КПЭС

Жила |  |  |  | Диаметр канала, мм |  |  |  | Диаметр стальной проволоки для навивки спирали канала, мм | D, мм | g, кг/км
основная |  | управления |  | внутренний | наружный | Предельное отклонение
Число | Сечение, мм2 | Число | Сечение, мм2
 |  |  |  |  |  | “-” | “+”
1 | 25 | 3 | 1,0 | 5,0 | 7,8 | 0,20 |  |  | 20,5 | 654
 | 35 |  |  | 6,0 | 8,8 |  |  |  | 21,5 | 806
 | 50 |  |  | 6,0 | 8,8 |  | 0,55 | 1,4 | 22,5 | 948
 | 70 |  |  | 7,5 | 10,3 |  |  |  | 24,0 | 1195
 | 35 |  |  | 7,5 | 10,3 |  |  |  | 20,0 | 7887
 | 70 |  |  | 3,2 | 7,2 |  | 0,45 | 2,0 | 21,0 | 1119

Рисунок 9.10. Кабель для дуговой электросварки КОГ2

9.6. КАБЕЛИ И ПРОВОДА РАЗЛИЧНЫХ НАЗНАЧЕНИЙ

Гибкий кабель ГКРЛ, работающий при растягивающей нагрузке (рис. 9.11), предназначен для работы при переменном напряжении 380 и постоянном напряжении 700 В в условиях морской воды под гидростатическим давлением до 981 кПа при температуре от -2 до +30ºС и в воздушной среде при температуре от -50 до +65ºС.

Кабель ГКРЛ изготовляют 9- и 12-жильным сечением 0,5 мм2. Токопроводящую жилу применяют класса 5, которую изолируют резиной типа РТИ-1 толщиной 0,8 мм. Двенадцать изолированных жил скручивают вокруг сердечника, диаметр которого приведен в табл. 9.20. Сердечник оплетен лавсановыми нитями с шагом не более 60. Две смежные жилы отличаются друг от друга и остальных жил по цвету. На скрученные жилы, обмотанные лентой ПЭТФ пленки, накладывают резиновую оболочку (типа РШ-1) толщиной согласно табл. 9.20. Предельно допустимое отклонение от номинальной толщины изоляции - 10%, оболочки - 20%. Внешний диаметр и масса кабелей указаны в табл. 9.20 с допуском + 5%. Кабели поставляют длинами, приведенными в табл. 9.20.

В готовом виде кабель испытывают переменным напряжением 2 кВ в течение 5 мин. Сопротивление изоляции при температуре 20ºС не менее 100*106 Ом*км, а после пребывания в морской воде при температуре 35ºС - 50*106 Ом*км. Электрическая емкость каждой жилы по отношению к остальным, соединенным вместе, не более 200 пФ/м.

Кабель ГКРЛ выдерживает не менее десяти перемоток на цилиндр диаметром 200 мм при температуре -50ºС под воздействием растягивающей нагрузки 300 Н.

Рисунок 9.11. Схемы кабелей ГКРЛ сечением 12*0,5 мм2 (а) и 9*0,5 мм2 (б):1 – токопроводящая жила; 2 – изоляция; 3 – сердечник из лавсановых нитей; 4 – оплетка сердечника; 5 – обмотка из пленки ПЭТФ; 6 – оболочка кабеля

Таблица 9.20. Конструктивные данные кабеля ГКРЛ

n | S,мм2 | Толщина изоляции, мм | Толщина оболочки, мм | Диаметр лавсанового сердечника, мм | D, мм | g, кг/км, не более | Строительная длина кабеля, м
9 | 0,5 | 0,8 | 2,0 | 5,3 | 14,4 | 274 | 75±5
12 |  |  | 3,0 | 8,8 | 19,9 | 481 | 100± | 53

Гибкий кабель ГРЭ (рис. 9.12) предназначен для присоединения самоходных вагонов с электрическим приводом к сети переменного напряжения 660 В частоты 50 Гц (основные жилы) и не более 220 В (вспомогательные жилы). Кабель состоит из трех основных, одной заземляющей и одной вспомогательной жил сечением согласно табл. 9.21.

Токопроводящие жилы кабеля скручивают из медных проволок по конструкции класса 4 в одну сторону, жилы заземления по конструкции класса 4 или 5. Скрутка стренг в жилу производится вокруг лавсанового упрочняющего сердечника с шагом не более 10 D. На основные и вспомогательную жилы сечением 10 мм2 накладывают изоляцию из резины типа РТИ-1 толщиной 2,0 мм, а сечением 16 и 25 мм2 - 2,2 мм с допуском - 10%. На упрочняющие жилы накладывают слой резины типа РШН-1 толщиной 0,8 мм. Поверх изоляции основных и вспомогательных жил накладывают экран из электропроводящей резины толщиной 0,5 мм (минимальная 0,3 мм).

Три экранированные основные и одну вспомогательную жилы скручивают вокруг заземляющей жилы в правом направлении с шагом не более 8 D. При скрутке кабеля между жилами укладывают заполнение из четырех упрочняющих жгутов. Поверх скрученных основных жил 3*10 и 3*16 мм2 накладывают оболочку из резины типа РШН-1 толщиной 3,5 мм, а на кабели сечением 3*25 мм2 — 4,0 мм. Предельно допустимое отклонение - 20%.

Внешний диаметр и масса кабеля приведены и табл. 9.21. Допустимое отклонение от номинального диаметра + 10%. Кабель поставляют длинами (220±20) м или кратными этой длине. Допускался поставка маломерных отрезков длиной не менее 50 м в количестве не более 10% партии.

Экранированные основные и вспомогательные жилы испытывают постоянным напряжением 10 кВ в течение 1 мин. Кабель в готовом виде испытывают переменным напряжением 2,5 кВ частоты 50 Гц в течение 5 мин. Электрическое сопротивление экранов готового кабеля — не более 3000 Ом. Кабели выдерживают не менее 15000 циклов перегибов вокруг системы роликов диаметром 200 мм при растягивающей нагрузке 735 Н. Разрывная прочность сердечника и каждого упрочняющего жгута – не менее 1230 Н.

Рисунок 9.12. Схема кабеля ГРЭ

Таблица 9.21. Конструктивные данные кабеля ГРЭ

n * S жил, мм2 |  |  | Толщина изоляции, мм | Толщина оболочки, мм | D, мм | g, кг/км
основных | заземления | вспомогательных
3*10 | 1*6 | 1*10 | 2.0 | 3.5 | 30.9 | 1415
3*16 | 1*10 | 1*16 | 2.2 | 3.5 | 34.7 | 1870
3*25 | 1*10 | 1*25 | 2.2 | 4.0 | 38.7 | 2444

Кабель повышенной гибкости с резиновой изоляцией в резиновой оболочке КПГУ предназначен для питания передвижных портальных кранов при переменном напряжении до 0,66 кВ частоты до 400 Гц или постоянном напряжении до 1 кВ при температуре от -50 до +50°С.

Кабель КПГУ изготовляют трехжильным сечением от 95 до 150 мм2 или трехжильным с четвертой заземляющей жилой сечением: 25 мм2 при основных жилах 95 мм2; 35 мм2 при основных жилах 120 мм2 и 50 мм2 при основных жилах 150 мм2. Длительно допустимая температура нагрева жил до +65ºС. Минимальный допустимый радиус изгиба в процессе эксплуатации 10 D.

Токопроводящие жилы из медных проволок скручивают по конструкции согласно табл. 9.22. На жилу сечением 95 и 120 мм2 накладывают резиновую изоляцию типа РТИ-1 толщиной 1,8 мм, а сечением 150 мм2 толщиной 2,0 мм и обматывают лентой прорезиненной ткани. Резиновая изоляция жил заземления сечением 25 мм2 имеет толщину 5,0 мм; сечением 35 мм2 — 5,5 мм и сечением 50 мм2 — 6,5 мм.

Три или четыре изолированные жилы скручивают с заполнением кабельной пряжей с шагом не более 14 D в правом направлении и обматывают лентой прорезиненной ткани. Основные жилы имеют отличительную расцветку или другие виды отличия. Для заземляющей жилы допускается черный цвет. При скрутке четырехжильных кабелей допускается применение в центре профилированного резинового сердечника. На скрученные жилы кабеля сечением 95 мм2 накладывают резиновую оболочку типа РШ-1 толщиной 4,0 мм, а на жилы кабелей остальных сечений — толщиной 4,5 мм. Допустимое отклонение от номинальной толщины изоляции — 10%, от толщины оболочки — 20%. Внешние диаметр и масса кабеля указаны в табл. 9.23. Кабели поставляют длинами не менее 125 м. Допускается поставка длинами не менее 20 м в количестве не более 20% поставляемой партии.

Изолированные жилы испытывают переменным напряжением 2,5 кВ в течение 5 мин или на АСИ по категории ЭИ-2. Готовые кабели испытывают переменным напряжением 2,5 кВ в течение 5 мин. Кабель устойчив к 6000 циклам знакопеременных изгибов вокруг роликов диаметром 400 мм на угол π/2 рад при растягивающей нагрузке 49 Н.

Таблица 9.22. Внешний диаметр и масса кабеля КПГУ и конструкции основных и заземленных жил

n*S, мм2 | D, мм | g, кг/км | Сечение жил, мм2 | Число проволок | Диаметр проволок, мм
3*95 | 45,5 | 4742 | 25 | 126 | 0,50
3*120 | 52,8 | 5652 | 35 | 189 | 0,49
3*150 | 60,6 | 6815 | 50 | 266 | 0,49
3*95+1*25 | 52,2 | 5614 | 95 | 361 | 0,58
3*120+1*35 | 59,2 | 6938 | 120 | 266 | 0,77
3*150+1*50 | 66,6 | 8149 | 150 | 405 | 0,68

Таблица 9.23. Конструктивные данные, внешний диаметр и масса спирального кабеля КСК

n*S, мм2 | D, мм | g, кг/км | Внутренний диаметр спирали, мм, не более | Внешний диаметр спирали, мм, не более | Длина спирали в сжатом состоянии, мм | Длина спирали в растянутом состоянии, мм, не более | Шаг растяжения спирали, мм, не более
3*4+12*0,75 | 22,1 | 9,46 | 71 | 120 | 880±50 100 | 6000 | 150
4*6+16*0,75 | 24,7 | 8,16 | 71 | 125 | 650±50 100 | 6000 | 150
4*6+16*0,75 | 24,7 | 10,9 | 71 | 125 | 850±50 100 | 6000 | 150
4*6+16*0,75 | 24,7 | 14,7 | 71 | 125 | 1150±50 120 | 8000 | 150
4*6+16*0,75 | 24,7 | 18,6 | 71 | 125 | 1450±50 120 | 8000 | 150
4*6+16*0,75 | 24,7 | 21,2 | 71 | 125 | 1650±50 120 | 10000 | 150

Спиральный гибкий кабель КСР (рис. 9.13, 9.14) предназначен для питания осветительных приборов студий телецентров при переменном напряжении до 380 В частоты 50 Гц при температуре от +5 до +40°С и относительной влажности до 70% при температуре +25°С. Длительно допустимая температура нагрева жил до 65°С.

Кабель КСР с резиновой изоляцией и оболочкой изготовляют в виде спирали, допускающей растягивание и сжатие его по мере опускания и подъема висящих светильников. Кабели имеют 15 или 20 жил (основных и управления) сечением от 0,75 до 6 мм2 (табл. 9.23). Их изготовляют из медных проволок в соответствии с ГОСТ 22483-77: сечением 0,75 мм2 класса 2; сечением 6 мм2 класса 3; сечением 4 мм2 класса 4. Жилы изолируют резиной типа РТИ-2 толщиной 1,0 мм. Поверх скрученных трех или четырех изолированных жил сечением 4 или 6 мм2 накладывают повив из 12 или 16 жил управления сечением 0,75 мм2; обматывают лавсановой нитью с шагом 47 — 50 мм и накладывают внешнюю оболочку из резины типа РШТ-2 толщиной 3,0 мм. Допустимые отклонения от номинальных значений: толщины изоляции - 10%, оболочки - 20%. Допускается местное уточнение оболочки с внутренней стороны спирали и на прямых концах со стороны навивки до 1,6 мм.

Спираль кабеля формируют длинами согласно табл. 9.24 с прямыми окончаниями длиной с конусной стороны 1,8 ± 0,2 м и с противоположной стороны 0,6 ± 0,1 м.

Основные конструктивные данные и масса кабеля приведены в табл. 9.23.

Изолированные жилы и кабель в готовом виде испытывают переменным напряжением частоты 50 Гц по категории ЭИ-1 или ЭИ-2 (ГОСТ 23286-78).

Кабели выдерживают без обрыва жил и трещин оболочки не менее 10000 растяжений и сжатий частотой 4 цикла в минуту.

Рисунок 9.13. Схема спирального кабеля КСР

Рисунок 9.14. Схема спиральных кабелей КСР сечением 3*4 + 12*0,75 мм2 (а) и 4*6 + 16*0,75 мм2 (б)

Таблица 9.24. Внешние размеры и масса гибких кабелей КГП

Без заземляющей жилы |  |  | С заземляющей жилой
n*S, мм2 | Размеры | g, кг/км | n*S, мм2 | Размеры | g, кг/км
2*4,0 | 8,9*13,8 | 217 | 2*4,0+1*2,5 | 8,9*18,1 | 238
2*6,0 | 10,0*16,0 | 292 | 2*6,0+1*4,0 | 10,0*20,9 | 356
2*10 | 12,3*19,6 | 448 | 2*10+1*6,0 | 12,3*26,2 | 628
2*16 | 13,5*22,0 | 609 | 2*16+1*6,0 | 13,5*28,6 | 786
2*25 | 15,8*25,9 | 894 | 2*25+1*10 | 15,8*33,2 | 1140
2*35 | 17,5*29,3 | 1170 | 2*35+1*10 | 17,5*37,0 | 1430
2*50 | 19,6*33,6 | 1556 | 2*50+1*16 | 19,6*42,5 | 1971
2*70 | 22,2*38,4 | 2046 | 2*70+1*25 | 22,2*49,6 | 2670
2*95 | 24,1*42,2 | 2685 | 2*95+1*35 | 24,1*55,0 | 3482
2*120 | 27,6*48,2 | 3323 | 2*120+1*35 | 27,6*60,0 | 4014

Плоский кабель КГП (рис. 9.15-9.17) предназначен для присоединения прожекторных и других передвижных электроустановок к сети переменного напряжения до 660 В частоты 400 Гц. При эксплуатации кабелей не допускается осевое кручение, раздавливание и растягивающие нагрузки. Допустимая окружающая температура при эксплуатации от -40 до +50ºС. Минимальный радиус изгиба — не менее 12 D по малой оси.

Кабели изготовляют двухжильными сечением от 4 до 120 мм2 с заземляющей или без заземляющей жилы (табл. 9.24). Соотношение основных и заземляющих жил по табл. 9.25.

Токопроводящие жилы сечением 4—16 мм2 изготовляют из медных проволок по ГОСТ 22483-77 класса 5 и сечением 25-120 мм2 класса 4 с односторонней левой скруткой проволок в стренгу и стренг в жилу, которые изолируют резиной типа РТИ-1 толщиной согласно табл. 1 ГОСТ 23286-78 (категория Ир-2). Допускается применение неизолированной жилы заземления или изложение на нее изоляции профилированной формы. Допустимое отклонение от номинальной толщины изоляции - 10%. Поверх параллельно уложенных жил накладывают оболочку из резины типа РШ-2:

Размер большой стороны оболочки, мм | До 10 | 10-12 | 12-20
Толщина оболочки, мм | 1,7 | 2,0 | 2,5
Размер большой стороны оболочки, мм | 20-30 | 30-40 | Свыше 40
Толщина оболочки, мм | 2,8 | 3,0 | 3,5

Допускается наложение поверх изолированных жил слоя синтетической пленки, а также замена изоляции и оболочки одним слоем изоляционной резины, обладающей защитными свойствами. Толщина оболочки в этом случае должна быть равна сумме толщин изоляции и оболочки, а расстояние между токопроводящими жилами — не менее двух толщин изоляции. Предельный допуск на толщину оболочки — 20%.

Номинальные внешние размеры и масса кабелей приведены в табл. 9.24. Кабели поставляют длинами не менее 250 м. Допускается поставка отрезков длиной не менее 20 м в количестве не более 20% партии, в том числе не менее 15% длиной до 150 м.

Рисунок 9.15. Прожекторный кабель КГП

Рисунок 9.16. Схема прожекторного кабеля КГП без заземляющей жилы

Рисунок 9.17. Схема прожекторного кабеля КГП с заземляющей жилой

Таблица 9.25. Конструктивные данные жил кабеля КВГВ

n*S, мм2 | Конструкция жил
 | Диаметр проволоки, мм | Число проволок в жиле | Число стренг | Расчетный диаметр, мм
3*150 | 0,68 | 405 | 15 | 19,66
1*50 | 0,49 | 266 | 19 | 10,80
7*2,5 | 0,26 | 49 | 7 | 2,34

Параметры кабелей КГП. Изолированные основные жилы кабелей испытывают переменным напряжением по категории ЭИ-2 (ГОСТ 23286-78). Готовые кабели испытывают переменным напряжением в соответствии с категорией ЭИ-1. Кабели, изготовленные с одновременным наложением изоляции и оболочки или в оболочке из изоляционной резины, обладающей защитными свойствами, испытывают на АСИ переменным напряжением частоты 50 – 106 Гц: 10 кВ — при толщине изоляции 1,0 мм, 12 кВ — при толщине 1,2 мм, 14 кВ — при толщине 1,4 мм и 16 кВ — при толщине 1,6 и 1,8 мм. Кабели устойчивы к знакопеременным изгибам на угол ±π/2 рад вокруг роликов радиусом, равным восьми размерам кабеля по малой оси, с растягивающим усилием 98,1 Н. Кабели сечением основных жил 4 — 10 мм2 выдерживают 6000 циклов изгиба; сечением 16 - 50 мм2 — 4000 циклов; сечением 70 - 120 мм2 — 3000 циклов.

Кабели устойчивы к вибрационным нагрузкам в диапазоне частот от 5 до 5000 Гц с ускорением до 342 м/с2; многократным ударам с ускорением до 1370 м/с2 при длительности удара 10 мс; одиночным ударам с ускорением до 9810 м/с2 при длительности удара до 2 мс и смене температур от -50 до +50ºС.

Кабель силовой гибкий со вспомогательными жилами КВГВ предназначен для присоединения передвижных механизмов к электрической сети с изолированной нейтралью при номинальном переменном напряжении: основных цепей — 10 кВ частоты 50 Гц и токовой нагрузке до 500 А током однофазного замыкания на землю не более 10 А; вспомогательных цепей — 380 В частоты 50 Гц и при токовой нагрузке до 10 А.

Кабель имеет три основные жилы сечением 150 мм2, одну жилу заземления сечением 50 мм2 и семь вспомогательных — сечением 2,5 мм2 каждая. Конструкции перечисленных жил приводятся в табл. 9.25. Между внутренним и внешним электропроводящими резиновыми экранами основных жил толщиной 0,6 мм каждый укладывают изоляцию из резины типа РТИ толщиной 6,0 мм. На жилу заземления накладывают резиновую электропроводящую оболочку толщиной 1,2 мм. Вспомогательные жилы изолируют резиной толщиной 1,3 мм. Изолированные жилы скручивают и обматывают ПЭТФ пленкой с перекрытием, а на них закладывают оболочку вулканизирующегося ПЭ толщиной 2,0 мм и ленту ПЭТФ с перекрытием. Допускается наложение по скрутке вспомогательных жил невулканизированной прорезиненной ткани, а вместо вулканизирующегося ПЭ наложение оболочки из резины.

Основные и защемляющую жилы и группу вспомогательных жил скручивают в кабель и обматывают прядью нитей из синтетического волокна. Поверх скрученных жил накладывают общий экран из электропроводящей резины толщиной 3,0 мм и оболочку из резины типа РШ-1 толщиной 5,0 мм с допуском ±20%. Номинальный внешний диаметр кабеля 89,3 мм, масса 12144 кг/км. Кабель поставляют длинами не менее 200 м. Допускается сдача длинами не менее 50 м в количестве не более 10% партии.

Параметры кабеля КВГВ. Изолированные и экранированные жилы испытывают переменным напряжением 20 кВ частоты 50 Гц в течение 15 мин или в воде после 1 ч выдержки. Изолированные вспомогательные жилы испытывают на АСИ переменным напряжением 6 кВ частоты 50 Гц. Основные жилы готового кабеля испытывают переменным напряжением 20 кВ частоты 50 Гц в течение 5 мин, а вспомогательные жилы напряжением 2 кВ в течение 5 мин. Электрическое сопротивление изоляции основных жил не менее 25*106 Ом*км. Электрическое сопротивление экранов кабелей не более 400 Ом.

Кабели силовые гибкие с алюминиевыми жилами АКРПТ и АКРПТН предназначены для присоединения передвижных механизмов к электрическим сетям на переменное напряжение до 660 В частоты до 400 Гц или постоянное напряжение до 1000 В. Кабели обеих марок имеют до трех основных жил, а двух- и трехжильные изготовляют также с жилой заземления (табл. 9.26).

Внешняя оболочка кабеля АКРПТН обладает маслобензостойкостью и сопротивлением распространению горения.

Токопроводящие жилы всех сечений, кроме 10 мм2, соответствуют конструкции класса 4 (ГОСТ 22483-77); сечение 10 мм2 -класса 3. Направление скрутки верхнего повива — левое, скрутка жилы сечением 10 мм2 в одну сторону. Жилы изолируют резиной типа РТИ-2 толщиной по категории Ир-3 (ГОСТ 23286-78). Поверх скрученных с шагом не более 16 D изолированных жил накладывают обмотку синтетической пленкой и резиновую оболочку, соответствующую категории Обр-1 (ГОСТ 23286-78). В кабеле АКРПТ применяют резину типа РШТ-2, а в АКРПТН — типа РШН-1. Основные жилы кабелей имеют отличительную расцветку или другой способ различия. Заземляющая жила имеет черный или желто-зеленый цвет.

Внешний диаметр и масса кабелей приведены в табл. 9.26 и 9.27. Допустимые отклонения от номинальной толщины изоляции - 10%, оболочки - 20%. Допустимые предельные отклонения от номинального внешнего диаметра кабелей + 10%. Кабели поставляют длинами 125 м. Допускается сдача длинами не менее 20 м и количестве не более 20% партии.

Изолированные жилы испытывают на АСИ в соответствии с категорией ЭИ-2 переменным напряжением. Допускается испытание по категории ЭИ-1 (ГОСТ 23286-78). В готовом виде кабель испытывают переменным напряжением по категории ЭИ-3 без погружения в воду, а одножильные кабели после 6 ч пребывания в воде. Кабели сечением 16 - 35 мм2 выдерживают знакопеременные изгибы на угол π/2 рад на ролике диаметром 200 мм при растягивающей нагрузке 49 Н не менее 1000 циклов, а сечением 50 - 95 мм2 на ролике диаметром 400 мм не менее 500 циклов.

Таблица 9.26. Внешний диаметр кабелей АКРПТ и АКРПТН

S, мм2 | Внешний диаметр кабеля, мм |  |  |  |  | Сечение жил заземления, мм2
 | Одна основная жила | Две основные жилы | Две основные жилы и жила заземления | Три основные жилы | Три основные жилы и жила заземления
16 | 12,2 | 22,4 | 22,8 | 230,6 | 24,9 | 10
25 | 14,0 | 26,0 | 26,0 | 28,5 | 29,3 | 10
35 | 16,7 | 30,4 | 30,4 | 34,1 | 35,0 | 10
50 | 19,7 | 38,5 | 38,5 | 41,7 | 42,9 | 16
70 | 22,3 | 42,6 | 42,6 | 45,0 | 46,3 | 25
95 | 24,4 | 46,8 | 46,8 | 49,5 | 51,0 | 35

Таблица 9.27. Масса кабелей АКРПТ и АКРПТН

S, мм2 | Масса кабеля g, кг/км
 | Одна основная жила |  | Две основные жилы |  | Две основные жилы и жила заземления |  | Три основные жилы |  | Три основные жилы и жила заземления
 | АКРПТ | АКРПТН | АКРПТ | АКРПТН | АКРПТ | АКРПТН | АКРПТ | АКРПТН | АКРПТ | АКРПТН
16 | 183 | 195 | 590 | 642 | 635 | 685 | 778 | 841 | 760 | 812
25 | 247 | 261 | 807 | 874 | 809 | 870 | 986 | 1057 | 1056 | 1128
35 | 338 | 358 | 1077 | 1168 | 1096 | 1182 | 1371 | 1476 | 1460 | 1568
50 | 459 | 424 | 1680 | 1828 | 1709 | 1848 | 1986 | 2137 | 2122 | 2279
70 | 586 | 619 | 2062 | 2242 | 2103 | 2270 | 2329 | 2499 | 2499 | 2673
95 | 729 | 753 | 2542 | 2755 | 2584 | 2777 | 2903 | 3101 | 3104 | 3303

Провод ШПЭП-УХЛ предназначен для присоединения электропил к сети переменного напряжения до 0,66 кВ частоты 400 Гц или постоянного напряжения 1 кВ. Провод изготовляют трехжильным сечением 2,5 и 4 мм2 с жилой заземления и вспомогательной жилой и эксплуатируют при температуре от -60 до +50ºС и относительной влажности (90 ± 2)% при температуре 25°С. Длительно допустимая температура нагрева жилы до 65°С.

Токопроводящие жилы сечением 2,5 и 4 мм2 изготовляют по конструкции класса 4 с резиновой изоляцией типа РТИ-2 толщиной 1,0 мм. Жилы должны быть светлых цветов, а заземляющая жила — черного цвета. Поверх скрученных изолированных жил накладывают резиновую оболочку типа РШМ-2 толщиной 2,0 мм. Допустимые отклонения от номинальной толщины: изоляции - 10%, оболочки - 20%. Внешний диаметр провода 3*2,5 + 1*1,5 - 13,3 мм, а провода 3*4 + 1*2,5 - 15,1 мм. Массы соответственно 297 и 361 кг/км. Провода поставляют длиной не менее 100 м. Допускается поставка отрезков длиной не менее 35 м в количестве не более 10% партии.

Для предприятий, изготовляющих электропилы, провода поставляют длиной (1,2 ± 0,1) или (1,5 ± 0,1) м или кратной указанным длинам.

Изолированные жилы испытывают переменным напряжением 6 кВ на АСИ. В готовом виде провод испытывают переменным напряжением 2,5 кВ в течение 5 мин. Провод устойчив к воздействию смен температур от -60 до +65ºС.


ПРОВОДА ДЛЯ ЭЛЕКТРОТЕХНИЧЕСКИХ УСТАНОВОК

10.1. НОМЕНКЛАТУРА

Провода силовые изолированные, изготовляемые с пластмассовой, резиновой и другими видами изоляции, предназначены для распределения электрической энергии в силовых и осветительных сетях при стационарной и нестационарной прокладке на открытом воздухе и внутри помещений, а провода некоторых марок при скрытой прокладке под штукатуркой. Эти провода используют также для питания электродвигателей, различной промышленной и лабораторной переносной аппаратуры и приборов.

Провода изготовляют на переменное напряжение 380, 660, 1100 В и более. По числу токопроводящих жил провода выпускают одно-, двух-, трех-, четырех- и многожильными.

Номенклатура проводов, приведена и табл. 10.1, а их сортамент — в табл. 10.2.

Таблица 10.1. Номенклатура поводов для электротехнических установок

Марка (код ОКП) | Провод | Преимущественные области применения | ГОСТ, ТУ
Провода с резиновой изоляцией
ПРД (3553541000) | С медной жилой, с резиновой изоляцией, в оплетке из хлопчатобумажной пряжи, двухжильный | Прокладка в осветительных сетях сухих помещений | ТУ 16.505.904-76
ПРТО (3551141100) | То же, но в оплетке, пропитанной противогнилостным составом, многожильный | Прокладка в несгораемых трубах | ГОСТ 20520-80
ПРГ-6000 (3551142000) | То же, гибкий, высоковольтный | Монтаж электротехнических установок на переменное напряжение 6 к В или постоянное напряжении 12 кВ | ТУ 16.505.439-73
АПРТО (3551340400) | То же, но с алюминиевой жилой, многожильный | Прокладка в несгораемых трубах | ГОСТ 20520-80
ПРН (3551140700) | С медной жилой, с резиновой изоляцией, в негорючей резиновой оболочке | Прокладка в сухих и сырых помещениях, в пустотных каналах несгораемых строительных конструкций и на открытом воздухе | То же
АПРН (3551340200) | То же, но с алюминиевой жилой То же, но с медной гибкой жилой | То же | “ ”
ПРГН (3551140800) | То же, но с медной гибкой жилой | Прокладка в условиях гибкого монтажа и для соединения подвижных частей электрических машин на открытом воздухе | “ ”
ПРИ (3551200000) | С медной жилой, с резиновой изоляцией, обладающей защитными свойствами | Прокладка в сухих и сырых помещениях | “ ”
ПРГИ (3551200000) | То же, но с медной гибкой жилой | Прокладка в условиях гибкого монтажа и для соединения подвижных частей электрических машин в сухих и сырых помещениях | “ ”
АПРИ (3551200000) | То же, но с алюминиевой жилой | Прокладка в сухих и сырых помещениях | “ ”
АППР (3551340600) | С алюминиевой жилой, с резиновой изоляцией, не распространяющей горение, с разделительным основанием, двух-, трех-, четырехжильный | Прокладка по деревянным основаниям и конструкциям жилых и производственных помещений, в том числе животноводческих и птицеводческих помещений | “ ”
ПРП (3551141200) | С медной жилой, с резиновой изоляцией в оплетке из стальных оцинкованных проволок, многожильный | Монтаж стационарных установок в электрических сетях переменного напряжения до 660 В | ГОСТ 1843-78
ПРРП (3551141400) | То же, в резиновой оболочке | То же | ГОСТ 20520-80
ПРФ (3551142500) | С медной жилой, с резиновой изоляцией, в фальцованной оболочке из сплава АМЦ; одно-, двух-, трехжильный | “ ” | “ ”
АПРФ (3551340800) | То же, с алюминиевой жилой, одно-, двух-, трехжильный | “ ” | “ ”
ПРФл (3551142600) | То же, что марка ПРФ, но в латунной оболочке | “ ” | “ ”
АРТ (3551330200) | С алюминиевыми жилами, с резиновой изоляцией, с несущим тросом, одно-четырехжильный | Прокладка внутри помещений в сетях, где требуется повышенная механическая прочность | ГОСТ 14175-78
ПРВД (3553541100) | С медными жилами, с резиновой изоляцией, в ПВХ оболочке, гибкий двухжильный | Неподвижная прокладка в осветительных сетях в сухих и сырых помещениях | ТУ 16.505.904-78
Провода с пластмассовой изоляцией
ПВ-1 (3551130100) | С медной жилой, с ПВХ изоляцией | Монтаж вторичных цепей, прокладка в пустотных каналах несгораемых строительных конструкций, монтаж силовых и осветительных сетей | ГОСТ 6323-79
ПВ-2 (3551130200) | То же, гибкий | Монтаж вторичных цепей, гибкий монтаж цепей, гибкий монтаж при скрытой и открытой прокладках | То же
ПВ-3 (3551130300) | То же, повышенной гибкости | То же | “ ”
ПВ-4 (3551132100) | То же, особо гибкий | Особо гибкий монтаж вторичных цепей при скрытой и открытой прокладках | ГОСТ 6323-79
АПВ (3551330100) | С алюминиевой жилой, с ПВХ изоляцией | Монтаж вторичных цепей, прокладка в трубах, пустотных каналах несгораемых конструкций и монтаж силовых и осветительных сетей |
АППВ (3553330100) | То же, плоский, с разделительным основанием двух- и трехжильный | Монтаж силовых и осветительных сетей в машинах и станках и неподвижная открытая прокладка | То же
ППВ (3553130100) | То же, но с медными жилами | Монтаж силовых и осветительных цепей в машинах и станках при открытой неподвижной прокладке | “ ”
АМПВ (3551830100) | Алюмомедной жилой, с ПВХ изоляцией | Монтаж вторичных цепей, прокладка в трубах, пустотных каналах несгораемых строительных конструкций и монтаж силовых и осветительных цепей в машинах и станках | ТУ 16.705.145-80
АМППВ (3553830300) | То же, плоский, с разделительным основанием | Неподвижная открытая прокладка силовых и осветительных цепей в машинах и станках | То же
ВПВ (3551120900) | С медной жилой, с ПЭ изоляцией, в ПВХ оболочке для водопогружных электродвигателей | Присоединение к электрической сети водопогружных электродвигателей | ТУ 16.705.077-79
ВПП (3551121000) | То же в ПЭ оболочке | То же | То же
АВТ (3551330200) | С алюминиевыми жилами, с ПВХ изоляцией, с несущим тросом | Наружная прокладка (для ввода в жилые дома и хозяйственные постройки) в сетях переменного напряжения 380 В в I и II районах гололедности | ГОСТ 14175-78
АВТУ (3551330300) | То же, с усиленным тросом | То же в III и IV районах гололедности | То же
АВТВ (3551330400) | То же что марка АВТ, для внутренней прокладки | Прокладка внутри помещений (в том числе животноводческих) в сетях переменного напряжения 380 В | “ ”
АВТВУ (3551330500) | То же, с усиленным тросом | То же, где требуется повышенная механическая прочность | “ ”
ПСВЛ (3551130800) | С медной жилой, с ПВХ изоляцией, в хлопчатобумажной обмотке, лакированный | Стационарное соединение обмоток электрических приборов, аппаратов и машин | ТУ 16.505.660-74
ПСВЛУ (3551130700) | То же, с утоненной изоляцией | То же | То же
ПВ-Л (3551130200) | С медной луженой жилой, с ПВХ изоляцией | Изготовление шинопроводов осветительных сетей переменным напряжением до 380 В | ТУ 16.505.362-72
СПП (3576110600) | С медной жилой, с ПЭ изоляцией, саперный, одно-, двухжильный | Передача импульсов постоянного напряжения до 1000 В или переменного напряжения до 380 В | ГОСТ 2190-77
Провода с нагревостойкой изоляцией с медной жилой
ПАЛ (3551180200) | С асбестопленочной изоляцией, лакированный | Межприборный монтаж при температурах от –50 до +250ºС | ТУ 16.505.656-79
ПАЛО (3551180400) | То же, облегченный | То же | То же
ПСАЛ (3551180500) | То же, что марка ПАЛ, но со стеклоасбестовой изоляцией | То же, но до +200ºС | “ ”
ПРКА (3553150200) | С изоляционно-защитной оболочкой из кремнийорганической резины повышенной твердости | Эксплуатация при окружающей температуре от –50 до +180ºС при фиксированном монтаже внутри осветительной арматуры, электроплит, жарочных шкафов и других бытовых электронагревательных приборов | ТУ 16.505.317-76
ПСУ-155 (3551170100) | С изоляцией из эскапоновой стеклоткани и дельта-асбеста, подклеенного кремнийорганическим лаком и пропитанного водно-эмульсионным лаком на основе кремнийорганического лака | Соединение выводов нагревательных электропечей и трубчатых электронагревательных элементов, выводов в электрических машинах , монтаж пускорегулирующей аппаратурой с рабочей температурой до 155ºС | ТУ 16.505.523-78
ПСУ-180 (3551170200) | То же | То же с рабочей температурой до 180ºС | То же
Провода с луженой жилой для выводов электродвигателей
ПВВТ (3551131800) | С ПВХ изоляцией, нагревостойкий | Работа при переменном напряжении до 380 В в условиях агрессивных сред, масел и дизельного топлива при температуре от –40 до +105ºС | ГОСТ 16036-79
ПВБЛ (3551141500) | С изоляцией из резины на основе бутилкаучука, в оплетке из лавсановой нити | Работа при переменном напряжении 660 В частоты до 400 Гц при отсутствии воздействия агрессивных сред и масел, при температуре от –40 до +105ºС | То же
ПВКВ (3551150400) | С изоляцией и оболочкой из кремнийорганической резины | Работа при переменном напряжении 380 В частоты до 400 Гц при отсутствии воздействия агрессивных сред и масел, при температуре от –60 до +180ºС | “ ”
ПВКФ (3551150500) | То же, но во фторсилоксановой оболочке | То же в условиях агрессивных сред и смазочных масел, при температуре от –60 до +155ºС | “ ”
ПВКФ-6 (3551151800) | То же, высоковольтный на 6 кВ | Выводные концы высоковольтных электродвигателей и трансформаторов работающих при переменном напряжении до 6 кВ и температуре от –60 до +180ºС | ТУ 16.505.565-74
ПВКФЭ-10 (3551152000) | То же, на 10 кВ экранированный полупроводящей резиной | То же при переменном напряжении до 10 кВ | То же
ПВФС (3551154540) | С изоляцией из фторсилоксановой резины | Для работы при переменном напряжении 660 В частоты до 400 Гц и 1140 В частоты до 60 Гц в условиях агрессивных сред, масел и дизельного топлива | ГОСТ 16036-79
РКГМ (3551150100) | С изоляцией из кремнийорганической резины, в оплетке из стекловолокна, пропитанной эмалью или нагревостойким лаком | Выводные концы электродвигателей, работающих при переменном напряжении до 660 В частоты до 400 Гц при отсутствии воздействия агрессивных сред и масел | То же
РКГМПТ (3551150200) | То же повышенной нагревостойкости | То же | “ ”
ПВПОК (3551150500) | С ПЭТФ изоляцией, оплетенной лавсановой нитью | Выводные концы герметичных хладоновых электродвигателей, работающих при переменном напряжении до 660 В и температуре от –40 до +105ºС | ТУ 16.505.802-81
ПВПФ (3551150700) | С полиамидной пленочной изоляцией, в оплетке нитью фенилон | Выводные концы электродвигателей, работающих при переменном напряжении до 660 В, температуре от –60 до +180ºС | ТУ 16.705.079-79
ПВФР (3551150100) | С изоляцией из ленточного фторопласта-4, в оболочке из нитрильной резины | Выводные концы электродвигателей серии ПЭД и электробуров, работающих в трансформаторном масле или водомасляной эмульсии при температуре –40 до +130ºС при переменном напряжении до 2000 В | ТУ 16.505.521-73
ПВЭН (3551142800) | С резиновой изоляцией на основе этиленпропиленового каучука | Выводные концы электродвигателей машин и аппаратов на переменное напряжение до 660 В частоты до 400 Гц или постоянное напряжение до 1000 В | ТУ 16.505.283-83
ПДПВ (3551121100) | С двухслойной ПЭ изоляцией | Выводные концы погружных электродвигателей, работающих при переменном напряжении до 3 кВ в воде под давлением не выше 1,47*107 Па при температуре до 80ºС | ТУ 16.505.617-74
ПДПВМ (3551121200) | То же, модернизированный | То же при температуре до 90ºС | То же
ПКФВТ (3551151200) | С изоляцией из кремнийорганической резины во фторсилоксановой оболочке | Выводные концы тяговых электродвигателей для присоединения к подвижным токоприемникам тепловозов | ТУ 16.705.289-83
ПКФМТ (3551151300) | То же | Межкатушечные соединения тяговых электрических машин (монтаж с ограниченной подвижностью в тепловозах) | То же

Таблица 10.2. Сортамент проводов для электротехнических установок

Марка | Число жил | S, мм2, при напряжении, В
 |  | 380 | 660
Провода с резиновой изоляцией
АППР | 2 и 4 | - | 2,5-1,0
 | 3 | - | 2,5
АПРИ и АПРН | 1 | - | 2,5-120
ПРИ и ПРГИ | 1 | - | 0,75-120
ПРН и ПРГН | 1 | - | 1,5-120
ПРТО | 1 | - | 0,75-120
 | 2 и 3 | - | 1,0-120
 | 7 | - | 1,5-10
 | 10 и 14 | - | 1,5 и 2,5
АПРТО | 1,2 и 3 | - | 2,5-120
 | 7 | - | 2,5-10
 | 10 и 14 | - | 2,5
АПРФ | 1,2 и 3 | - | 2,5-4
ПРФ и ПРФл | 1,2 и 3 | - | 1,0-4
ПРП и ПРРП | 1,2 и 3 | - | 1,0-95
 | 4, 6, 7, 8 и 10 | - | 4-10
 | 4, 5, 6, 7, 8, 10, 14, 19, 24 и 30 | - | 1,0-2,5
АРТ | 2 | 2,5 и 4 | 2,5 и 4
 | 3 | 4 и 6 | 4 и 6
 | 4 | 4-35 | 4-35
ПРД | 2 | 0,75-6 | -
ПРВД | 2 | 1,0-6 | -
ПРГ-6000 | 1 | - | -
Провода с пластмассовой изоляцией
АВТ, АВТВ, АВТУ | 2 и 3 | 2,5-4 | -
АВТВУ | 2 и 3 | 2,5-4 | 2,5 и 4
 | 4 | - | 2,5-16
АМПВ | 1 | 1,0-10 | 1,5-10
АМППВ | 2 и 3 | 1,5-6 | -
АПВ | 1 | 2,0-120 | 2,0-120
АПВУ | 1 | 2,5-120 | 2,5-120
ПВ-1 и ПВ-3 | 1 | 0,5-95 | 0,5-95
ПВ-2 | 1 | 2,0-95 | 2,0-95
ПВ-4 | 1 | 0,5-10 | 0,5-10
АППВ | 2 и 3 | 2,0-6 | -
ППВ | 2 и 3 | 0,75-4 | -
ВПВ и ВПП | 1 | 1,5-70 | 1,5-70
ПВ-Л | 1 | 6 | -
ПСВЛ и ПСВЛУ | 1 | 0,75-6 | 0,75-6
СПП | 1 и 2 | 0,5 | -
Провода с нагревостойкой изоляцией
ПАЛ, ПАЛО и ПСАЛ | 1 | - | 0,75-50
ПСУ-155 | 1 | 1,5-95 | 2,5
ПСУ-180 | 1 | 1,0-16 | 2,5
ПРКА | 1 | 0,5-2,5 | 0,5-2,5
Провода для выводов электродвигателей
ПВБЛ | 1 | - | 2,5-50
ПВВТ | 1 | 0,75-10 | -
ПВКВ, ПВКФ | 1 | 0,75-95 | 0,75-120
РКГМ, РКГМПТ | 1 | - | 0,75-120
ПВПОК | 1 | - | 1,0
ПВПФ | 1 | - | 0,75-4
ПВФС | 1 | - | 0,75-120
ПВЭп | 1 | - | 0,75-120
ПКФМТ | 1 | - | 1,0-300
Примечание. Одножильные провода ПСВЛ и ПСВЛУ сечением 0,75-6 мм2 применяются на напряжение 1000 В и более; ПВФР сечением 6-25 мм2 – на 2000 В; ПДПВ и ПВПВМ сечением 16-35 мм2 – на 3000 В; ПРГ-6000 сечением 6-95 мм2, ПВКФ-6 сечением 10-120 мм2 – на 6000 В; ПВКФЭ-10 сечением 120 мм2 – на 10000 В; ПКФМТ сечением 10-300 мм2 – на 1500

10.2. КОНСТРУКТИВНЫЕ ЭЛЕМЕНТЫ И МОНТАЖНО-ЭКСПЛУАТАЦМОННЫЕ ПОКАЗАТЕЛИ ПРОВОДОВ

Токопроводящие жилы проводов изготовляют из медных, алюминиевых или алюмомедных проволок различных типов скрутки по ГОСТ 22483-77.

Провода изготовляют с изоляцией из резины на каучуковой или кремнийорганической основе, ПВХ пластиката, ПЭ и его разных модификаций (самозатухающего и др.) или других нагревостойких материалов. Провода с изоляцией из резины типов РТИ-1 и РТИ-2 допускают длительный нагрев токопроводящих жил до +65°С, а провода с ПВХ и ПЭ (в том числе с изоляцией из самозатухающего ПЭ) до +70°С. Провода нагревостойкостью до 85°С изготовляют с резиновой изоляцией на основе этиленпропиленового каучука и бутилкаучука, а до 180°С - с кремнийорганической или фторсилоксановой изоляцией. Допустимое отклонение от номинальной толщины изоляции в большинстве случаев - 10%.

Для защиты проводов с резиновой изоляцией от механических воздействий и действия света и влаги применяют оболочки из шланговых резин, ПВХ пластиката и из металлических лент с фальцованным швом. Применяют также оплетку хлопчатобумажной пряжей, пропитанной противогнилостным составом или покрытой нитро- или этилцеллюлозным лаком; стеклопряжей, покрытой кремнийорганическим лаком, или стальной оцинкованной проволокой. Допустимое отклонение от номинальной толщины резиновой и пластмассовой оболочки -20%. Допустимое отклонение от расчетных диаметров проводов +10%.

Монтаж всех видов проводов допускается при температуре не ниже -15°С. Эксплуатационные показатели проводов приведены в табл. 10.3.

Преимущественные области применения некоторых проводов указаны в табл. 10.1.

Выводные провода выпускаются следующих классов нагревостойкости:

А - ПВБЛ, ПВВТ, ПВПОК, ПВФР;

F – ПВКФ, ПВКФ-6, ПВКФЭ-10, ПДПВ, ПДПВМ;

Н - ПВКВ, РКГМ, ПВПФ, ПКФВТ, ПКФМТ, ПВКФ-6, ПВКФ-10, ПВКФ, ПВКФЭ-10;

С - РКГМПТ.

Нагревостойкость проводов ПДПВ, ПДПВМ, ПВЭп 80-90°С.

Таблица 10.3. Эксплуатационные показатели проводов для электротехнических установок

Марка | Классы гибкости жил | Температура окружающей среды, °С |  | Предельный радиус изгиба провода | Строительная длина, м
 |  | плюс | минус |  | нормальная | маломеры | % к партии
Провода с резиновой изоляцией
ПРГИ, ПРГН | 2, 3, 4 | 40 | 50 | 5 D | 100 | 20 | 10
ПРТО, АПРТО, АПРИ, ПРИ, ПРН | 1, 2 | 40 | 50 | 5 D | 100 | 20 | 10
АПРФ, ПРФ, ПРФл | 1 | 50 | 40 | 10 D | 50 | 15 | 10
АПРН | 1, 2 | 40 | 50 | 5 D | 100 | 20 | 10
ПРП, ПРРП | 2, 3, 4 | 50 | 40 | 10 D | 50 | 15 | 10
ПРД, ПРВД | 2, 4 | 50 | 40 | 10 D | 100 | 20 | 10
ПРГ-6000 | 4 | 55 | 50 | 10 D | 50 | 3 | 20
АРТ | 1, 2 | 50 | 40 | 10 D | 110 | 25 | 10
Провода с пластмассовой изоляцией
АВТ, АВТУ, АВТВ, АВТВУ | 1, 2 | 50 | 40 | - | 110 | 25 | 10
АМПВ, АМППВ | 1, 2, 3 | 40 | 50 | - | 100 | 20 | 20
АПВ, АППВ | 1, 2 | 40 | 50 | 10 D | 100 | 20 | 20
ВПВ, ВПП | 2, 3 | 50 | 40 | - | 70-600 | 7 | 7
ПВ-1 | 1, 2 | 40 | 50 | 10 D | 100 | 20 | 10
ПВ-2 | 2, 3 | 40 | 50 | 5 D | 100 | 20 | 10
ПВ-3 | 2, 3, 4 | 40 | 50 | 5 D | 100 | 20 | 10
ПВ-4 | 4, 5 | 40 | 50 | 5 D | 100 | 25 | 10
ПВ-Л | 1 | 50 | 40 | - | 50 | 10 | 20
ВПВ | 1, 2 | 40 | 50 | 10 D | 100 | 20 | 10
ПСВЛ | 2, 3, 4 | 70 | 40 | - | 15 | 8 | 25
ПСВЛУ | 2, 3, 4 | 70 | 40 | - | 100 | 25 | 30
СПП | 4 | 60 | 50 | - | 1ж-200-1300 | 200 | 5
 |  |  |  |  | 2ж-520±20 | 200 | 5
Провода с нагревостойкой изоляцией
ПАЛ, ПАЛО, ПСАЛ | 4, 5 | 200 | 50 | (6-15)/D | 10 | 1,5 | 15
ПСУ-155 | 1, 2, 4 | 155 | 60 | (8, 10)/D | 15 | По соглашению
ПСУ-180 | 1, 4 | 180 | 60 | (8, 10)/D | 15 | То же
ПРКА | 2, 4 | 180 | 50 | 10 D | 20 | 5 | 10
Провода для выводов электродвигателей
ПВБЛ | 4 | 105 | 40 | - | 50 | 1,5 | 25
ПВВТ | 4 | 105 | 40 | - | 50, 100 | 20 | 25
ПВКВ | 4, 5 | 180 | 60 | - | 50, 100 | 20 | 25
ПВКФ | 4, 5 | 155 | 60 | - | 50, 100 | 3,5 | 25
ПВКФ-6, ПВКФЭ-10 | 2, 3 | 155, 180 | 60 | 5 D | 15 | 3 | 15
ПВПОК | 4, 5 | 105 | 50 | - | 100 | 20 | 20
ПВПФ | 5 | 180 | 60 | 2 D | 50 | 5 | 20
ПВФР | 4 | 130 | 40 | - | 20 | По соглашению
ПВФС | 4 | 180 | 60 | - | 50, 100 | 20 | 25
ПВЭп | 3, 4 | 105 | 40 | - | 50 | 1,5 | 25
ПДВП, ПДВМ | 1 | 90 | 40 | 10 D | 10 | По соглашению
ПДПВ, ПДПВМ | 3, 4 | 90 | 40 | - | 10 | То же
ПКФВТ | 5 | 80 | 60 | 5 D | 50 | 5 | 20
ПКФМТ | 3 | 80 | 60 | 5 D | 50 | 5 | 20
РКГМ | 4 | 180 | 60 | - | 50, 100 | 20 | 25
РКГМПТ | 4 | 200 | 60 | - | 50, 100 | 20 | 25

10.3. ПРОВОДА С РЕЗИНОВОЙ ИЗОЛЯЦИЕЙ

Провода с резиновой изоляцией для электротехнических установок отличаются токопроводящими жилами (алюминиевые или медные), видом изоляции, степенью гибкости проводов, материалом оболочек или защитных покрытий (резиновая или пластмассовая оболочка, оплетка пряжей или проволоками, металлическая оболочка).

В табл. 10.4 приведено соотношение сечений основных и заземляющих жил. Трехжильные провода ПРТО (рис. 10.1) и АПРТО могут иметь заземляющую или нулевую жилу. Данные о толщинах резиновой изоляции и оболочек указаны в табл. 10.5. Предельно допустимое отклонение от толщины изоляции — 10%, оболочки — 20%.

Несущий трос провода АРТ сечением от 2*2,5 до 4*6 мм2 состоит из 19 стальных проколок диаметром 0,5 мм, а сечением от 4* 10 до 4* 35 мм2 — из 49 проволок диаметром 0,5 мм. На скрученные тросы накладывают резиновую изоляцию. Разрывное усилие — соответственно 6 и 12 кН. Изолированные жилы скручивают вокруг троса с шагом от 10 до 12 D в правом направлении.

На изолированные резиной жилы провода ПРД (рис. 10.2) накладывают оплетку крученой хлопчатобумажной пряжей плотностью не менее 96%, а на жилы провода ПРВД (рис. 10.3) сечением до 2,5 мм2 - оболочку из ПВХ пластиката любого цвета толщиной 0,2 мм, и для остальных сечений толщиной 0,25 мм. Жилы провода ПРД и ПРВД скручивают между собой в пару с шагом не более 10 D.

Провод АППР имеет разделительное основание, размеры которого приведены ниже:

Число жил и сечение, мм2 | 2*2,5 | 2*4 | 2*6 | 2*10 | 3*2,5
Ширина и толщина, мм | 4*1,2 | 4*1,2 | 5*1,4 | 5*1,6 | 4*1,2

Поверх токопроводящей жилы провода ПРГ-6000 (рис. 10.4) допускается наложение ПЭТФ пленки. Жилу изолируют резиной типа РТИ-1, причем допускается обмотка ее лентой из прорезиненной ткани или пленкой из синтетического материала. На изолированные жилы накладывают оплетку из хлопчатобумажной пряжи плотностью не менее 70% и пропитывают противогнилостным составом.

Жилы проводов ПРП и ПРРП скручивают с шагом не более 16 D, жилы остальных проводов укладывают параллельно. На скрученные или параллельно уложенные жилы провода ПРП (рис. 10.5) последовательно накладывают: две прорезиненные ленты и оплетку стальными оцинкованными проволоками диаметром 0,3 мм; в проводе ПРРП (рис. 10.6) — резиновую оболочку, прорезиненную тканевую ленту и оплетку стальными оцинкованными проволоками диаметром 0,3 мм.

Допускается: в одножильных проводах ПРП дополнительное наложение обмотки одной прорезиненной тканевой лентой с перекрытием не менее 50%; в проводах ПРРП по скрученным жилам дополнительное наложение лент ПЭТФ или другой равноценной пленки или обмотки прорезиненной тканевой лентой или хлопчатобумажной пряжей; наложение оплетки стальными оцинкованными проволоками диаметром 0,3 мм поверх резиновой оболочки; применение лент из ПЭТФ или другой равноценной пленки взамен прорезиненной тканевой ленты; в проводах АПРФ, ПРФ и ПРФл (рис. 10.7) - замена ПЭТФ пленки другой равноценной пленкой или прорезиненной тканевой лентой, в проводах всех марок — заполнение резиновыми жгутами или кабельной пряжей. Ленты накладывают с перекрытием не менее 20%, плотность оплетки не менее 80%.

В проводах всех марок, выпускаемых по ГОСТ 20520-80, допускаются токопроводящие жилы с числом проволок, превышающим стандартное. Скрутка проволок в жилах производится в противоположные стороны, но допускается и скрутка в одну сторону.

В проводах ПРГН и ПРГИ (рис. 10.8, 10.9) сечением свыше 16 мм2 при наложении изоляции на АНВ между токопроводящей жилой и изоляцией накладывают сепаратор из ПЭТФ или другой равноценной синтетической пленки. В проводах остальных марок прокладка сепаратора допускается. В параллельно уложенных двух- и трехжильных проводах АППР имеется разделительное основание для крепления проводов (размеры указаны в табл. 10.5). Изолированные жилы четырехжильных проводов скручивают с шагом не более 13 D.

Изолированные жилы проводов ПРТО и АПРТО скручивают с шагом не более 20 D и обматывают или продольно накладывают ПЭТФ иди другую равноценную синтетическую пленку. В многожильных (свыше четырех) проводах в каждом повиве две смежные жилы имеют расцветку, отличающуюся друг от друга и от расцветки остальных жил, или нумерацию. Заземляющие жилы имеют зелено-желтую расцветку. Поверх изолированной жилы в одножильных проводах и поверх обмотки в многожильных проводах ПРТО и АПРТО накладывают оплетку или два слоя обмотки хлопчатобумажной пряжей плотностью не менее 70% в противоположные стороны и пропитывают противогнилостным составом.

Внешний диаметр и масса проводов с резиновой изоляцией приведены в табл. 10.6 - 10.11. Допустимые отклонения внешнего диаметра +10%.

Таблица 10.4. Соотношение сечений основных жил и жил заземления проводов для электротехнических установок

Сечение жил, мм2 |  | Сечение жил, мм2 |  | Сечение жил, мм2
основных | заземления | основных | заземления | основных | заземления
0,75 | 0,75 | 6,0 | 4 | 50 | 16
1,0 | 1,0 | 10 | 6 | 70 | 25
1,5 | 1,0 | 16 | 6 | 95 | 35
2,5 | 1,5 | 25 | 10 | 120 | 35
4,0 | 2,5 | 35 | 10 | 150 | 50

Рисунок 10.1. Схема провода марки ПРТО

Таблица 10.5. Толщина изоляции и оболочки проводов для электротехнических установок

S, мм2 | Толщина изоляции проводов, мм |  |  |  |  |  |  |  |  |  |  | Толщина оболочки, мм, ПРН, АПРН, ПРГН
 | ПРП, ПРТО, АПРТО | ПРИ, АПРИ, ПРГИ, | ПРН, АПРН, ПРГН | АППР | ПРРП, АПРФ, ПРФ, ПРФл | ПВБЛ, ПВКФ, ПВКВ |  | РКГМ, РКГМПТ | АРТ | ПРВД, ПРД | ПРГ-6000
 |  |  |  |  |  | 380 В | 660 В
0,75 | 1,0 | 1,2 | - | - | 1,0 | 0,6 | 1,0 | 0,8 | - | 0,6 | - | -
1,0 | 1,0 | 1,2 | - | - | 1,0 | 0,6 | 1,0 | 0,8 | - | 0,6 | - | 0,4
1,5 | 1,0 | 1,2 | 0,8 | - | 1,0 | 0,6 | 1,0 | 0,8 | 1,2 | 0,6 | - | 0,4
2,5 | 1,0 | 1,2 | 0,8 | 1,6 | 1,0 | 0,8 | 1,0 | 0,9 | 1,2 | 0,6 | - | 0,4
4 | 1,0 | 1,2 | 0,8 | 1,6 | 1,0 | 0,8 | 1,0 | 1,0 | 1,2 | 0,6 | - | 0,4
6 | 1,0 | 1,2 | 0,8 | 1,6 | 1,0 | 0,8 | 1,0 | 1,0 | 1,2 | 0,6 | 3,2 | 0,4
10 | 1,2 | 1,4 | 1,0 | 1,8 | 1,2 | 1,0 | 1,2 | 1,2 | 2,0 | - | 3,4 | 0,4
16 | 1,2 | 1,4 | 1,0 | - | 1,2 | 1,0 | 1,2 | 1,2 | 2,0 | - | 3,4 | 0,4
25 | 1,4 | 1,7 | 1,2 | - | 1,4 | 1,2 | 1,4 | 1,4 | 2,0 | - | 3,6 | 0,5
35 | 1,4 | 1,7 | 1,2 | - | 1,4 | 1,2 | 1,4 | 1,4 | 2,0 | - | 3,6 | 0,5
50 | 1,6 | 2,0 | 1,4 | - | 1,6 | 1,4 | 1,6 | 1,6 | - | - | 3,8 | 0,6
70 | 1,6 | 2,0 | 1,4 | - | 1,6 | 1,4 | 1,6 | 1,6 | - | - | 3,8 | 0,6
95 | 1,8 | 2,2 | 1,5 | - | 1,8 | 1,6 | 1,8 | 1,8 | - | - | 3,8 | 0,7
120 | 1,8 | 2,2 | 1,5 | - | 1,8 | - | 1,8 | 1,8 | - | - | - | 0,7

Рисунок 10.2. Провод с резиновой изоляцией марки ПРД

Рисунок 10.3. Схема провода марки ПРВД

Рисунок 10.4. Схема провода марки ПРГ-6000

Рисунок 10.5. Провод марки ПРП с резиновой изоляцией

Рисунок 10.6. Схема провода марки ПРРП

Рисунок 10.7. Схема провода марки АПРФ

Рисунок 10.8. Провод с резиновой изоляцией марки ПРГН

Рисунок 10.9. Схема провода марки ПРГН

Таблица 10.6. Внешний диаметр и масса проводов ПРП

S, мм2 | Число жил
 | 1 | 2 | 2+1 | 3 | 3+1 | 4 | 5 | 6 | 7 | 8 | 10 | 14 | 19 | 24 | 30
D, мм
1 | 5,8 | 9,1 | - | 9,6 | - | 10,5 | 11,4 | 12,4 | 12,4 | 13,4 | 15,7 | 17,0 | 19,0 | 22,3 | 23,6
1,5 | 6,1 | 9,7 | 10,2 | 10,2 | 11,2 | 11,2 | 12,2 | 13,3 | 13,3 | 14,4 | 16,9 | 18,4 | 20,5 | 24,1 | 25,6
2,5 | 6,6 | 10,7 | 11,3 | 11,3 | 12,4 | 12,4 | 13,6 | 14,8 | 14,8 | 16,0 | 18,9 | 20,5 | 23,0 | 27,1 | 28,8
4 | 7,1 | 11,7 | 12,4 | 12,4 | 13,6 | 13,6 | - | 16,3 | 16,3 | 17,7 | 20,9 | - | - | - | -
6 | 7,7 | 12,9 | 13,7 | 13,7 | 15,0 | 15,0 | - | 18,1 | 18,1 | 19,7 | 23,3 | - | - | - | -
10 | 8,9 | 15,3 | 16,3 | 16,3 | 17,9 | 17,9 | - | 21,7 | 21,7 | 23,7 | 28,1 | - | - | - | -
16 | 10,7 | 18,9 | 18,9 | 20,1 | 20,8 | - | - | - | - | - | - | - | - | - | -
25 | 13,0 | 23,5 | 23,5 | 25,1 | 25,9 | - | - | - | - | - | - | - | - | - | -
35 | 14,0 | 25,5 | 25,5 | 27,3 | 28,2 | - | - | - | - | - | - | - | - | - | -
50 | 15,9 | 29,3 | 29,3 | 31,3 | 32,4 | - | - | - | - | - | - | - | - | - | -
70 | 19,3 | 36,1 | 36,1 | 38,7 | 40,0 | - | - | - | - | - | - | - | - | - | -
95 | 21,1 | 39,7 | 39,7 | 42,5 | 44,0 | - | - | - | - | - | - | - | - | - | -
g, кг/км
1 | 74 | 124 | - | 156 | - | 186 | 218 | 252 | 272 | 304 | 377 | 480 | 616 | 755 | 903
1,5 | 78,7 | 145 | 175 | 181 | 214 | 220 | 258 | 299 | 327 | 362 | 459 | 602 | 754 | 934 | 1127
2,5 | 103 | 189 | 220 | 234 | 277 | 287 | 341 | 402 | 442 | 501 | 620 | 805 | 1048 | 1308 | 1583
4 | 121 | 227 | 276 | 293 | 346 | 362 | - | 509 | 569 | 646 | 795 | - | - | - | -
6 | 148 | 287 | 351 | 376 | 461 | 485 | - | 684 | 761 | 864 | 1070 | - | - | - | -
10 | 215 | 432 | 516 | 591 | 690 | 753 | - | 1070 | 1212 | 1346 | 1711 | - | - | - | -
16 | 298 | 585 | 669 | 799 | 888 | - | - | - | - | - | - | - | - | - | -
25 | 433 | 877 | 1012 | 1210 | 1367 | - | - | - | - | - | - | - | - | - | -
35 | 541 | 1091 | 1223 | 1526 | 1673 | - | - | - | - | - | - | - | - | - | -
50 | 704 | 1435 | 1636 | 2025 | 2235 | - | - | - | - | - | - | - | - | - | -
70 | 966 | 1953 | 2279 | 2710 | 3116 | - | - | - | - | - | - | - | - | - | -
95 | 1266 | 2579 | 3002 | 3729 | 4162 | - | - | - | - | - | - | - | - | - | -

Таблица 10.7. Внешний диаметр и масса проводов ПРРП

S, мм2 | Число жил
 | 1 | 2 | 2+1 | 3 | 3+1 | 4 | 5 | 6 | 7 | 8 | 10 | 14 | 19 | 24 | 30
D, мм
1 | 7,6 | 11,4 |  | 12,0 |  | 12,8 | 13,8 | 14,8 | 14,8 | 16,4 | 18,7 | 20,0 | 22,4 | 25,7 | 27,6
1,5 | 7,9 | 12,1 | 12,6 | 12,6 | 13,6 | 13,6 | 14,6 | 16,3 | 16,3 | 17,4 | 19,9 | 21,8 | 23,9 | 28,1 | 29,6
2,5 | 8,4 | 13,1 | 13,7 | 13,7 | 14,8 | 14,8 | 16,6 | 17,8 | 17,8 | 19,0 | 22,3 | 23,9 | 27,0 | 31,1 | 33,2
4 | 8,9 | 14,1 | 14,8 | 14,8 | 16,6 | 16,6 |  | 19,3 | 19,3 | 21,1 | 24,3 |  |  |  |
6 | 9,5 | 15,9 | 16,7 | 16,7 | 18,0 | 18,0 |  | 21,5 | 21,5 | 23,1 | 27,3 |  |  |  |
10 | 11,3 | 18,3 | 19,3 | 19,3 | 21,3 | 21,3 |  | 25,1 | 25,1 | 27,6 | 32,5 |  |  |  |
16 | 13,1 | 22,3 | 22,3 | 23,5 | 24,2 |  |  |  |  |  |  |  |  |  |
25 | 16 | 27,5 | 27,5 | 29,1 | 29,9 |  |  |  |  |  |  |  |  |  |
35 | 17 | 29,5 | 29,5 | 31,3 | 32,6 |  |  |  |  |  |  |  |  |  |
50 | 18,9 | 33,7 | 33,7 | 35,7 | 36,8 |  |  |  |  |  |  |  |  |  |
70 | 22,7 | 40,5 | 40,5 | 43,1 | 44,4 |  |  |  |  |  |  |  |  |  |
95 | 24,5 | 44,1 | 44,1 | 46,9 | 48,4 |  |  |  |  |  |  |  |  |  |
g, кг/км
1 | 106 | 216 |  | 239 |  | 273 | 309 | 361 | 374 | 433 | 549 | 647 | 802 | 1009 | 1181
1,5 | 115 | 241 | 267 | 272 | 309 | 314 | 365 | 440 | 459 | 508 | 644 | 778 | 961 | 1213 | 1427
2,5 | 137 | 293 | 326 | 335 | 392 | 398 | 485 | 558 | 593 | 681 | 848 | 1036 | 1316 | 1613 | 1910
4 | 158 | 346 | 408 | 412 | 506 | 513 |  | 671 | 729 | 827 | 1010 |  |  |  |
6 | 194 | 471 | 534 | 550 | 656 | 670 |  | 872 | 1026 | 1077 | 1358 |  |  |  |
10 | 292 | 680 | 741 | 832 | 928 | 1003 |  | 1362 | 1502 | 1646 | 2083 |  |  |  |
16 | 365 | 885 | 935 | 1084 | 1155 |  |  |  |  |  |  |  |  |  |
25 | 548 | 1344 | 1426 | 1646 | 1763 |  |  |  |  |  |  |  |  |  |
35 | 657 | 1627 | 1705 | 2019 | 2158 |  |  |  |  |  |  |  |  |  |
50 | 840 | 2127 | 2245 | 2651 | 2844 |  |  |  |  |  |  |  |  |  |
70 | 1133 | 2925 | 3113 | 3658 | 3945 |  |  |  |  |  |  |  |  |  |
95 | 1411 | 3741 | 3988 | 4727 | 5078 |  |  |  |  |  |  |  |  |  |

Таблица 10.8. Внешний диаметр и масса проводов с резиновой изоляцией АПРФ, ПРФ и ПРФл

n*S, мм2 | АПРФ |  | ПРФ |  | ПРФл
 | D, мм | g, кг/км | D, мм | g, кг/км | D, мм | g, кг/км
1*1,0 |  |  | 4,3 | 40 | 4,2 | 64,6
2*1,0 |  |  | 7,5 | 75,1 | 7,4 | 113
2*2,0 + 1*1,0 |  |  | 7,9 | 96,0 | 7,8 | 137
3*1,0 |  |  | 7,9 | 96,0 | 7,8 | 137
3*1,0 + 1*1,0 |  |  | 8,7 | 118,0 | 8,6 | 159
1*1,5 |  |  | 4,6 | 45,3 | 4,5 | 70,3
2*1,5 |  |  | 7,9 | 88 | 7,8 | 131
2*1,5 + 1*1,0 |  |  | 8,5 | 108 | 8,3 | 149
3*1,5 |  |  | 8,5 | 131 | 8,4 | 154
3*1,5 + 1*1,0 |  |  | 9,3 | 113 | 9,2 | 180
1*2,5 | 5,0 | 43 | 5,0 | 138 | 4,9 | 85,6
2*2,5 | 8,7 | 81,5 | 8,7 | 58 | 8,6 | 153
2*2,5 + 1*1,5 |  | 103 | 9,3 | 112 | 9,2 | 181
2*2,5 + 1*2,5 | 9,3 |  |  | 137 |  |
3*2,5 | 9,3 | 103 | 9,3 | 148 | 9,2 | 192
3*2,5 + 1*1,5 |  | 129 | 10,3 | 178 | 10,2 | 227
3*2,5 + 1*2,5 | 10,5 | 129 |  |  |  |
1*4,0 | 5,4 | 51 | 5,4 | 75,3 | 5,3 | 104
2*4,0 | 9,7 | 99,2 | 9,7 | 148 | 9,6 | 194
2*4,0 + 1*2,5 | 10,3 | 120 | 10,3 | 184 | 10,2 | 239
3*4,0 | 10,3 | 127 | 10,3 | 200 | 10,2 | 249
3*4,0 + 1*2,5 | 11,4 | 153 | 11,4 | 241 | 11,3 | 294

Таблица 10.9. Внешний диаметр проводов с резиновой изоляцией ПРТО, АПРТО и АРТ

S, мм2 | ПРТО и АПРТО |  |  |  |  |  |  |  | АРТ
 | Число жил
 | 1 | 2 | 3 | 3+1 | 4 | 7 | 10 | 14 | 2 | 3 | 4
0,75 | 3,7 |  |  |  |  |  |  |  |  |  |
1,0 | 3,8 | 7,5 | 7,9 | 9,0 |  |  |  |  |  |  |
1,5 | 4,1 | 8,0 | 8,8 | 9,6 | 9,6 | 11,6 | 15,0 | 16,4 |  |  |
2,5 | 4,5 | 9,0 | 9,6 | 10,6 | 10,6 | 12,8 | 16,5 | 18,6 | 9,0 |  |
4,0 | 5,0 | 10,0 | 10,6 | 11,7 | 11,7 | 14,2 |  |  | 10,1 | 11,3 | 12,7
6,0 | 5,5 | 11,0 | 11,7 | 12,9 | 12,9 | 15,7 |  |  |  | 12,5 | 14,0
10,0 | 6,7 | 13,4 | 14,3 | 15,8 | 15,8 | 19,9 |  |  |  |  | 20,5
16,0 | 8,4 | 17,7 | 18,9 | 21,0 |  |  |  |  |  |  | 24,6
25,0 | 10,1 | 21,1 | 22,5 | 25,1 |  |  |  |  |  |  | 28,1
35,0 | 11,3 | 23,4 | 25,0 | 27,8 |  |  |  |  |  |  | 31,3
50,0 | 13,2 | 27,5 | 29,5 | 32,9 |  |  |  |  |  |  |
70,0 | 14,8 | 30,7 | 32,9 | 36,7 |  |  |  |  |  |  |
95,0 | 17,1 | 35,3 | 37,9 | 42,3 |  |  |  |  |  |  |
120,0 | 19,3 | 38,9 | 41,6 | 46,4 |  |  |  |  |  |  |

Таблица 10.10. Внешние размеры, мм, проводов с резиновой изоляцией ПРН, ПРИ, ПРГН, ПРГИ, АПРН, АПРИ и АППР

S, мм2 | ПРН, ПРИ | ПРГН, ПРГИ | АПРН, АПРИ | АППР
 |  |  |  | двухжильные | трехжильные | четырехжильные
0,75 | 3,4 | 3,5 | - | - | - | -
1,0 | 3,5 | 3,6 | - | - | - | -
1,5 | 3,8 | 3,9 | - | - | - | -
2,5 | 4,2 | 4,4 | 4,2 | 5*14,0 | 5*19,0 | 12,1
4,0 | 4,7 | 5,0 | 4,7 | 5,6*15,2 | - | 13,5
6,0 | 5,2 | 5,6 | 5,2 | 6,0*17,0 | - | 14,5
10,0 | 6,4 | 6,8 | 6,4 | 7,2*19,4 | - | 17,3
16,0 | 7,9 | 8,6 | 7,9 | - | - | -
25,0 | 9,8 | 11,9 | 9,8 | - | - | -
35,0 | 11,0 | 12,1 | 11,0 | - | - | -
50,0 | 12,9 | 14,8 | 13,1 | - | - | -
70,0 | 14,7 | 16,6 | 14,7 | - | - | -
95,0 | 17,0 | 19,2 | 17,0 | - | - | -
120,0 | 18,6 | 21,4 | 18,7 | - | - | -

Таблица 10.11. Внешний диаметр и масса проводов с резиновой изоляцией ПРД, ПРВД и ПРГ-6000

S, мм2 | ПРД |  | ПРВД |  | ПРГ-6000
 | D, мм | g, кг/км | D, мм | g, кг/км | D, мм | g, кг/км
0,75 | 6,0 | 3,2 | - | - | - | -
1,0 | 6,4 | 39,0 | 5,8 | 21,1 | - | -
1,5 | 7,0 | 50,4 | 6,5 | 27,7 | - | -
2,5 | 8,0 | 74,5 | 7,5 | 41,1 | - | -
4,0 | 9,0 | 108 | 8,8 | 59,4 | - | -
6 | 10,2 | 153 | 10,0 | 81,9 | 11,9 | 224
10 | - | - | - | - | 12,9 | 247
16 | - | - | - | - | 14,8 | 336
25 | - | - | - | - | 17,4 | 489
35 | - | - | - | - | 18,5 | 597
50 | - | - | - | - | 20,6 | 770
70 | - | - | - | - | 25,0 | 1056
95 | - | - | - | - | 31,1 | 1355

10.4. ПРОВОДА С ПЛАСТМАССОВОЙ ИЗОЛЯЦИЕЙ

Большинство силовых проводов с пластмассовой изоляцией изготовляют без оболочки и защитных покрытий, так как пластмассовая изоляция не нуждается в защите от действия света, влаги и устойчива к легким механическим воздействиям (рис. 10.10, 10.11), в двух- и трехжильных проводах с пластмассовой изоляцией общего назначения жилы укладывают параллельно в одной плоскости. Изоляцию накладывают так, чтобы между двумя жилами образовалось разделительное основание шириной 5 мм и толщиной 0,65 мм, предназначенное для крепления провода к стенам и потолкам с помощью гвоздей. В трехжильных проводах две жилы примыкают друг к другу, а между второй и третьей жилами имеется разделительное основание.

Провода с пластмассовой изоляцией отличаются друг от друга видами и типами токопроводящих жил, а также видами пластмассовой изоляции (ПВХ, ПЭ и ее модификации) и их толщинами (рис. 10.12, 10.13). В табл. 10.12 приведены толщины пластмассовой изоляции и оболочки, а в табл. 10.13 – 10.18 - внешние диаметры и масса проводов пластмассовой изоляцией. Предельно допустимое отклонение от толщины: изоляции - 10%, оболочки - 20%.

Рисунок 10.10. Схема провода марки ПВ-1

Рисунок 10.11. Схема провода марки ПВ-3

Таблица 10.12 Толщина изоляции и оболочки проводов силовых с пластмассовой и нагревостойкой изоляцией, мм

S, мм2 | АПВ, ПВ-1, ПВ-Л |  | С пластмассовой изоляцией |  |  |  |  |  |  |  |  |  |  |  |  |  | С нагревостойкой изоляцией
 | Uном, В |  | ПВ-2, ПВ-3, ПВ-4, ППВ, АППВ |  | АВТ, АВТУ | АВТВ, АВТВУ | ПСВЛ |  |  |  | ПСВЛУ | ВПВ, ВПП |  | АМПВ |  | АМППВ | ПСУ-155 |  | ПСУ-180 |  | ПАЛ | ПАЛО | ПРКА
 | 380 | 660 | Uном, В |  |  |  | Uном, В |  |  |  |  | Uном, В |  | Uном, В |  |  | Uном, В |  | Uном, В |  |  |  | Uном, В
 |  |  | 380 | 660 |  |  | 220 | 380 | 660 | 1100 |  | 380 | 660 | 380 | 660 |  | 380 | 660 | 380 | 660 |  |  | 380 | 660
0,5 | 0,6 | 0,7 | 0,6 | 0,8 | - | - | 0,5 | 0,6 | 0,7 | 0,8 | - | - | - | - | - | - | - | - | - | - | - | - | 0,6 | 0,8
0,75 | 0,6 | 0,7 | 0,6 | 0,8 | - | - | 0,5 | 0,6 | 0,7 | 0,8 | 0,4 | - | - | - | - | - | - | - | - | - | 0,9 | 0,62 | 0,6 | 1,0
1,0 | 0,6 | 0,7 | 0,7 | 0,8 | - | - | 0,5 | 0,6 | 0,7 | 0,8 | 0,4 | - | - | 0,7 | 0,8 | - | - | - | 0,85 | - | 0,9 | 0,62 | 0,6 | 1,0
1,5 | 0,6 | 0,7 | 0,7 | 0,8 | - | - | 0,5 | 0,6 | 0,7 | 0,8 | 0,4 | 0,6 | 0,7 | 0,7 | 1,0 | 0,7 | 0,76 | - | 0,85 | - | 1,02 | 0,62 | 0,6 | 1,0
2,5 | 0,7 | 0,8 | 0,7 | 1,0 | 1,0 | 0,7 | 0,6 | 0,8 | 0,9 | 1,0 | 0,4 | 0,6 | 0,7 | 0,7 | 1,0 | 0,7 | 0,76 | 0,93 | 0,85 | 1,15 | 1,02 | 0,62 | 0,8 | 1,0
4 | 0,7 | 0,8 | 0,8 | 1,0 | 1,2 | 0,8 | 0,6 | 0,8 | 0,9 | 1,0 | 0,5 | 0,7 | 0,8 | 0,8 | 1,0 | 0,8 | 0,76 | - | 0,85 | - | 1,02 | 0,62 | - | -
6 | 0,7 | 0,8 | 0,8 | 1,0 | 1,2 | 0,8 | 0,6 | 0,8 | 0,9 | 1,0 | 0,5 | 0,7 | 0,8 | 0,8 | 1,0 | 0,8 | 0,76 | - | 0,85 | - | 1,02 | 0,62 | - | -
10 | 0,9 | 1,0 | 1,0 | 1,2 | 1,4 | 1,0 | - | - | - | - | - | 0,8 | 1,0 | 1,0 | 1,2 | 1,0 | 0,76 | - | 0,85 | - | 1,12 | 0,62 | - | -
16 | 0,9 | 1,0 | 1,0 | 1,2 | 1,4 | 1,0 | - | - | - | - | - | 0,8 | 1,0 | - | - | - | 0,76 | - | 0,85 | - | 1,12 | 0,62 | - | -
25 | 1,1 | 1,2 | 1,2 | 1,4 | - | - | - | - | - | - | - | 1,0 | 1,2 | - | - | - | 0,76 | - | - | - | 1,12 | 0,62 | - | -
35 | 1,1 | 1,2 | 1,2 | 1,4 | - | - | - | - | - | - | - | 1,0 | 1,2 | - | - | - | 0,76 | - | - | - | 1,61 | 0,86 | - | -
50 | 1,3 | 1,4 | 1,4 | 1,6 | - | - | - | - | - | - | - | 1,2 | 1,4 | - | - | - | 0,76 | - | - | - | 1,61 | 0,86 | - | -
70 | 1,3 | 1,4 | 1,4 | 1,6 | - | - | - | - | - | - | - | 1,2 | 1,4 | - | - | - | 0,76 | - | - | - | - | - | - | -
95 | 1,5 | 1,6 | 1,6 | 1,8 | - | - | - | - | - | - | - | - | - | - | - | - | 0,76 | - | - | - | - | - | - | -
120 | 1,5 | 1,6 | 1,6 | 1,8 | - | - | - | - | - | - | - | - | - | - | - | - | 0,76 | - | - | - | - | - | - | -

Таблица 10.13. Внешний диаметр, мм, проводов АПВ, АПВУ, ПВ-1, ПВ-2, ПВ-3, ПВ-4

S, мм2 | АПВ и ПВ-1 |  | АПВУ |  | ПВ-2 |  | ПВ-3 |  | ПВ-4
 | Uном, В
 | 380 | 660 | 380 | 660 | 380 | 660 | 380 | 660 | 380 | 660
0,5 | 2,0 | 2,2 | - | - | - | - | 2,1 | 2,5 | 2,1 | 2,5
0,75 | 2,2 | 2,4 | - | - | - | - | 2,3 | 2,7 | 2,4 | 2,8
1,0 | 2,3 | 2,5 | - | - | - | - | 2,6 | 2,8 | 2,7 | 2,9
1,2 | 2,5 | 2,7 | - | - | - | - | 2,8 | 3,0 | 3,0 | 3,6
1,5 | 2,6 | 3,0 | - | - | - | - | 3,0 | 3,6 | 3,8 | 4,4
2,0 | 2,8 | 3,2 | 3,0 | 3,6 | 3,2 | 3,8 | 3,3 | 3,9 | 4,5 | 4,9
2,5 | 3,0 | 3,4 | 3,4 | 3,8 | 3,4 | 4,0 | 3,5 | 4,1 | 5,6 | 6,0
3,0 | 3,3 | 3,5 | 3,5 | 3,9 | 3,9 | 4,3 | 3,9 | 4,3 | 6,5 | 6,9
4,0 | 3,7 | 3,9 | 3,9 | 4,3 | 4,2 | 4,6 | 4,2 | 4,6 | - | -
5,0 | 3,9 | 4,1 | 4,1 | 4,5 | 4,5 | 4,9 | 4,5 | 4,9 | - | -
6,0 | 4,2 | 4,4 | 4,4 | 4,8 | 4,7 | 5,1 | 4,8 | 5,2 | - | -
8,0 | 5,0 | 5,2 | 5,2 | 5,6 | 5,6 | 6,0 | 5,6 | 6,0 | - | -
10,0 | 5,4 | 5,6 | 5,6 | 6,0 | 6,1 | 6,5 | 6,0 | 6,4 | - | -
16,0 | 6,9 | 7,1 | 7,1 | 7,5 | 7,2 | 7,6 | 7,8 | 8,2 | - | -
25,0 | 8,6 | 8,8 | 8,8 | 9,2 | 9,2 | 9,6 | 10,1 | 10,5 | - | -
35,0 | 9,8 | 10,0 | 10,0 | 10,4 | 10,1 | 10,5 | 11,1 | 11,5 | - | -
50,0 | 11,5 | 11,7 | 11,7 | 12,1 | 11,9 | 12,3 | 13,0 | 13,4 | - | -
70,0 | 13,3 | 13,5 | 13,5 | 13,9 | 13,5 | 13,9 | 15,4 | 15,8 | - | -
95,0 | 15,6 | 15,8 | 15,8 | 16,2 | 15,7 | 16,1 | 18,2 | 18,6 | - | -
120,0 | 17,1 | 17,3 | 17,3 | 17,7 | - | - | - | - | - | -

10.5. ПРОВОДА С НАГРЕВОСГОЙКОЙ ИЗОЛЯЦИЕЙ

Широкое развитие техники в последнее время вызвало все более увеличивающуюся потребность в проводах, изолированных более нагревостойкими материалами, чем традиционные. В связи с этим разработаны провода с нагревостойкостью до 200°С, с применением в качестве изоляции обмотки из упрочненной асбестовой ровницы и ориентированной пленки из фторопласта Ф-4 и второго слоя обмотки пленкой из фторопласта Ф-4 с внешней лакировкой (ПАЛ; ПАЛО — облегченный вариант), которые выпускаются серийно.

Так же серийно изготовляют провода ПСУ-155 и ПСУ-200 нагревостойкостью соответственно 155 и 200°С, изолированные стеклолакотканью и дельта-асбестом. Они подклеены к жиле кремнийорганическим лаком и пропитаны водно-эмульсионным лаком на основе кремний органического лака. Поверх изоляции из стеклоткани допускается наложение скрепляющей обмотки стеклянной нитью. В проводах сечением свыше 25 мм2 допускается изоляция из дельта-асбеста, подклеенного кремнийорганическим лаком и пропитанного водно-эмульсионным лаком на основе кремнийорганического лака.

В выводных проводах класса нагревостойкости Н в качестве изоляции широко применяется кремнийорганическая резина. В проводах ПРКА, используемых для монтажа осветительной арматуры, электроплит, жарочных шкафов и других электробытовых приборов, применяется кремнийорганическая резина повышенной твердости, что обеспечивает механическую прочность изоляции. По требованию заказчика провода могут быть изготовлены с изоляцией белого, зеленого, красного или желтого цвета. Допускается также изготовлять провода в оплетке лавсановой или стеклянной питью, но в этом случае нагревостойкость снижается до 130°С и внешний диаметр увеличивается соответственно на 0,7 и 0,4 мм. Данные о толщине изоляции указаны в табл. 10.12, а о внешнем диаметре и массе - в табл. 10.19 и 10.20.

Таблица 10.19 Внешний диаметр и масса нагревостойких проводов ПСУ-155 и ПСУ-180 на напряжение 380 В и ПАЛ, ПАЛО на напряжение 660 В

S, мм2 | ПСУ-155 |  | ПСУ-180 |  | ПАЛ |  | ПАЛО
 | D, мм | g, кг/км | D, мм | g, кг/км | D, мм | g, кг/км | D, мм | g, кг/км
0,75 | - | - | - | - | 4,4 | 27,8 | 3,8 | 20,3
1,0 | - | - | 3,6 | 17,5 | 4,5 | 30,6 | 4,0 | 23,7
1,5 | 3,4 | 20,6 | 3,9 | 23,5 | 5,2 | 38,0 | 4,3 | 30,2
2,5 | 3,7 | 30,4 | 4,4 | 35,2 | 5,8 | 55,5 | 5,0 | 46,0
4,0 | 4,3 | 45,3 | 5,0 | 50,2 | 6,4 | 72,2 | 5,5 | 62,2
6 | 4,7 | 63,3 | 5,5 | 71,7 | 7,4 | 103,0 | 6,6 | 89,0
10 | 5,6 | 102,5 | 5,8 | 112 | 8,5 | 147,0 | 7,5 | 130,0
16 | 6,9 | 158,9 | 7,2 | 170 | 9,9 | 221,0 | 8,9 | 197,0
25 | 8,5 | 249,7 | - | - | 11,1 | 316,0 | 10,1 | 287,5
35 | 10,6 | 367,2 | - | - | 13,8 | 456,0 | 12,4 | 404,5
50 | 12,0 | 501,3 | - | - | 15,0 | 592,2 | 13,5 | 539,0
70 | 13,7 | 685,0 | - | - | - | - | - | -
95 | 15,7 | 934,4 | - | - | - | - | - | -

Таблица 10.20 Внешний диаметр и масса нагревостойких проводов ПСУ-155 и ПСУ-180 на напряжение 660 В и ПРКА

S, мм2 | ПРКА |  |  |  | ПСУ-155 |  | ПСУ-180
 | D, мм | g, кг/км | D, мм | g, кг/км | D, мм | g, кг/км | D, мм | g, кг/км
 | Номинальное напряжение, В
 | 380 |  | 660 |  | 660 |  | 660
0,5 | 2,1 | 9,7 | 2,5 | 10,8 | - | - | - | -
0,75 | 2,3 | 11,6 | 3,1 | 16,6 | - | - | - | -
1,0 | 2,5 | 14,0 | 3,3 | 19,3 | - | - | - | -
1,5 | 2,8 | 19,5 | 3,6 | 25,4 | - | - | - | -
2,5 | 3,7 | 14,7 | 4,1 | 38,4 | 4,5 | 33,5 | 5,0 | 41,4

10.6. ПРОВОДА ДЛЯ ВЫВОДОВ ЭЛЕКТРОДВИГАТЕЛЕЙ

Провода для выводов электродвигателей изготовляют сечением от 0,75 до 120 мм2 всех классов нагревостойкости от 80 до 180°С на переменное напряжение от 380 до 6000 В. Провода изготовляют с резиновой изоляцией различных модификаций, а также с изоляцией из кремнийорганической и фторсилоксановой резины, асбестовой ровницы, резино-стеклоткани, фторопласта. Защитными покрытиями проводов служат резиновые оболочки и оплетка стеклонитью, пропитанные нагревостойким лаком и др.

В табл. 10.21 указаны значения толщин изоляции и оболочек проводов, а в табл. 10.22 - 10.24 — внешний диаметр и масса проводов для выводов электродвигателей, в табл. 10.25 — внешний диаметр и толщины оболочки и изоляции проводов ПВФР, ПДПВ и ПДПВМ.

Таблица 10.21. Толщина изоляции и оболочек проводов для выводов электродвигателей, мм

S, мм2 | ПВБЛ, РКГМ, РКГМПТ | ПВВТ | ПВКФ |  | ПВКВ |  | ПВКФ-6 | ПВКФЭ-10 | ПВПОК | ПВПФ | ПВФР | ПДПВ, ПДПВМ | РКГМ, РКГМПТ | ПВКФВТ, ПКФМТ
 |  |  | Uном, В |  |  |  |  |  |  |  |  |  |  | Uном, В
 |  |  | 380 | 660 | 380 | 660 |  |  |  |  |  |  |  | 220 | 660 | 1500
0,35 |  | 0,6 |  |  |  |  |  |  |  |  |  |  |  | 0,6 |  |
0,50 |  | 0,7 |  |  |  |  |  |  |  |  |  |  |  | 0,6 |  |
0,75 |  | 0,7 | 0,6 | 1,0 | 0,6 | 1,0 |  |  |  | 0,5 |  |  | 0,8 | 0,6 |  |
1,0 |  | 0,7 | 0,6 | 1,0 | 0,6 | 1,0 |  |  | 0,35 | 0,5 |  |  | 0,8 | 0,6 | 1,0 |
1,5 |  | 0,8 | 0,6 | 1,0 | 0,6 | 1,0 |  |  |  | 0,5 |  |  | 0,8 | 0,6 | 1,0 |
2,5 | 1,0 | 0,8 | 0,8 | 1,0 | 0,8 | 1,0 |  |  |  | 0,5 |  |  | 0,9 | 0,8 | 1,0 |
4 | 1,0 | 1,0 | 0,8 | 1,0 | 0,8 | 1,0 |  |  |  | 0,5 |  |  | 1,0 | 0,8 | 1,0 |
6 | 1,0 | 1,0 | 0,8 | 1,0 | 0,8 | 1,0 |  |  |  |  | 0,6/1,4 | 5,0 | 1,0 | 0,8 | 1,0 |
10 | 1,2 | 1,2 | 1,0 | 1,2 | 1,0 | 1,2 | 5,0/0,6 | 6,0/0,8 |  |  | 0,6/1,9 | 5,0 | 1,2 | 1,0 | 1,2 |
16 | 1,2 |  | 1,0 | 1,2 | 1,0 | 1,2 | 5,0/0,6 | 6,0/0,8 |  |  | 0,7/1,9 | 5,0 | 1,2 | 1,0 | 1,2 |
25 | 1,4 |  | 1,2 | 1,4 | 1,2 | 1,4 | 5,0/0,6 | 6,0/0,8 |  |  | 0,8/1,9 |  | 1,4 | 1,2 | 1,4 |
35 | 1,4 |  | 1,2 | 1,4 | 1,2 | 1,4 | 5,0/1,0 | 6,0/1,0 |  |  |  |  | 1,4 | 1,2 | 1,4 |
50 | 1,6 |  | 1,4 | 1,6 | 1,4 | 1,6 | 5,0/1,0 | 6,0/1,0 |  |  |  |  | 1,6 | 1,4 | 1,6 |
70 | 1,6 |  | 1,4 | 1,6 | 1,4 | 1,6 | 5,0/1,0 | 6,0/1,0 |  |  |  |  | 1,6 | 1,4 | 1,6 | 2,4
95 | 1,8 |  | 1,6 | 1,8 | 1,6 | 1,8 | 5,0/1,2 | 6,0/1,2 |  |  |  |  | 1,8 | 1,6 | 1,8 |
120 | 1,8 |  |  | 1,8 |  | 1,8 | 5,0/1,2 | 6,0/1,2 |  |  |  |  | 1,8 | 1,6 | 1,8 |
Примечание. Для проводов ПВКФ-6, ПВКФЭ-10, ПВФР в знаменателе дроби указана толщина оболочки.

Таблица 10.22. Внешний диаметр и масса проводов для выводов электродвигателей ПВКФ-6, ПВКФЭ-10, ПВПОК, ПВПФ, ПВФР, ПВЭп, ПДПВ, ПДПВМ

S, мм2 | ПВКФ-6 |  | ПВКФЭ-10 |  | ПВПОК |  | ПВПФ |  | ПВФР |  | ПВЭп |  | ПДПВ и ПДПВМ
 | D, мм | g, кг/км | D, мм | g, кг/км | D, мм | g, кг/км | D, мм | g, кг/км | D, мм | g, кг/км | D, мм | g, кг/км | D, мм | g, кг/км
0,75 |  |  |  |  |  |  | 2,18 | 12,1 |  |  | 3,6 | 20,0 |  |
1,0 |  |  |  |  | 2,15 | 11,4 | 2,32 | 14,1 |  |  | 3,7 | 23,0 |  |
1,5 |  |  |  |  |  |  | 2,65 | 20,1 |  |  | 4,1 | 28,3 |  |
2,5 |  |  |  |  |  |  | 3,17 | 31,8 |  |  | 4,5 | 38,2 |  |
4 |  |  |  |  |  |  | 3,67 | 45,5 |  |  | 5,1 | 53,6 |  |
6 |  |  |  |  |  |  |  |  | 8,0 | 116,2 | 5,6 | 79 |  |
10 | 16,1 | 344/346 | 19,5 | 485/488 |  |  |  |  | 10,0 | 178,0 | 7,3 | 122 |  |
16 | 17,3 | 430/432 | 20,7 | 581/584 |  |  |  |  | 11,4 | 254,0 | 8,7 | 185 | 15,7 | 215
25 | 18,6 | 555/557 | 22,0 | 718/721 |  |  |  |  | 13,1 | 356,0 | 10,7 | 280 | 17,0 | 341
35 | 20,7 | 713/712 | 24,1 | 891/895 |  |  |  |  |  |  | 12,1 | 394 | 18,0 | 475
50 | 22,2 | 874/878 | 25,6 | 1066/1069 |  |  |  |  |  |  | 15,1 | 565 |  |
70 | 24,6 | 1130/1134 | 28,2 | 1340/1345 |  |  |  |  |  |  | 16,7 | 741 |  |
95 | 26,7 | 1358/1459 | 30,5 | 1694/1699 |  |  |  |  |  |  | 18,8 | 998 |  |
120 | 28,6 | 1754/1761 | 32,3 | 2010/2016 |  |  |  |  |  |  | 21,0 | 1036 |  |
Примечание. В числителе указана масса проводов с классом нагревостойкости F, а в знаменателе – с классом нагревостойкости Н

Таблица 10.23. Внешний диаметр проводов для выводов электродвигателей ПВБЛ, ПВВТ, РКГМ, РКГМПТ, ПВКФ, ПВКВ

S, мм2 | ПВБЛ | ПВВТ | РКГМ | РКГМПТ | ПВКФ и ПВКВ
 |  |  |  |  | 380 В | 660 В
0,75 | - | 2,5 | 3,2 | 3,2 | 2,8 | 3,6
1,0 | - | 2,7 | 3,3 | 3,3 | 2,9 | 3,7
1,5 | - | 3,1 | 3,7 | 3,7 | 3,3 | 4,1
2,5 | 4,5 | 3,5 | 4,3 | 4,3 | 4,1 | 4,5
4 | 5,1 | 4,3 | 5,1 | 5,1 | 4,7 | 5,1
6 | 5,6 | 4,8 | 5,6 | 5,6 | 5,2 | 5,6
10 | 7,3 | 6,5 | 7,3 | 7,3 | 7,1 | 7,5
16 | 8,7 | - | 8,7 | 8,7 | 8,5 | 8,9
25 | 10,7 | 10,7 | 10,7 | 10,7 | 10,5 | 10,9
35 | 12,1 | - | 12,1 | 12,1 | 11,9 | 12,3
50 | 15,1 | - | 15,1 | 15,1 | 14,9 | 15,3
70 | - | - | 16,7 | 16,7 | 16,5 | 16,9
95 | - | - | 18,8 | 18,8 | 18,6 | 19,0
120 | - | - | 20,8 | 20,8 | - | 21,2

Таблица 10.24. Внешний диаметр и масса проводов для выводов тяговых электродвигателей ПКФВТ и ПКФМТ

S, мм2 | D, мм |  |  | g, кг/км
 | Uном, В
 | 220 | 660 | 1500 | 220 | 660 | 1500
0,12 | 1,9 | - | - | 4,8 | - | -
0,20 | 2,0 | - | - | 6,1 | - | -
0,35 | 2,2 | - | - | 8,1 | - | -
0,50 | 2,5 | - | - | 10,9 | - | -
0,75 | 2,8 | - | - | 14,1 | - | -
1,0 | 2,9 | 3,8 | 4,6 | 16,9 | 23 | 35
1,5 | 3,5 | 4,3 | 4,9 | 18,4 | 25 | 44
2,5 | 4,5 | 4,9 | 5,8 | 41,5 | 46 | 66
4 | 5,2 | 5,6 | 6,4 | 57,3 | 62 | 85
6 | 5,9 | 6,3 | 7,4 | 79,8 | 85 | 111
10 | 7,9 | 8,3 | 8,7 | 133 | 140 | 173
16 | 8,8 | 9,2 | 9,9 | 194 | 202 | 240
25 | 10,8 | 11,2 | 11,6 | 296 | 307 | 352
35 | 13,0 | 13,4 | 14,0 | 406 | 418 | 472
50 | 15,0 | 15,4 | 15,4 | 573 | 567 | 649
70 | 16,7 | 17,1 | 18,5 | 782 | 798 | 865
95 | - | 19,6 | 19,5 | - | 1047 | 1124
120 | - | 21,2 | 22,2 | - | 1315 | 1398
150 | - | 24,5 | 25,3 | - | 1641 | 1737
185 | - | 26,7 | 28,8 | - | 1998 | 2102
240 | - | 29,3 | 30,5 | - | 2607 | 2721
300 | - | 33,9 | 33,1 | - | 3256 | 3387

Таблица 10.25. Данные проводов ПВФР, ПДПВ и ПДПВМ

S, мм2 | Число проволок, диаметр проволоки, мм |  | Толщина изоляции, мм |  | Толщина оболочки, мм |  | Максимальный внешний диаметр, мм
 | ПВФР | ПДПВ, ПДПВМ | ПВФР | ПДПВ, ПДПВМ | ПВФР | ПДПВ, ПДПВМ | ПВФР | ПДПВ, ПДПВМ
6 | 84*0,30 | - | 0,6 | - | 1,4 | - | 8,0 | -
10 | 140*0,30 | - | 0,6 | - | 1,9 | - | 10,0 | -
16 | 224*0,30 | 19*1,04 | 0,7 | 1,5 | 1,9 | 1,5 | 11,4 | 11,7
25 | 342*0,30 | 19*1,35 | 0,8 | 1,5 | 1,9 | 1,5 | 13,1 | 13,0
35 | - | 19*1,53 | - | 1,5 | - | 1,5 | - | 14,0

10.7. ПАРАМЕТРЫ ПРОВОДОВ

Провода силовые в процессе производства и при выпуске подвергают обязательным электрическим испытаниям отдельных изолированных жил до наложения оболочки и защитных покрытий или в готовом виде или дважды (изолированные жилы и готовые провода). В табл. 10.26 приведены нормы электрических испытаний проводов, а в табл. 10.27 —физико-механические и другие свойства.

Токопроводящие алюмомедные жилы в зависимости от сечения имеют следующее значение электрического сопротивления на длине 1 км:

Сечение, мм2 | 1,0 | 1,5 | 2,5 | 4,0 | 6 | 10
Сопротивление, Ом | 28,3 | 19,25 | 11,65 | 7,18 | 4,84 | 2,86

Температурный коэффициент алюмомедных жил соответствует температурному коэффициенту алюминиевых жил по ГОСТ 7229-76

Допустимые токовые нагрузки проводов с алюмомедными жилами соответствуют табл.10.28.

Таблица 10.26. Нормы электрических испытаний проводов для электрических установок

Марка

Испытание изолированных жил без защитного покрытия или оболочки

Испытание готовых проводов

Провода с резиновой изоляцией

ПРТО, АПРТО, АРТ и АППР (четырехжильные)

Переменным напряжением по категории ЭИ-2 (ГОСТ 23286-78)

Переменным напряжением 3000 В частоты 50 Гц по категории ЭИ-1 (ГОСТ 23286-78) без погружения в воду (кроме одножильных АППР)

ПРН, АПРН, ПРГН, ПРИ, АПРИ, ПРГИ и АППР (двух- и трехжильные)

-

Переменным напряжением по категории ЭИ-2 (ГОСТ 23286-78)

ПРГ-6000

Переменным напряжением по категории ЭИ-2 (ГОСТ 23286-78)

До наложения хлопчатобумажной оплетки переменным напряжением 15 кВ частоты 50 Гц в течение 5 мин после 6 ч пребывания в воде при температуре до 25°С

ПРД, ПРВД

-

Переменным напряжением 2,0 кВ в течение 5 мин без погружения в воду

ПРП, ПРРП, АПРФ, ПРФ, ПРФл

Переменным напряжением по категории ЭИ-1 (ГОСТ 23286-78) в течение 5 мин после 6 ч пребывания в воде. Допускается испытание по категории ЭИ-2 (ГОСТ 23286-78)

Переменным напряжением без погружения в воду. Сопротивление изоляции не менее 50*106 Ом*км

Провода с пластмассовой изоляцией

АПВ, АППВ, ПВ-1, ПВ-2, ПВ-3, ПВ-4, ППВ, ПВ-л, АНПВ, АМППВ

-

Переменным напряжением 2,5 кВ в течение 15 мин после 24 ч пребывания в воде проводов на напряжение 380/660 В, переменным напряжением 3 кВ - проводов на напряжение 660/1140 В. Сопротивление изоляции при расчете на 1 км провода, измеренное в воде при +70°С, должно быть не менее указанного ниже:

Сечение жил, мм2Сопротивление изоляции 106 Ом
АПВ, АППВ, ППВ, ПВ-1, ПВ-2, ПВ-Л, АМПВ, АМППВ
ПВ-3, ПВ-4
0,5
0,015
0,013
0,75
0,013
0,011
1,0
0,011
0,10
1,5
0,011
0,10

АВТ, АВТУ, АВТВ, АВТВУ

Переменным напряжением по категории ЭИ-2 (ГОСТ 23286-78)

Переменным напряжением категории ЭИ-1 без погружения в воду

ВПВ, ВПП

-

Переменным напряжением 2 кВ в течение 1 мин после пребывания в воде в течение 3 ч проводов на напряжение 380 В и переменным напряжением 2,5 кВ проводов на напряжение 660 В. Сопротивление изоляции не менее 50*106 Ом*км

СПП

Переменным напряжением 6 кВ на АСИ

Переменным напряжением 2 кВ или постоянным напряжением 5 кВ после пребывания в воде в течение 3 ч. Сопротивление изоляции 500*106 Ом*км

ПСВЛ, ПСВЛУ

Переменным напряжением по категории ЭИ-2 (ГОСТ 23286-78) Толщина изоляции, мм Напряжение, кВ 0,4
3,0
0,5
4,0
0,6
5,0
0,7
6,0
0,8
7,0
0,9
7,5
1,0
8,0

Переменным напряжением в течение 5 мин: Переменное напряжение, кВ Номинальное напряжение, В 1,0
127
2,5
220
3,0
380
3,5
660
4,0
1000
Сопротивление изоляции провода ПСВЛ при температуре 20°С не менее 1*106 Ом*км

Провода для выводов электродвигателей и провода с нагревостойкой изоляцией

ПВБЛ, ПВВТ, ПВКФ, ПВКВ, РКГМ, РКГМПТ

-

Переменным напряжением 2,5 кВ проводов РКГМ, РКГМПТ, ПВБЛ (без оплетки) в воде в течение 5 мин; переменным напряжением 2 кВ проводов ПВВТ, ПВКВ, ПВКФ на напряжение 380 В. Измеренное после пребывания в воде в течение 3 ч при +20°С сопротивление изоляции проводов: ПВВТ, ПВКВ, ПВКФ на 380 В и РКГМ, РКГМПТ на 660 В 10*106 Ом*км; ПВВТ, ПВКВ, ПВКФ на 660 В - 20*106 Ом*км ; ПВБЛ на 660 В - 5*106 Ом*км

ПВКФ-6 и ПВКФЭ-10

-

Переменным напряжением соответственно 15 и 21 кВ после 6 ч пребывания в воде при (20 ± 5)°С в течение 5 мин. Переменным напряжением соответственно 21 и 35 кВ в нормальных условиях в течение 5 мин. Сопротивление изоляции после 6 ч пребывания в воде при температуре (20 ± 5)°С проводов обеих марок не менее 200*106 Ом*км. Тангенс угла диэлектрических потерь не более 0,1

ПВПОК

Сопротивление изоляции при температуре 20°С не менее 10*106 Ом*км

Переменным напряжением 2,5 кВ частоты 50 Гц в течение 3 мин

ПВПФ

То же

То же в течение 5 мин

ПДПВ, ПДПВМ

Сопротивление изоляции изолированных жил после пребывания в воде в течение 3 ч при температуре (20 ± 5)°С не менее 100*106 Ом*км

Переменным напряжением 9 кВ в течение 1 мин после измерения сопротивления изоляции

ПВФР

Переменным напряжением 3 кВ частоты 50 Гц по категории ЭИ-2 (ГОСТ 23286-78)

Переменным напряжением 7 к В по категории ЭИ-2 (ГОСТ 23286-78). После 6 ч пребывания в воде при (20 ± 5)°С сопротивление изоляции не менее 100*106 Ом*км

ПВЭн

-

Переменным напряжением по категории ЭИ-2 (ГОСТ 23286-78). Сопротивление изоляции после 3 ч пребывания в воде при (20 ± 5)°С не менее 50*106 Ом*км

ПКФВТ и ПКФМТ

-

Переменным напряжением соответственно 2,5 и 4 кВ в воде проводов на напряжение 660 В и 1,5 кВ. Допускается испытание проводов по категории ЭИ-2 (ГОСТ 23286-78). Переменным напряжением соответственно 3 и 6 кВ в течение 15 мин после 24 ч пребывания в воде проводов на напряжение 660 В и 1,5 кВ. Сопротивление изоляции не менее указанного в табл. 10.27

ПАЛ, ПАЛО, ПСАЛ

-

Переменным напряжением 4 кВ в течение 1 мин проводов ПАЛ и ПАЛО и напряжением 3 кВ проводов ПСАЛ. Сопротивление изоляции не менее: а) в нормальных климатических условиях при (25 ± 10)°С ПАЛ и ПАЛО и ПСАЛ 1*108 Ом*м; б) при 200°С ПАЛ и ПАЛО - 1*109 Ом*м, а при 250°С ПСАЛ - 1*106 Ом*м; в) после выдержки в течение 24 ч при относительной влажности воздуха 98 % и +20°С ПАЛ и ПАЛО - 5*107 Ом*м

ПРКА

Переменным напряжением на АСИ: 5 кВ при толщине изоляции 0,6 мм; 8 кВ - 0,8 мм; 10 кВ - 1,0 мм

-

ПСУ-155 и ПСУ-180

-

Переменным напряжением 1,5 кВ в течение 5 мин провода на напряжение 380 В, переменным напряжением 2,5 кВ провода на напряжение 660 В

Таблица 10.27. Физико-механические и другие свойства проводов для электротехнических установок

Марка | Свойства и показатели
Провода с резиновой изоляцией
АППР, ПРН, АПРН, ПРГН | Изоляция АППР и оболочки ПРН, АПРН и ПРГН не распространяют горение
ПРД, ПРВД | Допустимый радиус изгиба не менее 5 D
АПРФ, ПРФ, ПРФл | Допустимый радиус изгиба не менее 6 D
АПВ, ПВ-1, ПВ-2, ПВ-3, ПВ-4, ППВ, АППВ, ПВ-Л | Изоляция проводов не распространяет горение, стойка к растрескиванию при 150°С и деформации при температуре 70 °С, к воздействию температуры до -50 °С. До и после старения предел прочности при растяжении изоляции не менее 125 МПа и относительное удлинение не менее 125%. После старения эти параметры не снижаются более чем на 20 %
ВПП | Выдерживают изгиб на угол 180° вокруг ролика диаметром 10 D
СПП | Разрывное усилие одножильного провода - 225Н, двухжильного – 441 Н
ПСВЛ | Обладает стойкостью к воде, смазке, маслу и бензину, не распространяет горение
ПВБЛ, ПВВТ,ПВКФ, ПВКВ, РКГМ, РКГМПТ | Провода ПВВТ, ПВКВ и ПВКФ выдерживают не менее 20 циклов, остальных марок - не менее 10 циклов изгибов вокруг цилиндра диаметром 2 D Провода ПВКВ, ПВВТ и ПВКФ сечением 0,75-2,5 мм2 включительно выдерживают воздействие раздавливающего усилия: при давлении давящей частью с радиусом закругления 1,5 мм — не менее 196 Н; при давлении давящей частью с режущей кромкой под углом 90°, шириной 300-400 мкм - не менее 78,4 Н. Морозостойкость проводов ПВВТ и ПВБЛ до -40°С, остальных -60°С. Провод ПВКФ на 660 В стоек к воздействию машинного и трансформаторного масел при температуре (20 ± 5) °С в течение 6 ч, Провода ПВКВ, ПВВТ, ПВКФ и ПВБЛ стойки к воздействию лаков и пропиточных составов
ПВКФ-6 и ПВКФЭ-10 | Радиус изгиба при монтаже проводов - не менее 5 D. Провода выдерживают не менее 30 циклов двойных перегибов вокруг цилиндра диаметром 10 D. Провода устойчивы в условиях относительной влажности воздуха до (98 ± 2)% при температуре 35°С к воздействию машинного и трансформаторного масел и пропиточного лака
ПВПОК | После 24 ч пребывания провода в среде хладона-22 электрические параметры не изменяются.
ПВПФ | Провод выдерживает не менее 20 циклов двойных перегибов вокруг цилиндра диаметром 2 D. Стоек к прорезанию и воздействию фреономасляной смеси и пропиточных лаков
ПДПВ, ПДПВМ | Изоляция проводов эластична при навивании провода на стержень диаметром10 D. В навитом состоянии провод в течение 24 ч содержится в воде при температуре (90±5)°С, после чего он сохраняет эластичность
ПВФР | Оболочка провода обладает эластичностью и маслостойкостью. После 24 ч пребывания в трансформаторном масле при 120°С допускается снижение предела прочности оболочки провода при разрыве не более чем на 20% и относительного удлинения - на 25 %
ПКФВТ и ПКФМТ | Провода устойчивы к вибрациям в диапазоне частот от 1 до 100 Гц с ускорением до 196 м/с2 в трех взаимно перпендикулярных направлениях и к многократным ударам с ускорением до 196 м/с2 с длительностью 2-15 мс в вертикальном и одном горизонтальном направлениях. Провода марки ПКФВТ в диапазоне температур от -60 до +80°С выдерживают воздействие изгибов на угол 30° по радиусу 155 мм с одновременным закручиванием на угол ±0,33 ° на длине I см. Провода марки ПКФМТ устойчивы к изгибам при температуре не ниже -40°С. Провода марки ПКФВТ устойчивы к продавливанию грузом массой, выраженной в килограммах, численно равной 25-кратной толщине изоляции, выраженной в миллиметрах

Таблица 10.28. Допустимые токовые нагрузки, А, проводов с алюмомедными жилами АМПВ и АМППВ

S, мм2 | Провода | Провода, проложенные в одной трубе
 |  | два провода | три провода | четыре провода
1,0 | 16,7 | 15,7 | 14,5 | 12,3
1,5 | 22,3 | 18,7 | 16,4 | 14,1
2,5 | 29,6 | 24,9 | 23,7 | 23,7
4,0 | 39,6 | 34,8 | 34,8 | 28,8
6,0 | 51,1 | 46,1 | 41,1 | 38,6
10,0 | 68,7 | 57,6 | 54,3 | 45,4


ШНУРЫ И ПРОВОДА СОЕДИНИТЕЛЬНЫЕ ДЛЯ БЫТОВЫХ ЭЛЕКТРИЧЕСКИХ МАШИН И ПРИБОРОВ

11.1. НОМЕНКЛАТУРА

Шнуры и провода с пластмассовой и резиновой изоляцией предназначены для присоединения различных электрических машин, приборов, радиоаппаратуры, телевизоров и других подвижных и неподвижных установок бытового и назначения к электрическим сетям переменного напряжения до 380/660 В при температуре от -40 до -+40 °С (шнур ШВПТ до +90°С).

Приведенные далее данные о проводах и шнурах, выпускаемых по ГОСТ 7399-80, полностью соответствуют требованиям стандартов: МЭК 245-4, МЭК 227-5, СЕЕ2 (1973),СЕЕ13 (1973), СТ СЭВ 586-77 и СТ СЭВ 588-77. Они изготовляются климатических исполнений У или Т категорий размещения 1, 2, 3 и 4 по ГОСТ 15150-69.

Длительно допустимая температура нагрева токопроводящих жил шнуров и проводов с резиновой и ПЭ изоляцией до 65 °С, с ПВХ изоляцией до 70 °С, а с изоляцией из кремнийорганической резины до 150 °С.

Шнуры и провода изготовляют двух-, трех- и четырехжильными сечениями от 0,20 до 4 мм2. Номенклатура шнуров и проводов приведена в табл. 11.1, а сортамент - в табл. 11.2.

Таблица 11.1. Номенклатура соединительных шнуров и проводов для бытовых электрических машин и приборов с жилами из медных проволок

Марка | Код ОКП | Наименование | Преимущественные области применения | ГОСТ, ТУ
Шнуры нормальной гибкости
ШВП-1 | 3553330300 | С ПВХ изоляцией, параллельными жилами без разделительного основания, на переменное напряжение до 380/380 В | Для радиоприемников, телевизоров, бытовых трансформаторов, паяльников и других подобных приборов, если шнур редко подвергается механическим деформациям | ГОСТ 7399-80
ШПП | 3578310100 | С ПЭ изоляцией на переменное напряжение до 100/100 В | Для абонентских громкоговорителей, если шнур редко подвергается механическим деформациям | То же
ШВП-3 | 3553130600 | С ПВХ изоляцией, с разделительным основанием, на переменное напряжение до 220/220 В | Для бытовых холодильников и других подобных приборов, если шнур редко подвергается механическим деформациям | ” ”
ШВПТ | 3553508000 | С ПВХ изоляцией, нагревостойкий, на переменное напряжение до 42 В | Для переносных ламп, для легковых автомобилей | ” ”
ШПС | 3553130500 | С ПВХ изоляцией со скрученными жилами, в ПВХ оболочке, подвесной, грузонесущий, на переменное напряжение до 220/220 В | Для светильников, подвешиваемых на электрическом шнуре | ” ”
Шнуры и провода повышенной гибкости
ПВС | 3555130200 | Провод гибкий со скрученными жилами, с ПВХ изоляцией, в оболочке, на переменное напряжение до 380/660 В | Для полотеров, пылесосов, стиральных машин, электрорадиаторов, шнуров-удлинителей, удлинителей-разветви-телей, бойлеров и других подобных бытовых машин и приборов, если провод подвергается истиранию и действию влаги в условиях средних механических воздействий | ” ”
ПРС | 3555140100 | Провод с резиновой изоляцией, в резиновой оболочке на переменное напряжение до 380/660 В | То же | ” ”
ШВВП | 3553330300 | Шнур гибкий со скрученными жилами с ПВХ изоляцией и в оболочке, плоский на переменное напряжение до 220/220 В | Для настольных, настенных и напольных светильников, вентиляторов, радиоаппаратуры, кофеварок, чайников, паяльников, грелок, сферических отражателей, кастрюль, сушилок, бытовых трансформаторов, удлинителей-разветви-телей и других приборов, если шнур часто подвергается легким механическим деформациям. В приборах, имеющих в зоне соединения шнура или провода с прибором температуру, превышающую 70 °С, должна быть вставка из нагревостойкого шнура или провода | ” ”
ШВЛ | 3553131000 | То же, круглый | Для бытовых щеток, полотеров, пылесосов, напольных отопительных приборов, бойлеров, удлинителей-разветвителей и других подобных машин и приборов, если шнур подвергается действию влаги в условиях легких механических воздействий | ” ”
ШВП-2 | 3553330200 | Шнур гибкий с ПВХ изоляцией, параллельными жилами без разделительного основания на переменное напряжение 220/220 В | То же, что ШВВП | ” ”
ШВП-4 | 3553130000 | То же с разделительным основанием | То же, что ШВП-3 | ” ”
ШРО | 3553540500 | Шнур гибкий со скрученными жилами, с резиновой изоляцией, в оплетке из хлопчатобумажной швейной нитки или синтетической нити, на переменное напряжение до 220/220 В | Для утюгов домашнего обихода, кофеварок, чайников, кастрюль, грелок и других подобных приборов, если шнур часто подвергается легким механическим деформациям | ” ”
ШРС | 3555141300 | Шнур с резиновой изоляцией в резиновой оболочке, на переменное напряжение 380/380 В | Для бытовых электроплиток, щеток, полотеров, пылесосов, напольных отопительных приборов, бойлеров, утюгов для домашнего обихода, удлинителей, удлинителей-разветвителей и других подобных приборов, если шнур подвергается действию влаги в условиях легких механических воздействий | ” ”
ШТР | 3553150100 | Шнур повышенной гибкости, нагревостойкий, со скрученными жилами, с изоляцией и в оболочке из кремнийорганической резины, на переменное напряжение 220/220 В | Для электрических утюгов домашнего обихода и промышленного применения, электроплиток и других подобных приборов, если шнур подвергается легким механическим деформациям и нагреву | ” ”
Шнуры в оболочках особых расцветок
ШВЛЗ | 3555132300 | С ПВХ изоляцией, в оболочке золотистого цвета, на переменное, напряжение 380/380 В | Для присоединения светильников с хрустальными элементами к электрической сети, а также для внутреннего монтажа хрустальных люстр | ТУ 16.705.269-83
ШВЛС | 3555132100 | То же, в оболочке серебристого цвета | То же | То же
ШВОЗ | 3553533300 | С ПВХ изоляцией в оплетке из синтетических нитей золотистого цвета на переменное напряжение 380/380 В | ” ” | ” ”
ШВОС | 3553533400 | То же серебристого цвета | ” ” | ” ”
ШВП | 3553131700 | Плоский с параллельно уложенными жилами, с ПВХ изоляцией на переменное напряжение 380/380 В | ” ” | ” ”
ШВПЛ | 3553131800 | То же, с жилами из луженых проволок | ” ” | ” ”

Таблица 11.2. Сортамент шнуров и проводов для бытовых электрических машин и приборов

Марка | Число жил при S, мм 2
 | 0.2 | 0.35 | 0.5 | 0.75 | 1.0 | 1.5 | 2.5 | 4.0
ШВП-1 |  | 2 | 2 | 2 |  |  |  |
ШВП-3 |  |  |  | 2; 3 |  |  |  |
ШПП | 2 |  |  |  |  |  |  |
ШВПТ |  | 2 |  |  |  |  |  |
ШПС |  |  | 2; 3 | 2; 3 |  |  |  |
ПВС |  |  | 2; 3 | 2; 3; 4 | 2; 3; 4 | 2; 3; 4 | 2; 3; 4 |
ПРС |  |  | 2; 3 | 2; 3; 4 | 2; 3; 4 | 2; 3; 4 | 2; 3; 4 | 2; 3; 4
ШВВП |  | 2 | 2; 3 | 2; 3 | 2 |  |  |
ШВЛ |  |  | 2; 3 | 2; 3 |  |  |  |
ШВП-2 |  | 2 | 2 | 2 |  |  |  |
ШВП-4 |  |  |  | 2 |  |  |  |
ШРО |  | 2 | 2; 3 | 2; 3 | 2; 3 |  |  |
ШРС |  |  | 2; 3 | 2; 3; 4 |  |  |  |
ШТР |  |  | 2; 3 | 2; 3 | 2; 3 | 2; 3 |  |
ШВП |  |  | 2; 3 |  |  |  |  |
ШВПЛ |  |  | 2; 3 |  |  |  |  |
ШВОС | 2 |  |  | 2; 3 |  |  |  |
ШВОЗ |  |  |  | 2 |  |  |  |
ШВЛС |  |  |  | 2 |  |  |  |
ШВЛЗ |  |  |  | 2 |  |  |  | -

11.2. КОНСТРУКЦИЯ ШНУРОВ

Токопроводящие жилы шнуров силовых скручивают из медных отожженных проволок по конструкциям классов 3, 4, 5 и 6 по ГОСТ 22483-77 с левым направлением скрутки. Жилы шнуров изолируют резиной типа РТИ-2, ПВХ или ПЭ. Изолированные жилы скручивают (рис. 11.1) или укладывают параллельно (рис. 11.2 - 11.4).

Для защиты от внешних механических воздействий на шнуры некоторых марок накладывают оболочку из резины типа РШ-2, ПВХ пластиката или оплетку из хлопчатобумажной швейной или синтетической нитки платностью 96% (рис. 11.5, 11.6).

Параллельно уложенные в одной плоскости жилы шнуров ШПП, ШВП-1 и ШВП-2 имеют разделение между жилами. Номинальная толщина изоляции в этом месте должна быть равной двойной номинальной толщине изоляции шнура. Шнуры ШВП-3 и ШВП-4 изолируют ПВХ пластикатом с расстоянием между центрами жил не менее 3,2 мм и толщиной разделительной перемычки (0,5±0,1) мм

Изолированные жилы шнуров и проводов ШВЛ, ШРО, ШРС, ШТР, ПВС, ПРС скручивают с заполнением синтетическим волокном. При условии обеспечения круглой формы допускается скрутка без заполнения. Провод ШПС скручивают без заполнения. Допускается изготовление шнуров и проводов с декоративной поверхностью.

Сведения о конструктивных элементах шнуров и проводов для электрических машин и приборов приведены в табл. 11.3. Допустимое отклонение от номинальной толщины изоляции - 10 %, толщины оболочки - 20 %. Допускается в двухжильных шнурах ШРО замена изоляции и оплетки изоляционно-защитной оболочкой из резины, в том числе светлых тонов (ТУ 16.705.164-80), причем жилы должны быть уложены параллельно, а толщина изоляции между ними 1,6 мм. В шнурах ШВП-3 и ШВВП третья (средняя) жила является заземляющей. Жила шнура ШВПТ имеет конструкцию 12*0,15 мм.

Присвоенная расцветка изолированных жил и оболочки шнуров в зависимости от марок указана в табл. 11.4. Цвета шнуров согласовываются при заказе между потребителем и предприятием-изготовителем.

При отсутствии в заказах указания определенных расцветок предприятие-изготовитель выполняет расцветки шнуров по своему усмотрению.

Внешний диаметр (размеры) и масса шнуров и проводов для бытовых электрических машин и приборов приведены в табл. 11.5-11.7. Предельно допустимое отклонение от номинальных внешних размеров шнуров и проводов с резиновой изоляцией + 5%, с ПВХ и ПЭ изоляцией + 10%.

Строительная длина проводов и шнуров не менее 50 м. Допускается в партии не более 10% отрезков длиной не менее 10 м.

Рисунок 11.1. Схема шнура ШПС

Рисунок 11.2. Схема шнура ШПП

Рисунок 11.3. Схема шнура ШВП-2

Рисунок 11.4. Схема шнура ШВВП

Рисунок 11.5. Схема шнуров ШВЛ, ШВС, ШПС и ШТР

Рисунок 11.6. Схема шнуров ШРО и ШРС

Таблица 11.3. Конструктивные элементы шнуров и проводов для бытовых электрических приборов и машин

Марка | Токопроводящая жила |  |  | Изоляция |  | Оболочка или защитное покрытие
 | S, мм2 | Класс жилы по ГОСТ 22483-77 |  | Материал и конструкция | Толщина изоляции, мм
Шнуры и провода нормальной гибкости
ШВП-1 | 0,350,500,75 |  | 4 | ПВХ пластикат поверх двух параллельно уложенных жил, в поперечном сечении в форме восьмерки | 0,8 |
 |  |  | 4
 |  |  | 3
ШПП | 0,20 |  | 4 | То же, но из ПЭ | 0,5 | ” ”
ШВП-3 | 0,75 |  | 3 | ПВХ пластикат поверх двух или трех параллельно уложенных жил, в поперечном сечении двухжильные шнуры в форме восьмерки | 0,9 | ” ”
ШВПТ | 0,20 |  | 4 | ПВХ пластикат поверх двух параллельно уложенных жил, с надрезами | 0,55 (не менее 0,30) | ” ”
ШПС | 0,5 |  | 4 | Две или три жилы с ПВХ изоляцией скручены с шагом не более 25D | 0,5 | ПВХ пластикат толщиной 0,8 мм
ПВС | 0,5-2,5 |  | 5 | Две, три или четыре жилы с ПВХ изоляцией скручены с шагом не более 12 D, с заполнением синтетическим волокном | 0,5 | ПВХ пластикат толщиной 0,8 мм для жил сечением 0,5-1,0 мм2, 0,9 мм - для 1,5 мм2; 1,0 мм - для 2,5 мм2
ПРС | 0,5-4,0 |  | 5 | Две, три или четыре жилы с резиновой (типа РТИ-2) изоляцией скручены с шагом не более 12 D, с заполнением синтетическим волокном | 0,6 | Резина типа РШ-2 толщиной 1,0 мм для жил сечением до 1,5 мм2, 1,2 мм - для жил сечением до 2,5 - 4 мм2
ШВВП | 0,35 |  | 5 | ПВХ пластикат поверх двух или трех параллельно уложенных гибких жил, в поперечном сечении двухжильные в форме восьмерки | 0,5 | ПВХ пластикат толщиной 0,5 мм
 | 0,50 |  | 5 или 6
 | 0,75 |  | 5 или 6
 | 1,00 |  | 5
ШВЛ | 0,5 и 0,75 |  | 5 | Изолированные ПВХ пластикат жилы скручены с шагом не более 12 D, с заполнением синтетическим волокном | 0,5 | То же 0,6 мм
ШВП-2 | 0,35 |  | 5 | Эластичный ПВХ поверх двух параллельно уложенных жил, в поперечном сечении в форме восьмерки | 0,8 | Отсутствует
 | 0,50 |  | 5 или 6
 | 0,75 |  | 5 или 6
ШВП-4 | 0,75 |  | 5 | ПВХ пластикат поверх двух параллельно уложенных жил, в поперечном сечении в форме восьмерки | 0,9 | ” ”
ШРО | 0,35-1,0 |  | 5 | Две или три изолированные резиной типа РТИ-2 жилы скручены с шагом не более 10 D, с заполнением синтетическим волокном | 0,6 | Оплетка хлопчатобумажной швейной или синтетической нитью плотностью не менее 96 % или резиновая
ШРС | 0,5 или 0,75 |  | 5 | Две, три или четыре жилы с резиновой изоляцией скручены с шагом не более J2 D, с заполнением синтетическим волокном | 0,6 | Резина типа РШ-2 толщиной 0,9 мм
ШТР | 0,5-1,0 |  | 6 | Две или три жилы повышенной гибкости с кремнийорганической резиновой изоляцией скручены с шагом не более 10 D, с заполнением синтетическим волокном | 0,6 | Оболочка из кремнийорганической резины толщиной 0,8 мм
 | 1,5 |  | 5
ШВЛЗ, ШВЛС | 0,75 |  | 5 | Две или три жилы с ПВХ изоляцией, с заполнением синтетическим жгутом, поверх которого наложена металлизированная лавсановая пленка желтого или серебристого цвета | 0,5 | Оболочка из ПВХ пластиката прозрачного желтого цвета или неокрашенного толщиной 0,8 мм
ШВОЗ, ШВОС | 0,75 |  | 5 | То же, но поверх скрученных жил оплетка из синтетических нитей золотистого или серебристого цвета | 0,5 | Отсутствует
ШВП | 0,75 |  | 3 | Уложенные параллельно жилы изолированы ПВХ пластикатом желтого цвета | 0,8 | ” ”
ШВПЛ | 0,75 |  | 3 | То же, но изолированы прозрачным неокрашенным ПВХ пластикатом | 0,8 | ” ”

Таблица 11.4. Расцветка изоляции и оболочки проводов и шнуров для бытовых электрических машин и приборов

Марка | Цвет изоляции | Цвет оболочки (оплетки)
ШВП-1 | Белый, серый, зеленый, коричневый, красный, синий, голубой, черный, желтый, слоновой кости | -
ШПП | Белый, серый, зеленый, коричневый, желтый | -
ШВП-3 | Белый, серый, черный | -
ШВПТ | Черный | -
ШПС | Различный между жилами, любой из цветов | Белый, желтый, синий, голубой, коричневый, серый, зеленый, красный
ПВС | То же, заземляющая жила желто-зеленая | Черный, коричневый, серый, зеленый, синий, голубой, красный
ПРС | То же | Черный, серый
ШВВП | ” ” | Белый, желтый, синий, голубой, коричневый, серый, зеленый, красный, черный
ШВЛ | ” ” | Черный, коричневый, серый, зеленый, синий, голубой, красный
ШВП-2 | Белый, серый, зеленый, коричневый, красный, синий, голубой, черный, желтый, слоновой кости | -
ШВП-4 | Белый, серый, черный | -
ШРО | Различный между жилами, любой из цветов | Черно-белый, коричневый, сине-белый, коричнево-белый
ШРС | То же | Черный, серый
ШТР | ” ” | Белый, красный
ШВОЗ, ШВЛЗ | Любой | Золотистый
ШВОС, ШВС | ” ” | Серебристый

11.3. АРМИРОВАННЫЕ И РАЗДЕЛАННЫЕ МЕРНЫЕ ШНУРЫ

Шнуры для бытовых электрических машин и приборов изготовляют и поставляют строительными длинами и мерными отрезками 1,7; 2,2; 3,7; 4,2; 6,2; 10; 15; 25 и 50 м с допуском ± 3 % с разделанными или армированными концами. По согласованию шнуры и провода могут поставляться другими длинами.

Отрезки шнуров могут быть: а) разделаны с одного конца; б) разделаны с обоих концов; в) армированы штепсельной двухполюсной неразборной вилкой; г) армированы с одного конца штепсельной двухполюсной неразборной вилкой, с другого - приборной розеткой.

При разделке отрезков шнуров с их концов снимают оболочку на длине, соответствующей конструкции применяемой арматуры. С концов жил удаляется изоляция на длине 10-15 мм, а токопроводящая жила подкручивается и облуживается оловянно-свинцовым припоем. Концы жил, подлежащие креплению под головку винта, должны быть заделаны, глухой облуженной петлей.

Изолирование и крепление мест разветвления разделанных концов жил должно производиться в соответствии с конструкторской документацией.

Шнуры, армированные с одного конца штепсельной вилкой, если отсутствует указание потребителя, с другого конца разделываются на длине 30-40 мм, а трехжильный шнур - на длине 50 мм. С концов жил удаляют изоляцию на длине 10-15 мм, а жилу подкручивают и облуживают.

Армирование производят путем присоединения к концам жил шнуров и закрепления заранее изготовленных с карболитовыми корпусами съемных контактных вилок и приборной или соединительной розетки либо опрессованием неразборных вилок и розеток резиной или ПВХ пластикатом.

Разделанные или армированные соединительные шнуры маркируют путем дополнения основной марки шнура индексом через дефис:

Р1 и Р2 - для мерных шнуров, разделанных с одного или обоих концов;

В - армированные вилкой;

А - армированные вилкой и розеткой;

У - армированные вилкой и соединительной (удлинительной) розеткой.

Провода и шнуры с разделанными или армированными концами должны отвечать соответствующей технической документации.

Удлинители изготовляют из шнуров сечением 2*0,75 мм2. Концевые запрессовки удлинителей выполняются 11 конфигураций.

Запрессовка неразборных штепсельных вилок выполняется 17 различных конфигураций с прямолинейным или круглым очертанием.

На рис. 11.7-11.9 показаны представители армированных шнуров.

Рисунок 11.7. Шнур с концевой заделкой неразборной штепсельной вилкой

Таблица 11.5. Внешние размеры или диаметр и масса двухжильных шнуров и проводов ШВП-1, ШВП-3, ШПП, ШВПТ, ШПС, ПВС, ПРС, ШВВП, ШВЛ,
ШВП-2,ШВП-4,ШРО, ШРС, ШТР, ШВП, ШВПЛ, ШВОС, ШВОЗ, ШВЛС, ШВЛЗ

Марка | Диаметр или размеры, мм, при S, мм2 |  |  |  |  |  |  |  | g, кг/км, при S, мм2
 | 0,2 | 0,35 | 0,50 | 0,75 | 1,0 | 1,5 | 2,5 | 4,0 | 0,2 | 0,35 | 0,50 | 0,75 | 1,0 | 1,5 | 2,5 | 4,0
ШВП-1 | - | 2,4*4,8 | 2,5*5,0 | 2,7*5,4 | - | - | - | - | - | 17,7 | 20,7 | 27,0 | - | - | - | -
ШВП-3 | - | - | - | 2,9*6,3 | - | - | - | - | - | - | - | 28,6 | - | - | - | -
ШПП | 1,6*3,2 | - | - | - | - | - | - | - | 7,3 | - | - | - | - | - | - | -
ШВПТ | 1,72*3,44 | - | - | - | - | - | - | - | 9,6 | - | - | - | - | - | - | -
ШПС | - | - | 5,4 | 5,8 | - | - | - | - | - | - | 39,2 | 48,2 | - | - | - | -
ПВС | - | - | 5,5 | 6,0 | 6,7 | 7,6 | 9,1 | - | - | - | 38,4 | 47,9 | 60,9 | 86,5 | 123 | -
ПРС | - | - | 6,3 | 6,8 | 7,0 | 8,2 | 9,5 | 10,6 | - | - | 53,2 | 64,2 | 71,1 | 98 | 141 | 186
ШВВП | - | 2,75*4,5 | 2,9*4,9 | 3,2*5,4 | 3,3*5,7 | - | - | - | - | 18,7 | 23,4 | 30,2 | 35,8 | - | - | -
ШВЛ | - | - | 5,1 | 5,6 | - | - | - | - | - | - | 34,1 | 43,2 | - | - | - | -
ШВП-2 | - | 2,35*4,7 | 2,6*5,1 | 2,8*5,6 | - | - | - | - | - | 16,2 | 20,5 | 26,8 | - | - | - | -
ШВП-4 | - | - | - | 3,0*6,4 | - | - | - | - | - | - | - | 29,2 | - | - | - | -
ШРО | - | 4,9 | 5,3 | 5,8 | 6,1 | - | - | - | - | 27,2 | 33,1 | 41,8 | 48,7 | - | - | -
ШРС | - |  | 6,1 | 6,6 | - | - | - | - | - | - | 50,5 | 61,3 | - | - | - | -
ШТР | - |  | 5,9 | 6,4 | 6,6 | 7,6 | - | - | - | - | 44,4 | 54,5 | 61,1 | 86,4 | - | -
ШВП | - |  | 2,5*5,0 |  | - | - | - | - | - | - | 21,1 | - | - | - | - | -
ШВПЛ | - |  | 2,5*5,0 |  | - | - | - | - | - | - | 21,4 | - | - | - | - | -
ШВОС | - |  | 4,9 |  | - | - | - | - | - | - | 31,3 | - | - | - | - | -
ШВОЗ | - |  | 6,1 |  | - | - | - | - | - | - | 40,0 | - | - | - | - | -
ШВЛС | - |  | 6,1 |  | - | - | - | - | - | - | 40,0 | - | - | - | - | -
ШВЛЗ | - |  | 6,1 |  | - | - | - | - | - | - | 40,0 | - | - | - | - | -

Таблица 11.6. Внешние размеры или диаметр и масса трехжильных шнуров и проводов ШВП-3, ШПС, ПВС, ПРС, ШВВП, ШВА, ШРО, ШРС, ШВЛ, ШВПЛ, ШВОС, ШТР

Марка | Диаметр или размеры, мм, при S, мм2 |  |  |  |  |  | g, кг/км, при S, мм2
 | 0,50 | 0,75 | 1,0 | 1,5 | 2,5 | 4,0 | 0,50 | 0,75 | 1,0 | 1,5 | 2,5 | 4,0
Швп-3 | - | 2,9*9,7 | - | - | - | - | - | 42,9 | - | - | - | -
ШПС | 5,7 | 6,1 | - | - | - | - | 46,2 | 58 | - | - | - | -
ПВС | 5,8 | 6,3 | 7,1 | 8,0 | 9,6 | - | 45,6 | 57,1 | 73,7 | 104 | 151 | -
ПРС | 6,6 | 7,2 | 7,4 | 8,6 | 10,0 | 11,1 | 62,3 | 77,2 | 86,6 | 118 | 173 | 228
ШВВП | 2,9*6,8 | 3,2*7,6 | - | - | - | - | 34,4 | 44,6 | - | - | - | -
ШВА | 5,4 | 5,9 | - | - | - | - | 41,1 | 52,2 | - | - | - | -
ШРО | 5,6 | 6,2 | 6,5 | - | - | - | 43,4 | 55,3 | 65,4 | - | - | -
ШРС | 6,4 | 7,0 | - | - | - | - | 59,6 | 74,2 | - | - | - | -
ШВЛ | 2,6*7,5 | - | - | - | - | - | 31,1 | - | - | - | - | -
ШВПЛ | 2,5*7,5 | - | - | - | - | - | 31,4 | - | - | - | - | -
ШВОС | - | 5,3 | - | - | - | - | - | 41,4 | - | - | - | -
ШТР | 6,2 | 6,8 | 7,0 | 8,1 | - | - | 52 | 65,7 | 74,7 | 102 | - | -

Таблица 11.7. Внешний диаметр и масса четырехжильных шнуров и проводов ПВС, ПРС и ШРС

Марка | D, мм, при S, мм2 |  |  |  |  | g, кг/км, при S, мм2
ПВС | 6,9 | 7,7 | 9,2 | 10,5 | - | 69,6 | 89 | 126 | 190 | -
ПРС | 7,8 | 8,0 | 9,4 | 10,9 | 12,2 | 93 | 104 | 143 | 212 | 284
ШРС | 7,6 | - | - | - | - | 89,6 | - | - | - | -

Рисунок 11.8. Концевая заделка удлинителя, армированного штепсельными вилкой и розеткой для прямого соединения

Рисунок 11.9. Концевая заделка удлинителя, армированного штепсельной вилкой и розеткой для бокового соединения

11.4. ПАРАМЕТРЫ ШНУРОВ И ПРОВОДОВ

Электробезопасность шнуров и проводов для машин и электроприборов соответствует классам ГОСТ 12.2.007.0-75, указанным в табл. 11.8.

Изолированные жилы шнуров и проводов испытывают на АСИ переменным напряжением, значения которого приведены в табл. 11.9. В готовом виде провода и шнуры всех марок испытывают переменным напряжением 2 кВ частоты 50 Гц в течение 5 мин.

Двухжильные провода и шнуры, за исключением шнуров ШПП, ШПС, ШВПТ и ШРО в оплетке, после выдержки в воде в течение 24 ч испытывают переменным напряжением 4 кВ ± 50 В частоты (50 ± 1) Гц в течение 1 мин. Трех- и четырехжильные провода .и шнуры всех марок, а также двухжильные ШПС, кроме шнура ШРО в оплетке, а изолированные жилы двух-, трех- и четырехжильных проводов и шнуров, кроме жил шнуров ШПП и ШВПТ, после выдержки в воде в течение 24 ч испытывают переменным напряжением 2 кВ ± 30 В частоты (50 ±1) Гц в течение 15 мин. Шнур ШРО в оплетке испытывают этим напряжением до наложения оплетки.

Сопротивления изоляции проводов и шнуров ШВП-1, ШВП-2, ШВП-3, ШВП-4, ШВВП, ШВЛ, ШПС и ПВС после пребывания в воде в течение 2 ч при температуре (70±2)°С соответствуют указанным в табл. 11.10. ПВХ изоляция и оболочка проводов и шнуров, за исключением шнура ШВПТ, стойки к деформации при температуре (70±2)°С, стойки к растрескиванию и имеют разрывную прочность не менее 10 МПа и относительное удлинение не менее 150%. Снижение прочности при растяжении и относительного удлинения при разрыве после теплового старения — не более чем на 20% исходных значений.

Провода и шнуры с ПВХ изоляцией или с ПВХ изоляцией и оболочкой исполнения У1 и шнуры ШВПТ обладают холодостойкостью до (-40±2)°С, провода остальных исполнений — до (-15±2)°С.

Резиновая изоляция провода ПРС (для экспорта) имеет прочность при растяжении до старения не менее 5 МПа и относительное удлинение не менее 250%. В этих же условиях оболочка из резины провода ПРС (для экспорта) имеет прочность не менее 7 МПа, а относительное удлинение при разрыве - не менее 300%. После теплового старения допускается снижение прочности на 20% и относительного удлинения до 250%.

Прочность оболочки проводов и шнуров всех марок, кроме ПРС, не менее 5,88 МПа при относительном удлинении не менее 275%, а после старения снижение удлинения на 30%. Разрывная прочность шнуров ШПС, ШВПС, ШВЛЗ не менее 3,9 МПа.

Шнур ШВПТ стоек к воздействию температуры 150°С в течение 8 ч и к воздействию десяти циклов смены температур (80±2)°С в течение 4 ч и (-25±2)°С в течение 4 ч.

Шнуры ШВП-2, ШВП-4, ШВВП, ШВЛ, ШРС, ШРО, ШВОЗ, ШВОС, ШВЛЗ и ШВЛС и провода ПВС и ПРС выдерживают15000 циклов знакопеременных деформаций изгиба вокруг роликов с растягивающим усилием от 9,8 до 19,6 Н (в зависимости от сечения жил) при номинальном напряжении и токовой нагрузке, значения которых приведены ниже:

S, мм2 | 0,20 | 0,35 | 0,5 | 0,75
 | 1,0 | 1,5 | 2,5 | 4,0
Ток, А | 1 | 2 | 4 | 6
 | 10 | 15 | 20 | 25

Таблица 11.8. Классы защиты по электробезопасности проводов и шнуров для бытовых машин и электроприборов

Марка проводов и шнуров | Классы защиты
Трех- и четырехжильные ШВП-3, ШВВП, ШВП, ШРО, ШРС, ШТР, ПВС и ПРС | II
Двухжильные ШРО в оболочке из резины, ШВП-1, ШВП-2, ШВП-3, ШВП-4, ШВВП, ШВЛ, ШРС, ШТР, ПВС, ПРС и ШПС | II
ШПП и ШВПТ | III
Двухжильные ШРО в оплетке | 0; 01

Таблица 11.9. Испытательное переменное напряжение, В, при испытании на АСИ проводов и шнуров для бытовых машин и электроприборов

Толщина изоляции, мм | Провода с резиновой изоляцией | Провода с пластмассовой изоляцией
0,5 | - | 4000
0,55 | - | 4000
0,6 | 2000 | 5000
0,8 | - | 7000
0,9 | - | 8000

Таблица 11.10. Сопротивление изоляции шнуров и проводов ШВП-1, ШВП-2, ШВП-3, ШВП-4, ШВВП, ШВЛ, ПВС, ШПС

Марка | S, мм2 | Минимальное сопротивление изоляции при 70°С, 106 Ом*км
ШВП-1 и ШВП-2 | 0,35 и 0,5 | 0,016
ШВП-3 и ШВП-4 | 0,75 | 0,014
ШВВП | 0,35 | 0,012
 | 0,5-1,0 | 0,010
ШВЛ | 0,5-0,75 | 0,010
ПВС | 0,5 | 0,012
 | 0,75 | 0,011
 | 1,0-1,5 | 0,010
 | 2,5 | 0,009
ШПС | 0,5 и 0,75 | 0,010


КАБЕЛИ И ПРОВОДА ДЛЯ ПОДВИЖНОГО СОСТАВА РЕЛЬСОВОГО ТРАНСПОРТА И ТРОЛЛЕЙБУСОВ

12.1. НОМЕНКЛАТУРА

Кабели и провода для подвижного состава предназначены для внутренних и наружных соединений силового электрооборудования всех видов рельсового транспорта и троллейбусов, а также для их освещения, управления и сигнализации.

Номенклатура и области применения кабелей и проводов для подвижного состава приведены в табл. 12.1, а их сортамент - в табл. 12.2.

12.2. КАБЕЛИ И ПРОВОДА ДЛЯ ПОДВИЖНОГО СОСТАВА,
ВЫПУСКАЕМЫЕ ПО ГОСТ 6598-73

Кабели и провода для подвижного состава соответствуют исполнению 0, категориям 1 и 2 по ГОСТ 15150-69 для эксплуатации при температуре от -50 до + 70°С при отсутствии прямого воздействия солнечных лучей. Кабели и провода могут работать на высоте до 3000 м над уровнем моря.

Длительно допустимая температура на жиле кабелей и проводов с резиновой изоляцией не должна превышать 65°С, а проводов с ПВХ изоляцией 70°С. В отдельных случаях допускается эксплуатация кабелей и проводов при температуре на жиле до 75°С Монтаж кабелей и проводов может производиться при температуре на жиле -15°С при допустимом радиусе изгиба не менее 3D. В процессе эксплуатации радиус изгиба не должен быть менее 5D. Эксплуатация провода ППСРН при присоединении к подвижным токоприемникам допускается при температуре -30°С, а кабелей и проводов остальных марок при температуре -50°С при отсутствии ударных воздействий и при плавных изгибах на радиус не менее 5 D. Токопроводящие жилы кабелей и проводов всех марок соответствуют ГОСТ 22483-77 и отвечают конструкциям, указанным в табл. 12.3. Допускается изготовление токопроводящих жил сечением 0,5 мм2 конструкций 19*0,18 мм. Скрутка стренг для жил проводов всех марок сечением более 70 мм2 производится с шагом не более 20 d. ПО жилам проводов и кабелей с резиновой изоляцией допускается наложение синтетических пленок.

Изоляция жил кабелей и проводов всех марок состоит из резины РТИ-1 по ОСТ 16.0.505.015-79. Толщина изоляции приведена в табл. 12.4. Допустимое отклонение от толщины — 10 %. В двухжильных проводах жилы располагают параллельно и изолируют так, чтобы в поперечном сечении провод имел форму восьмерки. Изолированные жилы проводов марок ППСРН, ППСРМ и ППСРВМ сечением выше 10 мм2, предназначенные для питания подвижных токоприемников, поверх изоляции обматывают прорезиненной тканевой лентой или синтетической пленкой. Все изолированные жилы кабелей КПСРМ и КПСРВМ скручивают в одну сторону с шагом не более 10 d и обматывают прорезиненной или непрорезиненной тканевой лентой. В каждом повиве многожильных кабелей две смежные жилы отличаются цветом изоляции друг от друга и от остальных жил данного повива.

Толщина оболочек, накладываемых на изолированные жилы, приведена в табл. 12.5 — 12.7. Допустимое отклонение толщины резиновой оболочки и ПВХ оболочки диаметром более 20 мм — 20 %, диаметром до 20 мм — 15%. Кабели и провода всех марок на поверхности оболочки имеют выступающие продольные риски, причем на проводах ППСРН и ППСРВМ и кабелях КПСРВМ - одна риска, а на проводах ППСРМО, ППСРМ и кабелях КПСРМ - две риски. Внешний диаметр и расчетная масса кабелей и проводов приведены в табл. 12.8—12.10. Допустимое отклонение диаметра до 20 мм + 10%, а более 20 мм +5%

Строительная длина кабелей и проводов - не менее 100 м. Допускается поставка длиной не менее 20 м в количестве не более 20% партии

Таблица.12.1. Номенклатура кабелей и проводов для подвижного состава рельсового транспорта и троллейбусов

Марка (код ОКП) | Наименование | Область применения | ГОСТ, ТУ
КПСРВМ (3548454600) | Кабель многожильный с резиновой изоляцией в ПВХ холодостойкой оболочке | Монтаж при ограниченных перемещениях кабелей, присоединение к подвижным токоприемникам и фиксированный монтаж при воздействии смазочных масел и дизельного топлива | ГОСТ 6598-73
КПСРМ (3548456400) | То же, но в резиновой холодостойкой оболочке | То же | То же
КРМТ (3581170100) | Кабель с резиновой изоляцией в резиновой оболочке | Для монтажа с ограниченной подвижностью и фиксированного внутреннего монтажа тепловозов и тяговых агрегатов | ТУ 16.705.348-84
КРПСТ (3581170200) | То же для подвижных соединений | Для присоединения к подвижным токоприемникам | То же
ПМУ (3551141600) | Провод одножильный с резиновой усиленной изоляцией, в двухслойной оплетке, пропитанной противогнилостным составом | Присоединение тяговых электродвигателей и вспомогательных машин | ТУ 16.505.657-74
ППСРВМ (3551143100) | Провод одножильный с резиновой изоляцией, в ПВХ холодостойкой оболочке | Монтаж при ограниченных перемещениях, присоединение к подвижным токоприемникам и фиксированный монтаж при воздействии смазочных масел и дизельного топлива | ГОСТ 6598-73
ППСРМ (3548453800) | То же, но в резиновой холодостойкой оболочке | То же | То же
ППСРН (3551144700) | То же, но в маслостойкой резиновой оболочке, не распространяющей горение | Фиксированный монтаж при воздействии смазочных масел и дизельного топлива | ” ”
ППСТ (3551151000) | Провод нагревостойкий с изоляцией из кремнийорганической резины | Электрические сети подвижного состава в местах, где требуется повышенная нагревостойкость | ТУ 16.505.526-73
ПРМТ (3582150300) | Провод с резиновой изоляцией и оболочкой | Для фиксированного монтажа и монтажа с ограниченной подвижностью и фиксированного внутреннего монтажа тепловозов и тяговых агрегатов | ТУ 16.705.348-84
ПРПСТ (3582150400) | То же для подвижных соединений | То же для присоединения к подвижным токоприемникам | То же
ПС (3551140100) | Провод с резиновой изоляцией в оплетке из хлопчатобумажной пряжи, пропитанной противогнилостным составом | Присоединение электрооборудования | ТУ 16.505.657-74
ППСРМО (3551143900) | Провод в резиновой холодостойкой облегченной оболочке | Фиксированный монтаж и монтаж при ограниченных перемещениях при отсутствии воздействия смазочных масел и дизельного топлива | ГОСТ 6598-73
ПСШ (3551142300) | Провод с резиновой изоляцией и оболочкой | Наружные проводки межэлектровозных и межвагонных соединений | ТУ 16.505.657-74
ПСЭО (3551140200) | Провод многожильный с резиновой изоляцией в общей оплетке из хлопчатобумажной пряжи, пропитанной противогнилостным составом | Внутренние соединения цепей управления электроподвижного состава | То же
ПСЭШ (3548453600) | То же, в резиновой оболочке | Межтепловозные и межэлектровозные соединения цепей управления | ” ”
ПВЛТ (3582123500) | Провод с медными жилами, с изоляцией из ПВХ пластиката, в лакированной оплетке | Фиксированный монтаж и монтаж с ограниченной подвижностью внутри тепловоза | ТУ 16.705.347-84
ПВЛТЭ (3582123600) | То же, экранированный | То же | То же
ПВЛТ-1 (3582123700) | То же, с утонченной изоляцией | ” ” | ” ”
ПВЛТЭ- 1 (3582123800) | То же, экранированный | ” ” | ” ”
ПВЛТТ-1 (3582123900) | То же, что ПВЛТ-1, нагревостойкий | ” ” | ” ”
ПВЛТТЭ-1 (3582124200) | То же, экранированный | ” ” | ” ”

Таблица.12.2. Сортамент кабелей и проводов для подвижного состава рельсового транспорта и троллейбусов

Марка | Число жил | S, мм2 | Напряжение кабелей и проводов, кВ
 |  |  | переменное частоты до 400 Гц | постоянное
КПСРВМ и КПСРМ | 2, 3, 4, 7, 12, 16, 19, 24, 37 | 1,5 и 2,5 | 0,66 | 1,0
ППСРМО | 1 и 2 | 0,5-6 | 0,66 | 1,0
ППСРМ, ППСРН и ППСРВМ | 1 | 1,0-10 | 0,66; 1,5; 3,0 | 1,0; 2,5; 4,5; 6,0
 | 1 | 1-300 | 0,66; 1,5; 3,0; 4,0 | 1,0; 2,5; 4,5; 6,0
КРМТ и КРПСТ | 2, 3, 5, 7, 16 | 1,5 и 2,5 | 0,22 | 0,5
 | 24, 37 |
 | 3 | 6-50 | 0,66 | 1,0
ПРМТ | 1 | 1,5-95 | 0,22 | 0,5
 | 1 | 1,5-300 | 0,66 | 1,0
 | 1 | 1,5-300 | 3,0 | 4,5
ПРПСТ | 1 | 1,5-70 | 0,22 | 0,5
 | 1 | 1,5-300 | 0,66 | 1,0
 | 1 | 1,5-300 | 3,0 | 4,5
ПМУ | 1 | 4-120 | - | 4,0
ППСТ | 1 | 70, 95 | - | 4,0
ПСШ | 1 | 1,5-300 | - | 3,0 и 4,0
ПС | 1 | 1-300 | - | 1,0
 | 1 | 1,5-300 | - | 3,0 и 4,0
ПСЭО и ПСЭШ | 16 | 2,5 | - | 1,0; 2,0
ПВЛТ, ПВЛТЭ | 1 | 0,5-95 | 0,25 | 0,5
 | 2, 3 | 0,5-2,5
ПВЛТ-1, ПВЛТЭ-1, | 1 | 0,35-10 | 0,25 | 0,5
ПВЛТТ-1, ПВЛТТЭ-1 | 2, 3 | 0,5-2,5

Таблица.12.3. Конструктивные данные токопроводящих жил проводов и кабелей для подвижного состава и троллейбуса

S, мм2 | Число проволок и их диаметр | Число стренг
0,5 | 16*0,20 | -
0,75 | 24*0,20 или 19*0,23 | -
1,0 | 32*0,20 или 19*0,26 | -
1,5 | 28*0,26 или 19*0,32 | -
2,5 | 49*0,26 | -
4 | 49*0,32 | 7
6 | 40*0,40 или 84x0,30 | 7
10 | 19*0,50 или 91 хО,37 | -
16 | 84*0,49 | 7
25 | 126*0,50 | 7(12)
35 | 189*0,49 или 190x0,49 | 7
35 | 189*0,49 | 7(27)
 | или 190*0,49 | 10(19)
50 | 266*0,49 | 19
 | или 259*0,49 | 37(7)
70 | 360*0,50 | 12
 | или 323*0,52 | 19
95 | 361*0,58 | 19
120 | 342*0,67 или 323*0,68 | 19
150 | 405*0,68 | 15(27)
185 | 570*0,64 | 19(30)
240 | 732*0,64 | 12(61)
300 | 912*0,64 | 19(48)
Примечание. В скобках указано число проволок в стренге.

Таблица 12.4. Конструктивные данные изолированных жил кабелей и проводов ППСРМО, ППСРМ, ППСРН, ППСРВМ, КПСРМ, КПСРВМ

S, мм2 | Толщина изоляции, мм, при переменном напряжении, кВ |  |  |  | Диаметр изолированной жилы, мм, при переменном напряжении, кВ
 | 0,66 | 1,5 | 3,0 | 4,0 | 0,66 | 1,5 | 3,0 | 4,0
0,5 | 0,8 | - | - | - | 2,54 | - | - | -
1,75 | 1,0 | - | - | - | 3,00 | - | - | -
1,0 | 1,0 | 1,4 | 1,8 | 3,0 | 3,14 | 3,94 | 4,74 | 7,14
1,5 | 1,0 | 1,4 | 1,8 | 3,0 | 3,67 | 4,47 | 5,27 | 7,67
2,5 | 1,0 | 1,4 | 1,8 | 3,0 | 4,34 | 5,14 | 5,94 | 8,34
4 | 1,0 | 1,4 | 1,8 | 3,0 | 4,88 | 5,68 | 6,48 | 8, 88
6 | 1,0 | 1,4 | 1,8 | 3,0 | 5,98 | 6,78 | 7,58 | 9,98
10 | 1,2 | 1,6 | 2,0 | 3,2 | 7,30 | 8,10 | 8,90 | 11,30
16 | 1,2 | 1,6 | 2,0 | 3,2 | 8,50 | 9,30 | 10,10 | 11,50
25 | 1,4 | 1,8 | 2,2 | 3,2 | 10,15 | 10,95 | 11,75 | 13,75
35 | 1,4 | 1,8 | 2,2 | 3,2 | 11,84 | 12,64 | 13,44 | 15,44
50 | 1,6 | 2,0 | 2,4 | 3,4 | 13,49 | 14,29 | 15,09 | 17,09
70 | 1,6 | 2,0 | 2,4 | 3,4 | 14,00 | 14,80 | 15,60 | 17,60
95 | 1,8 | 2,2 | 2,6 | 3,4 | 18,10 | 18,90 | 19,70 | 21,30
120 | 1,8 | 2,2 | 2,6 | 3,4 | 20,60 | 21,40 | 22,20 | 23,80
150 | 2,0 | 2,4 | 2,8 | 3,6 | 23,66 | 24,46 | 25,26 | 26,86
185 | 2,2 | 2,6 | 3,0 | 3,6 | 24,91 | 25,71 | 26,51 | 27,71
240 | 2,4 | 2,8 | 3,2 | 3,8 | 28,70 | 29,50 | 30,30 | 31,50
300 | 2,6 | 3,0 | 3,4 | 3,8 | 31,28 | 32,08 | 32,88 | 33,68

Таблица 12.5. Толщина резиновой и ПВХ оболочек проводов для подвижного состава ППСРМО, ППСРМ, ППСРН, ППСРВМ

S, мм2 | Толщина резиновой или ПВХ оболочки проводов, мм
 | ППСРМО | ППСРМ, ППСРН, ППСРВМ при переменном напряжении, кВ
 |  | 0,66 | 1,5 | 3,0 | 4,0
1,0 | 0,6 | 1,5 | 1,5 | 1,5 | 1,7
1,5 | 0,6 | 1,5 | 1,5 | 1,5 | 1,7
2,5 | 0,6 | 1,5 | 1,5 | 1,5 | 1,7
4 | 0,6 | 1,5 | 1,5 | 1,7 | 1,7
6 | 0,6 | 1,7 | 1,7 | 1,7 | 1,7
10 | 0,6 | 1,7 | 1,7 | 1,7 | 2,0
16 | - | 1,7 | 1,7 | 2,0 | 2,0
25 | - | 1,7 | 2,0 | 2,0 | 2,0
35 | - | 1,7 | 2,0 | 2,0 | 2,0
50 | - | 2,0 | 2,0 | 2,0 | 2,0
70 | - | 2,0 | 2,0 | 2,0 | 2,5
95 | - | 2,0 | 2,0 | 2,5 | 2,5
120 | - | 2,5 | 2,5 | 2,5 | 2,5
150 | - | 2,5 | 3,0 | 3,0 | 3,0
185 | - | 3,0 | 3,0 | 3,0 | 3,0
240 | - | 3,0 | 3,0 | 3,0 | 3,0
300 | - | 3,0 | 3;0 | 3,0 | 3,0

Таблица 12.6. Толщина резиновой и ПВХ оболочек кабелей КПСРМ и КПСРВМ, мм

Число жил | S, мм2
 | 1,5 | 2,5
2 | 1,7 | 1,7
3 | 1,7 | 2,0
4 | 1,7 | 2,0
7 | 2,0 | 2,0
12 | 2,0 | 2,0
16 | 2,0 | 2,5
19 | 2,0 | 2,5
24 | 2,5 | 3,0
37 | 3,0 | 3,0

Таблица 12.7. Толщина изоляции, мм, проводов с изоляцией из ПВХ пластиката

S, мм2 | ПВЛТ, ПВЛТЭ | ПВЛТ-1, ПВЛТЭ- 1, ПВЛТТ-1, ПВЛТТЭ-1
0,35 | - | 0,35
0,50 | 0,60 | 0,45
0,75 | 0,60 | 0,45
1,0 | 0,70 | 0,50
1,5 | 0,70 | 0,55
2,5 | 0,70 | 0,60
4,0 | 0,80 | 0,70
6,0 | 0,80 | 0,75
10 | 1,0 | 0,75
16 | 1,0 | -

Таблица 12.8. Внешний диаметр и масса проводов ПСРМО

S, мм2 | D, мм, при Uном, кВ |  |  |  | g, кг/км, при Uном, кВ
 | 0,66 | 1,5 | 3,0 | 4,0 | 0,66 | 1,5 | 3,0 | 4,0
1,0 | 4,6 | 5,3 | 6,1 | 8,5 | 32,9 | 43,0 | 55,4 | 104
1,5 | 4,9 | 5,7 | 6,5 | 8,9 | 40,0 | 50,9 | 64,3 | 115
2,5 | 5,6 | 6,3 | 7,1 | 9,5 | 55,8 | 68,1 | 83,0 | 139
4 | 6,1 | 6,9 | 7,7 | 10,1 | 72,6 | 86,3 | 102 | 161
6 | 7,2 | 8,0 | 8,0 | 11,2 | 102 | 119 | 137 | 205
10 | 8,5 | 9,3 . | 10,1 | 12,5 | 152 | 171 | 193 | 269

Таблица 12.9. Внешний диаметр и масса проводов ППСРМ, ППСРН, ППСРВМ

S, мм2 | , при Uном, кВ |  |  |  | , при Uном, кВ
 | 0,66 | 1,5 | 3,0 | 4,0 | 0,66 | 1,5 | 3,0 | 4,0
1 | 6,4 | 7,1 | 7,9 | 10,7 | 52,4 | 65,0 | 80,2 | 146
1.5 | 6,7 | 7,5 | 8,3 | 11,1 | 60,6 | 74,4 | 90,5 | 159
2.5 | 7,4 | 8,1 | 8,9 | 11,7 | 78,9 | 93,6 | 111 | 185
4 | 7,9 | 8,7 | 9,9 | 12,3 | 97,4 | 114 | 141 | 210
6 | 9,0 | 10,2 | 11,0 | 13,4 | 131 | 158 | 180 | 258
10 | 10,7 | 11,5 | 12,3 | 15,3 | 194 | 216 | 242 | 346
16 | 12,5" | 13,3 | 14,7 | 17,1 | 280 | 307 | 354 | 451
25 | 14,8 | 15,6 | 16,4 | 18,4 | 417 | 448 | 483 | 578
35 | 16,5 | 17,2 | 18,0 | 20,0 | 543 | 577 | 616 | 721
50 | 18,1 | 18,3 | 19,7 | 22,2 | 705 | 745 | 787 | 902
70 | 20,8 | 21,6 | 22,4 | 25,4 | 937 | 982 | 1032 | 1212
95 | 22,7 | 23,5 | 25,3 | 26,9 | 1235 | 1284 | 1388 | 1504
120 | 26,2 | 27,0 | 27,8 | 29,4 | 1536 | 1594 | 1655 | 1785
150 | 29,3 | 31,1 | 31,9 | 33,5 | 1901 | 2025 | 2094 | 2244
180 | 31,6 | 32,3 | 33,1 | 34,3 | 2350 | 2418 | 2491 | 2604
240 | 35,3 | 36,1 | 36,9 | 38,1 | 2955 | 3032 | 3115 | 3243
300 | 37,9 | 38,7 | 39,5 | 40,3 | 3588 | 3672 | 3760 | 3851

Таблица 12.10. Внешний диаметр и масса кабелей КПСРМ и КПСРВМ

Число жил | D, мм |  |  |  | g, кг/км
 | S=1.5 мм2 |  | S=2.5 мм2 |  | S=1.5 мм2 |  | S=2.5 мм2
 | КПСРМ | КПСРВМ | КПСРМ | КПСРВМ | КПСРМ | КПСРВМ | КПСРМ | КПСРВМ
2 | 11,3 | 11,4 | 12,5 | 12,8 | 133 | 134 | 170 | 174
3 | 11,8 | 12,0 | 13,1 | 14,0 | 167 | 169 | 218 | 240
4 | 12,8 | 12,9 | 14,8 | 15,2 | 206 | 207 | 289 | 296
7 | 15,5 | 15,7 | 17,3 | 17,7 | 332 | 334 | 444 | 453
12 | 19,2 | 20,0 | 22,2 | 22,8 | 522 | 524 | 709 | 724
16 | 21,7 | 22,0 | 25,5 | 26,2 | 661 | 664 | 856 | 979
19 | 22,8 | 23,2 | 26,8 | 27,5 | 763 | 766 | 1103 | 1129
24 | 27,4 | 27,9 | 32,0 | 32,9 | 1000 | 1007 | 1433 | 1466
37 | 32,1 | 32,6 | 36,2 | 37,3 | 1500 | 1508 | 2062 | 2111

12.3. ПРОВОДА ДЛЯ ПОДВИЖНОГОСОСТАВА, ВЫПУСКАЕМЫЕ ПО ТЕХНИЧЕСКИМ УСЛОВИЯМ

Провода ПСЭО, ПСЭШ, ПМУ, ПСШ, ПС предназначены для силовых цепей, освещения, управления и сигнализации при температуре от -40 до + 70°С, провод ППСТ (нагревостойкий) от -50 до +180°С. Провода марок ПСЭО, ПСЭШ, ПМУ, ПСШ и ПС применяют в сетях постоянного напряжения от 1 до 4 кВ, провод ППСТ — на постоянное напряжение 4 кВ, переменное или пульсирующее напряжение 2 кВ. Токопроводящие жилы проводов ПСЭО, ПСЭШ, ПМУ, ПСШ, ПС, ППСТ соответствуют конструкциям, приведенным в табл. 12.12 и 12.13. Шаг скрутки проволок в стренгу- не более 30 d, скрутки внутренних повивов - не более 25 d, а внешнего повива — не более 16 d. Жилы проводов ПСЭО, ПСЭШ, ПМУ, ПСШ и ПС изолируют резиной РТИ-2 по ОСТ 16.0.505.015-79 и обматывают прорезиненной тканью. На провод ПС поверх обмотки тканевой лентой накладывают один слой оплетки, а на провод ПМУ — два слоя оплетки хлопчатобумажной пряжей, пропитанные противогнилостным составом. На провод ПСШ поверх обмотки тканевой лентой накладывают резиновую оболочку. Допускается замена обмотки тканевой лентой — оплеткой хлопчатобумажной пряжей.

16 обмотанных изолированных жил проводов ПСЭО и ПСЭШ скручивают с заполнением промежутков между жилами, обматывают лентой прорезиненной ткани, затем провода ПСЭО оплетают хлопчатобумажной пряжей плотностью не менее 90% и пропитывают противогнилостным составом, а поверх провода ПСЭШ накладывают оболочку из резины типа РШ-2. Толщина резиновой оболочки проводов ПСШ и ПСЭШ с допуском до -20%:

 | До |  |  | Свыше
Диаметр провода под оболочкой, мм | 12 | 12-20 | 20-40 | 40
Толщина оболочки, мм | 1,5 | 2.0 | 2,5 | 3,0

Допускается токопроводящие жилы всех марок проводов сечением до 10 мм2, за исключением провода ПСЭШ на напряжение 2 кВ, изготовлять без обмотки лентой прорезиненной ткани. В каждом повиве жил проводов ПСЭО и ПСЭШ две соседние жилы (счетная пара) имеют отличительную расцветку или пронумерованы. Токопроводящую жилу провода ППСТ изолируют кремнийорганической резиной, обматывают лентой резиностеклоткани и оплетают стеклонитью плотностью не менее 90% и пропитывают кремнийорганическим лаком или нагревостойкой эмалью. Предельное отклонение от номинальной толщины изоляции проводов всех марок не более -10 %, а оболочки —20%. Допуск на внешний диаметр проводов — не более +10 %.

Внешние размеры и масса проводов приведены в табл. 12.14 и 12.15.Строительная длина проводов ПСЭО, ПСЭШ, ПМУ, ПСШ, ПС не менее 100 м. Допускается поставка маломерных отрезков длиной на менее 20 м в количестве не более 20% партии. Провода ППСТ поставляют строительной длиной не менее 5 м.

Провода с изоляцией из ПВХ пластиката в лакированной оплетке предназначены для фиксированного монтажа и монтажа с ограниченной подвижностью внутри тепловозов и других объектов подвижного состава при переменном напряжении до 250 В частоты до 2000 Гц или при постоянном напряжении 500 В. Вид климатического исполнения - УХЛ категории 1 по ГОСТ 15150-69.

Номенклатура и сортамент проводов приведены в табл. 12.1 и 12.2.

Токопроводящие жилы проводов соответствуют: классу 3 — для сечений 0,75 и от 25 до 95 мм2; классу 4 — для сечений 035; 0,50; 1,0-6,0 и 16 мм2; классу 5 - для сечения 10 мм2. Жилы изолируют ПВХ пластикатом белого цвета — для проводов ПВЛТ и ПВЛТЭ; голубого и синего - для проводов ПВЛТ-1 и ПВЛТЭ-1 и черного цвета для проводов ПЛТТ-1 и ПЛТТЭ-1. Толщина изоляции указана в табл. 12.7, предельное отклонение для проводов сечением до 1,0 мм2 — 0,05 мм, для остальных сечений 0,1 мм. Поверх изоляции накладывают оплетку из хлопчатобумажной пряжи с коэффициентом поверхностной плотности не менее 90%. Оплетка выполняется сплошной расцветки: белой (Б), голубой (Г), желтой (Ж) или красной (К).

Оплетку одножильных проводов лакируют этилцеллюлозным или нитроцеллюлозным лаком.

Многожильные провода скручивают из одножильных проводов марки ПВЛТ и скрепляют оплеткой из хлопчатобумажной пряжи темных цветов. Двухжильные провода могут изготавливать с параллельно уложенными жилами. Экранирующая оплетка одножильных и многожильных проводов выполняется из медных луженых проволок диаметром 0,12—0,26 мм.

Внешний диаметр и масса проводов указаны в табл. 12.11. Строительная длина неэкранированных проводов — не менее 20 м, экранированных — не менее 10 м. Кабели КРМТ и КРПСТ, а также провода ПРМТ и ПРПСТ с медными жилами и резиновой изоляцией в резиновой оболочке изготовляют также в климатическом исполнении УХЛ и Т категории I по ГОСТ 15150-69.

Токопроводящие жилы кабелей и проводов соответствуют требованиям ГОСТ 22483-77, а их конструкции классам согласно табл. 12.16. На токопроводящие жилы накладывают синтетическую пленку, разрушение которой не является браковочным признаком. Жилы проводов сечением до 50 мм2 включительно всех кабелей могут не обматываться пленкой.

Толщина изоляции из резины типа РТЭПИ-1 по ОСТ 160.505.015-79 отвечает значениям, указанным в табл. 12.17. Допустимые отклонения —10 %.На изолированные жилы проводов ПРПСТ сечением свыше 10 мм2 накладывают сепаратор из ПЭТФ пленки или прорезиненной ткани. Скрученные изолированные жилы кабелей КРПСТ обматывают лентой прорезиненной ткани и лентой ПЭТФ. На одножильные и многожильные кабели и провода накладывают резиновую оболочку. Значения толщины оболочек приведены в табл. 12.18. Допустимое отклонение от толщины -20%. На провода ПРМТ сечением до 10 мм2 включительно резиновые изоляцию и оболочку накладывают одновременно.

Строительные длины проводов и кабелей ПРМТ, ПРПСТ, КРМТ и КРПСТ - не менее 50 м. Допускается поставка длинами не менее 20 м в количестве не более 20% партии. Внешний диаметр и масса проводов и кабелей приведены в табл. 12.19, 12.20.

Таблица 12.11. Внешний диаметр и масса проводов марок ПВЛТ, ПВПТЭ, ПВЛТ-1, ПВЛТЭ-1,ПВЛТТ-1 и ПВЛТТЭ-1-

n * S, мм2. | ПВЛТ |  | ПВЛТЭ |  | ПВЛТ-1, ПВЛТТ-1 |  | ПВЛТЭ-1, ПВЛТТЭ-1
 | D, мм | g, кг/км | D, мм | g, кг/км | D, мм | g, кг/км | D, мм | g, кг/км
1*0,35 | - | - | - | - | 2,4 | 7 | 3,1 | 20
1*О,5 | 3,4 | 11 | 3,9 | 20 | 2,7 | 10 | 3,3 | 23
1*0,75 | 3,6 | 15 | 4,2 | 13 | 2,9 | 12 | 3,5 | 29
1*1,0 | 4,0 | 18 | 4,5 | 17 | 3,2 | 17 | 3,8 | 33
1*1,5 | 4,5 | 25 | 5,0 | 37 | 3,6 | 23 | 4,4 | 61
1*2,5 | 5,1 | 38 | 5,6 | 51 | 4,1 | 35 | 5,0 | 68
1*4 | 5,7 | 52 | 6,3 | 78 | 5,0 | 50 | 5,8 | 86
1*6 | 6,5 | 78 | 7,4 | 76 | 6,2 | 76 | 7,0 | 117
1*10 | 8,4 | 128 | 9,2 | 168 | 7,4 | 127 | 8,6 | 198
1*16 | 10,1 | 196 | 11,0 | 238 | - | - | - | -
1*25 | 11,9 | 273 | 12,8 | 323 | - | - | - | -
1*35 | 13,6 | 404 | 14,5 | 460 | - | - | - | -
1*50 | 15,6 | 553 | 16,5 | 621 | - | - | - | -
1*70 | 19,4 | 759 | 20,0 | 839 | - | - | - | -
1*95 | 19,4 | 1013 | 22,0 | 1163 | - | - | - | -
1* 0,5 | 7,6 или 4,3* 7,6 | 26 | 7,6 или 4,3 *7,6 | 54 | - | - | - | -
2*0,75 | 8,0 или 4,5*8,0 | 33 | 8,0 или 4,5*8,0 | 63 | - | - | - | -
2*1,0 | 8,8 или 4,8*8,8 | 41 | 8,8 или 4,8*8,8 | 72 | - | - | - | -
2* 1,5 | 9,8 или 5,4*9,8 | 57 | 9,8 или 5,4*9,8 | 91 | - | - | - | -
2*2,5 | 11,0 или 5,9*11,0 | 82 | 11,0 или 5,9*11,0 | 122 | - | - | - | -
3*0,5 | 8,0 | 38 | 8,1 | 67 | - | - | - | -
3*0,75 | 8,5 | 48 | 8,6 | 78 | - | - | - | -
3*1,0 | 9,4 | 60 | 9,5 | 94 | - | - | - | -
3*1,5 | 10,3 | 83 | 10,4 | 119 | - | - | - | -
3*2,5 | 11,7 | 121 | 11,8 | 163 | - | - | - | -

Таблица 12.12. Конструктивные данные изолированных жил проводов ПС, ПСШ, ПМУ, ПСЭО, ПСЭШ

S, мм2 | Токопроводящая жила |  |  |  | Толщина изоляции, мм при постоянном напряжении, кВ |  |  |  | Диаметр изолированной жилы, мм, при постоянном напряжении, кВ
 | Число проволок | d проволоки, мм | d жилы, мм | Масса меди, кг/км
 |  |  |  |  | 1,0 | 3,0 | 4,0 |  | 1,0 | 3,0 | 4,0
 |  |  |  |  | ПС | ПС | ПС, ПСШ | ПМУ | ПС | ПС | ПС, ПСШ | ПМУ
1 | 7 | 0,42 | 1,26 | 0,36 | 1,0 | - | - | - | 3,29 | - | - | -
1,5 | 19 | 0,32 | 1,60 | 13,9 | 1,0 | 1,8 | 3,0 | - | 3,60 | 5,2 | 2,60 | -
2,5 | 19 | 0,42 | 2,10 | 22,9 | 1,0 | 1,8 | 3,0 | - | 4,05 | 5,65 | 8,05 | -
4 | 19 | 0,52 | 2,60 | 36,8 | 1,0 | 1,8 | 3,0 | 4,3 | 4,60 | 6,20 | 8,60 | 11,20
6 | 19 | 0,64 | 3,20 | 55,7 | 1,0 | 1,8 | 3,0 | 4,3 | 5,20 | 6,80 | 9,20 | 11,80
10 | 49 | 0,52 | 4,68 | 95,6 | 1,2 | 2,0 | 3,2 | 4,3 | 7,08 | 8,68 | 11,08 | 13,28
16 | 84 | 0,49 | 6,10 | 145 | 1,2 | 2,0 | 3,2 | 4,3 | 8,50 | 10,10 | 12,50 | 14,70
25 | 133 | 0,49 | 7,35 | 230 | 1,4 | 2,2 | 3,2 | 4,3 | 10,15 | 11,75 | 13,75 | 15,95
35 | 189 | 0,49 | 9 04 | 323 | 1,4 | 2,2 | 3,2 | 4,3 | 11,84 | 13,44 | 15,44 | 17,64
50 | 259 | 0,49 | 10,3 | 449 | 1,6 | 2,4 | 3,2 | 4,3 | 13,50 | 15,10 | 17,10 | 18,90
70 | 259 | 0,58 | 12,2 | 629 | 1,6 | 2,4 | 3,4 | 4,3 | 15,40 | 17,00 | 19,00 | 20,80
95 | 259 | 0,68 | 14,3 | 864 | 1,8 | 2,6 | 3,4 | 4,3 | 17,90 | 19,50 | 21,10 | 22,90
120 | 323 | 0,68 | 17,0 | 1089 | 1,8 | 2,6 | 3,4 | 4,3 | 20,60 | 22,20 | 23,80 | 25,60
150 | 405 | 0,68 | 18,1 | 1383 | 2,0 | 2,8 | 3,4 | 4,3 | 22,10 | 23,70 | 25,30 | -
185 | 570 | 0,64 | 20,5 | 1685 | 2,2 | 3,0 | 3,6 | - | 24,90 | 26,50 | 27,80 | -
240 | 732 | 0,64 | 23,9 | 2164 | 2,4 | 3,2 | 3,8 | - | 28,70 | 30,30 | 31,50. | -
300 | 912 | 0,64 | 26,1 | 2696 | 2,6 | 3,4 | 3,8 | - | 31,30 | 32,90 | 33,70 | -
Примечание. Провода ПСЭО, ПСЭШ сечением 2,5 мм2 на напряжение 2,0 кВ имеют толщину изоляции 1,5 мм и диаметр изолированной жилы 5,1 мм

Таблица 12.13. Конструктивные данные изолированных жил провода ППСТ

S, мм2 | Число проволок | Диаметр проволок, мм | Диаметр жилы, мм | Масса меди, кг/км | Толщина изоляции, мм | Диаметр изолированной жилы, мм
70 | 189 | 0,68 | 12,55 | 630 | 3,2 | 19,0
95 | 259 | 0,68 | 14,28 | 864 | 3,2 | 20,7

Таблица 12.14. Внешний диаметр и масса проводов ПС, ПСШ, ПМУ.

S, мм2 | D, мм, при Uном, кВ |  |  |  |  |  | g, кг/км, при Uном, кВ
 | 1,0 | 3,0 |  | 4,0 |  |  | 1,0 | 3,0 |  | 4,0
 | ПС | ПС | ПСШ | ПС | ПСШ | ПМУ | ПС | ПС | ПСШ | ПС | ПСШ | ПМУ
1 | 4,0 | - | - | - | - | - | 28 | - | - | - | - | -
1,5 | 4,3 | 6,5 | 8,8 | 9,1 | 10,6 | - | 35 | 57 | 105 | 109 | 165 | -
2,5 | 4,8 | 7,0 | 9,3 | 9,6 | 11,2 | - | 48 | 72 | 121 | 130 | 180 | -
4 | 5,4 | 7,5 | 9,8 | 10,1 | 11,6 | 13,6 | 67 | 90 | 140 | 152 | 210 | 342
6 | 5,9 | 8,3 | 10,4 | 10,7 | 12,2 | 14,2 | 87 | 120 | 172 | 183 | 249 | 390
10 | 8,6 | 10,2 | 12,3 | 12,6 | 14,8 | 15,9 | 160 | 203 | 248 | 285 | 334 | 434
16 | 10,0 | 11,6 | 13,7 | 14,0 | 17,2 | 17,4 | 225 | 278 | 335 | 360 | 460 | 543
25 | 11,7 | 13,3 | 16,4 | 15,3 | 18,5 | 19,3 | 339 | 395 | 485 | 485 | 580 | 647
35 | 13,3 | 14,9 | 18,0 | 16,9 | 20,2 | 21,8 | 450 | 520 | 620 | 610 | 720 | 889
50 | 15,0 | 16,6 | 19,7 | 19,5 | 22,0 | 23,1 | 603 | 680 | 780 | 811 | 910 | 990
70 | 17,3 | 19,4 | 21,6 | 21,4 | 24,0 | 25,0 | 803 | 920 | 1010 | 1040 | 1144 | 1347
95 | 20,4 | 21,9 | 25,1 | 23,5 | 27,0 | 27,1 | 1120 | 1230 | 1378 | 1320 | 1495 | 1660
120 | 23,0 | 24,6 | 27,8 | 26,2 | 29,8 | 29,8 | 1370 | 1502 | 1665 | 1600 | 1785 | 1972
150 | 26,0 | 27,6 | 30,8 | 29,2 | 32,8 | - | 1740 | 1855 | 2020 | 1970 | 2170 | -
185 | 27,4 | 28,9 | 32,1 | 30,1 | 33,7 | - | 2075 | 2235 | 2443 | 2340 | 2548 | -
240 | 31,4 | 32,7 | 35,9 | 33,9 | 37,5 | - | 2675 | 2835 | 3065 | 2945 | 3795 | -
300 | 33,7 | 35,3 | 38,5 | 36,1 | 39,7 | - | 3290 | 3505 | 3700 | 3540 | 3795 | -

Таблица 12.15. Внешний диаметр и масса проводов ПСЭО, ПСЭШ, ППСТ

S, мм2 | D, мм, при Uном, кВ |  |  |  |  | g, кг/км, при Uном, кВ
 | ПСЭО |  | ПСЭШ |  | ППСТ | ПСЭО |  | ПСЭШ |  | ППСТ
 | 1,0 | 2,0 | 1,0 | 2,0 |  | 1,0 | 2,0 | 1,0 | 2,0
2,5 | 21,3 | 26,0 | 26,6 | 34,1 | - | 780 | 1035 | 990 | 1315 | -
70 | - | - | - | - | 19,7 | - | - | - | - | 913
95 | - | - | - | - | 21,4 | - | - | - | - | 1176

Таблица 12.16. Классы токопроводящих жил кабелей КРМТ, КРПСТ и проводов ПРМТ и ПРПСТ

S, мм2 | Классы жил
 | КРМТ, ПРМТ | КРПСТ, ПРПСТ
1,5 | 4 | 4 и 5
2,5 | 4 | 5
4 | 4 | 4
6 | 3 | 4 или 5
10 | 4 | 4 или 5
16 | 4 | 4
25 | 4 | 4
35 | 4 | 4
50 | 4 | 4
70 | 4 | 4
95 | 4 | 4
120 | 4 | 4
150 | 4 | 4
185 | 4 | 4
240 | 4 | 4
300 | 4 | 4

Таблица 12.17. Толщина изоляции кабелей КРМТ и КРПСТ и проводов ПРМТ и ПРПСТ, мм

S, мм2 | Переменное напряжение, кВ
 | 0,22 | 0,66 | 3,0
1,5 | 0,6 | 1,0 | 1,8
2,5 | 0,8 | 1,0 | 1,8
4 | 0,8 | 1,0 | 1,8
6 | 1,0 | 1,0 | 1,8
10 | 1,0 | 1,2 | 2,0
16 | 1,2 | 1,2 | 2,0
25 | 1,2 | 1,4 | 2,2
35 | 1,4 | 1,4 | 2,2
50 | 1,4 | 1,6 | 2,4
70 | 1,6 | 1,6 | 2,4
95 | - | 1,8 | 2,6
120 | - | 1,8 | 2,6
150 | - | 2,0 | 2,8
185 | - | 2,2 | 3,0
240 | - | 2,4 | 3,2
300 | - | 2,6 | 3,4

Таблица 12.18. Толщина изоляции кабелей КРМТ и КРПСТ и проводов ПРМТ и ПРПСТ

Диаметр кабеля и провода под оболочкой, мм | Толщина, мм
До 6 | 1,5
От 6 до 10 | 1,7
От 10 до 15 | 2,0
От 15 до 20 | 2,0
От 20 до 25 | 2,5
От 25 до 30 | 3,0
От 30 до 40 | 3,0
От 40 до 50 | 4,0
Свыше 50 | 4,5
Примечание. Провода ПРМТ и ПРПСТ на напряжение 0,22 кВ сечений до 6 мм2 имеют оболочку толщиной 0,6 мм; сечений от 10 до 35 мм2 - 0,8 мм; сечений от .50 до 95 мм2 -1,0 мм

Таблица 12.19. Внешний диаметр и масса проводов ПРМТ и ПРПСТ

S, мм2 | Переменное напряжение, кВ
 | 0,22 |  |  | 0,66 |  |  | 3,0
 | D, мм | g, кг/км |  | D, мм | g, кг/км |  | D, мм | g, кг/км
 |  | ПРМТ | ПРПСТ |  | ПРМТ | ПРПСТ |  | ПРМТ | ПРПСТ
1,5 | 4,1 | 38,5 | 38,5 | 6,8 | 70,3 | 70,3 | 8,3 | 101 | 101
2,5 | 5,1 | 43,6 | 43,6 | 7,5 | 89,8 | 8,9 | 8,9 | 123 | 123
4 | 5,8 | 59,2 | 59,2 | 8,0 | 109 | 109 | 9,9 | 155 | 155
6 | 6,8 | 86,0 | 86,0 | 9,0 | 145 | 145 | 11,0 | 196 | 196
10 | 8,5 | 133 | 133 | 10,3 | 212 | 212 | 12,3 | 258 | 258
16 | 9,8 | 180 | 189 | 12,6 | 287 | 301 | 14,7 | 362 | 379
25 | 11,4 | 269 | 280 | 14,9 | 429 | 446 | 16,5 | 491 | 509
35 | 13,9 | 359 | 371 | 17,3 | 572 | 591 | 18,8 | 644 | 664
50 | 15,7 | 464 | 477 | 18,7 | 739 | 760 | 20,2 | 817 | 839
70 | 17,9 | 598 | 611 | 20,9 | 952 | 974 | 22,4 | 1038 | 1061
95 | 19,8 | 785 | - | 22,8 | 1249 | 1276 | 25,4 | 1410 | 1437
120 | - | - | - | 26,3 | 1570 | 1597 | 27,8 | 1678 | 1708
150 | - | - | - | 29,4 | 1936 | 1966 | 31,8 | 2141 | 2173
185 | - | - | - | 31,6 | 2485 | 2499 | 33,1 | 2533 | 2568
240 | - | - | - | 35,4 | ЗОН | 3049 | 36,9 | 3156 | 3195
300 | - | - | - | 38,0 | 3643 | 3683 | 39,5 | 3799 | 3840

Таблица 12.20. Внешний диаметр и масса кабелей КРМТ и КРПСТ

Переменное напряжение, кВ
0,22 |  |  |  |  |  |  | 0,66
число жил | S = 1,5 мм2 |  |  | S = 2,5 мм2 |  |  | S, мм2 | D, мм | g, кг/км
 | D, мм | g, кг/км |  | D, мм | g, кг/км |  |  |  | КРМТ | КРПСТ
 |  | КРМТ | КРПСТ |  | КРМТ |
2 | 10,6 | 104 | 134 | 11,9 | 138 | 174 | 6 | 17,5 | 609 | 622
3 | 11,1 | 137 | 169 | 12,5 | 202 | 240 | 10 | 20,4 | 893 | 910
5 | 13,9 | 345 | 378 | 15,2 | 335 | 378 | 16 | 23,0 | 1187 | 1207
7 | 14,5 | 289 | 334 | 16,4 | 400 | 453 | 25 | 27,5 | 1652 | 1673
16 | 20,2 | 594 | 664 | 23,1 | 897 | 979 | 35 | 33,8 | 2178 | 2203
24 | 25,5 | 918 | 1007 | 29,2 | 1362 | 1466 | 50 | 36,8 | 2736 | 2765
37 | 28,8 | 1405 | 1508 | 34,2 | 1989 | 2111 |  |  |  |

12.4. ПАРАМЕТРЫ КАБЕЛЕЙ И ПРОВОДОВ

Изолированные жилы кабелей КПСРВМ и КПСРМ испытывают после выдержки в воде в течение 6 ч переменным напряжением 2,5 кВ в течение 5 мин. Допускается испытание жил кабелей на АСИ переменным напряжением, значения которого приведены ниже:

S, мм2 | 0,5 | 0,75-6 | 10-16 | 25-35 | 50-120 | 150 и выше
Испытательное напряжение, кВ | 5,0 | 6,0 | 2,0 | 8,0 | 9,0 | 10,0

В готовом виде кабели испытывают переменным напряжением 2,5 кВ в течение 5 мин.

Провода ППСРВМ, ППСРМ, ППСРМО и ППСРН на напряжение 660 В испытывают в готовом виде после 6 ч выдержки в воде переменным напряжением 2,5 кВ в течение 5 мин; провода на напряжение 1,5 кВ напряжением 4 кВ; на напряжение 3 кВ - напряжением 7 кВ и на напряжение 4 кВ - напряжением 9 кВ.

Кабели и провода в смонтированном виде должны выдержать испытание переменным напряжением, равным 2,5 кВ, в течение 1 мин.

Изолированные жилы проводов ПМУ, ПС, ПСЭО, ПСЭШ на напряжение 1000 В после 6 ч пребывания в воде испытывают в течение 5 мин переменным напряжением частоты 50 Гц:

Номинальное напряжение, кВ | 1 | 2 | 3 | 4
Испытательное напряжение, кВ | 2 | 4 | 6 | 8

Провод ПСШ испытывают этими же напряжениями, но в готовом виде. Провода ПСЭО и ПСЭШ на напряжение 1 кВ испытывают в готовом виде переменным напряжением 2 кВ в течение 5 мин, а на напряжение 2 кВ — напряжением 4 кВ, приложенным между жилами без погружения их в воду. Изолированные жилы нагревостойкого провода ППСТ испытывают после 6 ч пребывания в воде переменным напряжением 5 кВ в течение 5 мин. Допускается испытание на АСИ переменным напряжением 16 кВ. Сопротивление изоляции при температуре 20 °С не менее 50*106 Ом*км.

Изолированные жилы кабелей КРМТ и КРПСТ, а также провода ПРМТ и ПРПСТ в готовом виде испытывают с выдержкой в воде в течение 6 ч переменным напряжением:

Номинальное напряжение, кВ | 0,22 | 0,66 | 3,0
Испытательное напряжение, кВ | 1,5 | 2,5 | 7,0

Изолированные жилы кабелей КРМТ и КРМСТ и провод ПРМТ могут испытываться на импульсном АСИ с щеточным контактным электродом.

Кабели в готовом виде испытывают переменным напряжением, указанным выше после 24 ч пребывания в воде. Кабели и провода КРМТ, КРМСТ, ПРМТ и ПРПСТ испытывают в течение 15 мин переменным напряжением:

Номинальное напряжение, кВ | 0,22 | 0,66 | 3,0
Испытательное напряжение, кВ | 2,0 | 3,0 | 12,0

Сопротивление изоляции этих кабелей и проводов, Ом*км:

S, мм2 | При 20 °С | 60°С | 90°С
До 16 | 200 | 50 | 2
Свыше 16 | 100 | 25 | 2,5

Удельное поверхностное сопротивление оболочек кабелей не менее 1010 Ом.

Кабели и провода стойки к вертикальным колебаниям с частотой от 1 до 3 Гц с ускорением до 3 м/с2, вибрациям с частотой от 3 до 100 Гц с ускорением до и 150 м/с2, к ударным нагрузкам с ускорением до 150 м/с2, к одновременным изгибам и закручиваниям.

Кабели КРМТ и провода ПРМТ стойки к механическим воздействиям по группе М-25, а кабели и провода КРПСТ и ПРПСТ - по группе М-27 по ГОСТ 17516-72. Кабели КРПСТ и провода ПРПСТ в течение срока службы выдерживают изгиб на угол 30° на радиус не более 155 мм с одновременным закручиванием на угол ±035° на 1 см. Количество циклов знакопеременных изгибов с закручиванием в указанных условиях — не более 1,05*108 за период срока службы. Кабели КРМТ и провода ПРМТ стойки к изгибу при температуре — 40?-С. Провода ПРПСТ и ПРМТ стойки к продавливанию.

Кабели и провода всех марок могут работать при воздействии относительной влажности, до 98% при температуре до 40 °С и при резких сменах температур от + 75 до -50°С в течение 1 ч, а провода и кабели КРМТ, ПРМТ, КРПСТ и ПРПСТ -от +90 до -60°С. Эти же кабели и провода устойчивы к длительному воздействию относительной влажности (95 ±3)% при температуре (40±5)°С, причем после длительного воздействия указанной влажности сопротивление изоляции при температуре 20 °С проводов сечением от 16 до 300 мм2 не менее 10*106 Ом*км, сечением 4-16 мм2-20106 Ом*км, сечением 1,5 и 2,5 мм2 -40*106 Ом*км

Кабели и провода озоностойки и холодостойки, стойки к смазочным маслам и дизельному топливу (кроме проводов ППСРМО, ППСРМ, КПСРМ), к воздействию дождя, плесневых грибов и выпадению инея, абразивному воздействию пыли.

Провода и кабели ППСРН, ППСРВМ,

КПСРВМ, КРМТ, ПРМТ, КРПСТ и ПРПСТ не распространяют горение. Кабели и провода КРМТ, ПРМТ, КРПСТ, ПРПСТ допускают длительный нагрев жил до 90 °С. При прокладке в пучках при нагреве до температуры 250°С в течение 15 мин они не спекаются.

Изолированные жилы проводов ПВЛТ, ПВЛТЭ, ПВЛТ-1, ПВЛТЭ-1, ПВЛТТ-1 и ПВЛТТЭ-1 испытываются переменным напряжением 4000 В частоты 50 Гц по катего-гории ЭИ-2 ГОСТ 23286-78.

Готовые провода должны выдерживать испытание переменным напряжением 1500 В по категории ЭИ-1. Электрическое сопротивление изоляции 1 км провода при температуре 20 °С для сечений до 4 мм включительно должно быть не менее 0,5*106 Ом, а свыше 4 мм2 — не менее 0,01*106 Ом.

Провода устойчивы к следующим механическим нагрузкам: вибрациям в диапазоне частот от 5 до 2000 Гц с ускорением до 1960 м/с2; многократным ударам с ускорением до 1470 м/с2 при длительности удара от 1 до 3 мс; линейным нагрузкам с ускорением до 1470 м/с2.

Провода ПВЛТ, ПВЛТЭ, ПВЛТЭ-1 и ПВЛТ-1 рассчитаны на тепловую нагрузку на жиле до +70°С, а провода ПВЛТТ-1 и ПВЛТТЭ-1 - до +90 °С.


ПРОВОДА АВИАЦИОННЫЕ, АВТОМОБИЛЬНЫЕ И ТРАКТОРНЫЕ

13.1. НОМЕНКЛАТУРА

Провода высокого напряжения предназначены для соединения приборов системы зажигания авиационных, автомобильных и тракторных двигателей, а провода низкого напряжения - для монтажа бортовой сети летательных аппаратов, автомашин, тракторов и других транспортных средств.

Номенклатура авиационных, автомобильных и тракторных проводов приведена в табл. 13.1.

13.2. ПРОВОДА ВЫСОКОГО НАПРЯЖЕНИЯ

Провода высокого напряжения для системы зажигания изготовляют одножильными с резиновой, ПВХ, фторопластовой изоляцией. Краткие сведения о конструкциях, внешнем диаметре и массе проводов высокого напряжения приведены в табл. 13.2, а строительные длины проводов — в табл. 13.3. Ниже приводятся некоторые дополнительные сведения о проводах.

Провод ПВВ (рис. 13.1) после 6 ч пребывания в воде при температуре 20° С испытывают переменным напряжением 20 кВ частоты 50 Гц в течение 5 мин или 22 кВ на АСИ. Пробивное переменное напряжение после 6 ч выдержки в воде при температуре (20± 5) °С не менее 30 кВ частоты 50 Гц. Провод испытывают переменным напряжением 15 кВ частоты 50 Гц. Провод испытывают переменным напряжением 15 кВ частоты 50 Гц на одних и тех же образцах: а) в течение 5 мин после 4 ч пребывания в воде при температуре (85±3)°С; б) в течение 2 ч после 40 ч пребывания в минеральном масле при температуре (90±3)°С.

Провода маслобензостойки, озоностойки, стойки к распространению горения, растрескиванию при температуре (150±5)°С и к смене температур от -60 до + 70°С.

Таблица 13.1. Номенклатура авиационных автомобильных и тракторных проводов

Марка (код ОКП) | Наименование | Область применения | ГОСТ, ТУ
Провода высокого напряжения
ПВВ (3584120804) | С медной жилой, с изоляцией из ПВХ пластиката | Соединение приборов системы зажигания двигателей автомобилей, тракторов и мотоциклов для работы при температуре от —40 до +70°С | ГОСТ 14867-79
ПВРВ (3584150101) | С медной луженой жилой, с резиновой изоляцией, в ПВХ оболочке | То же | То же
ПВЛ (3583710100) | С резиновой изоляцией, в оплетке хлопчатобумажной пряжей лакированный | То же, двигателей авиационного типа | ТУ 16.505.438-73
ПВЛЭ (3583710200) | То же, экранированный | То же | То же
ПВС-5 (3583720100) | Со стальной жилой, с изоляцией и в оболочке из резины, диаметром 5 мм | Для подведения импульсов напряжения от распределителя к свечам авиационных двигателей | ТУ 16.505.343-72
ПВС-7 (3583720100) | То же, диаметром 7 мм | То же | То же
ПВС-9 (3583720300) | То же, диаметром 9 мм | Для подведения импульсов напряжения от магнето к распределителю | ” ”
ПВЗС-25 (3583717001) | С изоляцией и в оболочке из кремнийорганической резины | Для работы в цепях автомобильных систем зажигания при импульсном напряжении до 25 кВ в диапазоне температур от —60 до +155°С с допустимым превышением температуры до 170°С | ТУ 16.505.659-80
ПВВП (3584620200) | Со спиральной жилой из проволоки сплава ЧОН, с ПВХ изоляцией, помехоподавляющий | Для применения во вторичной цепи высокого напряжения системы зажигания автомобилей | ТУ 16.505.482-82
ПВЛУ (3583710300) | То же, что ПВЛ, с утоненной резиновой изоляцией | Для соединения приборов системы зажигания авиационных двигателей | ТУ 16.505.438-73
ПВЛУЭ (3583710400) | То же, экранированный | То же | То же
Провода низкого напряжения Авиационные
БИН (3583377100) | С жилами из медных посеребренных проволок и стеклофторопластовой изоляцией, бортовой износонагревостойкий | Для фиксированного монтажа и работы в бортовой электрической сети авиационной техники при переменном напряжении до 250 В частоты до 2000 Гц или. постоянном напряжении 350 В при температуре от —60 до + 250°С | ТУ 16.505.620-74
БИН-Н (3583372300) | То же, с жилой из медных никелированных проволок | То же | То же
БИНЭ (3583377200) | То же, с жилой и экраном из медных посеребренных проволок | ” ” | ” ”.
БИНЭЗ (3583377300) | То же, с защитным покрытием | ” ” | ” ”
БИНЭЗ-Н | То же, с жилой и экраном из медных никелированных проволок, с защитным покрытием | ” ” | ” ”
БИНЭ-Н | То же, без защитного покрытия | ” ” | ” ”
БПВЛ (3583110100) | С медной луженой жилой, с ПВХ изоляцией, в оплетке хлопчатобумажной пряжей, лакированный | Для монтажа аппаратуры бортовой электрической сети, на переменное напряжение до 250 В частоты до 2000 Гц или постоянное напряжение до 500 В при температуре от -60 до +70°С | ТУ 16.505.911-76
БПВЛА (3583150100) | То же, с жилой из алюминиевых проволок | То, же | ТУ 16.505.911-76
БПВЛМ (3583110200) | С медной луженой жилой, в комбинированной оплетке из стеклянных и капроновых нитей, малогабаритный | ” ” | То же
БПВЛМЭ (3583130200) | То же, экранированный | ” ” | ” ”
БПВЛЭ (3583130100) | То же, что БПВЛ, экранированный | ” ” | ” ”
БПГРЛ (3583456200) | С жилой из медных посеребренных проволок, с резиновой изоляцией, в оплетке из лавсановых нитей, гибкий | Для монтажа участков бортовой электрической сети авиационной техники, подвергающихся изгибам в местах перехода проводки с неподвижного положения в подвижное при переменном напряжении до 250 В частоты до 1000 Гц или постоянном напряжении до 350 В при температуре от — 6С до +125°С | ТУ 16.505.124-78
БСФО (3583322600) | С медной жилой, с изоляцией из фторопласта Ф-4 и стекловолокна, в оплетке хлопчатобумажной пряжей | Для использования в сетях переменного или постоянного напряжения частоты до 5000 Гц в условиях одноразовых местных превышений температуры жилы до 350°С в течение 3 ч при температуре от -60 до +80°С | ТУ 16.505.311-72
БСФЭ (3583322700) | То же, в, оплетке медными лужеными проволоками | То же для работы до 3 ч при температуре от -60 до +400°С | То же
КВСК (3583216900) | С жилами из медных луженых проволок, с ПВХ изоляцией, трехжильный, в оплетках из стеклянных и капроновых нитей | Для фиксированного монтажа бортовой сети авиационной техники постоянного или переменного напряжения до 250 В частоты до 100 Гц при температуре от -60 до + 70°С | ТУ 16.505.243-82
ПТЛА (3583340100) | С алюминиевой жилой с изоляцией Ф-4, в оплетке стеклонитью, лакированный | Для фиксированного монтажа авиационной техники на постоянное или переменное напряжение 250 В частоты до 5000 Гц, работающей при температуре от -60 до +250°С | ТУ 16.505.520-73
ПТЛ-200 (3583328000) | С жилой из медных луженых проволок с изоляцией, из фторопласта Ф-4, в оплетке стеклонитью, лакированный нагревостойкостью до 200 °С | Для фиксированного монтажа бортовой электрической сети авиационной техники на переменное напряжение до 250 В частоты до 5 кГц или постоянным напряжением 250 В; работающей при температуре от -60 до +200 и 250 °С | ТУ 16.505.280-79
ПТЛ-250 (3583328200) | То же с жилой из, медных посеребренных проволок, нагревостойкостью до 250°С | То же | То же
ПТЛЭ-200 (3583328100) | То же, что марка ПТЛ-200, экранированный | ” ” | ” ”
ПТЛЭ-250 (3583328300) | То же, что марка ПТЛ-250, экранированный | ” ” | ” ”
Автомобильные и тракторные
ЛПРГС (3583610100) | С медной жилой, с резиновой изоляцией, в оплетке хлопчатобумажной пряжей, лакированный | Электрические сети на переменное напряжение до 220 В частоты 50 Гц при температуре от -50 до +50°С (только для ремонтных целей) | ГОСТ 2262-75
ЛПРГСЭ (3583620200) | То же, экранированный. | То же, где требуется экранирование | 2262-75
ПВА (3584120500) | С медной жилой, ПВХ изоляцией, нагревостойкий, гибкий | Для соединения автотракторного электрооборудования и приборов, работающих при температуре от -40 до +105°С | ГОСТ 9751-77
ПВАЭ (3584120600) | То же, экранированный | То же, где требуется экранирование | То же
ПВАЛ (3584120700) | То же, что марка ПВА, но с луженой жилой | Для фиксированного монтажа автомобильного электрооборудования и приборов при температуре от -40 до 105°С | ” ”
ПГВА (3584120100) | С медной жилой, с ПВХ изоляцией, гибкий | Для соединения автотракторного электрооборудования и приборов при температуре от -40до +70°С | ” ”
ПГВАД (3584120200) | То же, двухжильный | То же | ” ”
ПГВАЭ (3584120400) | То же, что марка ПГВА, экранированный | То же, где требуется экранирование | ” ”
ПГВАБ (3584120300) | То же, что марка ПГВА, бронированный | То же, в местах, где требуется защита от механических повреждений | ” ”

Провода ПВЛ и ПВЛЭ до наложения хлопчатобумажной оплетки, после 12 ч пребывания в воде испытывают переменным напряжением 18 кВ частоты 50 Гц, а ПВЛУ и ПВЛУЭ - напряжением 10 кВ. При испытании на озоностойкость провода ПВЛ (рис. 13.2) и ПВЛЭ (до наложения экранирующей оплетки) испытывают переменным напряжением 15 кВ частоты 50 Гц в течение 2 ч. Провода ПВЛ (в готовом виде) и ПВЛЭ (до наложения оплетки) испытывают переменным напряжением 18 кВ частоты 50 Гц в течение 1 мин и напряжением 10 кВ после 24 ч пребывания при 20 °С в атмосфере с относительной влажностью (98 ± 2)%. Пробивное напряжение проводов ПВЛ и ПВЛУ в готовом виде и проводов ПВЛЭ и ПВЛУЭ до наложения экранирующей оплетки после 2 ч пребывания в воде не менее 25 и 10 кВ соответственно. Экранированные провода ПВЛЭ в готовом виде испытывают переменным напряжением 18 кВ частоты 50 Гц в течение 1 мин, а провод ПВЛУЭ - напряжением 10 кВ. Провода выдерживают изгиб вокруг стержня диаметром 13 мм. Лаковая пленка проводов водонепроницаема, нагревостойка (120°С), холодостойка (-60°С) и маслостойка.

Провода ПВС-5 и ПВС-7 (рис. 13.3) в готовом виде испытывают переменным напряжением 18,5 кВ, провод ПВС-9 — 25 кВ. Провода механически прочны, влагостойки, нагревостойки и холодостойки.

Провод ПВЗС испытывают переменным напряжением 19 кВ частоты 50 Гц в течение 1 мин. Сопротивление изоляции провода 1*104 Ом*м. Пробивное переменное напряжение провода в состоянии поставки - не менее 35 кВ, переменное напряжение поверхностного перекрытия на длине 150 мм при температуре 85ºС — не менее 20 кВ частоты 50 Гц. Провод при температуре -40 °С выдерживает 100 циклов изгиба на . угол ±0,5 π рад по радиусу не менее 50 мм при массе натягивающего груза 0,6 — 0,9 кг, устойчив к воздействию температуры +170°С в течение 500 ч и температуры - 60 °С, стоек к смене температур от -60 до +155°С, а также к воздействию пониженного атмосферного давления до 533 кПа без снижения номинального импульсного напряжения. Минимальная температура при монтажных изгибах -40°С при радиусе изгиба не менее 50 мм.

Провод ПВВП имеет пробивное переменное напряжение не менее 40 кВ частотой 50 Гц после 24 ч пребывания в воде; затухание провода длиной 0,25 м на частотах 50, 100 и 200 МГц — соответственно не более 32, 64, 95 и 100 дБ. Провод выдерживает воздействие давления груза в течение 8 ч при температуре 110°С. Разрывная прочность изоляции провода до выдержки при температуре (125±5) °С в течение 48 ч - не менее 13 МПа, после выдержки при этой температуре - 8,7 МПа, а относительное удлинение при разрыве - соответственно не менее 200 и 120%.

Таблица 13.2. Конструктивные элементы авиационных, автомобильных и тракторных проводов высокого напряжения

Марка | Материал и конструкция жилы n*d,мм | Изоляция | Оболочка и защитное покрытие | D, мм | g, кг/км
ПВВ | Медная сечением 1 мм2 (19*0,26 мм) | ПВХ изоляция толщиной (2,85 ±0,15) мм черного цвета | Отсутствует | 7,0 | 73
ПВЛ | Медная класса 4 по ГОСТ 22483-77 с луженым верхним повивом. Допускается лужение всех проволок | Резина типа РТИ-1 толщиной (2,2 -0,15) мм | Оплетка антисептированной хлопчатобумажной пряжей плотностью не менее 90%, покрытой нитроцеллюлозным | 7,0 | 64
ПВС-5 | Нержавеющая стальная проволока (7*0,30 мм) | Последовательно наложены: подклеивающий слой, электропроводящая резина, изоляционная резина типа РТИ-0 толщиной 1,6 мм | Оплетка стеклопряжей плотностью 40 - 50% и оболочка из резины типа РШН-2 толщиной 0,55 мм | 5,3 | 40
ПВС-7 | То же | То же | То же, оболочка толщиной 1,45 мм | 7,3 | 75
ПВС-9 | ” ” | То же, толщиной 2,7 мм | То же, оболочка толщиной 1,25 мм | 9,3 | 119
ПВЗС | Медная сечением 1 мм2 (19*0,26 мм) | Кремнийорганическая резина толщиной (1,9±0,10) мм | Оболочка из кремнийорганической резины повышенной маслобензостойкости толщиной 0,95-0,25 мм | 7,0 | 78,5
ПВВП | Спираль из проволоки сплава 4ОН диаметром 0,12 мм, наложенная на сердечник из льняных скрученных нитей диаметром 1,3- 0,3 мм, покрытых слоем ПВХ марки ПДФ-1 и ферритного порошка марки 35СФ [диаметр сердечника (3,0±0,2) мм] | Поверх спиральной жилы ПВХ изоляция марки ИТ-105 толщиной (2,0-0,2) мм (красного цвета) | Отсутствует | 7,2 ± 0,2 | 63
ПВЛУ | Медная жила (19*О,26 мм) с луженым верхним повивом. Допускается лужение всех проволок | Резина типа РТИ-1 толщиной (1,5-0,15) мм | Оплетка антисептиро-ванной пряжей плотностью не менее 90%, покрытая нитроцеллюлозным лаком | 5,6 | 43
ПВЛУЭ | То же | То же | Оплетка антисептиро-ванной пряжей плотностью не менее 90%, покрытая нитроцеллюлозным лаком, и оплетка медной луженой проволокой диаметром 0,12-0,20 мм | 6,2 | 63
ПВЛЭ | ” ” | То же, толщиной (2,2-0,22) мм | То же | 7,6 | 95

Таблица 13.3. Строительные длины авиационных, автомобильных и тракторных проводов высокого напряжения

Длина | ПВВ | ПВЛ | ПВС-5 | ПВС-7 | ПВС-9 | ПВЗС | ПВВП | ПВЛУ | ПВЛУЭ | ПВЛЭ
Основная, м, не менее | 15 | 15 | 15 | 15 | 15 | 15 | 50 | 15 | 7 | 7
Допускаемые маломерные отрезки, м, не менее | 5 | 2 | 1,5 | 1,5 | 1,7 | 3 | 5 | 3 | 3 | 2
% сдаваемой партии не более | 20 | 20 | 30 | 30 | 30 | 30 | 10 | 75 | 50 | 20

Рисунок 13.1. Схема провода ПВВ

Рисунок 13.2. Провод ПВЛ

Рисунок 13.3. Схема провода ПВС-7

13.3. ПРОВОДА НИЗКОГО НАПРЯЖЕНИЯ (БОРТОВЫЕ)

Провода низкого напряжения предназначены для монтажа бортовой сети Средств авиации, автомобилей и тракторов переменным напряжением до 250 В. Диапазон сечений бортовых проводов от 0,35 до 95 мм2 (табл. 13.4). Провода, как правило, изготовляют одножильными с резиновой, в том числе кремнийорганической, ПВХ или ПТФЭ изоляцией, в оплетке хлопчатобумажной пряжей или стеклонитями или в резиновой или ПВХ оболочке. Экранированные провода оплетают медной проволокой, которая одновременно служит защитным покрытием.

Конструктивные элементы проводов низкого напряжения приведены в табл. 13.5, а строительные длины - в табл. 13.6. Внешний диаметр, масса и другие конструктивные данные проводов низкого напряжения приведены в табл. 13.7-13.15.

Провода БИН, БИНЭ, БИНЭЗ, БИН-Н, БИНЭ-Н, БИНЭЗ-Н испытывают на АСИ переменным напряжением 3 кВ частоты50 Гц. Экранированные провода БИНЭ, БИНЭЗ, БИНЭ-Н и БИНЭЗ-Н, кроме того, испытывают постоянным напряжением 2 кВ. Сопротивление изоляции проводов всех марокв нормальных климатических условиях — неменее 106 Ом*км, а при температуре 250 °С -не менее 0,5*106 Ом*км.

Провода выдерживают вибрационные нагрузки в пределах частот от 1 до 3000 Гц при ускорении до 20 м/с2, многократные удары с ускорением 40 м/с2. Провода сечением до 1,5 мм2 при температуре -40°С допускают изгибы во время монтажа по радиусу не менее 5D, а провода сечением 2,5 мм2 и выше - не менее 10 D. После 48 ч пребывания в атмосфере с относительной влажностью до 98% при температуре +40°С имеют сопротивление изоляции не менее 100*106 Ом*м, а после 56 сут.- не менее 1*106 Ом*м. Кроме того, провода выдерживают воздействие температур в пределах от- 60 до +250°С, минерального масла, авиационного бензина и керосина, не распространяют горение. Провода БПВЛ, БПВЛЭ, БПВЛА, БПВЛМ и БПВЛМЭ в готовом виде испытывают переменным напряжением 1,5 кВ частоты 50 Гц в течение 1 мин. Провода БПВЛ и БПВЛЭ представлены на рис. 13.4. До наложения оплетки изолированными жилы проводов испытывают переменным напряжением 4 кВ на АСИ. Сопротивления изоляции проводов сечением до 4 мм2 — не менее 500*106 Ом*м, свыше 4 мм2 — не менее 10*106 Ом*м. Провода выдерживают вибрационные нагрузки в диапазоне частот от 5 до 2000 Гц с ускорением до 20 м/с2, ударные нагрузки (многократные) 150 м/с2 при длительности удара от 1 до 3 мс и линейные нагрузки с ускорением до 150 м/с2. Провода стойки к истиранию, смене температур от -60 до +70° С, к воздействию относительной влажности воздуха до 98% при температуре 40 °С и пониженного атмосферного давления до 6,7*102 Па. Провода стойки к воздействию смеси масла и бензина в течение 6 ч, малогорючи.

Провод БПГРЛ в готовом виде испытывают переменным напряжением 1,5 кВ частоты 50 Гц в течение 1 мин. Сопротивление изоляции в нормальных климатических условиях—не менее 100*106 Ом*м. Провод устойчив к вибрационным нагрузкам в диапазоне частот от 1 до 5000 Гц с ускорением до 40 м/с2; к многократным ударам с ускорением 150 м/с2; к линейным нагрузкам с ускорением 500 м/с2. Провода сечением до 2,5 мм2 выдерживают многократные изгибы на угол ± 90° (под натяжением): 50 000 изгибов по радиусу 50 мм; 2500 изгибов по радиусу, равному 2,5D,а провода сечением 4 и 6 мм2 2500 изгибов по радиусу, равному 5 D. После испытаний допускается обрыв не более 15% проволок в жиле. Провода выдерживают: циклическое воздействие температур в пределах от -60 до +125°С; воздействие пониженного атмосферного давления 400 Па при температуре +125°С в течение 100 ч; длительное воздействие относительной влажности воздуха до 98% при температуре до +40°С.

Провод БСФЭ испытывают переменным напряжением 1,5 кВ частоты 50 Гц в течение 1 мин. Провод БСФО испытывают переменным напряжением 3,0 кВ на АСИ. Сопротивление изоляции проводов в нормальных климатических условиях - не менее 1000*106 Ом*м. Провод БСФЭ испытывают переменным напряжением 200 В частоты 50 Гц в течение 1 мин: а) после 3 ч воздействия температуры +400° С и пониженного атмосферного давления 2 кПа; б) при одновременном воздействии температуры +400°С и пониженного атмосферного давления .2 кПа в течение 3 ч. Сопротивление изоляции провода БСФЭ не менее 108 Ом*м после 3 ч воздействия температуры +400°С; одновременного воздействия в течение 3 ч температуры +400°С и пониженного атмосферного давления 2 кПа; не менее 10*106 Ом*м после 48 ч пребывания проводов БСФО и БСФЭ в атмосфере относительной влажности 98% и при температуре 20 °С.

Кабель КВСК в готовом виде испытывают переменным напряжением 1,5 кВ частоты 50 Гц в течение 1 мин. в нормальных климатических условиях. Отдельные изолированные жилы сечением 0,35-1,5 мм2 до наложения оплетки из стеклопряжи испытывают переменным напряжением 5 кВ, а провода сечением 2,5 мм2 и выше — напряжением 7 кВ на АСИ. Сопротивление изоляции кабелей в нормальных климатических условиях не менее 50*106 Ом*м, а после 48 ч пребывания в атмосфере с относительной влажностью до 98% при температуре +40°С — не менее 10*106 Ом*м. Кабели выдерживают воздействие вибрационных ударных и линейных нагрузок в диапазоне частот от 1 до 5000 Гц и акустических шумов в диапазоне частот от 50 до 10000 Гц при уровне звукового давления до 160 дБ. Кабели стойки к воздействию пониженного атмосферного давления до 4 кПа, соляного тумана, устойчивы к поражению плесневыми грибами.

Провода ПТЛ-200, ПТЛ-250, ПТЛЭ-200 и ПТЛЭ-250 в готовом виде в нормальных климатических условиях испытывают переменным напряжением 1,5 кВ, а при температуре 200 или 250 °С (соответственно марке провода) — напряжением 1 кВ частоты 50 Гц. Сопротивление изоляции при температуре + 200 или +250°С (соответственно марке провода) не менее 300*106 Ом*м. Провода устойчивы к вибрационным, ударным и линейным нагрузкам в диапазоне частот от 5 до 1000 Гц, повышенной влажности воздуха до 98% при температуре +40°С, циклическому воздействию температур в пределах от -60 до +200 или +250°С (в соответствии с маркой провода) и пониженному атмосферному давлению 1,13 кПа.

Провод ПТЛА в готовом виде испытывают в нормальных условиях переменным напряжением 1,5 кВ и при температуре 250 °С напряжением 1 кВ частоты 50 Гц в течение 1 мин. Сопротивление изоляции в нормальных условиях не менее 300*106 Ом*м и при температуре +250°С не менее 50*106 Ом*м. Провода стойки к относительной влажности 98% при температуре +40°С.

Провода ЛПРГС и ЛПРГСЭ (рис. 13.5) испытывают переменным напряжением 1,5 кВ частоты 50 Гц. Изолированные жилы испытывают на АСИ:

Сечение жилы, мм2 | 0,5-1,5 | 2,5-6 | 10-16
Испытательное напряжение, кВ | 2 | 4 | 5
Сечение жилы, мм2 | 25-35 | 50-70 | 95
Испытательное напряжение, кВ | 6 | 7 | 8

Провода не распространяют горение, обладают водостойкостью, масло- и бензостойкостью, эластичностью лаковой пленки на проводе при температуре (25±5)°С, нагревостойкостью при температуре (70±5) ° С, холодостойкостью лаковой пленки до - 60 °С и резиновой изоляции — до -40 °С.

Провода ПВА, ПВАЭ, ПВАЛ, ПГВА, ПГВАЭ и ПГВАБ в готовом виде испытывают переменным напряжением частоты 50 Гц по категории ЭИ-1, а ПГВЛД в течение 1 мин переменным напряжением 1000 В частоты 50 Гц, приложенным между жилами. Провода ПВА и ПВАЛ стойки к длительному воздействию температуры (150±2)°С. Провода всех марок выдерживают давление груза в течение 8 ч при температуре 110°С, масло- и бензостойки, холодостойки при температуре (-40±3)°С, не распространяют горение. Провода ПГВА, ПГВАЭ и ПГВАБ стойки к растрескиванию лакового покрытия.

Рисунок 13.4. Провод БПВЛЭ

Таблица 13.4. Сортамент авиационных, автомобильных и тракторных проводов низкого напряжения

Марка | Число жил | Диапазон сечений, ммг | Переменное напряжение, В | Марка | Число жил | Диапазон сечений, мм2 | Переменное напряжение, В
Авиационные |  |  |  | Автомобильные и тракторные
БИН, БИН-Н, БИНЭ, БИНЭ-Н, БИНЭЗ и БИНЕЗ-Н | 1 | 0,35-70 | 250 | ЛПРГС | 1 | 0,5-95 | 220
 |  |  |  | и ЛПРГСЭ | 2,3 | 0,5-2,5 | 220
 |  |  |  | ПВА | 1 | 0,5-95 | 48
БПВЛ, ППВЛА, БПВЛЭ, БПВЛМ и БПВЛМЭ | 1 | 0,35-95 | 250 | ПВАЛ | 1 | 0,5-95 | 4В
 |  |  |  | ПГВА и ПГВАЭ | 1 | 0,5-95 | 48
БПГРЛ | 1 | 0,35-6 | 250
БСФО и БСФЭ | 1 | 0,5-95 | 250 | ПГВАБ | 1 | 1,0 10 | 48
КВСК | 3 | 0,35-6 | 250 | ПГВАД | 2 | 0,5-95 | 48
ПТЛ-200, ПТЛ-250, ПТЛЭ-200 и ПТЛЭ-250 |  | 0,35-70 | 250 |
ПТЛА | 1 | 4-70 | 250

Таблица 13.5. Конструктивные элементы авиационных, автомобильных и тракторных проводов низкого напряжения

Марка | Токопроводящая жила |  | Изоляция |  | Оболочка или защитное покрытие
Авиационные
БИН | Конструкция по табл. 13.7 из медных посеребренных проволок |  | Чередующиеся обмотки лентами Ф-4 и Ф-4Д, стеклянными лентами или стеклянными нитями, пропитанными суспензией Ф-4Д. Толщина изоляции по табл. 13.7. После наложения изоляции провод подвергается термообработке |  | Оплетка стеклонитями плотностью не менее 80%, пропитанная суспензией Ф-4Д
БИН-Н | То же из никелированных проволок |  | То же |  | То же
БИНЭ | То же, что у БИН |  | То же |  | То же и экранирующая оплетка посеребренной медной проволокой диаметром 0,12—0,30 мм плотностью не менее 80%
БИНЭ-Н | То же, что у БИН-Н |  | То же |  | То же никелированной проволокой
БИНЭЗ | То же, что у БИН |  | То же |  | Оплетка посеребренной медной проволокой диаметром 0,12- 0,30 мм плотностью не менее 80%, обмотка лентами Ф-4Д и оплетка стеклонитями плотностью не менее 80%, покрытая суспензией Ф-4Д. После наложения защитного покрытия - термообработка
БИНЭЗ-Н | То же, что у БИН-Н |  | То же |  | То же, но оплетка никелированной проволокой
БПВЛ, БПВЭ, БПВЛА | Конструкция по табл. 13.9 из медных луженых проволок |  | ПВХ изоляция толщиной по табл. 13.9 |  | Оплетка антисептированной хлопчатобумажной пряжей плотностью не менее 90% сплошной расцветки, которая оговаривается при заказе. В проводе БПВЭ поверх волокнистой оплетки экранирующая оплетка медными лужеными проволоками диаметром 0,12 — 0,26 мм. плотностью не менее 70%
БПВЛМ, БПВЛМЭ | Конструкция по табл. 13.9. из медных луженых проволок |  | ПВХ изоляция толщиной по табл. 13.9 |  | Оплетка комбинированными пасьмами из стеклянных и капроновых нитей плотностью не менее 95%, покрытых полиамидным лаком. Цвет оплетки белый. Допускается расцветка введением нитей капрона определенного цвета. В проводе БПВЛМЭ поверх волокнистой оплетки накладывают оплетку медными лужеными проволоками диаметром 0,12-0,26 мм
БПГРЛ | Конструкция по табл. 13.10 из посеребренных медных проволок |  | Кремнийорганическая резина толщиной по табл. 13.10 |  | Оплетка лавсановыми нитями плотностью не менее 90%, пропитанная электроизоляционным лаком
БСФО | Медная: S, мм2 | Число и диаметр проволок, мм | Обмотка лентами Ф-4. Двойная обмотка стеклонитями. Толщина изоляции по табл. 13.11 |  | Оплетка стеклонитями и хлопчатобумажной пряжей плотностью не менее 85%, пропитанной кремнийорганическим лаком
 | 35 | 189*0,49
 | 50 | 259*0,49
 | 70 | 323*0,52
 | 95 | 361*0,58
БСФЭ | То же |  | То же |  | То же и поверх лакированной оплетки обмотка лентами Ф-4 и оплетка лужеными медными проволоками диаметром 0,12 — 0,30 мм плотностью не менее 85%
КВСК | Конструкция по табл. 13.12 из медных луженых проволок |  | ПВХ изоляция толщиной по табл. 13.12. Оплетка стеклонитями плотностью не менее 90%. Оплетка капроновой нитью плотностью не менее 90 %, пропитанная полиамидным лаком. Изолированные жилы имеют отличительную расцветку: красного, зеленого или синего и желтого цветов. Три изолированные жилы скручивают, допускается обмотка по скрутке полиамидной или ПЭТФ пленкой |  | Поверх скрученных жил оплетка капроновыми нитями плотностью не менее 90%, пропитанная полиамидным лаком
ПТЛ-200 | Конструкция по табл. 13.13 из медных луженых проволок |  | Обмотка лентами Ф-4 и обмотка стеклянными нитями. Толщина изоляции по табл. 13.13 |  | Оплетка стеклонитями плотностью не менее 90%, покрытая кремнийорганическим лаком
ПТЛЭ-200 | То же |  | То же |  | То же, и оплетка лужеными медными проволоками диаметром 0,12 — 0,30 мм плотностью не менее 80%
ПТЛ-250 | То же из посеребренных проволок |  | То же с отличительной цветной нитью в обмотке |  | Оплетка стеклонитями плотностью не менее 90%, покрытая кремнийорганическим лаком
ПТЛЭ-250 | То же |  | То же |  | То же, и оплетка лужеными медными проволоками диаметром 0,12—0,30 мм плотностью не менее 80%
ПТЛА | Конструкция по табл. 13.15 из алюминиевых проволок |  | Обмотка лентами Ф-4 и стеклолентой толщиной по табл. 13.15 |  | Оплетка стеклонитями плотностью не менее 90%, покрытая нагревостойким лаком или эмалью
ЛПРГС | Медная классов: |  | Резина типа РТИ-2 тол тиной Δ: |  | Оплетка хлопчатобумажной пряжей плотностью не менее 90% покрытая нитроцеллюлозным лаком. Оплетка одножильных проводов сечением 0,5; 4 и 35 мм2 имеет отличительные нити желтого или коричневого цвета; проводов сечением 0,75; 6 и 50 мм2 — черного цвета или без расцветки; проводов сечением 1,0; 10 и 70 мм2 — голубого или синего цвета; проводов сечением 1,5; 16 и 95 мм2 — красного или розового цвета и проводов сечением 2,5 и 25 мм2 — зеленого цвета. Двух- и трехжильные провода скручивают из готовых одножильных проводов, оплетают хлопчатобумажной пряжей темных цветов плотностью не менее 70%
 | 5 — сечений 0,5 - 4 и 16 - 25 мм2 |  | S, мм2 | Δ, мм
 | 3 - сечений 6-10 и 50-95 мм2 |  | 0,5-1,5 | 0,6
 |  |  | 2,5-6,0 | 0,8
 |  |  | 10 и 16 | 1,0
 |  |  | 25 и 35 | 1,2
 |  |  | 50 и 70 | 1,4
 |  |  | 95 | 1,6
 |  |  | Допустимое отклонение от толщины — 10%
ЛПРГСЭ | То же |  | То же |  | То же, с оплеткой одножильных и многожильных проводов луженой медной проволокой диаметром 0,12-0,30 мм плотностью не менее 70%.
ПВА | Медная, классы 3 и 4, ГОСТ 22483-77, сечением 0,5-35 мм2 |  | ПВХ изоляция толщиной 0,35—1,6 мм. Сплошная или комбинированная расцветка в виде полос или колец. Цвет эмали белый, черный, красный и голубой |  | Отсутствует
ПВАЭ | То же |  | То же, но ПВХ повышенной нагревостойкости |  | Экранирующая оплетка медной луженой проволокой диаметром 0,12-0,26 мм плотностью не менее 75%
ПВАЛ | Медная однопроволочная луженая сечением 0,5 мм2 |  | •То же |  | Отсутствует
ПГВД | Медная, классы 3 и 4, ГОСТ 22483-77, сечением 0,5-95 мм2 |  | То же, ПВХ нормальной нагревостойкости |  | То же
ПГВАЭ | То же |  | То же |  | Оплетка луженой медной проволокой диаметром 0,12—0,30 мм плотностью не менее 75%
ПГВАБ | То же, сечением 1 — 10 мм2 |  | То же |  | Обмотка оцинкованной стальной или алюминиевой проволокой толщиной не менее 0,2 мм и шириной не более 2 мм с шагом не более 3,5 мм
ПГВАД | Медная, класс 4, ГОСТ 22483-77, сечением 0,5 мм2 |  | На две жилы сечением 0,5 мм2, расположенные параллельно, наложена ПВХ изоляция. Толщина изоляции между жилами равна двойной толщине изоляции жил |  | Отсутствует

Таблица 13.6. Строительные длины авиационных, автомобильных и тракторных проводов низкого напряжения

Длина | БСФО и БСФЭ | КВСК | ЛГРГС сечением, мм2 |  |  | ЛПРГСЭ сечением, мм2 |  |  | БПВЛА | БПГРЛ | ПТЛА | ПТЛ-200, ПТЛ-250, ПТЛЭ-200 ПТЛЭ-250 | ШПВУ | БПВЛ, БПВЛМ, БПВЛЭ, БПВЛМЭ | БИН, БИНЭ, БИНЭЗ, БИН-Н, БИНЭ-Н, БИНЕЗ-Н | ПВА, ПВАЛ, ПВАЭ, ПГВА, ПГВАД, ПГВАЭ |  | ПГВАБ
 |  |  | 0,5-1,5 | 2,5-6 | 10-95 | 0,5-1,5 | 2,5-6 | 10-95
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | сечением, мм2
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 0,5-25 | 35-95 |
Основная, м, не менее | 30 | 20 | 45-250 | 35-150 | 25-100 | 20-150 | 15-100 | 10-50 | 10 | 10 | 15 | 15 | 30 | 15 | 15 | 100 | 50 | 50
Допускаемые маломерные отрезки, м, не менее | 10 | 5 | 15 | 15 | 10 | 10 | 7 | 5 | 5 | 3 | 3 | 3 | 5 | 5 | 3 | 30 | 30 | 20
% сдаваемой партии не более | 30 | 25 | 10 | 10 | 10 | 10 | 10 | 10 | 10 | 20 | 30 | 15 | 20 | 10 | 15 | 10 | 10 | 10

Таблица 13.7. Конструктивные данные проводов БИН, БИНЭ, БИНЭЗ, БИН-Н, БИНЭ-Н, БИНЭЗ-Н

S, мм2 | n*d, мм | Сопротивление жилы постоянному току на длине 1 км, Ом, не более |  | Диаметр жилы, мм | Толщина изоляции, мм |  | Толщина защитного покрытия проводов БИНЕЗ, БИНЕЗ-Н, мм, не менее
 |  | из посеребренных проволок | из никелированных проволок |  | номинальная | минимальная
0,35 | 19*0,15 | 63,800 | 66,350 | 0,75 | 0,65 | 0,50 | 0,20
0,50 | 19*0,18 | 42,400 | 45,500 | 0,90 | 0,65 | 0,50 | 0,20
0,75 | 19*0,23 | 26,000 | 27,560 | 1,15 | 0,65 | 0,50 | 0,20
1,00 | 19*0,26 | 20,300 | 21,900 | 1,30 | 0,80 | 0,55 | 0,20
1,5 | 19*0,32 | 13,200 | 14,350 | 1,60 | 0,80 | 0,55 | 0,20
2,5 | 19*0,42 | 7,650 | 8,290 | 2,10 | 0,80 | 0,60 | 0,20
4,0 | 49*0,32 | 5,100 | 5,560 | 2,88 | 0,90 | 0,60 | 0,25
6,0 | 49*0,39 | 3,440 | 3,700 | 3,51 | 0,95 | 0,60 | 0,25
10,0 | 49*0,52 | 1,940 | 2,080 | 4,68 | 1,00 | 0,65 | 0,30
16,0 | 84*0,49 | 1,280 | 1,360 | 6,12 | 1,00 | 0,65 | 0,30
25,0 | 133*0,49 | 0,800 | 0,866 | 7,35 | 1,00 | 0,65 | 0,30
35,0 | 189*0,49 | 0,564 | 0,608 | 9,04 | 1,10 | 0,75 | 0,30
50,0 | 259*0,49 | 0,412 | 0,444 | 10,30 | 1,10 | 0,75 | 0,30
70,0 | 259*0,58 | 0,294 | 0,315 | 12,20 | 1,10 | 0,75 | 0,30

Таблица 13.8. Внешний диаметр и массы проводов БИН, БИНЭ, БИНЭЗ, БИН-Н, БИНЭ-Н, БИНЭЗ-Н

S, мм2 | D, мм |  |  | g, кг/км
 | БИН, БИН-Н | БИНЭ, БИНЭ-Н | БИНЭЗ, БИНЭЗ-Н | БИН | БИНЭ | БИНЭЗ | БИН-Н | БИНЭ-Н | БИНЭЗ-Н
0,35 | 2,1 | 2,5 | 3,2 | 9,7 | 17,4 | 23,0 | 9,6 | 17,0 | 22,7
0,50 | 2,2 | 2,7 | 3,3 | 11,6 | 19,8 | 25,6 | 11,5 | 19,4 | 25,2
0,75 | 2,5 | 2,9 | 3,6 | 15,3 | 23,8 | 29,9 | 15,1 | 23,3 | 29,5
1,0 | 2,9 | 3,3 | 4,0 | 19,6 | 29,9 | 36,5 | 19,4 | 29,4 | 36,0
1,5 | 3,2 | 3,6 | 4,3 | 25,6 | 36,3 | 43,4 | 25,4 | 35,8 | 42,9
2,5 | 3,7 | 4,3 | 4,9 | 38,8 | 56,9 | 64,8 | 38,4 | 55,6 | 63,5
4,0 | 4,7 | 5,3 | 5,9 | 58,2 | 76,9 | 87,8 | 57,5 | 75,4 | 86,3
6,0 | 5,4 | 6,0 | 6,6 | 80,4 | 103,0 | 115,0 | 79,5 | 101,0 | 113,0
10,0 | 6,7 | 7,5 | 8,3 | 134,0 | 171,0 | 192,0 | 132,0 | 168,0 | 190,0
16,0 | 8,1 | 8,8 | 9,7 | 192,0 | 236,0 | 261,0 | 190,0 | 232,0 | 257,0
25,0 | 9,4 | 10,2 | 11,0 | 288,0 | 342,0 | 369,0 | 284,0 | 336,0 | 364,0
35,0 | 11,3 | 12,5 | 13,3 | 402,0 | 500,0 | 532,0 | 398,0 | 493,0 | 524,0
50,0 | 12,5 | 13,7 | 14,5 | 535,0 | 635,0 | 669,0 | 528,0 | 627,0 | 660,0
70,0 | 14,4 | 15,6 | 16,4 | 729,0 | 857,0 | 894,0 | 723,0 | 827,0 | 864,0

Таблица 13.9. Конструктивные данные проводов БПВЛ, БПВЛЭ, БПВЛА, БПВЛМ, БПВЛМЭ

S, мм2 | n*d, мм | Сопротивление жилы постоянному току на длине 1 км, Ом, не более | Толщина изоляции, мм | Максимальный внешний диаметр провода, мм |  |  | g, кг/км
 |  |  |  | БПВЛ | БПВЛЭ | БПВЛА | БПВЛ | БПВЛЭ | БПВЛА
0,35 | 7*0,26 | 58,0 | 0,35 | 2,4 | 3,1 | - | 7,1 | 20 | -
0,5 | 7*0,30 | 41,3 | 0,4 | 2,7 | 3,3 | - | 8,9 | 23,0 | -
0,75 | 7*0,37 | 26,8 | 0,4 | 2,9 | 3,5 | - | 11,8 | 29 | -
1,0 | 19*0,26 | 20,5 | 0,45 | 3,2 | 3,8 | - | 16,5 | 33 | -
1,5 | 19*0,32 | 13,3 | 0,5 | 3,6 | 4,4 | - | 23 | 61 | -
2,5 | 19*0,42 | 8,0 | 0,5 | 4,1 | 5,0. | - | 35 | 68 | -
4,0 | 7*7*0,32 | 5.0 | 0,5 | 5,0 | 5,8 | - | 50 | 86 | -
6,0 | 7*11*0,32 (11*7*0,32) | 3,3 | 0,5 | 6,2 | 7,0 | - | 73 | 117 | -
10,0 | 7*13*0,37 (13*7*0,37) | 2,0 | 0,6 | 7,4 | 8,6 | - | 127 | 198 | -
16,0 | 7*12*0,49 (12*7*0,49) | 1,2 | 0,6 | 8,7 | 9,9 | - | 179 | 263 | -
25,0 | 7*19*0,49 (19*7*0,49) | 0,8 | 0,6 | 10,0 | 11,2 | - | 270 | 360 | -
35,0 | 7*27*0,49 (27*7*0,49) | 0,57 | 0,8 | 11,9 | 13,1 | - | '372 | 479 | -
 | 37*1,1 | 0,848 | 0,6 | - | - | 10,8 | - | - | 134
50,0 | 37*7*0,49 (19*14*0,49) | 0,4 | 0,8 | 13,6 | 15,0 | - | 515 | 634 | -
 | 37*1,3 | 0,607 | 0,6 | - | - | 12,3 | - | - | 179
70,0 | 7*27*0,68 (27*7*0,68) (19*10*0,68) | 0,29 | 0,8 | 16,6 | 17,3 | - | 695 | - | -
 | 61*1,2 | 0,432 | 0,6 | - | - | 14,2 | - | - | 243,6
95,0 | 37*7*0,68 (19*14*0,68) | 0,20 | 0,8 | 17,9 | 19,0 | - | 952 | 1100 | -
 | 61*1,4 | 0,317 | 0,7 | - | - | 16,4 | - | - | 326
 |  |  |  | БПВЛМ | БПВЛМЭ |  | БПВЛМ |  | БПВЛМЭ
0,35 | 7*0,26 | 58,0 | 0,3 | 2,1 | 2,6 |  | 6,2 |  | 12,5
0,5 | 7*0,30 | 41,3 | 0,35 | 2,3 | 2,8 |  | 8,1 |  | 15,0
0,75 | 7*0,37 | 26,8 | 0,35 | 2,5 | 3,0 |  | 11,0 |  | 18,5
1,0 | 19*0,26 | 20,5 | 0,4 | 2,8 | 3,3 |  | 14,3 |  | 23,0
1,5 | 19*0,32 | 13,3 | 0,45 | 3,2 | 3,7 |  | 20,6 |  | 30,0
2,5 | 19*0,42 | 8,0 | 0,45 | 3,7 | 4,3 |  | 32,1 |  | 46,0
Примечания: 1. В скобках указаны варианты конструкции проводов 2. Отклонение от номинальной толщины изоляции не превышает: проводов БПВЛМ, БПВЛМЭ - 0,05 мм; проводов БПВЛ, БПВЛЭ, БПВЛА сечением от 0,35 до 1,0 мм2 – 0,05 мм и сечением 1,5 мм2 и выше – 0,1 мм

Таблица 13.10. Конструктивные данные провода БПГРЛ

S, мм2 | Конструкция n*d, мм | d, мм | Толщина изоляции, мм |  | D, мм |  | g, кг/км
 |  |  | минимальная | номинальная | номинальный | максимальный
0,35 | 49*0,10 | 0,9 | 0,45 | 0,55 | 2,3 | 2,5 | 8,7
0,50 | 63*0,10 | 1,0 |  |  | 2,6 | 2,8 | 10,3
0,75 | 98*0,10 | 1,25 |  |  | 2,85 | 3,1 | 13,7
1,00 | 133*0,10 | 1,5 | 0,50 | 0,65 | 3,4 | 3,7 | 19,4
1,5 | 190*0,10 | 2,0 |  |  | 3,9 | 4,2 | 25,8
2,5 | 323*0,10 | 2,5 |  |  | 4,4 | 4,7 | 37,9
4,0 | 133*0,20 | 3,0 | 0,55 | 0,70 | 5,0 | 5,3 | 53,0
6,0 | 190*0,20 | 4,0 |  | 0,75 | 6,1 | 6,6 | 78,0

Таблица 13.11. Конструктивные данные проводов БФСО н БФСЭ

S, мм2 | Класс жилы по ГОСТ 22483-77 | Сопротивление жилы постоянному току на длине 1 км, Ом, не более | d, мм, не более | Миним. толщина изоляции, мм | Номин. толщина изоляции, мм | Максимальный внешний диаметр, мм |  | g, кг/км
 |  |  |  |  |  | БСФО | БСФЭ | БСФО | БСФЭ
0,5 | 2 | 37,70 | 0,30 |  | 0,32 | 3,5 | 3,5 | 12,1 | 19,9
0,75 |  | 24,31 | 0,37 |  |  | 3,8 | 3,8 | 15,1 | 23,3
1,0 | 3 | 18,49 | 0,26 |  | 0,34 | 4,1 | 4,1 | 18,6 | 28,3
1,5 |  | 11,97 | 0,32 | 0,25 |  | 4,4 | 4,4 | 25,0 | 35,2
2,5 | 2 | 6,95 | 0,42 |  | 0,36 | 5,0 | 5,0 | 36,3 | 52,3
4,0 | 3 | 4,64 | 0,32 |  |  | 6,1 | 6,1 | 54,6 | 72,8
6,0 | 2 | 3,13 | 0,39 |  | 0,44 | 6,9 | 6,9 | 77,9 | 101,0
10,0 |  | 1,76 | 0,52 |  |  | 9,2 | 9,2 | 135,0 | 175,0
16,0 | 3 | 1,16 | 0,49 | 0,50 | 0,60 | 11,0 | 11,0 | 195,0 | 245,0
25,0 |  | 0,73 |  |  |  | 12,7 | 12,7 | 289,0 | 341,0
35,0 | 3 | 0,513 | 0,49 | 0,50 | 0,64 | 14,8 | 14,8 | 390,0 | 480,0
50,0 |  | 0,375 |  |  |  | 17,3 | 17,3 | 556,0 | 657,0
70,0 |  | 0,267 | 0,58 | 0,60 | 0,76 | 19,7 | 19,7 | 755,0 | 868,0
95,0 | 2 | 0,193 | 0,68 |  |  | 22,4 | 22,4 | 1008,0 | 1130,0

Таблица 13.12. Конструктивные данные провода КВСК

S, мм2 | Класс жил | n*d, мм | Толщина изоляции, мм |  | D, мм |  | g, кг/км
 |  |  | номинальная | минимальная | номинальная | минимальная
0,35 | 4 | 7 *0,26 | 0,41 | 0,35 | 5,9 | 6,3 | 31
0,50 | 4 | 7 *0,30 | 0,40 | 0,35 | 6,2 | 6,6 | 36
0,75 | 3 | 7*0,37 | 0,40 | 0,35 | 6,6 | 7,1 | 46
1,0 | 4 | 1*0,26 | 0,50 | 0,45 | 7,4 | 7,9 | 61
1,5 | 4 | 19*0,32 | 0,50 | 0,45 | 8,1 | 8,7 | 79
2,5 | 4 | 19*0,42 | 0,55 | 0,50 | 9,4 | 10,2 | 120
4,0 | 4 | 7*7*0,32 | 0,56 | 0,50 | 11,1 | 11,9 | 175
6,0 | 4 | 7*7*0,40 | 0,55 | 0,50 | 12,5 | 13,4 | 252

Таблица 13.13. Конструктивные данные проводов ПТЛ-200, ПТЛ-250, ПТЛЭ-200 и ПТЛЭ-250

S, мм2 | n*d, мм | Сопротивление жилы постоянному току на длине 1 км, Ом, не более | Толщина изоляции из Ф-4, мм |  | D, мм
 |  |  | номинальная | минимальная | неэкранизированного |  | экранизированного
 |  |  |  |  | номинальная | минимальная | номинальная | минимальная
0,35 | 19*0,15 | 57,1 | 0,32 | 0,25 |  |  | 2,4 | 2,7
0,50 | 16*0,20 | 38,2 | 0,32 | 0,25 | 2,1 | 2,4 | 2,6 | 2,9
0,75 | 14*0,31 | 24,3 | 0,32 | 0,25 | 2,4 | 2,6 | 2,8 | 3,1
1,00 | 14*0,31 | 19,0 | 0,36 | 0,30 | 2,6 | 2,9 | 3,1 | 3,4
1,5 | 11*0,41 | 12,2 | 0,36 | 0,30 | 2,9 | 3,2 | 3,4 | 3,7
2,5 | 19*0,41 | 7,08 | 0,44 | 0,35 | 3,5 | 3,9 | 4,1 | 4,5
4,0 | 49*0,31 | 4,73 | 0,44 | 0,35 | 4,3 | 4,7 | 4,9 | 5,3
6,0 | 49*0,39 | 3,30 | 0,44 | 0,35 | 5,0 | 5,5 | 5,6 | 6,1
10,0 | 49*0,52 | 2,00 | 0,56 | 0,40 | 6,4 | 7,1 | 7,2 | 7,9
16,0 | 120*0,41 | 1,18 | 0,56 | 0,40 | 7,8 | 8,6 | 8,6 | 9,4
25,0 | 133*0,49 | 0,80 | 0,56 | 0,40 | 9,0 | 9,9 | 9,8 | 10,7
35,0 | 266*0,41 | 0,523 | 0,64 | 0,50 | 10,9 | 11,6 | 12,1 | 12,8
50,0 | 37*7* 0,49 | 0,400 | 0,64 | 0,50 | 12,1 | 13,5 | 13,3 | 14,7
70,0 | 37*7* 0,58 | 0,290 | 0,64 | 0,50 | 14,0 | 15,6 | 15,2 | 16,8
Примечание. Допускаются конструкции токопроводящих жил сечением: 0,35 мм2 - 7*0,26 мм; 0,50 мм2 - 7*0,30 мм; 0,75 мм2 - 7*0,37 мм

Таблица 13.14. Масса проводов ПТЛ-200, ПТЛ-250, ПТЛЭ-200, ПТЛЭ-250

S, мм2 | g, кг/км
 | ПТЛ-200 | ПТЛЭ-200 | ПТЛ-200 | ПТЛЭ-200
0,35 | 8,4 | 16,5 | 8,4 | 16,5
0,50 | 10,5 | 19,1 | 10,5 | 19,1
0,75 | 13,9 | 23,0 | 13,9 | 23,0
1,00 | 17,0 | 27,5 | 17,0 | 27,5
1,5 | 23,6 | 34,3 | 23,6 | 34,3
2,5 | 38,0 | 55,6 | 38,0 | 55,6
4,0 | 54,0 | 72,7. | 54,0 | 72,7
6,0 | 75,0 | 96,7 | 74,5 | 96,2
10,0 | 129,0 | 171,0 | 128,0 | 170,0
16,0 | 188,0 | 234,0 | 187,5 | 233,0
25,0 | 281,0 | 338,0 | 279,0 | 336,0
35,0 | 396,0 | 507,0 | 394,0 | 505,0
50,0 | 528,0 | 649,0 | 525,0 | 646,0
70,0 | 724,0 | 861,0 | 718,0 | 855,0

Таблица 13.15. Конструктивные данные провода ПТЛА

S, мм2 | n*d, мм | D, мм |  | Диаметр по изоляции, мм, не менее | g, кг/км
 |  | Номин. | Максим.
4,0 | 7*0,85 | 4,4 | 5,1 | 3,25 | 27,7
6,0 | 7*1,04 | 5,0 | 5,6 | 3,85 | 36,2
10,0 | 7*1,37 | 6,2 | 6,8 | 4,85 | 57,8
16,0 | 19*1,04 | 7,3 | 8,3 | 6,05 | 82,3
25,0 | 19*1,30 | 8,5 | 9,6 | 7,30 | 114
35,0 | 37*1,10 | 10,2 | 11,5 | 8,70 | 166
50,0 | 37*1,30 | 11,6 | 12,9 | 10,10 | 217
70,0 | 61*1,20 | 13,3 | 14,9 | 11,80 | 283

Рисунок 13.5. Провод ЛПРГС

Рисунок 13.6. Провод ПГВА

Рисунок 13.7. Провод ПГВАД

Рисунок 13.8. Провод ПГВАЭ

Рисунок 13.9. Провод ПГВАБ


СУДОВЫЕ КАБЕЛИ

14.1. НОМЕНКЛАТУРА

Судовые кабели с резиновой, ПВХ и ПЭ изоляцией предназначены для силовых и контрольных цепей, освещения, сигнализации и связи на судах морского флота неограниченного района плавания, речного флота, береговых и плавучих сооружениях. Кабели с резиновой изоляцией предназначены: для питания стационарных токоприемников при температуре от -40 до +45ºС и питания передвижных токоприемников при температуре от -30 до +45°С. Кабели с ПВХ изоляцией предназначены для работы при фиксированном монтаже в условиях температур от -40 до +65°С, а с ПЭ и кремнийорганической резиновой изоляцией или с изоляцией из радиационно-модифицированного ПЭ от -50 до +65°С.

Прокладка кабелей без предварительного подогрева допускается при температуре не ниже -15°С, а кабелей в свинцовой оболочке - не ниже -5°С. При монтаже и эксплуатации допускается изгиб кабеля радиусом не менее 5D. Длительно допустимая рабочая температура жил кабелей: с резиновой и ПВХ изоляцией 65°С, с ПЭ изоляцией 70°С, с кремнийорганической резиновой изоляцией не более 85°С.

В табл. 14.1 приведены номенклатура судовых кабелей, а в табл. 14.2 и 14.3 их сортамент.

14.2. КАБЕЛИ ОСНОВНОЙ СЕРИИ

Кабели основной серии изготавливают по ГОСТ 7866.1-76 - ГОСТ 7866.3-76 с медными или алюминиевыми жилами с резиновой изоляцией, изоляцией из кремнийорганической резины или радиационно-модифицированного ПЭ в резиновой, ПВХ или свинцовой оболочке, экранированные или неэкранированные. Они предназначены для прокладки в различных электрических сетях, эксплуатируемых на судах морского флота неограниченного района плавания, речного флота, береговых и плавучих сооружениях.

Кабели для силовых и осветительных цепей АКНР, КНР, АКНРЭ, АКНРУ, КНРУ, АКНРП, КНРП, СРМ, КНРк, КНРЭк, КНРПк, КРКВ, КРКВЭ и НРШМ предназначены для присоединения к подвижным в переносным токоприемникам, эксплуатируются при переменном напряжении до 690 В частотой до 400 Гц или постоянном напряжении 1200 В (рис. 14.1-14.5).

Кабеля управления и телефонной связи применяются при переменном напряжении до 400 В частотой 1200 Гц или 500 В постоянного напряжения. Кабели КНРТ, КНРпТ, КНРТЭ, КНРЭТЭ, КНРпТЭ, КНРЭТ, КНРТУ, КНРпТУ, КНРЭТУ, КНРТП, КНРпТП, КНРЭТП, КНРТЭк, КНРЭТЭк, КНРпТк, КНРТЭк, КНРпТПк, КСРПВ и КСРПВЭ прокладывают внутри помещений и на открытых палубах при условии защиты от прямого воздействия солнечной радиация (рис. 14.6), а кабели НГРШМ, МРШН, МРШНЭ, МРШН-100, МРШНЭ-100 эксплуатируют в цепях управления в воздушной среде при изгибах с одновременным закручиванием, при условии защиты от прямого воздействия солнечной радиации и в морской воде при воздействии радиального гидростатического давления до 4,9 МПа.

Все перечисленные выше марки кабелей с медными и алюминиевыми жилами изготовляют по ГОСТ 7866.1-76-7866.3-76, конструкции жил соответствуют ГОСТ 22483-77. В качестве изоляции применяют: резину типа РТИ-1 или кремнийорганическую резину, а для оболочек — маслобензостойкую резину типа РШН-2, не распространяющую горение и ПВХ.

Основные конструктивные данные, в том числе толщина изоляции в зависимости от типов кабелей и сечений, приведены в табл. 14.4. Кабели МРШН, МРШНЭ, МЭРШН-100, МЭРШНЭ-100, НГРШМ сечением 1,0 и 1,5 мм2 имеют толщину изоляции — 1,0 мм; 2,5 мм2 —1,2 мм (диаметр изоли-

Таблица 14.1. Номенклатура судовых кабелей

Марка (код ОКП) | Наименование | ГОСТ, ТУ
Кабели для силовых и осветительных установок
АКНР (3586751400) | С алюминиевыми жилами, с резиновой изоляцией, в резиновой маслостойкой оболочке, не распространяющей горение | ГОСТ 7866.1-76
АКНРП (3586610400) | То же, в оплетке оцинкованными стальными проволоками | То же
АКНРУ (3586660300) | То же, что АКНР, но в усиленной оболочке | ” ”
АКНРЭ (3586630300) | То же, что АКНР, в экранирующей оплетке лужеными медными проволоками | ” ”
КВРВБ (3586410400) | С медными жилами, с резиновой изоляцией, в ПВХ оболочке, бронированный стальными лентами, в ПВХ шланге | ТУ 16.505.405-78
КНР (3586750300) | С медными жилами, резиновой изоляцией, в резиновой маслостойкой оболочке, не распространяющей горение | ГОСТ 7866.1-76
КНРк (3586420100) | То же, в оболочке из ПВХ | ГОСТ 7866.2-76
КНРПк (3586410100) | То же, с оплеткой или повивом из оцинкованных стальных проволок между ПВХ оболочкой и шлангом | То же
КНРП (3586610300) | То же, что КНР, но в оплетке оцинкованными стальными проволоками | ГОСТ 7866.1-76
КНРУ (358660200) | То же, что КНР, но в усиленной резиновой маслобензостойкой оболочке | То же
КНРЭ (3586630200) | То же, что КНР, но в оплетке лужеными медными проволоками | ” ”
КНРЭк (3586430100) | То же, что КНРк, но с экраном из медной проволоки между ПВХ оболочкой и шлангом | ГОСТ 7866.2-76
КМВВЭ (358623010) | С медными жилами, с ПВХ изоляцией, в ПВХ оболочке, в экранирующей оплетке медными лужеными проволоками | ГОСТ 17301-79
КРКВ | С медными жилами, с изоляцией из кремнийорганической резины, в ПВХ оболочке | ГОСТ 7866.3-76
КРКВЭ | То же, но в общем экране из медной или медной луженой ленты, расположенном между двумя оболочками из ПВХ пластиката | То же
НРШМ (3586750400) | С медными гибкими жилами, в резиновой изоляции и маслостойкой оболочке, не распространяющей горение, переносной | ” ”
СРМ (3586510100) | С медными жилами, с резиновой изоляцией, в свинцовой оболочке | ГОСТ 7866.1-76
СПОВ (3586116100) | С медными жилами, с изоляцией из радиационно-модифицированного (облученного) ПЭ, в ПВХ оболочке | ТУ 16.505.305-81
СПОВЭ (3586136300) | То же, в общем экране | То же
СПОЭВ (3586127200) | То же, что СПОВ, с экранированными жилами | ” ”
СПОЭВЭ (3586146100) | То же, в общем экране | ” ”
Кабели управления, сигнализации и телефонной связи Кабели одиночной скрутки
КНРТ (3586750200) | С медными жилами, с резиновой изоляцией, в резиновой маслостойкой оболочке, не распространяющей горение |  | ГОСТ 7866.1-76
КНРТП (3586610100) | То же, в оплетке оцинкованными стальными проволоками |  | То же
КНРТУ (3586660100) | То же, что КНРТ, но в усиленной оболочке |  | ” ”
КНРТЭ (3586630100) | То же, что КНРТ, но с экранирующей оплеткой лужеными медными проволоками |  | ” ”
КНРТЭк (3586430200) | То же, что КНРТ, но с экраном из медных проволок между ПВХ оболочкой и шлангом |  | ГОСТ 7866.2-76
КНРЭТ (3586640100) | С медными жилами, экранированными металлизированной бумагой, в резиновой маслостойкой оболочке, не распространяющей горения |  | ГОСТ 7866.1-76
КНРЭТП (3586610200) | То же, в оплетке оцинкованными стальными проволоками |  | То же
КНРЭТУ (3586650100) | То же, что КНРЭТ, но в усиленной оболочке |  | ” ”
КНРЭТЭк (3586440100) | То же, но в общем экране между ПВХ оболочкой шлангом |  | ГОСТ 7866.2-76
КСРПВ (3586330100) | С медными жилами с изоляцией из радиационно-сшитого ПЭ. |  | ГОСТ 7866.3-76
КСРПВЭ (3586330100) | То же, в общем экране из медной или медной лужено ленты, расположенной между двумя оболочками из ПВХ пластиката |  | ТУ 16.705.169-80
Кабели парной скрутки
КНРпТ (3586751500) | С медными жилами, с резиновой изоляцией, со скрученными в пары жилами, в резиновой маслостойкой оболочке не распространяющей горение |  | ГОСТ 7866.1-76
КНРпТк (3586426200) | То же, в ПВХ оболочке |  | ГОСТ 7866.2-76
КНРпТП (3586610500) | То же, что КНРпТ, но в оплетке стальными оцинкованным проволоками |  | ГОСТ 7866.1-76
КНРпТПк (3586416300) | То же, с оплеткой или повивом из стальных проволок между ПВХ оболочкой и шлангом |  | ГОСТ 7866.2-76
КНРпТУ (358660400) | То же, что КНРТУ, но с жилами, скрученными в пары |  | ГОСТ 7866.1-76
КНРпТЭ (3586630400) | То же, что КНРТЭ, но с жилами, скрученными в пары |  | То же
КНРпТЭк (3586436500) | То же, с экраном в виде оплетки или повива из медных проволок, расположенных между ПВХ оболочками и шлангом |  | ГОСТ 7866.2-76
Кабели малогабаритные для цепей управления
КМПВ (3586110500-500 В) (3586110800-1000 В) | С медными жилами, с ПЭ изоляцией, в ПВХ оболочке |  | ГОСТ 17301-79
КМПВЭ (3586120500-500 В) (3586120800-1000 В) | То же, в общем экране |  | То же
КМПВЭВ (3586130300-500 В) (3586130600-1000 В) | То же, в ПВХ оболочке поверх экрана |  | ” ”
КМПЭВ (3586130700-500 В) (3586130800-1000 В) | То же, что КМПВ, с экранированными, частично экранированными или попарно экранированными жилами |  | ” ”
КМПЭВЭ (3586140400-500 В) (3586140600-1000 B) | То же, в дополнительном общем экране |  | ” ”
КМПЭВЭВ (3586140700-500 В) (3586140800-1000 В) | То же в ПВХ оболочке поверх экрана |  | ” ”
Гибкие кабели для цепей управления
МРШН (3586750700) | С медными жилами, с резиновой изоляцией, в маслостойкой оболочке, не распространяющей горение |  | ГОСТ 7866.1-76
МРШНЭ (3586740800) | То же, в общей экранирующей оплетке лужеными медными проволоками |  | То же
МЭРШН-100 (3586740600) | То же, что МРШН, но в оболочке из маслостойкой резины, с экранированными жилами |  | ” ”
МЭРШНЭ-100 (3586740900) | То же, в общей экранирующей оплетке медными лужеными проволоками поверх оболочки |  | ” ”
НГРШМ (3586750500) | С медными гибкими жилами, с резиновой изоляцией для токопереходов |  | ” ”
Кабели для танкеров
КВКРВБ (3586410300) | Контрольный с медными жилами, с резиновой изоляцией, в ПВХ оболочке, бронированный двумя стальными лентами, в наружном ПВХ шланге |  | ТУ 16.505.405-78
КВТРВБ (3586410200) | Телефонный с медными жилами, с резиновой изоляцией, экранированный |  | То же
Примечание. Кабели СПОВ, СПОВЭ, СПОЭВ, СПОЭВЭ применяют также в цепях управления и сигнализации

Таблица 14.2. Сортамент судовых кабелей для силовых и осветительных установок

Марка | S, мм2, при числе жил |  |  |  |  |  |  |  | Номинальное напряжение
 | 1 | 2 | 3 | 4-10 | 4-12 | 4-37 | 19-27 | 19-48
КНР и КНРУ | 1,0-400 | 1,0-120 | 1,0-240 | - | - | 1,0-2,5 | - | - | Переменное до 690 В частотой 400 Гц или постоянное 1200 В
КНРк | 1,0-400 | 1,0-120 | 1,0-120 | - | - | 1,0-2,5 | - | -
КНРП | 1,0-400 | 1,0-120 | 1,0-240 | 1,0 | - | 1,5-2,5 | - | - |
КНРПк | 1,0-400 | 1,0-120 | 1,0-120 | - | - | 1,5-2,5 | - | - | Переменное до 400 В частотой до 1200 Гц или постоянное 500 В
КРКВ, КРКВЭ | 0,75-300 | 0,75-95 | 0,75-150* | - | - | 0,75-2,5 | - | -
АКНР, АКНРУ и АКНРП | 16-240 | 16-240 | 16-240 | - | - | - | - | - |
АКНРЭ | 10-120 | 16-70 | 10-120 | - | - | - | - | - |
КНРЭ и КНРЭк | 1,0-120 | 1,0-50 | 1,0-120 | 1,0 | - | 1,5-2,5 | - | - |
НРШМ | 1,0-400 | 1,0-70 | 1,0-120 | - | - | 1,0-2,5 | - | - |
СРМ | 1,0-10 | 1,0-10 | 1,0-10 | - | - | - | - | - |
КВРВБ | - | 1,5-50 | 1,5-95 | - | - | - | - | - | Переменное до 690 В частотой 50 Гц или постоянное 1000 В
КМВВЭ | 0,75-10 | 0,75-10 | 0,75-10 | - | 0,75-1,5 | 0,75-1,5 | - | - | Переменное до 500 В частотой 400 Гц или постоянное 750 В
СПОВ, СПОВЭ, СПОЭВ и СПОЭВЭ | 0,35-95 | 0,35-95 | 0,35-95 | - | 0,35-2,5 | 0,35-2,5 | 1,5 | 0,35-1,0 | Для сечений 0,35-2,5 мм2 переменное 690 В частотой до 200 кГц или постоянное до 690 В Для сечений 4 мм2 и выше — переменное 690 В частотой 400 Гц или постоянное 1000 В
* Трехжильные кабели сечением свыше 1 мм2 могут быть изготовлены с дополнительной нулевой жилой сечением от 1 до 50 мм2.

Таблица 14.3. Сортамент судовых кабелей управления, сигнализации и связи

Марка | Переменное напряжение, В
 | Число жил | 400 | 500 | 690 | 1000
 |  | S, мм2
КНРТ, КНРТП, КНРТУ, КНРТЭ, КНРЭТУ, КНРЭТЭ, КНРЭТП, КНРТЭк, КНРЭТ, КНРЭТЭк | 2-48 | 1,0 | - | - | -
КНРпТ, КНРпТк, КНРпТП, КНРпТПк, КНРпТУ, КНРпТЭ, КНРпТЭк | 2-74 | 1,0 | - | - | -
НГРШМ | 4-37 |  | - | 1,0; 1,5 | -
 | 4-16 |  | - | 2,5 | -
НРШМ | 2 |  | - | 1-70 | -
 | 3 |  | - | 1-120 | -
МРШН, МРШНЭ, МЭРШН-100 | 2-37 | 1,0; 1,5 | - | - | -
и МЭРШНЭ-100 | 2-16 | 2,5 | - | - | -
КВКРВБ и КВТРВБ | 4-10 | 1,0* | - | - | -
 | 7-24 | 1,5* | - | - | -
КМПВ | 1-52 | - | 0,35 | - | -
 | 1-52 | - | 0,5-1,5 | - | 0,5-1,5
 | 1-37 | - | 2,5 | - | 2,5
КМПВЭ, КМПВЭВ | 2-52 | - | 0,35 | - | -
 | 2-52 | - | 0,5-1,5 | - | 0,5-1,5
 | 2-37 | - | 2,5 | - | 2,5
КМПЭВ, КМПЭВЭ, КМПЭВЭВ | 2-52 | - | 0,35-1,0 | - | -
 | 16*2э, 19*2э, 37*2э (попарно экранированные) 2-52 |  | 0,75 | - | -
 |  |  | 1,5 |  | 1,5
КСРПВ, КСРПВЭ | 4-54** | 0,5-1 | 1,5 | - | 1,5
* Переменное 380 или постоянное 500 В. ** Состав кабелей: 4*1; 6(2*3); 8(2*4); 10(2*5); 12(4*3); 14(2*7); 16(4*4); 18(2*7+1*4); 24(2*12); 29(4*7); 32(2*16); 38(2*19); 44(2*20 + 1*4); 48(4*12); 54(2*27).

Рисунок 14.1. Трехжильный кабель марки КНРП

Рисунок 14.2. Поперечный разрез трехжильного кабеля марки КНРП

Рисунок 14.3. Поперечный разрез 37-жильного кабеля марки СРМ

Таблица 14.4. Конструктивные данные жил судовых кабелей с резиновой изоляцией

S, мм2 | АКНР, АКНРП, АКНРУ, АКНРЭ, КHP, КНРП, КНРУ, КНРЭ, СРМ, КНРпТ, КНРпТП, КНРпТУ, КНРпТЭ, КНРпТк, КНРпТПк, КНРпТЭк, КНРПк, КНРТЭк, КНРЭк, KHРЭТЭк |  | HP KF КР | ШМ, KB, КВЭ
 |  |  | Толщина изоляции, мм | Диаметр изолированной жилы, мм
 | Толщина изоляции, мм | Диаметр изолированной жилы, мм
1,0 | 1,0 | 3,32 | 1,0 | 3,32
1,5 | 1,0 | 3,66 | 1,0 | 3,60
2,5 | 1,0 | 4,12 | 1,2 | 4,50
4,0 | 1,0 | 4,65 | 1,2 | 5,00
6 | 1,0 | 5,60 | 1,2 | 6,0
10 | 1,2 | 6,70 | 1,4 | 6,90
16 | 1,2 | 7,40 | 1,4 | 8,34
25 | 1,4 | 9,55 | 1,6 | 10,67
35 | 1,4 | 10,50 | 1,6 | 12,06
50 | 1,6 | 12,60 | 1,6 | 14,74
70 | 1,6 | 13,9 | 1,6 | 16,27
95 | 1,8 | 16,1 | 1,8 | 18,37
120 | 1,8 | 18,0 | 1,8 | 20,35
150 | 2,0 | 20,0 | 2,0 | 22,74
185 | 2,2 | 22,0 | 2,2 | 27,00
240 | 2,4 | 25,0 | 2,4 | 28,70
300 | 2,6 | 27,9 | 2,6 | 31,28
400 | 2,8 | 31,25 | 2,8 | 36,20

Таблица 14.5. Порядок расположения экранированных жил в кабелях КНРЭТ, КНРЭТЭ, КНРЭТП, КНРЭТУ

Число жил | Номера экранированных жил
2 | 1 и 2
3 | 1, 2 и 3
4 | 1, 2 и 3
5 | 1, 2, 3 и 5
1 | 1, 3, 5 и 7
10 | 1, 2, 3, 5, 7, и 9
12 | 1, 2, 3, 4; 5, 7, 9, и 11
14 | 1, 2, 3, 5, 7, 9, 11 и 13
16 | 1, 2, 3, 5, 6, 7, 9, 11, 13 и 15
19 | 1, 3, 5, 7, 9, 11, 13, 15, 17 и 19
24 | 1, 2, 3, 5, 7, 9, 11, 13, 15, 17, 19, 21 и 23
п | 1, 2, 3, 5, 7, 9, 11, 13, 15, 17, 19, 21, 23, 25 и 27
30 | 1, 2, 3, 5, 7, 9, 11, 13, 15, 17, 19, 21, 23, 25, 27 и 29
33 | 1, 2, 3, 5, 6, 7, 11, 13, 15, 17, 19, 21, 23, 25, 27, 29, 31 и 33
37 | 1, 2, 3, 5, 7, 9, 11, 13, 15, 17, 19, 21, 23, 25, 27, 29, 31, 33, 35 и 37
41 | 1, 2, 3, 5, 7, 9, 11, 13, 15, 17, 19, 21, 23, 25, 27, 29, 31, 33, 35, 37, 39 и 41
44 | 1, 2, 3, 5, 7, 9, 11, 13, 15, 17, 19, 21, 23, 25, 27, 29, 31, 33, 35, 37, 39, 41 и 43
48 | 1, 2, 3, 4, 5, 7, 9, 11, 13, 15, 17, 19, 21, 23, 25, 27, 28, 29, 31, 33, 35, 37, 39, 41, 43, 45 и 47

Для защиты от помех не менее 50% жил кабелей КРЭТ, КРЭТЭ, КРЭТУ, КРЭТП и КНРЭТЭк поверх изоляции обматывают кашированной фольгой (металлизированной бумагой) с перекрытием не менее 10%, причем металлизированной поверхностью наружу (табл. 14.5). Изолированные жилы кабелей МЭРШН-100 и МЭРШНЭ-100 оплетают медной луженой проволокой диаметром не более 0,15 мм плотностью не менее 65%, а изолированные жилы кабелей НГРШМ имеют оплетку капроновыми или лавсановыми нитями плотностью не менее 65%. В кабелях КРКВЭ и КСРПВЭ экран в виде обмотки медной и медной луженой ленты располагают между внутренней и внешней оболочками из ПВХ пластиката.

Изолированные жилы кабелей КНРпТ, КНРпТУ, КНРпТЭ, КНРпТП, КНРПТк, КНРПТЭк, КНРпТПк скручивают из жил разного цвета в пары с шагом не более 200мм. Изолированные и экранированные жилы и пары кабелей, кроме НГРШМ, МРШН, МРШНЭ, МЭРШН-100 и МЭРШНЭ-100, скручивают в кабель концентрическими по-вивами в разные стороны. В каждом повиве кабелей КНРпТ, КНРпТУ, КНРпТЭ, КНРпТП, КСРПВ, КСРПВЭ сечением жил до 2,5 мм2 включительно имеют счетную пару и пару направления, а во всех остальных кабелях - счетную жилу и жилу направления. Поверх изоляции одножильных кабелей и по внешнему повиву изолированных и экранированных жил кабелей КНРк, КНРЭк, КНРПк, КНРТЭк, КНРЭТЭк, КНРпТк, КНРпТЭк, КНРпТПк накладывают обмотку из одной ленты синтетической пленки с перекрытием не менее 10%, поверх которой накладывают внутреннюю оболочку из ПВХ (рис. 14.7).

Поверх внутренней оболочки кабелей КНРЭк, КНРТЭк, КНРЭТЭк и КНРпТЭк накладывают экран из медной проволоки диаметром не более 0,3 мм, выполненный в виде двухслойной обмотки или оплетки плотностью не менее 80%. На экран накладывают наружную оболочку из ПВХ пластиката. Такую же металлическую прослойку прокладывают в кабелях КНРПк и КНРпТПк, но из стальных оцинкованных проволок диаметром 0,3 мм плотностью не менее 65%.

Оболочку в зависимости от типов кабелей накладывают из маслостойкой шланговой резины типа РШН-2, шлангового ПВХ или свинца марки ССУМ по ГОСТ 1292-81. Толщина оболочек указана в табл. 14.6—14.8, отклонение от толщины резиновой оболочки не превышает -20%, внешней ПВХ -15%. Минимальные толщины свинцовой оболочки кабеля диаметром (под оболочкой) до 16 мм2-1,0 мм; свыше 16 мм —1,1 мм, а максимальные толщины — соответственно 1,24 и 1,35 мм.

В табл. 14.9—14.21 приведены внешний диаметр и масса судовых кабелей основной серии. Предельное отклонение от внешних диаметров +10%. Фактическая масса не превышает номинальную более чем на 10%.

Строительная длина кабелей, за исключением НГРШМ, МРШН, МРШНЭ, МЭРШН-100 и МЭРШНЭ-100,-не менее 125 м. Допускаются маломерные отрезки длиной не менее 25 м в количестве не более 10% общей длины партии. Строительная длина кабеля ИГРШМ - не менее 60 м, а МРШН, МРШНЭ, МЭРШН-100 и МЭРШНЭ-100-не менее 85 м. Допускаются маломерные отрезки длиной не менее 20 м в количестве не более 15% общей длины партии. Для кабелей марок КРКВ, КРКВЭ, КСРПВ и КСРПВЭ диаметром до 25 мм - 125 мм, диаметром свыше 25 мм — не менее 60 м. Допускаются маломерные отрезки длиной не менее 25 м в количестве не более 10% общей длины партии.

Рисунок 14.4. Поперечный разрез одножильного кабеля марки КНРУ

Рисунок 14.5. Поперечный разрез двухжильного кабеля марки НРШМ

Рисунок 14.6. Поперечный разрез 19-жильного кабеля марки КНРЭТЭ

Таблица 14.6. Толщины резиновой и свинцовой оболочек судовых кабелей

Марки кабелей | Материал оболочки | Диаметр под оболочкой, мм | Толщина оболочки, мм
АКНР, АКНРП, АКНРЭ, КНР, КНРП, КНРТ,КНРТП, КНРпТ, КНРпТП, КНРпТЭ, КНРТЭ, СНРЭТ, КНРЭ, КНРЭТП, КНРЭТЭ, НРШМ | Резиновая | До 10 | 2,5
 |  | 10-15 | 3,0
 |  | 15-25 | 3,0
 |  | 25-40 | 3,5
 |  | 40-50 | 4,5
 |  | Свыше 50 | 5,0
КНРУ, КНРТУ, АКНРУ, КНРпТУ, КНРЭТУ | То же | До 10 | 3,1
 |  | 10-15 | 3,6
 |  | 15-25 | 3,6
 |  | 25-40 | 4,1
 |  | 40-50 | 5,1
 |  | Свыше 50 | 5,6
НГРШМ | То же | До Ю | 2,0
 |  | 10-15 | 2,0
 |  | 15-25 | 2,5
 |  | 25-40 | 3,0
 |  | Свыше 40 | 3,0
МРШН, МРШНЭ, МЭРШН-100, МЭРШНЭ-100 | То же | До 10 | 2,5
 |  | 10-15 | 2,5
 |  | 15-25 | 3,0
 |  | 25-40 | 3,5
 |  | Свыше 40 | 3,5
СРМ | Свинцовая | До 16 | 1,15*/1,24
 |  | Свыше 16 | 1,25*/1,35
* В числителе указана номинальная, в знаменателе — максимальная толщина оболочки.

Рисунок 14.7. Кабель марки КНРТП

Таблица 14.7. Толщины ПВХ оболочек судовых кабелей с резиновой изоляцией

Диаметр под внутренней или внешней оболочками, мм | Толщина оболочек, мм
 | внутренних кабелей |  | внешних кабелей
 | одножильных | многожильных | КНРк, КНРпТК | КНРпК, КНРЭк, КНРТЭк, КНРпТПк, КНРЭТЭк, КНРпТЭк
До 5 | 1,2 | 1,0 | 1,2 | 1,2
5-10 | 1,5 | 1,0 | 1,2 | 1,2
10-15 | 2,0 | 1,5 | 1,2 | 1,2
15-20 | 2,5 | 1,5 | 1,5 | 1,5
20-30 | 2,5 | 2,0 | 1,5 | 1,5
30-45 | 2,5 | 2,5 | 1,8 | 2,0
Свыше 45 | - | 2,5 | 2,0 | 3,0

Таблица 14.8. Толщины ПВХ оболочек, мм, кабелей КРКВ, КСРПВ, КРКВЭ и КСРПВЭ

Диаметр под внутренней или внешней оболочками, мм | КРКВ, КСРПВ | КРКВЭ, КСРПВЭ
 |  | внутренних | внешних
5-10 | 2,0 | 2,0 | 1,8
10-15 | 2,5 | 2,5 | 1,8
15-25 | 2,5 | 2,5 | 2,0
25-30 | 3,0 | 3,0 | 2,0
30-40 | 3,0 | 3,0 | 2,3
40-50 | 4,0 | 4,0 | 2,3
Свыше 50 | - | - | 2,5

Таблица 14.9. Внешний диаметр одно-, двух- и трехжильных кабелей, мм, марок АКНР, АКНРУ, АКНРП, АКНРЭ, КНР, КНРУ, КНРП, КНРЭ,СРМ

S, мм2 | АКНР | АКНРЭ, АКНРУ, АКНРП | КНР | КНРЭ, КНРУ, КНРП | СРМ
Одножильные
1,0 | - | - | 8,8 | 10,0 | 6,1
1,5 | - | - | 9,1 | 10,3 | 6,4
2,5 | - | - | 9,6 | 10,8 | 6,9
4 | - | - | 10,2 | 11,4 | 7,5
6 | - | - | 10,7 | 11,9 | 8,0-
10 | - | - | 12,1 | 13,3 | 9,4
16 | 13,1 | 14,3 | 13,1 | 14,3 | -
25 | 14,8 | 16,0 | 14,8 | 16,0 | -
35 | 17,0 | 18,2 | 17,0 | 18,2 | -
50 | 18,7 | 19,9 | 18,7 | 19,9 | -
70 | 20,5 | 21,7 | 20,5 | 21,7 | -
95 | 22,8 | 24,0 | 22,8 | 24,0 | -
120 | 24,4 | 25,6 | 24,4 | 25,6 | -
150 | 26,4 | 27,6 | 26,4 | - | -
185 | 28,6 | 29,8 | 28,6 | - | -
240 | 32,7 | 33,9 | 32,7 | — | —
300 | - | - | 35,5 | - | -
400 | - | - | 38,9 | - | -
Двухжильные
1,0 | - | - | 12,0 | 13,2 | 10,7
1,5 | - | - | 12,6 | 13,8 | 11,3
2,5 | - | - | 13,6 | 14,8 | 12,3
4 | - | - | 14,7 | 15,9 | 12,0
6 | - | - | 16,8 | 18,0 | 13,1
10 | - | - | 19,5 | 20,7 | 15,8
16 | 21,6 | 22,8 | 21,6 | 22,8 | -
25 | 25,0 | 26,2 | 25,0 | 26,2 | -
35 | 27,3 | 28,5 | 27,3 | 28,5 | -
50 | 30,8 | 32,0 | 30,8 | 33,0 | -
70 | 35,4 | 36,6 | 35,4 | - | -
95 | 40,0 | - | 40,0 | - | -
120 | 43,2 | - | 43,2 | - | -
150 | 47,1 | - | - | - | -
Трехжильные
1,0 | - | - | 12,5 | 13,7 | 9,8
1,5 | - | - | 13,1 | 14,3 | 10,4
2,5 | - | - | 14,2 | 15,4 | 11,5
4 | - | - | 16,4 | 17,6 | 12,7
6 | - | - | 17,6 | 18,8 | 13,9
10 | - | - | 20,5 | 21,7 | 16,8
16 | 22,7 | 23,9 | 22,7 | 23,9 | -
25 | 26,4 | 27,6 | 26,5 | 27,6 | -
35 | 28,9 | 30,1 | 28,9 | 30,1 | -
50 | 33,6 | 34,8 | 33,6 | 34,8 | -
70 | 37,5 | 38,7 | 37,5 | 38,7 | -
95 | 42,4 | 43,6 | 42,4 | 43,6 | -
120 | 45,9 | 47,1 | 45,9 | 47,1 | -
150 | 52,1 | 53,3 | 52,1 | - | -
185 | 57,0 | - | 57,0 | - | -
240 | 64,5 | - | 64,5 | - | -

Таблица 14.10. Масса одно-, двух- и трехжильных кабелей АКНР, АКНРУ, АКНРП, АКНРЭ, КНР, КНРУ, КНРП, КНРУ, СРМ на переменное напряжение 690 В

S, мм2 | g, кг/ км
 | АКНР | АКНРУ |  | АКНРП | АКНРЭ | КНР | KHPУ | КНРП | КНРЭ | CPM
Одножильные
1,0 | - | - | - |  | - | 111 | 143 | 174 | 187 | 239
1,5 | - | - | - |  | - | 122 | 154 | 186 | 202 | 258
2,5 | - | - | - |  | - | 142 | 176 | 212 | 226 | 294
4 | - | - | - |  | - | 168 | 204 | 240 | 257 | 334
6 | - | - | - |  | - | 197 | 234 | 272 | 290 | 381
10 | - | - | - |  | - | 266 | 308 | 351 | 371 | 489
16 | 243 | 288 | 334 |  | 357 | 344 | 389 | 435 | 457 | -
25 | 314 | 366 | 416 |  | 441 | 473 | 525 | 575 | 600 | -
35 | 405 | 473 | 532 |  | 560 | 634 | 692 | 751 | 780 | -
50 | 504 | 568 | 632 |  | 663 | 802 | 866 | 930 | 961 | -
70 | 611 | 681 | 751 |  | 785 | 1041 | 1111 | 1181 | 1215 | -
95 | 761 | 839 | 917 |  | 953 | 1358 | 1436 | 1541 | 1550 | -
120 | 875 | 958 | 1042 |  | 1081 | 1629 | 1712 | 1796 | 1839 | -
150 | 1025 | 1136 | 1205 |  | 1248 | 1953 | 2063 | 2132 | - | -
185 | 1217 | 1314 | 1411 |  | 1458 | 2379 | 2476 | 2573 | - | -
240 | 1585 | 1695 | 1806 |  | 1859 | 3113 | 3223 | 3334 | - | -
300 | - | - | - |  | - | 3796 | 3916 | 4035 | - | -
400 | - | - | - |  | - | 4717 | 4848 | 4980 | - | -
Двухжильные
1,0 | - | - | - |  | - | 194 | 234 | 274 | 292 | 523
1,5 | - | - | - |  | - | 220 | 262 | 303 | 324 | 371
2,5 | - | - | - |  | - | 270 | 315 | 361 | 383 | 656
4 | - | - | - |  | - | 333 | 382 | 431 | 455 | 618
6 | - | - | - |  | - | 450 | 505 | 561 | 587 | 718
10 | - | - | - |  | - | 639 | 704 | 768 | 799 | 966
16 | 635 | 707 | 778 |  | 813 | 842 | 914 | 985 | 1020 | -
25 | 861 | 945 | 1027 |  | 1067 | 1189 | 1273 | 1355 | 1395 | -
35 | 1035 | 1126 | 1216 |  | 1260 | 1490 | 1581 | 1671 | 1715 | -
50 | 1321 | 1424 | 1525 |  | 1875 | 1938 | 2041 | 2142 | 2192 | -
70 | 1759 | 1876 | 1994 |  | 2051 | 2649 | 2766 | 2884 | - | -
95 | 2261 | 2394 | 2526 |  | - | 3496 | 3629 | 3761 | - | -
120 | 2647 | 2792 | 2934 |  | - | 4207 | 4351 | 4494 | - | -
150 | 3159 | 3315 | 3628 |  | - | - | - | - | - | -
Трехжильные
1,0 | - | - | - |  | - | 217 | 258 | 299 | 319 | 453
1,5 | - | - | - |  | - | 247 | 281 | 334 | 355 | 503
2,5 | - | - | - |  | - | 309 | 356 | 408 | 427 | 593
4 | - | - | - |  | - | 388 | 439 | 490 | 515 | 700
6 | - | - | - |  | - | 527 | 585 | 644 | 673 | 825
10 | - | - | - |  | - | 761 | 829 | 698 | 930 | 1127
16 | 708 | 783 | 859 |  | 896 | 1019 | 1094 | 1170 | 1207 | -
25 | 972 | 1060 | 1148 |  | 1189 | 1463 | 1551 | 1639 | 1680 | -
35 | 1146 | 1271 | 1367 |  | 1413 | 1858 | 1953 | 2049 | 2094 | -
50 | 1587 | 1699 | 1811 |  | 1823 | 2511 | 2623 | 2735 | 2788 | -
70 | 1993 | 2118 | 2243 |  | 2238 | 3329 | 3454 | 3579 | 3638 | -
95 | 2569 | 2710 | 2851 |  | 2775 | 4420 | 4561 | 4702 | 4769 | -
120 | 3019 | 3185 | 3225 |  | 3112 | 5358 | 5524 | 5664 | 5620 | -
150 | 3891 | 4065 | 4237 |  | 4075 | 6765 | 6939 | 7111 | - | -
185 | 4678 | 4867 | 5056 |  | - | 8283 | 8472 | 8661 | - | -
240 | 6002 | 6217 | 6168 |  | - | 10740 | 10955 | 10906 | - | -

Таблица 14.11. Внешний диаметр и масса многожильных кабелей КНР, КНРУ и КНРП

Число жил | 1 мм2 |  |  |  |  |  | 1,5 мм2 |  |  |  |  |  | 2,5 мм2
 | КНР |  | КНРУ |  | КНРП |  | КHP |  | КНРУ |  | КНРП |  | КНР |  | КНРУ |  | КНРП
 | D, мм | g, кг/ км | D, мм | g, кг/ км | D, мм | g, кг/ км | D, .мм | g, кг/ км | D, мм | g, кг/ км | D, мм | g, кг/ км | D, мм | g, кг/ км | D, мм | g, кг/ км | D, мм | g, кг/ км
4 | 13,3 | 243 | 14,5 | 289 | 14,5 | 335 | 14,0 | 278 | 15,2 | 327 | 15,2 | 375 | 16,3 | 394 | 17,5 | 450 | 17,5 | 507
5 | 14,2 | 277 | 15,4 | 326 | 15,4 | 353 | 16,1 | 366 | 17,3 | 421 | 17,3 | 477 | 17,4 | 454 | 18,6 | 514 | 18,6 | 574
7 | 16,2 | 379 | 17,4 | 434 | 17,4 | 463 | 17,1 | 435 | 18,9 | 498 | 18,3 | 556 | 18,6 | 558 | 19,8 | 622 | 19,8 | 686
10 | 18,4 | 499 | 20,6 | 565 | 20,6 | 632 | 20,6 | 585 | 21,8 | 655 | 21,8 | 725 | 22,6 | 726 | 23,8 | 830 | 23,8 | 910
12 | 19,9 | 550 | 21,1 | 618 | - | - | 21,1 | 648 | 22,3 | 720 | 22,3 | 793 | 23,2 | 845 | 24,4 | 924 | 24,4 | 1004
14 | 20,7 | 607 | 21,9 | 678 | - | - | 22,0 | 720 | 23,2 | 795 | 23,2 | 870 | 24,3 | 976 | 25,5 | 1029 | 25,5 | 1111
16 | 21,6 | 766 | 22,8 | 740 | - | - | 23,1 | 795 | 24,3 | 874 | 24,3 | 952 | 25,5 | 1049 | 26,7 | 1136 | 26,7 | 1222
19 | 22,6 | 748 | 23,8 | 825 | - | - | 24,1 | 896 | 25,3 | 978 | 25,3 | 1060 | 26,7 | 1191 | 27,9 | 1283 | 27,9 | 1375
24 | 25,8 | 910 | 27,0 | 998 | - | - | 27,6 | 1097 | 28,8 | 1191 | 28,8 | 1284 | 30,7 | 1471 | 31,9 | 1575 | 31,9 | 1679
27 | 26,3 | 985 | 27,5 | 1074 | - | - | 28,1 | 1188 | 29,3 | 1284 | 29,3 | 1380 | 32,3 | 1692 | 33,5 | 1801 | 33,5 | 1911
30 | 27,1 | 1063 | 28,3 | 1159 | - | - | 29,0 | 1288 | 30,2 | 1327 | 30,2 | 1485 | 33,3 | 1836 | 34,5 | 1949 | 34,5 | 2861
33 | 28,0 | 1143 | 29,2 | 1238 | - | - | 30,1 | 1391 | 31,3 | 1493 | 31,3 | 1597 | 34,5 | 1983 | 35,7 | 2100 | 35,7 | 3216
37 | 29,0 | 1245 | 30,2 | 1344 | - | - | 32,1 | 1608 | 33,3 | 1717 | 33,3 | 1825 | 35,7 | 2172 | 36,9 | 2293 | 36,9 | 2413

Таблица 14.12. Внешний диаметр кабелей КНРТ, КНРТП, КНРТЭ, КНРТУ, КНРЭТ, КНРЭТП, КНРЭТУ, КНРЭТЭ

Число жил | D, мм
 | КНРТ | КНРТП, КНРТЭ | КНРЭТ | КНРЭТП, КНРЭТЭ | КНРТУ | КНРЭТУ
2 | 11,9 | 13,1 | 12,4 | 13,6 | 13,1 | 13,6
3 | 12,3 | 13,5 | 12,9 | 14,1 | 13,5 | 14,1
4 | 13,1 | 14,3 | 13,8 | 15,0 | 14,3 | 15,0
5 | 14,1 | 15,3 | 14,8 | 16,0 | 15,3 | 16,0
7 | 15,0 | 16,2 | 16,8 | 18,0 | 16,2 | 18,0
10 | 19,1 | 20,3 | 20,2 | 21,4 | 20,3 | 21,4
12 | 19,6 | 20,8 | 20,8 | 22,0 | 20,8 | 22,0
14 | 20,4 | 21,6 | 21,6 | 22,8 | 21,6 | 22,8
16 | 21,3 | 22,5 | 22,6 | 23,8 | 22,5 | 23,8
19 | 22,3 | 23,5 | 23,7 | 24,9 | 23,5 | 24,9
24 | 25,4 | 26,6 | 27,1 | 28,3 | 26,6 | 28,3
27 | 25,9 | 27,1 | 27,6 | 28,8 | 27,1 | 28,8
30 | 26,7 | 27,9 | 28,5 | 29,7 | 27,9 | 29,7
33 | 27,6 | 28,8 | 29,5 | 30,7 | 28,8 | 30,7
37 | 28,5 | 29,7 | 30,5 | 31,7 | 29,7 | 31,7
41 | 30,1 | 33,8 | 34,9 | 36,1 | 33,8 | 36,1
44 | 31,6 | 33,8 | 34,9 | 36,1 | 33,8 | 36,1
48 | 33,1 | 34,3 | 35,4 | 36,6 | 34,3 | 36,6

Таблица 14.13. Масса кабелей КНРТ, КНРТП, КНРТЭ, КНРТУ, КНРЭТ, КНРЭТП, КНРЭТЭ, КНРЭТУ

Число жил | g, кг/ км
 | КНРТ | КНРТП | КНРТЭ | КНРЭТ | КНРЭТП | КНРЭТЭ | КНРТУ | КНРЭТУ
2 | 190 | 269 | 288 | 20 | 287 | 307 | 229 | 245
3 | 207 | 290 | 309 | 226 | 311 | 332 | 249 | 269
4 | 230 | 326 | 349 | 251 | 347 | 370 | 281 | 299
5 | 271 | 368 | 392 | 287 | 390 | 414 | 320 | 339
7 | 324 | 428 | 453 | 389 | 505 | 532 | 377 | 446
10 | 483 | 614 | 645 | 512 | 650 | 683 | 548 | 582
12 | 533 | 667 | 700 | 568 | 710 | 744 | 600 | 639
14 | 587 | 726 | 760 | 622 | 769 | 805 | 657 | 696
16 | 642 | 788 | 823 | 683 | 838 | 875 | 715 | 760
19 | 722 | 874 | 911 | 764 | 925 | 964 | 798 | 845
24 | 878 | 1051 | 1092 | 930 | 1115 | 1159 | 864 | 1022
27 | 548 | 1124 | 1167 | 1006 | 1193 | 1239 | 1036 | 1100
30 | 1023 | 1203 | 1247 | 1082 | 1276 | 1321 | 1111 | 1179
33 | 1150 | 1287 | 1333 | 1167 | 1367 | 1416 | 1194 | 1267
37 | 1197 | 1390 | 1437 | 1265 | 1472 | 1522 | 1294 | 1369
41 | 1423 | 1644 | 1697 | 1509 | 1742 | 1801 | 1533 | 1627
44 | 1483 | 1704 | 1757 | 1569 | 1804 | 1862 | 1593 | 1687
48 | 1574 | 1798 | 1852 | 1669 | 1908 | 1965 | 1686 | 1789

Таблица 14.14. Внешний диаметр, мм, одно-, двух- и трехжильных кабелей марок КНРПк, КНРк, КНРЭк

S, мм2 | КНРПк |  |  | КНРк |  |  | КНРЭк
 | Число жил
 | 1 | 2 | 3 | 1 | 2 | 3 | 1 | 2 | 3
1,0 | 4,4 | 12,3 | 12,8 | 8,3 | 11,2 | 11,7 | 9,4 | 12,3 | 12,8
1,5 | 9,7 | 12,9 | 13,4 | 8,6 | 11,8 | 12,3 | 9,7 | 12,9 | 13,4
2,5 | 10,1 | 13,7 | 14,3 | 9,0 | 12,6 | 13,2 | 10,1 | 13,7 | 14,3
4 | 10,7 | 14,9 | 15,6 | 9,6 | 13,8 | 14,5 | 10,7 | 14,9 | 15,6
6 | 11,8 | 16,9 | 18,3 | 10,7 | 15,8 | 16,6 | 11,8 | 16,9 | 18,3
10 | 13,2 | 20,3 | 21,3 | 12,1 | 19,2 | 20,2 | 13,2 | 20,3 | 21,3
16 | 14,2 | 22,3 | 23,4 | 13,1 | 21,2 | 22,3 | 14,2- | 22,3 | 23,4
25 | 15,9 | 25,7 | 28,1 | 14,8 | 24,6 | 26,9 | 15,9 | 25,7 | 28,1
35 | 18,6 | 28,9 | 30,5 | 16,9 | 27,8 | 29,9 | 18,6 | 28,9 | 30,5
50 | 21,6 | 32,9 | 35,7 | 19,5 | 31,8 | 34,2 | 21,6 | 32,9 | 35,7
70 | 22,2 | 37,1 | 40,1 | 21,1 | 35,6 | 38,5 | 42,2 | - | 40,1
95 | 25,5 | 42,7 | 45,1 | 24,4 | 41,2 | 43,6 | 25,5 | - | 45,1
120 | 27,0 | 45,7 | 48,8 | 25,9 | 44,2 | 46,8 | 26,0 | - | 48,3
150 | 29,0 | - | - | 27,9 | - | 51,6 | - | - | -
185 | 31,3 | - | - | 30,2 | - | 56,5 | - | - | -
240 | 35,3 | - | - | 33,8 | - | 62,9 | - | - | -
300 | 38,1 | - | - | 36,6 | - | - | - | - | -
400 | 41,6 | - | - | 40,1 | - | - | - | - | -

Таблица 14.15. Масса, кг/км, одно-, двух- и трехжильных кабелей марок КНРПк, КНРк, КНРЭк

S, мм2 | КНРПк |  |  | КНРк |  |  | КНРЭк
 | Число жил
 | 1 | 2 | 3 | 1 | 2 | 3 | 1 | 2 | 3
1,0 | 121 | 207 | 232 | 82 | 148 | 175 | 141 | 237 | 264
1,5 | 132 | 234 | 265 | 94 | 170 | 202 | 153 | 266 | 298
2,5 | 154 | 310 | 357 | 108 | 210 | 269 | 187 | 348 | 397
4 | 181 | 367 | 471 | 129 | 265 | 365 | 213 | 410 | 518
6 | 227 | 468 | 594 | 168 | 357 | 464 | 264 | 555 | 645
10 | 303 | 687 | 844 | 237 | 550 | 703 | 347 | 764 | 905
16 | 391 | 872 | 1096 | 307 | 723 | 929 | 428 | 963 | 1163
25 | 512 | 1238 | 1597 | 430 | 1035 | 1394 | 566 | 1313 | 1679
35 | 693 | 1596 | 1987 | 573 | 1356 | 1763 | 756 | 16831 | 2080
50 | 881 | 2032 | 2631 | 779 | 1825 | 2388 | 936 | 2128 | 2735
70 | 1100 | 2645 | 3355 | 989 | 2431 | 3248 | 1161 | - | 3465
95 | 1507 | 3660 | 4639 | 1346 | 3217 | 4308 | 1580 | - | 4274
120 | 1771 | 4319 | 5730 | 1600 | 3852 | 5150 | 1840 | - | 5882
150 | 2117 | - | - | 1931 | - | 6188 | - | - | -
185 | 2556 | - | - | 2353 | - | 7789 | - | - | -
240 | 3285 | - | - | 3029 | - | 9737 | - | - | -
300 | 3983 | - | - | 3702 | - | - | - | - | -
400 | 4945 | - | - | 4643 | - | - | - | - | -

Таблица 14.16. Внешний диаметр, мм, многожильных кабелей марок КНРк, КНРПк, КНРЭк, КНРТЭк, КНРЭТЭк, КНРпТк, КНРпТЭк, КНРпТПк, КНРпТ, КНРпТЭ, КНРпТУ, КНРнТП

Число жил | КНРпТУ, КНРпТП, КНРпТЭ | КНРПк, КНРЭк | КНРпТЭк, КНРпТПк | КНРпТ | КНРк | КНРТЭк | КНРЭТЭк | КНРпТк | КНРк |  | КНРПк, КНРЭк
 | S, мм2
 | 1,0 |  |  |  |  |  |  |  | 1,5 | 2,5 | 1,5 | 2,5
4 | 12,9 | 13,7 | 12,9 | 12,9 | 12,6 | 13,2 | 13,9 | 11,7 | 13,4 | 14,2 | 14,4 | 15,3
5 | - | 14,6 | - | - | 13,5 | 14,1 | 14,9 | - | 14,4 | 16,4 | 15,4 | 18,1
6 | 14,3 | - | 14,4 | 14,3 | - | - | - | 13,2 | - | - | - | -
7 | - | 15,6 | - | - | 14,5 | 15,0 | 16,9 | - | 16,5 | 18,2 | 18,1 | 19,3
8 | 16,6 | - | 16,6 | 16,6 | - | - | - | 15,4 | - | - | - | -
10 | 17,8 | 20,5 | 18,5 | 17,8 | 19,4 | 19,8 | 20,9 | 16,7 | 20,6 | 22,2 | 21,7 | 23,3
12 | - | - | - | - | 19,9 | 20,2 | 21,4 | - | 21,1 | 22,8 | 22,2 | 23,9
14 | 19,5 | - | 20,2 | 19,5 | 20,8 | 21,1 | 22,3 | 19,0 | 22,1 | 23,8 | 23,2 | 25,0
16 | 22,2 | - | - | - | 21,7 | 22,0 | 23,3 | - | 23,1 | 25,0 | 24,2 | 26,1
19 | - | -- | - | - | 22,7 | 22,9 | 24,3 | - | 24,2 | 27,2 | 25,3 | 28,3
20 | - | - | 22,9 | 22,2 | - | - | - | 21,7 | - | - | - | -
24 | 23,7 | - | 24,3 | 23,7 | 26,0 | 26,0 | 28,7 | 23,1 | 28,8 | 31,2 | 29,9 | 32,3
27 | - | - | - | - | 27,5 | 26,5 | 29,2 | - | 29,3 | 31,8 | 30,4 | 32,9
28 | 24,9 | - | 25,6 | 24,9 | - | - | - | 24,4 | - | - | - | -
30 | - | - | - | - | 28,4 | 28,3 | 30,1 | - | 30,3 | 32,8 | 31,4 | 34,9
32 | 26,2 | - | 26,8 | 26,2 | - | - | - | 25,6 | - | - | - | -
33 | - | - | - | - | 29,3 | 29,2 | 31,1 | - | 31,3 | 34,6 | 32,4 | 36,1
37 | - | - | - | - | 30,3 | 30,2 | 32,2 | - | 32,4 | 35,8 | 34,5 | 37,3
38 | 27,8 | - | 29,5 | 27,8 | - | - | - | 28,3 | - | - | - | -
41 | - | - | - | - | - | 34,3 | 36,5 | - | - | - | - | -
44 | - | - | - | - | - | 34,3 | 36,5 | - | - | - | - | -
48 | 30,5 | - | 32,2 | 30,5 | - | 34,8 | 37,0 | 31,0 | - | - | - | -
54 | 33,0 | - | 34,6 | 33,0 | - | - | - | 32,4 | - | - | - | -
60 | 34,2 | - | 35,9 | 34,2 | - | - | - | 34,7 | - | - | - | -
66 | 35,5 | - | 37,1 | 35,5 | - | - | - | 35,9 | - | - | - | -
74 | 37,1 | - | 38,8 | 37,1 | - | - | - | 37,6 | - | - | - | -

Таблица 14.17. Масса многожильных кабелей, кг/км, марок КНРк, КНРПк, КНРЭк, КНРТЭк, КНРЭТЭк, КНРпТк, КНРпТЭк, КНРпТПк, КНРпТ, КНРпТЭ, КНРпТУ, КНРпТП

Число жил | КНРпТУ | КНРпТП | КНРпТЭ | КНРПк | КНРЭк | КНРпТЭк | КНРпТПк | КНРпТ | КНРк | КНРТЭк | КНРЭТЭк | КНРпТк | КНРПк |  | КНРк |  | КНРЭк
 | 1,0 |  |  |  |  |  |  |  |  |  |  |  | 1,5 | 2,5 | 1,5 | 2,5 | 1,5 | 2,5
4 | 260 | 306 | 328 | 250 | 285 | 242 | 213 | 215 | 190 | 287 | 305 | 152 | 288 | 413 | 223 | 281 | 325 | 457
5 | - | - | - | 287 | 325 | - | - | - | 223 | 321 | 355 | - | 333 | 498 | 264 | 366 | 373 | 549
6 | 317 | 368 | 393 | - | - | 299 | 266 | 268 | - | - | - | 197 | - | - | - | - | - | -
7 | - | - | - | 347 | 388 | - | - | - | 279 | 379 | 429 | - | 447 | 607 | 364 | 486 | 495 | 662
8 | 420 | 479 | 506 | - | - | 393 | 353 | 363 | - | - | - | 272 | - | - | - | - | - | -
10 | 477 | 541 | 571 | 535 | 589 | 472 | 429 | 416 | 441 | 552 | 589 | 317 | 623 | 815 | 521 | 664 | 682 | 886
12 | - | - | - | - | - | - | - | - | 493 | 604 | 647 | - | 692 | 911 | 587 | 756 | - | 984
14 | 577 | 645 | 678 | - | - | 570 | 522 | 510 | 550 | 663 | 705 | 423 | 768 | 1017 | 659 | 853 | 752 | 1094
16 | - | - | - | - | - | - | - | - | 607 | 722 | 771 | - | 845 | 1190 | 733 | 952 | 832 | 1274
19 | - | - | - | - | - | - | - | - | 689 | 805 | 855 | - | 953 | 1345 | 836 | 1148 | 912 | 1432
20 | 729 | 800 | 845 | - | - | 719 | 664 | 653 | - | - | - | 550 | - | - | - | - | - | -
24 | 824 | 907 | 946 | - | - | 811 | 751 | 743 | 839 | 973 | 1099 | 629 | 1231 | 1721 | 1073 | 1419 | 1024 | 1825
27 | - | - | - | - | - | - | - | - | 922 | 1046 | 1183 | - | 1330 | 1863 | 1186 | 1553 | 1316 | 1969
28 | 914 | 1000 | 1042 | - | - | 901 | 837 | 829 | - | - | - | 709 | - | - | - | - | - | -
30 | - | - | - | - | - | - | - | - | 1000 | 1189 | 1264 | - | 1438 | 2015 | 1289 | 1694 | 1529 | 2124
32 | 1005 | 1096 | 1140 | - | - | 987 | 920 | 916 | - | - | - | 783 | - | - | - | - | - | -
33 | - | - | - | - | - | - | - | - | 1082 | 1272 | 1356 | - | 1346 | 2172 | 1394 | 1879 | 1641 | 2286
37 | - | - | - | - | - | - | - | - | 1185 | 1376 | 1461 | - | 1760 | 2460 | 1531 | 2058 | 1959 | 2580
38 | 1133 | 1231 | 1276 | - | - | 1185 | 1109 | 1038 | - | - | - | 960 | - | - | - | - | - | -
41 | - | - | - | - | - | - | - | - | - | - | 1710 | - | - | - | - | - | - | -
44 | - | - | - | - | - | - | - | - | - | - | 1770 | - | - | - | - | - | - | -
48 | 1368 | 1453 | 1503 | - | - | 1403 | 1320 | 1247 | - | - | 1873 | 1155 | - | - | - | - | - | -
54 | 1570 | 1685 | 1740 | - | - | 1599 | 1512 | 1458 | - | - | - | 1268 | - | - | - | - | - | -
60 | 1689 | 1815 | 1872 | - | - | 1723 | 1633 | 1580 | - | - | - | 1452 | - | - | - | - | - | -
66 | 1822 | 1947 | 2005 | - | - | 1848 | 1753 | 1702 | - | - | - | 1566 | - | - | - | - | - | -
74 | 1988 | 2117 | 2179 | - | - | 2015 | 1916 | 1863 | - | - | - | 1718 | - | - | - | - | - | -

Таблица 14.18. Внешний диаметр и масса гибких кабелей марок НРШМ, НГРШМ, МРШН, МРШНЭ,МЭРШН-100, МЭРШНЭ-100

Число жил | НРШМ |  | НГРШМ |  | МРШН |  | МРШНЭ |  | МЭРШН-100 |  | МЭРШНЭ-100
 | D, мм | g, кг/км | D, мм | g, кг/км | D, мм | g, кг/км | D, мм | g, кг/км | D, мм | g, кг/км | D, мм | g, кг/км
S = 1,0 мм2
1 | 8,9 | 144 | - | - | - | - | - | - | - | - | - | -
2 | 12,2 | 228 | - | - | 12,1 | 183 | 13,3 | 228 | 13,3 | 224 | 14,5 | 338
3 | 12,7 | 252 | - | - | - | - | - | - | - | - | - | -
4 | 13,6 | 255 | 13,0 | 222 | 13,5 | 249 | 14,7 | 366 | 14,9 | 316 | 16,1 | 444
5 | 14,6 | 291 | 14,1 | 258 | - | - | - | - | - | - | - | -
7 | 16,5 | 397 | 15,1 | 316 | 15,4 | 347 | 16,6 | 479 | 16,2 | 356 | 18,4 | 599
10 | 19,8 | 524 | 18,7 | 429 | - | - | - | - | - | - | - | -
12 | 20,3 | 580 | 20,2 | 538 | 19,2 | 518 | 20,4 | 681 | 22,7 | 754 | 23,9 | 945
14 | 21,2 | 642 | 21,1 | 598 | - | - | - | - | - | - | - | -
16 | 22,1 | 705 | 22,1 | 660 | 22,0 | 697 | 23,2 | 883 | 24,8 | 928 | 26,0 | 1137
19 | 23,1 | 791 | 23,2 | 746 | 23,0 | 783 | 24,2 | 978 | 26,0 | 1052 | 27,2 | 1272
24 | 26,4 | 966 | 26,7 | 915 | 26,3 | 957 | 27,5 | 1178 | 29,9 | 1293 | 31,1 | 1544
27 | 26,9 | 1044 | 27,3 | 996 | 26,9 | 1035 | 28,0 | 1261 | 30,5 | 1408 | 31,7 | 1664
30 | 27,8 | 1130 | 29,2 | 1080 | - | - | - | - | - | - | - | -
33 | 28,7 | 1216 | 29,2 | 1166 | 28,6 | 1206 | 29,8 | 1447 | 33,6 | 1745 | 34,8 | 2027
37 | 29,7 | 1327 | 31,3 | 1362 | 29,6 | 1316 | 30,8 | 1565 | 34,8 | 1907 | 36,0 | 2198
S = 1,5 мм2
1 | 9,2 | 125 | - | - | - | - | - | - | - | - | - | -
2 | 12,8 | 257 | - | - | 12,7 | 205 | 13,9 | 314 | 13,9 | 247 | 15,1 | 366
3 | 13,3 | 285 | - | - | - | - | - | - | - | - | - | -
4 | 14,3 | 292 | 13,8 | 258 | 14,2 | 286 | 15,4 | 408 | 15,6 | 357 | 16,8 | 491
5 | 16,3 | 380 | 14,9 | 301 | - | - | - | - | - | - | - | -
7 | 17,4 | 459 | 16,0 | 374 | 16,3 | 406 | 17,5 | 546 | 18,1 | 519 | 19,3 | 674
10 | 21,0 | 612 | 20,9 | 568 | - | - | - | - | - | - | - | -
12 | 21,5 | 682 | 21,4 | 636 | 21,4 | 673 | 22,6 | 855 | 23,9 | 866 | 25,1 | 1068
14 | 22,5 | 757 | 22,4 | 710 | - | - | - | - | - | - | - | -
16 | 23,5 | 836 | 23,6 | 789 | 23,4 | 827 | 24,6 | 1025 | 26,2 | 1075 | 27,4 | 1295
19 | 24,6 | 944 | 24,7 | 896 | 24,5 | 934 | 25,7 | 1141 | 27,5 | 1222 | 28,7 | 1454
24 | 28,2 | 1159 | 28,5 | 1103 | 28,1 | 1148 | 29,3 | 1385 | 32,1 | 1958 | 33,9 | 1872
27 | 28,7 | 1256 | 29,1 | 1203 | 28,6 | 1246 | 29,8 | 1487 | 33,3 | 1735 | 34,5 | 2014
30 | 29,7 | 1364 | 31,1 | 1393 | - | - | - | - | - | - | - | -
33 | 30,7 | 1472 | 32,2 | 1504 | 30,6 | 1460 | 31,8 | 1718 | 35,6 | 2035 | 36,8 | 2334
37 | 32,8 | 1701 | 34,4 | 1646 | 32,7 | 1689 | 33,9 | 1963 | 36,9 | 2231 | 38,1 | 2540
S = 2,5 мм2
1 | 10,3 | 161 | - | - | - | - | - | - | - | - | - | -
2 | 16,1 | 361 | - | - | - | - | - | - | - | - | - | -
3 | 16,8 | 453 | - | - | - | - | - | - | - | - | - | -
4 | 18,1 | 460 | 16,5 | 354 | 18,3 | 426 | 19,5 | 582 | 18,4 | 491 | 19,6 | 648
5 | 19,4 | 535 | 18,0 | 437 | - | - | - | - | - | - | - | -
7 | 20,8 | 659 | 20,4 | 610 | 19,7 | 595 | 20,9 | 762 | 22,5 | 794 | 23,7 | 985
10 | 25,6 | 894 | 25,4 | 834 | - | - | - | - | - | - | - | -
12 | 26,2 | 1005 | 26,2 | 947 | 25,5 | 984 | 26,7 | 1285 | 28,7 | 1232 | 29,9 | 1473
14 | 27,5 | 1128 | 27,5 | 1068 | - | - | - | - | - | - | - | -
16 | 28,9 | 1253 | 28,9 | 1190 | 27,7 | 1198 | 27,4 | 1418 | 32,6 | 1636 | 33,8 | 1911
19 | 30,3 | 1427 | - | - | - | - | - | - | - | - | - | -
24 | 36,0 | 1860 | - | - | - | - | - | - | - | - | - | -
27 | 36,8 | 2022 | - | - | - | - | - | - | - | - | - | -
30 | 38,0 | 2200 | - | - | - | - | - | - | - | - | - | -
33 | 39,4 | 2379 | - | - | - | - | - | - | - | - | - | -
37 | 40,8 | 2608 | - | - | - | - | - | - | - | - | - | -

Таблица 14.19. Внешний диаметр и масса одно-, двух- и трехжильных кабелей КРКВ и КРКВЭ

S, мм2 | КРKB |  | КРKBЭ
 | D, мм | g, кг/км | D, мм | g, кг/км
Одножильные
0,75 | 7,3 | 64 | 11,9 | 193
1,0 | 7,5 | 68 | 12,1 | 200
1,5 | 7,8 | 77,3 | 12,4 | 213
2,5 | 8,5 | 99 | 13,1 | 245
4 | 9,2 | 121 | 13,8 | 278
6 | 9,7 | 147 | 14,3 | 211
10 | 11,1 | 212 | 15,7 | 396
16 | 12,1 | 278 | 16,7 | 477
25 | 13,8 | 393 | 18,4 | 617
35 | 15,9 | 531 | 28,9 | 802
50 | 17,5 | 689 | 22,5 | 985
70 | 19,1 | 890 | 24,1 | 1211
95 | 21,4 | 1183 | 26,4 | 1539
120 | 22,9 | 1423 | 24,9 | 1803
150 | 24,9 | 1436 | 29,9 | 2145
185 | 27,2 | 2136 | 32,2 | 2582
240 | 31,2 | 2806 | 36,8 | 3360
300 | 34,0 | 3450 | 39,6 | 4050
Двухжильные
0,75 | 10,8 | 117 | 15,4 | 298
1,0 | 11,2 | 128 | 15,8 | 314
1,5 | 11,8 | 145 | 16,4 | 340
2,5 | 13,8 | 208 | 18,5 | 440
4 | 15,6 | 270 | 20,6 | 537
6 | 16,6 | 346 | 21,6 | 628
10 | 19,4 | 498 | 24,4 | 822
16 | 21,4 | 647 | 26,4 | 1003
25 | 24,8 | 911 | 29,8 | 1321
35 | 27,0 | 1152 | 32,0 | 1595
50 | 31,2 | 1570 | 36,8 | 2144
70 | 34,4 | 2015 | 40,0 | 2622
95 | 39,0 | 2677 | 44,6 | 3356
Трехжильные
0,75 | 11,3 | 141 | 15,9 | 328
1,0 | 11,7 | 152 | 16,3 | 345
1,5 | 12,3 | 177 | 16,9 | 377
2,5 | 15,1 | 274 | 20,1 | 534
4 | 16,4 | 338 | 21,4 | 618
6 | 17,4 | 431 | 22,4 | 710
10 | 20,4 | 634 | 25,4 | 975
16 | 22,6 | 845 | 27,6 | 1219
25 | 26,2 | 1211 | 31,2 | 1640
35 | 28,6 | 1549 | 33,6 | 2017
50 | 33,0 | 2133 | 38,6 | 2716
70 | 36,5 | 2767 | 42,1 | 3408
95 | 41,4 | 3701 | 47 | 4424
120 | 44,7 | 4451 | 50,3 | 5230
150 | 50,9 | 5670 | 56,9 | 6600

Таблица 14.20. Внешний диаметр и масса многожильных кабелей КРКВ и КРКВЭ

Число жил | KРКВ |  |  |  |  |  |  |  | КРКВЭ
 | Сечение жил, мм2
 | 0,75 |  | 1,0 |  | 1,5 |  | 2,5 |  | 0,75 |  | 1,0 |  | 1,5 |  | 2,5
 | D, мм | g, кг/км | D, мм | g, кг/км | D, мм | g, кг/км | D, мм | g, кг/км | D, мм | g, кг/км | D, мм | g, кг/км | D, мм | g, кг/км | D, мм | g, кг/км
4 | 12,1 | 165 | 12,6 | 181 | 13,3 | 213 | 16,2 | 329 | 16,7 | 364 | 17,2 | 387 | 17,9 | 429 | 21,2 | 605
5 | 13,0 | 191 | 13,5 | 210 | 15,3 | 280 | 17,5 | 387 | 17,6 | 403 | 18,1 | 430 | 20,3 | 542 | 22,5 | 684
7 | 13,9 | 234 | 15,5 | 291 | 16,4 | 346 | 18,8 | 488 | 18,5 | 459 | 20,5 | 548 | 21,4 | 624 | 23,8 | 804
10 | 18,0 | 353 | 18,8 | 391 | 20,0 | 469 | 23,2 | 668 | 23,0 | 656 | 23,8 | 707 | 25,0 | 803 | 28,2 | 1052
12 | 18,4 | 394 | 19,3 | 437 | 20,5 | 527 | 23,9 | 761 | 23,4 | 703 | 24,3 | 760 | 25,5 | 870 | 28,9 | 1155
14 | 19,3 | 438 | 20,2 | 488 | 21,5 | 592 | 25,0 | 860 | 24,3 | 761 | 25,2 | 826 | 26,5 | 950 | 30,0 | 1272
16 | 20,2 | 484 | 21,1 | 539 | 22,5 | 657 | 26,3 | 961 | 25,2 | 822 | 26,1 | 890 | 27,5 | 1029 | 31,3 | 1392
19 | 21,1 | 546 | 22,1 | 610 | 23,6 | 749 | 27,6 | 1102 | 26,1 | 897 | 27,1 | 977 | 28,6 | 1147 | 32,6 | 1555
24 | 24,2 | 670 | 25,4 | 750 | 27,2 | 923 | 33,0 | 1428 | 29,2 | 1069 | 30,4 | 1168 | 32,2 | 1368 | 38,6 | 2016
27 | 24,6 | 725 | 25,9 | 816 | 27,7 | 1007 | 33,7 | 1524 | 29,6 | 1130 | 30,9 | 1241 | 32,7 | 1461 | 39,3 | 2169
30 | 25,5 | 789 | 26,8 | 888 | 28,7 | 1099 | 34,8 | 1717 | 30,5 | 1208 | 31,8 | 1327 | 33,7 | 1567 | 40,4 | 2330
33 | 26,4 | 853 | 27,7 | 957 | 29,7 | 1190 | 36,1 | 1864 | 31,4 | 1287 | 32,7 | 1411 | 35,3 | 1718 | 41,7 | 2500
37 | 27,3 | 931 | 28,7 | 1060 | 31,8 | 1386 | 37,4 | 2051 | 32,3 | 1377 | 33,7 | 1528 | 37,4 | 1951 | 43,0 | 2708

Таблица 14.21. Внешний диаметр и масса кабелей КСРПВ, КСРПВЭ

Число жил | Число пар или четверок | КСРПВ |  | КСРПВЭ
 |  | D, мм | g, кг/км | D, мм | g, кг/км
S = 0,5 мм2
4 | 4 отдельные жилы | 9,2 | 94 | 13,8 | 251
6 | 3*2 | 12,8 | 145 | 17,4 | 355
8 | 4*2 | 13,8 | 169 | 18,4 | 393
10 | 5*2 | 15,8 | 225 | 20,8 | 495
12 | 3*4 | 15,5 | 236 | 20,5 | 502
14 | 7*2 | 17,0 | 269 | 22,0 | 558
16 | 4*4 | 18,0 | 294 | 23,0 | 598
18 | 1*4 + 7*2 | 17,8 | 307 | 22,8 | 608
24 | 12*2 | 21,4 | 393 | 26,4 | 749
28 | 7*4 | 19,4 | 393 | 24,4 | 718
32 | 16*2 | 23,4 | 475 | 28,4 | 862
38 | 19*2 | 24,6 | 531 | 29,6 | 936
44 | 1*4 + 20*2 | 25,4 | 585 | 30,4 | 1003
48 | 12*4 | 24,7 | 603 | 29,7 | 1010
54 | 27*2 | 29,0 | 699 | 34,0 | 1173
S = 0,75 мм2
4 | 4 отдельные жилы | 10,1 | 117 | 14,7 | 286
6 | 3*2 | 15,5 | 215 | 20,5 | 481
8 | 4*2 | 16,7 | 251 | 21,7 | 535
10 | 5*2 | 18,0 | 287 | 23,0 | 591
12 | 3*4 | 17,4 | 301 | 22,4 | 595
14 | 7*2 | 19,4 | 347 | 24,4 | 672
16 | 4*4 | 18,9 | 362 | 23,9 | 679
18 | 1*4 + 7*2 | 20,3 | 401 | 25,3 | 740
24 | 12*2 | 24,7 | 518 | 29,7 | 925
28 | 7*4 | 22,1 | 528 | 27,1 | 895
32 | 16*2 | 27,2 | 632 | 32,2 | 1078
38 | 19*2 | 28,6 | 714 | 33,6 | 1181
44 | 1*4 + 20*2 | 20,5 | 788 | 34,5 | 1269
48 | 12*4 | 28,4 | 816 | 33,4 | 1280
54 | 27*2 | 34,7 | 1019 | 40,3 | 1631
S = 1,0 мм2
4 | 4 отдельные жилы | 10,6 | 131 | 15,2 | 301
6 | 3*2 | 16,4 | 240 | 21,4 | 519
8 | 4*2 | 17,7 | 282 | 22,7 | 581
10 | 5*2 | 19,1 | 325 | 24,1 | 696
12 | 3*4 | 18,5 | 343 | 23,5 | 655
14 | 7*2 | 20,6 | 395 | 25,6 | 739
16 | 4*4 | 20,1 | 414 | 25,1 | 750
18 | 1*4 + 7*2 | 21,6 | 460 | 26,6 | 820
24 | 12*2 | 26,4 | 596 | 31,4 | 1036
28 | 7*4 | 23,6 | 612 | 28,6 | 1003
32 | 16*2 | 29,1 | 732 | 34,7 | 1250
38 | 19*2 | 31,6 | 895 | 37,2 | 1455
44 | 1*4 + 20*2 | 32,6 | 987 | 38,2 | 1565
48 | 12*4 | 31,5 | 1022 | 37,1 | 1581
54 | 27*2 | 37,4 | 1186 | 43,0 | 1843

14.3. КАБЕЛИ С ИЗОЛЯЦИЕЙ ИЗ ОБЛУЧЕННОГО ПОЛИЭТИЛЕНА

Кабели изготовляют в ПВХ оболочках по ТУ 16.505.305-81 следующих модификаций: неэкранированные (СПОВ), с экранированными жилами (СПОЭВ), с общим экраном по оболочке (СПОВЭ); с экранированными жилами в общем экране по оболочке (СПОЭВЭ) (рис. 14.8). Эти кабели предназначены для универсального применения в силовых цепях, цепях освещения, управления, сигнализации на судах при переменном напряжении до 690 В частотой 400 Гц или постоянном напряжении 1000 В сечением жил свыше 2,5 мм2, а сечением от 0,35 до 2,5 мм2 -при переменном напряжении частотой до 200 кГц или постоянном напряжении до 690 В при температуре от -40 до +65°С.

Токопроводящие жилы кабелей скручивают из мягких медных проволок в соответствии с ГОСТ 22483-77 класса 4 сечением 0,35 и 0,5 мм2 и класса 2 — сечением 0,7 — 95,0 мм2. В качестве изоляции применяют ПЭ, который подвергают радиационному модифицированию. Некоторые конструктивные данные приведены ниже.

Предельно допустимое отклонение от номинальной толщины: изоляции —10%, оболочки —15%.В кабелях СПОЭВ и СПОЭВЭ поверх изоляции накладывают экран в виде оплетки медной луженой проволокой диаметром 0,10—0,13 мм или повива из медных проволок диаметром 0,12 — 0,15 мм плотностью не менее 70 % оплетки и не менее 90 % повива. Толщина изоляции из облученного ПЭ:

S, мм2 | Толщина изоляции, мм | S, мм2 | Толщина изоляции, мм
0,35 | 0,4 | 10,0 | 0,9
0,50 | 0,5 | 16,0 | 1,0
0,75 | 0,5 | 25 | 1,2
1,0 | 06 | 35 | 1,5
1,5 | 0,6 | 50 | 1,5
2,5 | 0,7 | 70 | 1,8
4,0 | 0,8 | 95 | 2,0
60 | 0,8 |  |

Толщина ПВХ оболочки кабелей с изоляцией из облученного ПЭ:

Диаметр кабеля под оболочкой, мм | Толщина оболочки, мм
До 6,0 | 0,9
6,0-8,0 | 1,0
8,0-11,0 | 1,2
11,0-15,0 | 1,5
15,0-22,0 | 1,8
22,0-30,0 | 2,0
30,0-35,0 | 2,5
35,0-40,0 | 3,0
Свыше 40,0 | 3,5

Изолированные жилы скручивают в кабель концентрическими повивами. В многожильных кабелях в каждом повиве две смежные жилы (счетная пара) по цвету отличаются между собой и от остальных жил повива. Наложенная на кабель оболочка из ПВХ имеет толщину, значения которой указаны выше. В кабелях СПОВЭ и СПОЭВЭ поверх оболочки накладывают экран в виде оплетки медной луженой проволокой диаметром 0,15—0,30 мм плотностью не менее 80%.

В табл. 14.22 приведены внешний диаметр и масса кабелей СПОВ, СПОЭВ, СПОВЭ и СПОЭВЭ. Предельное отклонение от внешнего диаметра кабелей +10%.

Строительная длина кабелей — не менее 125 м. Допускаются маломерные отрезки: кабелей СПОВ и СПОВЭ - длиной не менее 30 м — 23 % общей длины сдаваемой партии и не менее 10 м-7% сдаваемой партии; кабелей СПОЭВ и СПОЭВЭ - не менее 70 м — 25 % сдаваемой партии, не менее 30 м - 18% и не менее 10 м - 7% сдаваемой партии.

Рисунок 14.8. Поперечный разрез трехжильного кабеля марки СПОВ сечением 3*6 мм2: 1 – жила медная – мягкая проволока; 2 – изоляция – радиационно-модифицированный ПЭ; 3 – обмотка – лавсановая лента; 4 – оболочка из ПВХ пластиката

Таблица 14.22. Внешний диаметр и масса кабелей марок СПОВ, СПОЭВ, СПОВЭ и СПОЭВЭ

Число жил | СПОВ | СПОЭВ |  |  |  | СПОВЭ | СПОЭВЭ
 | D, мм | g, кг/км | D, мм | кг/ км | D, мм | g, кг/км | D, мм | g, кг/ км
S = 0,35 мм2
1 | 3,4 | 14,1 | - | - | 4,2 | 33,8 | - | -
2 | 5,4 | 33,1 | 6,4 | 51,3 | 6,6 | 79,4 | 7,6 | 107
3 | 5,6 | 36,7 | 6,7 | 59,1 | 6,8 | 85,6 | 7,9 | 117
4 | 6,1 | 41,6 | 7,2 | 68,6 | 7,3 | 93,6 | 8,4 | 129
7 | 7,0 | 60,0 | 8,6 | 109 | 8,2 | 118 | 9,8 | 180
12 | 9,0 | 96,0 | 11,4 | 182 | 10,2 | 171 | 12,6 | 275
19 | 10,8 | 147 | 13,2 | 268 | 12,0 | 235 | 14,4 | 374
27 | 12,6 | 172 | 16,2 | 386 | 13,8 | 275 | 17,4 | 516
30 | 13,1 | 215 | 16,7 | 422 | 14,3 | 321 | 17,9 | 554
37 | 14,6 | 272 | 18,0 | 506 | 15,8 | 389 | 19,2 | 650
48 | 16,4 | 339 | 21,0 | 566 | 17,6 | 466 | 22,2 | 834
S = 0,5 мм2
1 | 3,7 | 17,0 | - | - | 4,5 | 38,3 | - | -
2 | 6,0 | 41,0 | 7,0 | 61,1 | 7,2 | 91,9 | 8,2 | 120
3 | 6,3 | 46,4 | 7,3 | 70,0 | 7,5 | 99,0 | 8,5 | 131
4 | 6,8 | 51,4 | 8,1 | 81,6 | 8,0 | 109 | 9,3 | 150
7 | 8,1 | 79,6 | 9,5 | 126 | 9,3 | 148 | 10,7 | 204
12 | 10,7 | 133 | 12,7 | 214 | 11,9 | 220 | 13,9 | 317
19 | 12,3 | 189 | 15,3 | 330 | 13,5 | 289 | 16,5 | 453
27 | 15,1 | 275 | 18,0 | 450 | 16,3 | 397 | 19,2 | 595
30 | 15,6 | 298 | 19,3 | 515 | 16,8 | 424 | 20,5 | 668
37 | 16,7 | 363 | 20,7 | 614 | 17,9 | 487 | 21,9 | 779
48 | 19,5 | 467 | 23,4 | 773 | 20,7 | 621 | 24,6 | 957
S = 0,75 мм2
1 | 3,9 | 20,4 | - | - | 4,7 | 42,7 | - | -
2 | 6,4 | 49,5 | 7,4 | 71,0 | 7,6 | 105 | 8,6 | 133
3 | 6,7 | 56,9 | 7,8 | 83,5 | 7,9 | 114 | 9,0 | 149
4 | 7,3 | 64,4 | 8,6 | 100 | 8,5 | 126 | 9,8 | 170
7 | 8,7 | 101 | 10,5 | 160 | 9,9 | 173 | 11,7 | 246
12 | 11,5 | 169 | 14,1 | 273 | 12,7 | 262 | 15,3 | 386
19 | 13,3 | 247 | 16,3 | 400 | 14,5 | 354 | 17,5 | 530
27 | 16,3 | 326 | 19,9 | 572 | 17,5 | 455 | 21,1 | 729
30 | 16,9 | 390 | 20,5 | 620 | 18,1 | 524 | 21,7 | 783
37 | 18,7 | 487 | 22,1 | 749 | 19,9 | 634 | 23,3 | 924
48 | 21,1 | 611 | 25,0 | 946 | 22,3 | 779 | 26,3 | 1143
S = 1,0 мм2
1 | 4,3 | 25,0 | - | - | 5,5 | 63,1 | - | -
2 | 7,1 | 61,3 | 8,3 | 88,4 | 8,3 | 121 | 9,5 | 158
3 | 7,5 | 71,7 | 8,7 | 104 | 8,7 | 135 | 9,9 | 176
4 | 8,3 | 82,3 | 9,5 | 117 | 9,5 | 152 | 10,7 | 196
7 | 9,8 | 128 | 11,6 | 167 | 11,0 | 207 | 12,8 | 287
12 | 13,0 | 214 | 15,6 | 331 | 14,2 | 318 | 16,8 | 457
19 | 15,6 | 330 | 18,7 | 508 | 16,8 | 456! | 19,2 | 656
27 | 19,1 | 477 | 22,0 | 692 | 20,3 | 629 | 23,2 | 863
30 | 19,7 | 518 | 22,8 | 762 | 20,9 | 673 | 24,0 | 942
37 | 21,2 | 618 | 24,5 | 906 | 22,4 | 787 | 25,7 | 1102
48 | 24,0 | 780 | 28,2 | 1174 | 25,2 | 970 | 29,4 | 1392
S=1,5 мм2
1 | 4,6 | 31,4 | - | - | 5,8 | 71,5 | - | -
2 | 7,7 | 77,7 | 8,9 | 101 | 9,0 | 142 | 10,1 | 175
3 | 8,3 | 94,6 | 9,4 | 116 | 9,5 | 165 | 10,6 | 193
4 | 9,0 | 108 | 10,6 | 139 | 10,2 | 182 | 11,8 | 225
7 | 11,1 | 179 | 12,5 | 212 | 12,3 | 269 | 13,7 | 313
12 | 14,8 | 303 | 16,8 | 352 | 16,0 | 421 | 18,0 | 485
19 | 17,2 | 447 | 20,2 | 639 | 18,4 | 583 | 21,4 | 799
27 | 20,9 | 630 | 23,9 | 875 | 22,1 | 796 | 25,1 | 1064
S=2,5 мм2
1 | 5,3 | 46,4 | - | - | 6,5 | 91,7 | - | -
2 | 9,4 | 118 | 10,8 | 162 | 10,6 | 195 | 12,0 | 250
3 | 9,9 | 144 | 11,4 | 196 | 11,1 | 225 | 12,6 | 288
4 | 11,3 | 178 | 12,4 | 223 | 12,5 | 270 | 13,6 | 318
7 | 13,3 | 281 | 15,4 | 377 | 14,5 | 388 | 1,6 | 501
12 | 17,9 | 480 | 20,5 | 638 | 19,1 | 622 | 21,7 | 801
S=4 мм2
1 | 6,0 | 63,2 | - | - | 7,2 | 114 | - | -
2 | 11,2 | 177 | - | - | 12,4 | 268 | - | -
3 | 11,9 | 214 | - | - | 13,1 | 311 | - | -
S=6 мм2
1 | 6,6 | 85,1 | - | - | 7,8 | 141 | - | -
2 | 12,4 | 234 | - | - | 13,6 | 329 | - | -
3 | 13,1 | 288 | - | - | 14,3 | 394 | - | -
S=10 мм2
1 | 7,6 | 123 | - | - | 8,8 | 187 | - | -
2 | 15,0 | 354 | - | - | 16,2 | 473 | - | -
3 | 15,9 | 442 | - | - | 17,1 | 569 | - | -
S=16 мм2
1 | 9,8 | 197 | - | - | 11,0 | 278 | - | -
2 | 19,5 | 544 | - | - | 20,7 | 697 | - | -
3 | 20,7 | 720 | - | - | 21,9 | 884 | - | -
S=25 мм2
1 | 12,5 | 318 | - | - | 13,7 | 420 | - | -
2 | 24,2 | 806 | - | - | 25,4 | 1097 | - | -
3 | 26,1 | 1147 | - | - | 27,3 | 1351 | - | -
S=35 мм2
1 | 14,7 | 441 | - | - | 15,9 | 559 | - | -
2 | 27,9 | 1213 | - | - | 29,0 | 1432 | - | -
3 | 29,6 | 1520 | - | - | 30,8 | 1751 | - | -
S=50 мм2
1 | 16,2 | 573 | - | - | 17,4 | 704 | - | -
2 | 30,8 | 1574 | - | - | 32,0 | 1794 | - | -
3 | 32,9 | 1962 | - | - | 34,1 | 2219 | - | -
S=70 мм2
1 | 18,45 | 789 | - | - | 17,45 | 923 | - | -
2 | 32,9 | 2037 | - | - | 34,1 | 2295 | - | -
3 | 36,0 | 2870 | - | - | 37,2 | 3151 | - | -
S=95 мм2
1 | 20,1 | 1067 | - | - | 21,3 | 1227 | - | -
2 | 38,3 | 2768 | - | - | 39,5 | 3067 | - | -
3 | 41,8 | 3678 | - | - | 43,0 | 4001 | - | -

14.4. КАБЕЛИ МАЛОГАБАРИТНЫЕ С ПЛАСТМАССОВОЙ ИЗОЛЯЦИЕЙ И В ОБОЛОЧКЕ

Особенностью кабелей КМПВ, КМПВЭ, КМПВЭВ, КМПЭВ, КМПЭВЭ, КМПЭВЭВ и КМВВЭ (ГОСТ 17301-79) являются малые толщины изоляции и оболочки, благодаря чему достигаются их малые диаметры, обусловливающие выгодность условий монтажа (рис. 4.9). Эти кабели используют в основном для монтажа цепей управления, сигнализации, связи, межприборных соединений при переменных напряжениях 500 и 1000 В частотой не более 200 кГц или соответственно при постоянных напряжениях 750 и 1500 В при температуре от -50 до + 65°С.

Кабель КМВВЭ с ПВХ изоляцией предназначен для силовых и осветительных сетей и цепей управления на переменное напряжение 500 В частотой не более 400 Гц или 750 В постоянного напряжения при температуре от -50 до +65°С.

В кабелях данной группы, кроме КМПВ, предусмотрено экранирование либо отдельных жил (полное или частичное), либо общее. Все кабели многожильные (см. табл. 14.1,142).Токопроводящие жилы скручивают из отожженных мягких медных проволок по конструкциям класса 4 сечением 0,35—0,5 мм2 и класса 2 сечений 0,75—10,0 мм2.Жилы кабелей КМВВЭ изолируют ПВХ пластикатом, а всех остальных марок — ПЭ.

Оболочки всех кабелей из ПВХ пластиката. Толщина ПВХ оболочек кабелей с ПВХ изоляцией указана ниже:

Диаметр кабеля под оболочкой, мм | До 10 | Свыше 10
Толщина оболочки, мм | 1,5 | 2

Значения толщины изоляции и ПВХ оболочки кабелей с ПЭ изоляцией приведены в табл. 14.23 и 14.24.

Предельно допустимое отклонение от номинальной толщины изоляции кабелей на напряжение 500 В ±0,1 мм, а на напряжение 1000 В —10%. Допустимое отклонение от номинальной толщины оболочки —20%.

Изолированные жилы в кабелях КМПЭВ, КМПЭВЭ и КМПЭВЭВ с попарно экранированными жилами скручивают в пары с шагом не более 50 мм. Жилы в паре отличаются по цвету. В кабелях с экранированными жилами или парами жил поверх изоляции и по скрутке пар накладывают экран в виде оплетки или повива из медных луженых проволок диаметром 0,10—0,15 мм плотностью не менее 70% для оплетки и 90% для повива.

Изолированные жилы, экранированные жилы и пары скручивают в кабель концентрическими повивами в разные стороны с применением для заполнения ПЭ корделя. При расположении жил в кабелях с частично экранированными жилами руководствуются порядком, указанным в табл. 14.25.

В каждом повиве две смежные жилы отличаются между собой и от остальных жил данного повива, а две смежные пары повива отличаются комбинацией цветов

между собой и от остальных пар данного повива. По внешнему повиву допускается обмотка лентой из ПЭТФ или полиамидной пленки с перекрытием, поверх которой накладывают ПВХ оболочку. Одножильные кабели КМВВЭ оболочки не имеют.

Рисунок 14.9. Поперечный разрез семижильного кабеля марки КМВВЭ

Рисунок 14.10. Поперечный разрез 19-жильного кабеля марки КМПЭВ сечением 19*0,75 мм2: 1 – жила – медная проволока; 2 – изоляция из ПЭ; 3 – экран – медная луженая проволока; 4 – обмотка – лавсановая лента; 5 – оболочка – ПВХ пластикат

Таблица 14.23. Толщина изоляции малогабаритных судовых кабелей марок КМПВ, КМПВЭ, КМПВЭВ, КМПЭВ, КМПЭВЭ, КМПЭВЭВ, КМВВЭ

S, мм2 | Толщина изоляции, мм
 | ПЭ | ПВХ
0,35 | 0,4 | -
0,50 | 0,4 | -
0,75 | 0,4 | 0,8
1,00 | 0,5 | 0,8
1,5 | 0,6 | 0,8
2,5 | 0,6 | 1,0
4,0 | - | 1,0
6,0 | - | 1,2
10,0 | - | 1,2

Таблица 14.24. Толщина оболочек малогабаритных судовых кабелей марок КМПВ, КМПВЭ, КМПВЭВ, КМПЭВ, КМПЭВЭ, КМПЭВЭВ, КМВВЭ

Толщина ПВХ оболочки кабелей с ПЭ изоляцией, мм
Диаметр кабеля под оболочкой, мм | Толщина оболочки поверх скрученных сердечников, мм | Диаметр кабеля под оболочкой, мм | Толщина оболочки поверх экранирующей оплетки, мм
До 8,0 | 1,2 | До 15,0 | 1,2
8,0-14,0 | 1,5 | 15,0-30,0 | 1,5
14,0-22,0 | 1,8 | Свыше 30,0 | 1,8

Таблица 14.25. Порядок расположения жил в кабелях с частично экранированными жилами по повивам

Число жил | Система расположения жил по повивам
12/8э | 4 + 8э
17/11э | 1э + 6 + 10э
22/7э | 1э + 6э+ 15
27/13э | 4 + 10 + 13э
39/24э | 1э + 6э+ 15 + 17э
42/19э | 1э + 6э + 12э + 23
50/22э | Зэ + 11 + 17 + 19э
Примечания; 1. Буква “э” означает экранированная жила. 2. В числителе указано общее число жил, в знаменателе — число экранированных жил.

Таблица 14.26. Максимальный внешний диаметр и масса кабелей марок КМПВ, КМПВЭ, КМПВЭВ, КМПЭВ, КМПЭВЭ, КМПЭВЭВ, КМВВЭ

Число жил | КМПВ |  |  | КМПВЭ |  |  | КМПВЭВ |  | КМПЭВ | КМПЭВЭ | КМПЭВЭВ
 | D, мм | g, кг/ км | D, мм | g, кг/ км | D, мм | g, кг/ км | D, мм | g, кг/ км | D, мм | g, кг/ км | D, мм | g, кг/ км
S=0,35 мм2
1 | 4,4 | 20,4 | - | - | - | - | - | - | - | - | - | -
2 | 6,4 | 33,8 | 7,7 | 82,8 | 10,5 | 127 | 7,4 | 49,9 | 8,7 | 108 | 11,6 | 158
3 | 6,6 | 40,3 | 7,9 | 91,0 | 10,8 | 136 | 7,7 | 61,5 | 9,0 | 122 | 11,9 | 174
4 | 7,0 | 47,5 | 8,4 | 101 | 11,2 | 148 | 8,4 | 74,4 | 9,7 | 139 | 12,4 | 194
7 | 8,1 | 67,6 | 9,5 | 128 | 12,2 | 180 | 9,7 | 111 | 11,0 | 185 | 13,8 | 246
10 | 9,8 | 91,2 | 11,1 | 165 | 14,0 | 226 | - | - | - | - | - | -
12 | 10,1 | 103 | 11,4 | 178 | 14,2 | 240 | 13,0 | 190 | 14,3 | 299 | 17,1 | 367
14 | 10,6 | 115 | 11,9 | 193 | 14,6 | 257 | 13,5 | 214 | 14,9 | 316 | 17,6 | 397
19 | 12,1 | 159 | 13,5 | 249 | 16,4 | 321 | 14,9 | 272 | 16,2 | 385 | 19,0 | 496
24 | 14,0 | 195 | 15,3 | 297 | 18,0 | 378 | 17,2 | 339 | 18,5 | 469 | 21,9 | 594
27 | 14,2 | 211 | 15,5 | 316 | 18,4 | 398 | 17,5 | 371 | 18,8 | 503 | 22,2 | 631
30 | 14,6 | 229 | 16,0 | 337 | 18,8 | 421 | - | - | - | - | - | -
37 | 15,7 | 271 | 17,1 | 385 | 20,5 | 498 | 19,4 | 478 | 20,7 | 631 | 24,2 | 777
52 | 18,2 | 362 | 19,5 | 496 | 22,9 | 624 | 23,2 | 676 | 24,5 | 854 | 28,1 | 1020
S=0,5 мм2
1 | 4,5 | 22,3 | - | - | - | - | - | - | - | - | - | -
2 | 6,6 | 37,8 | 7,9 | 88,6 | 10,8 | 134 | 7,7 | 54,4 | 9,0 | 114 | 11,8 | 165
3 | 6,9 | 45,6 | 8,3 | 98,0 | 11,0 | 145 | 8,0 | 67,7 | 9,4 | 130 | 12,1 | 183
4 | 7,4 | 54,3 | 8,7 | ПО | 11,6 | 159 | 8,7 | 82,3 | 10,0 | 150 | 12,8 | 206
7 | 8,5 | 78,3 | 9,8 | 142 | 12,7 | 196 | 10,1 | 124 | 11,4 | 200 | 14,2 | 263
10 | 10,3 | 107 | 11,7 | 184 | 14,5 | 247 | - | - | - | - | - | -
12 | 10,7 | 121 | 12,0 | 200 | 14,7 | 265 | 13,5 | 213 | 14,9 | 315 | 16,3 | 396
14 | 11,1 | 136 | 12,4 | 218 | 15,3 | 285 | 14,1 | 240 | 15,4 | 346 | 18,3 | 430
19 | 12,9 | 188 | 14,2 | 282 | 17,1 | 358 | 15,5 | 307 | 16,8 | 423 | 20,4 | 538
24 | 14,7 | 231 | 16,1 | 338 | 18,9 | 423 | 17,9 | 383 | 19,3 | 518 | 22,7 | 648
27 | 15,1 | 252 | 16,4 | 361 | 19,8 | 447 | 18,3 | 420 | 19,6 | 557 | 23,1 | 650
30 | 15,5 | 274 | 16,8 | 387 | 20,4 | 499 | - | - | - | - | - | -
37 | 16,6 | 325 | 17,9 | 445 | 21,5 | 563 | 21,0 | 568 | 22,3 | 728 | 25,7 | 881
52 | 19,3 | 437 | 20,6 | 577 | 24,1 | 711 | 24,3 | 769 | 25,6 | 954 | 29,2 | 1120
S=0,75 мм2
1 | 4,7 | 26,1 | - | - | - | - | - | - | - | - | - | -
2 | 7,0 | 45,5 | 8,4 | 99,1 | 11,2 | 147 | 8,1 | 63,1 | 9,5 | 126 | 12,2 | 180
3 | 7,4 | 56,0 | 8,7 | 112 | 11,6 | 161 | 8,6 | 79,9 | 9,9 | 146 | 12,7 | 202
4 | 7,9 | 67,7 | 9,2 | 128 | 12,1 | 180 | 9,2 | 98,0 | 10,6 | 169 | 13,3 | 228
7 | 9,1 | 101 | 10,5 | 170 | 13,3 | 228 | 10,8 | 150 | 12,1 | 232 | 14,9 | 299
10 | 11,3 | 139 | 12,7 | 223 | 15,4 | 291 | - | - | - | - | - | -
12 | 12,1 | 172 | 13,5 | 262 | 16,4 | 335 | 14,4 | 258 | 15,7 | 367 | 18,5 | 453
14 | 12,7 | 193 | 14,1 | 287 | 16,9 | 363 | 15,2 | 292 | 16,5 | 406 | 19,9 | 518
19 | 14,1 | 247 | 15,4 | 349 | 18,2 | 430 | 16,7 | 376 | 18,0 | . 502 | 21,5 | 623
24 | 16,2 | 304 | 17,5 | 421 | 20,9 | 536 | 19,4 | 466 | 20,7 | 619 | 24,1 | 764
27 | 16,5 | 333 | 17,8 | 453 | 21,2 | 570 | 19,7 | 512 | 21,0 | 668 | 24,5 | 816
30 | 17,1 | 363 | 18,4 | 485 | 21,8 | 605 | - | - | - | - | - | -
37 | 18,3 | 435 | 19,6 | 567 | 23,0 | 695 | 22,5 | 700 | 23,9 | 872 | 27,4 | 1040
52 | 21,9 | 614 | 23,2 | 774 | 26,6 | 927 | 26,3 | 953 | 27,6 | 1150 | 31,1 | 1340
S=1,0 мм2
1 | 5,1 | 29,7 | - | - | - | - | - | - | - | - | - | -
2 | 7,7 | 52,5 | 9,0 | 111 | 11,9 | 161 | 8,8 | 71,9 | 10,1 | 139 | 12,9 | 196
3 | 8,0 | 65,4 | 9,4 | 126 | 12,2 | 178 | 9,2 | 91,7 | 10,6 | 162 | 13,3 | 221
4 | 8,7 | 79,6 | 10,0 | 145 | 12,9 | 200 | 10,0 | 113 | 11,3 | 189 | 14,1 | 252
7 | 10,1 | 120 | 11,4 | 195 | 14,3 | 257 | 12,4 | 189 | 13,8 | 282 | 16,5 | 357
10 | 13,2 | 180 | 14,5 | 277 | 17,4 | 354 | - | - | - | - | - | -
12 | 13,5 | 204 | 14,9 | 303 | 17,7 | 382 | 15,7 | 300 | 17,1 | 418 | 20,6 | 534
14 | 14,2 | 230 | 15,5 | 333 | 18,4 | 415 | 16,5 | 340 | 17,8 | 463 | 21,3 | 583
19 | 15,6 | 294 | 16,9 | 408 | 20,5 | 520 | 18,3 | 439 | 19,6 | 575 | 23,1 | 706
24 | 18,0 | 365 | 19,4 | 496 | 22,9 | 623 | 21,9 | 570 | 23,2 | 736 | 26,6 | 893
27 | 18,4 | 399 | 19,7 | 533 | 23,2 | 662 | 22,3 | 625 | 23,7 | 796 | 27,1 | 955
30 | 19,0 | 436 | 20,4 | 574 | 23,9 | 707 | - | - | - | - | - | -
37 | 21,1 | 547 | 22,4 | 702 | 26,0 | 850 | 24,9 | 821 | 26,2 | 1010 | 29,6 | 1180
52 | 24,5 | 737 | 25,9 | 916 | 29,4 | 1080 | 29,9 | 1170 | 31,2 | 1400 | 34,7 | 1610
S=1,5 мм2
1 | 5,6 | 38,3 | - | - | - | - | - | - | - | - | - | -
2 | 8,8 | 70,0 | 10,1 | 136 | 13,0 | 192 | 9,9 | 92 | 11,2 | 167 | 14,0 | 229
3 | 9,2 | 89,2 | 10,6 | 158 | 13,4 | 216 | 10,5 | 120 | 11,8 | 199 | 14,5 | 264
4 | 10,0 | ПО | 11,3 | 184 | 14,2 | 246 | 11,3 | 149 | 12,7 | 240 | 15,4 | 312
7 | 12,4 | 184 | 13,8 | 276 | 16,6 | 350 | 14,1 | 250 | 15,4 | 355 | 18,2 | 438
10 | 15,4 | 253 | 16,7 | 366 | 20,2 | 477 | - | - | - | - | - | -
12 | 15,8 | 290 | 17,2 | 405 | 20,7 | 519 | 18,0 | 402 | 19,4 | 536 | 22,9 | 666
14 | 16,6 | 329 | 17,9 | 450 | 21,5 | 568 | 18,9 | 459 | 20,2 | 600 | 23,8 | 735
19 | 18,4 | 425 | 19,7 | 559 | 23,2 | 688 | 21,7 | 619 | 23,0 | 782 | 26,5 | 937
24 | 22,0 | 553 | 23,3 | 715 | 26,8 | 868 | 25,2 | 771 | 26,5 | 959 | 29,9 | 1140
27 | 22,4 | 608 | 23,8 | 774 | 27,3 | 930 | 25,7 | 850 | 27,1 | 1050 | 30,5 | 1230
30 | 23,2 | 664 | 24,5 | 835 | 28,1 | 990 | - | - | - | - | - | -
37 | 24,9 | 795 | 26,3 | 980 | 29,8 | 1150 | 29,6 | 1170 | 30,9 | 1390 | 34,3 | 1600
52 | 30,0 | 11,30 | 31,4 | 1350 | 34,9 | 1550 | 34,5 | 15,90 | 35,9 | 1850 | 40,4 | 2160
S=2,5 мм2
1 | 6,2 | 52,4 | - | - | - | - | - | - | - | - | - | -
2 | 9,9 | 98,0 | 11,2 | 172 | 14,1 | 233 | - | - | - | - | - | -
3 | 10,5 | 129 | 11,8 | 207 | 14,6 | 271 | - | - | - | - | - | -
4 | 11,4 | 162 | 12,8 | 246 | 15,5 | 314 | - | - | - | - | - | -
7 | 14,1 | 273 | 15,4 | 376 | 18,3 | 458 | - | - | - | - | - | -
10 | 17,7 | 379 | 19,0 | 507 | 22,4 | 631 | - | - | - | - | - | -
12 | 18,2 | 440 | 19,5 | 572 | 23,0 | 700 | - | - | - | - | - | -
14 | 19,1 | 502 | 20,5 | 641 | 23,9 | 774 | - | - | - | - | - | -
19 | 21,9 | 681 | 23,2 | 842 | 26,6 | 990 | - | - | - | - | - | -
24 | 25,4 | 849 | 26,7 | 1030 | 30,1 | 1200 | - | - | - | - | - | -
27 | 25,9 | 942 | 27,3 | 1140 | 30,7 | 1320 | - | - | - | - | - | -
30 | 26,8 | 1030 | 28,2 | 1230 | 31,6 | 1410 | - | - | - | - | - | -
37 | 29,8 | 1290 | 31,1 | 1510 | 34,5 | 1710 | - | - | - | - | - | -

Таблица 14.27. Максимальный внешний диаметр и масса частично экранированных кабелей марок КМПЭВ, КМПЭВЭ и КМПЭВЭВ

n* S, мм2 | КМПЭВ |  | KMПЭВЭ |  | KMПЭВЭВ
 | D, мм | g, кг/ км | D, мм | g, кг/ км | D, мм | g, кг/ км
12/8э*0,35 | 12,5 | 178 | 14,1 | 276 | 16,8 | 347
17/11э*0,35 | 14,4 | 223 | 16,0 | 333 | 18,6 | 414
22/7э*0,35 | 14,2 | 235 | 15,5 | 370 | 18,6 | 457
27/13э*0,35 | 16,3 | 297 | 17,8 | 421 | 21,1 | 534
39/24э*0,35 | 18,2 | 427 | 19,7 | 565 | 23,0 | 688
42/19э*0,35 | 18,8 | 435 | 20,1 | 590 | 23,9 | 731
50/22э*0,35 | 21,5 | 516 | 23,0 | 678 | 26,3 | 821
12/8э*0,5 | 13,2 | 192 | 14,7 | 293 | 17,3 | 368
17/11э*0,5 | 15,1 | 253 | 16,6 | 369 | 19,9 | 474
22/7э | 14,9 | 269 | 16,2 | 390 | 19,3 | 457
27/13э | 17,2 | 341 | 18,7 | 473 | 22,0 | 590
39/24э | 19,7 | 515 | 21,2 | 665 | 24,5 | 797
42/19э | 19,7 | 496 | 21,0 | 651 | 24,8 | 731
50/22э | 22,6 | 598 | 24,1 | 767 | 27,3 | 916
Примечание. В числителе указано общее число жил, в знаменателе — число экранированных жил.

В кабелях КМПВЭ, КМПВЭВ, КМПЭВ, КМПЭВЭ, КМПЭВЭВ и КМВВЭ (рис. 14.10) поверх оболочки, а в одножильных кабелях КМВВЭ поверх изоляции накладывают экранирующую оплетку из луженых медных проволок. В кабелях КМПВЭВ и КМПЭВЭВ допускается наложение экрана в виде повива или оплетки из медных нелуженых проволок.

Допускают поверх общего экрана плотностью не менее 80% обмотку лентой из ПЭТФ или полиамидной пленки с перекрытием не менее 30%.

Поверх общего экрана кабелей КМПВЭВ и КМПЭВЭВ накладывают вторую оболочку из ПВХ пластиката. На оболочке кабелей допускают продольные риски.

Максимальные внешний диаметр и масса малогабаритных кабелей приводятся в табл. 14.26 и 14.27. Строительные длины малогабаритных кабелей указаны в табл. 14.28.

Таблица 14.28. Строительная длина малогабаритных кабелей

Марка | Строительная длина, м, не менее | Маломерные отрезки
 |  | длиной, м, не менее | количество от общей длины сдаваемой партии, %, не более
КМПВ, КМПВЭ, КМПВЭВ | 200 | 30 | 23
 |  | 10 | 7
КМВВЭ | 125 | 30 | 23
 |  | 10 | 7
КМПЭВ, КМПЭВЭ, КМПЭВЭВ | 125 | 70 | 25
 |  | 30 | 18
 |  | 10 | 7

Таблица 14.29. Толщина резиновой изоляции кабелей для танкеров

S, мм2 | Толщина изоляции, мм
 | КВРВБ | КВКРВБ, КВТРВБ
1,0 и 1,5 | 2,0 | 1,2
2,5-6 | 2,4 | -
10 и 16 | 1,4 | -
25-70 | 1,6 | -
95 | 1,8 | -

Таблица 14.30. Толщина ПВХ оболочки кабелей для танкеров

Диаметр под оболочкой, мм | Толщина внутренней оболочки, мм | Диаметр под оболочкой, мм | Толщина внешней оболочки, мм
До 10 | 2 | До 20 | 1,8
10-25 | 2,5 | 20-35 | 2,0
25-40 | 3,0 | Свыше 35 | 2,2
40-50 | 4,0 |
Свыше 50 | 4,5

Таблица 14.31. Внешний диаметр и масса кабелей марок КВРВБ, КВКРВБ, КВТРВБ

n * S, мм2 | D, мм | g, кг/км | n * S, мм2 | D, мм | g, кг/км
КВРВБ |  |  | 3*35 | 40,2 | 3374
 |  |  | 3*50 | 43,5 | 4014
2*1,5 | 21,0 | 678 | 3*70 | 46,9 | 4846
2*2,5 | 23,6 | 851 | 3*95 | 55,6 | 6365
2*4 | 25,6 | 958 | КВКРВБ
2*6 | 26,9 | 1086
2*10 | 26,9 | 1341
2*16 | 28,9 | 1581
2*25 | 32,5 | 2022 | 4*1 | 18,1 | 489
2*35 | 34,8 | 2330 | 10*1 | 24,9 | 891
2*50 | 38,8 | 2971 | 7*1,5 | 21,8 | 756
3*1,5 | 21,9 | 744 | 16*1,5 | 29,7 | 1475
3*2,5 | 24,5 | 970 | 24*1,5 | 34,9 | 1941
3*4 | 25,1 | 1009 | КВТРВБ
3*6 | 28,1 | 1229
3*10 | 30,2 | 1682
3*16 | 32,3 | 1993
3*25 | 37,4 | 2671 | 4* 1 | 18,3 | 512
 |  |  | 10*1 | 26,1 | 956
 |  |  | 7*1,5 | 22,7 | 802
 |  |  | 16*1,5 | 31,1 | 1570
 |  |  | 24*1,5 | 37,7 | 2167

14.5. КАБЕЛИ ДЛЯ ВЗРЫВООПАСНЫХ СРЕД

Эти кабели выпускают по ТУ 16.505.405-72, они предназначены для эксплуатации во взрывоопасных средах танкеров типа “Крым” в помещениях и пространствах II категории (согласно правилам Регистра СССР). Они работают в состоянии фиксированного монтажа на судне при прокладке по металлическим конструкциям, а также при свободной прокладке в деревянных протекторах при переменном напряжении до 690 В частотой 50 Гц или до 1000 В постоянного напряжения в силовых сетях, контрольных цепях и телефонной связи при переменном напряжении до 380 В частотой 50 Гц или до 500 В постоянного напряжения. Кабели обеспечивают работу при длительно допустимой температуре нагрева жил до 65°С и кратковременной (до 5 с) температуре на жиле до 150°С при токах короткого замыкания.

Кабели выпускаются трех типов: силовой (КВРВБ), контрольный (КВКРВБ) и телефонный (КВТРВБ). Число жил и диапазон сечений указаны в табл. 14.2, 14.3. Конструктивно все три типа кабелей примерно одинаковы.

Токопроводящие жилы сечением 1,0— 1,5 мм2 изготовляют по конструкции типа 2 (ГОСТ 22483-77), сечением 2,5-10 мм2, сечением 16 мм2 (семипроволочные), сечением 25 мм2 и выше — типа 1.

Изоляция из резины типа РТИ-1 толщиной согласно табл. 14.29. Предельное отклонение от номинальной толщины изоляции -10%.

Поверх каждой жилы кабелей КВТРВБ накладывают экран из каптированной фольги, скрепленной лавсановой нитью. Допускается парная скрутка жил кабелей без кашированной фольги при условии обеспечения показателей установленной формы переходного затухания. Изолированные жилы кабелей КВРВБ скручивают: сечением 1,5—6 мм2 между собой, сечением 10 мм2 и выше -вокруг профилированного сердечника из ПВХ пластиката. Толщина ребра сердечника с жилами: сечением 10 и 16 мм2 1,4 мм; сечением 25 — 70 мм2 — 1,6 мм и сечением 95 мм2 - 1,8 мм.

При скрутке изолированных жил кабелей КВКРВБ и КВТРВБ две смежные жилы имеют расцветку или маркировку изоляции, отличающую их друг от друга и от остальных жил данного повива. Поверх изоляции всех жил кабеля КВРВБ сечением 10 мм2 и выше накладывают ленту из пленки ПЭТФ с перекрытием не менее 20%. В силовых кабелях сечением 1,5—6 мм2 включительно, а также в контрольных и телефонных кабелях лента из пленки ПЭТФ накладывается поверх скрученных жил с перекрытием не менее 20%.

На скрученные жилы с заполнением накладывают ПВХ оболочку толщиной согласно табл. 14.30, а затем броню из двух стальных лент так, чтобы верхняя лента перекрывала зазоры между витками нижней ленты. Броню покрывают ПВХ оболочкой толщиной согласно табл. 14.30. Внешний диаметр и масса приведены в табл. 14.31. Предельно допустимое отклонение от номинального диаметра кабеля +10%.

Строительная длина кабелей 400 ± 50 м. Допускается изготовление кабелей с другими длинами, оговоренными в заказе.

14.6. ПАРАМЕТРЫ СУДОВЫХ КАБЕЛЕЙ

В табл. 14.32 приведены основные электрические требования к отдельным группам кабелей. Переходное затухание на ближнем конце между рядом лежащими парами кабеля, измеренное на частоте 800—1000 Гц, кабелей КНРЭТ, КНРЭТУ, КНРЭТЭ и КНРЭТП с числом жил до семи включительно — не менее 37,5 дБ, свыше семи — не менее 55 дБ, кабелей КНРпТ, КНРпТУ, КНРпТЭ и КНРпТП, КНРпТк, КНРпТЭк, КНРпТПк -74 дБ.

Переходное затухание кабелей КВРВБ, КВКРВБ и КВТРВБ с числом жил до семи включительно — не менее 52 дБ, а свыше семи жил — не менее 70 дБ, а кабелей КСРПВ и КСРПВЭ с числом жил до четырех включительно — не менее 54,7 дБ, свыше четырех жил — не менее 63,5 дБ.

Электрическая емкость двух рядом лежащих неэкранированных жил малогабаритных кабелей длиной 1 м, за исключением КМВВЭ,— 100 пФ. Емкость экранированных и многожильных кабелей с изоляцией из облученного ПЭ не более 260 пФ. Емкость кабелей КСРПВ и КСРПВЭ между жилами пар и рабочих пар при температуре (25 ± 10)°С на 1 м длины-не более 10 пФ.

Таблица 14.32. Электрические испытания судовых кабелей

Марка | Напряжение, кВ | Продолжительность приложения напряжения, мин | Сопротивление изоляции 106 Ом км
КНР, КНРУ, КНРП, КНРЭ, АКНР, АКНРУ, АКНРП, АКНРЭ, НРШМ, НГРШМ, СРМ | 2,5 | 15 | 100
КНРк, КНРЭк, КНРПк, КНРТЭк, КНРЭТЭк | 2,5 | 15 | 120
КНРТ, КНРТП, КНРТУ, КНРТЭ, КНРЭТ, КНРЭТп, КНРЭТУ, КНРЭТЭ, МРШН, МРШНЭ, МЭРШН-100, МЭРШНЭ-100 | 15 | 2,0 | 100
КНРпТЭк, КНРпТ, КНРпТП, КНРпТПк, КНРпТЭ, КНРпТУ | 2,0 | 15 | 100
СПОВ, СПОЭВ ,СПОВЭ, СПОЭВЭ | 2,5 | 15 | 300
КМПВ, КМПВЭ, КМПВЭВ, КМПЭВЭ | 0,5-2,5 | 15 | 1000*
КМПЭВ, КМПЭВЭВ, КМВВЭ | 1-3,5 | 15 | 5**
КВРВБ | 5 | 15 | 100
КВКРВБ | 1,5 | 15 | 100
КВТРВБ | 1,5 | 15 | 100
* ПЭ изоляция.** ПВХ изоляция.•Примечания: 1. Все жилы кабеля испытывают на АСИ.2. Кабели КВРВБ, КВКРВБ, КВТРВБ испытывают после 6 ч пребывания в воде переменным напряжением 3 кВ в течение 10 мин.3. Кабели КРКВ, КРКВЭ, КСРПВ, КСРПВЭ испытывают на АСИ, категория Э-3, без погружения в воду. Сопротивление 1 км кабеля с кремнийорганической изоляцией 500 Ом, с изоляцией из радиационно-модифицированного ПЭ 1000 Ом.


ЖАРОСТОЙКИЕ КАБЕЛИ И ПРОВОДА С МИНЕРАЛЬНОЙ ИЗОЛЯЦИЕЙ

15.1. НОМЕНКЛАТУРА

Жаростойкие кабели в зависимости от назначения изготовляют с медными, из сплавов сопротивления или из термоэлектродных сплавов жилами, размещенными в медной, из нержавеющей стали или из жаростойких сплавов трубе, промежутки между которыми заполнены окисью магния. Сопротивление изоляции кабелей с минеральной (магнезиальной) изоляцией зависит от содержания в ней влаги. В нормальных условиях и при содержании влаги в изоляции не более 0,4% сопротивление изоляции находится в пределах (900-4550)*106 Ом * км и зависит от числа и сечения жил кабеля. Сопротивление изоляции кабеля с магнезиальной изоляцией в среде с относительной влажностью (95 ±3)% при 20 °С уменьшается и через 3-4 ч становится стабильным, равным 2*106 Ом * км. При относительной влажности (80±5)% при 20°С сопротивление изоляции, равное 2*106 Ом * км, устанавливается примерно через 24 ч.

В нормальном состоянии электрическая прочность изоляции кабеля с магнезиальной изоляцией составляет 6 МВ/м, а в изогнутом состоянии - 3 МВ/м. Импульсная прочность магнезиальной изоляции 6—12 MB/ м. Пробивное напряжение при повышении температуры до 250 °С изменяется незначительно. Дальнейшее повышение температуры приводит к резкому снижению пробивного напряжения.

Магнезиальная изоляция имеет tg δ= 0,001/0,004 при 20, 0,01 при 250 и 0,08 при 800 °С. При увлажнении изоляции до 1,5-2,0% значение tg δ πавно 0,04. При плотности магнезиальной изоляции, равной 1900-2000 кг/м3, ε = 3,8/4,5. При повышении температуры до 250 °С и частоты до 400 МГц значение ε возрастает незначительно, при влажности 1,5-2,0% —до 5,2.

При помещении открытого конца кабеля с магнезиальной изоляцией в воду влага в течение 6 месяцев проникает не более чем на 200 мм. За 30 ч пребывания его в атмосфере с относительной влажностью (95±3)% при 20°С влага проникает на глубину 40—60 мм. Подогрев концов кабеля обеспечивает испарение всей поглощенной влаги. Номенклатура жаростойких кабелей с магнезиальной изоляцией приведена в табл. 15.1, а сортамент этих кабелей — в табл. 15.2.

Таблица 15.1. Номенклатура жаростойких кабелей с минеральной изоляцией

Марка (код ОКП) | Кабель | ТУ
КМЖ (3568110200) | С медными жилами, с магнезиальной изоляцией, в медной оболочке | ТУ 16.505.870-75
КМЖВ (3568110100) | То же, в ПВХ шланге | То же
КНМСН (356822010б) | С никелевыми жилами, в стальной оболочке, нагревостойкий | ТУ 16.505.564-75
КНМСНХ (3568220300) | То же, с нихромовой жилой | То же
КНМСНХ-Н | То же, в оболочке из сплава ХН78Т | ” ”
КНМСпН | То же, с никелевой жилой | ” ”
КНМСС (3568320100) | То же, с жилами из нержавеющей стали, в стальной оболочке | ” ”
КНМС2С (3568320800) | То же, в двух стальных оболочках | ” ”
КНМС3С (3568321200) | То же, в трех стальных оболочках | ” ”
КНМСпС (3568321000) | То же, в оболочке из сплава ХН78Т | ” ”
КНМСп2С (3568321000) | То же, в двух оболочках из сплава ХН78Т | ” ”
КНМСпЗС (3568321300) | То же, в трех оболочках из сплава ХН78Т | ” ”
КТМС (ХК) (3567740100) | То же, с жилами хромель Т-копель | ТУ 16.505.757-75
КТМСп(ХК) (3567740400) | То же, в оболочке из сплава ХН78Т | То же
КТМСМ (ХА) (3567750500) | С термоэлектродными жилами из сплавов хромель Т и алю-мель, с минеральной изоляцией, в стальной оболочке | ТУ 16.705.073-78
КТМСМ (ХК) (3567740500) | То же, с термоэлектродными жилами хромель Т и копель | То же
КТМСпМ(ХА) (3567750600) | То же, с термоэлектродными жилами из сплавов хромель Т и алюмель в оболочке из сплава ХН78Т | ” ”
КТМСпМ(ХК) (3567740600) | То же, с термоэлектродными жилами хромель Т и копель | ” ”

Таблица 15.2. Сортамент жаростойких кабелей с минеральной изоляцией

Марка | Число жил | S, мм2, при рабочем напряжении, В
 |  | до 1 | 115 | 500 | 750
КМЖ, КМЖВ | 1 | - | - | 1,0; 1,5; 2,5; 4,0 | 6; 10; 16; 25; 50 70; 95; 120
 | 2 | - | - | 1,0; 1,5 и 2,5 | 1,5; 2,5; 4; 6,10 и 16
 | 3 | - | - | 1,0; 1,5 и 2,5 | 1,5; 2,5; 4; 6,0 и 16
 | 4 | - | - | 1,0; 1,5 и 2,5 | 1,5 и 2,5
 | 5 | - | - | 1,0; 1,5 и 2,5 | 1,5 и 2,5
 | 7 | - | - | 1,0 и 1,5 | 1,5 и 2,5
 | 12 | - | - | 1,0 | 1,0
 | 19 | - | - | - | 1,0
КНМСН, КНМСНХ, КНМСпС, КНМСС | 1 | - | 0,070 | 0,283; 0,502; 0,785 и 1,131 | -
 |  |  | 0,159
 | 2 | - | 0,025 | - | -
 |  |  | 0,050
КНМСН | 2 | - | _ | 0,636 | -
 | 4 | - | _ | 0,708 | -
КИМС2С | 1 | - | 0,070 | 0,196; 0,332 | -
 | 2 | - | 0,070 | 0,220 | -
 | 4 | - | - | 0,166 | -
КНМС3С | 1 | - | - | 0,138 | -
КТМС (ХА), КТМС(ХК). | 2 | 0,02; 0,06; 0,3; 0,5; 0,6; 0,9 | - | - | -
КТМСМ (ХА), КТМСпМ(ХА), КТМСМ (ХК), КТМСпМ(ХК) | 4 | 0,05; 0,009; 0,125 0,44 и 1,13 | - | - | -

15.2. СИЛОВЫЕ И КОНТРОЛЬНЫЕ КАБЕЛИ С МАГНЕЗИАЛЬНОЙ ИЗОЛЯЦИЕЙ

Однопроволочные токопроводящие жилы силовых и контрольных кабелей изготовляют из бескислородной меди. В поперечном сечении кабеля жилы размещают равномерно по окружности внутри трубы из бескислородной меди, промежутки между ними заполняют прессованной окисью магния (рис. 15.1). На поверхности оболочки отсутствуют грубые следы обработки, выводящие ее толщину за пределы допустимых отклонений. Матовая поверхность и цвета побежалости на оболочке не являются браковочными признаками. В кабелях КМЖВ поверх медной оболочки накладывают герметичный шланг из ПВХ пластиката. Наружный диаметр, масса и максимальная длина кабеля с магнезиальной изоляцией приведены в табл. 15.3. Допускается сдача маломерных отрезков длиной не менее 10 м в количестве не более 20%.

Кабели КМЖ и КМЖВ должны эксплуатироваться с концевыми заделками для герметизации торцов кабеля и ввода кабелей в электрооборудование через индивидуальные отверстия (конструкции ЗККМЖ. 01) или через сальники (конструкция ЗККМЖ. 02), изображенные на рис. 15.2. Заделки различают по маркоразмерам в зависимости от сечения и количества жил кабеля, напряжения и конструктивного исполнения заделки (табл. 15.4). Торцы кабелей в заделках герметизируют с помощью компаунда ВГО-1, предназначенного для работы при максимальной рабочей температуре 250 °С. Изолирование токопроводящих жил кабелей в заделках осуществляется с помощью трубок марки ТКР из кремнийорганической резины (максимальная температура 180° С), трубок марки К-672 из кремнийорганической резины (максимальная температура 250 °С), трубок из Ф-4 (максимальная температура 250 °С), обмоткой электроизоляционной самосклеивающейся лентой марки ЛЭТСАР (для максимальной температуры 250 °С). Электрическое сопротивление токопроводящих жил кабелей КМЖ и КМЖВ приведено в табл. 15.5. Сопротивление изоляции при нормальных климатических условиях [(25±10)°С] не менее 106 Ом*км; при 250 °С - не менее 0,001*106 Ом*км. Кабели на рабочее напряжение 500 В в нормальных условиях [(25±10)°С] испытывают напряжением 2 кВ в течение 1 мин, а кабели на рабочее напряжение 750 В — напряжением 3 кВ.

Кабели с магнезиальной изоляцией выдерживают не менее двух двойных изгибов на цилиндр диаметром 20 D и один однократный изгиб на цилиндр 4D. Кабели КМЖ устойчивы к расплющиванию и обладают продольной герметичностью до 20 МПа. Кабели с магнезиальной изоляцией КМЖ с концевыми заделками пригодны для эксплуатации при температуре от -50 до +250°С, а кабели КМЖВ - от -40 до +70°С, устойчивы к воздействию относительной влажности до 98% при 40 °С и сохраняют герметичность при погружении в воду. Шланг из ПВХ пластиката (кабель КМЖВ) холодостоек, стоек к растрескиванию и не распространяет горение. Срок службы кабелей КМЖ с заделками при температурах окружающей среды от -50 до +100°С не менее 25 лет, а при температурах до 250 °С - не менее 5 лет, кабель КМЖВ при температуре от - 40 до + 70 °С — не менее 12 лет. Ресурс работы заделок при нагреве под нагрузкой до 100 °С — 25000 ч, до 250 °С — 3500 ч, а заделок с изолирующими трубками марки ТКР при температуре до 180 °С - 3500 ч, до 250 °С - 50 ч. Через каждые 25000 ч эксплуатации должны проверяться характеристики кабелей и следует

Рисунок 15.1. Схема жаростойких кабелей с магнезиальной изоляцией

Рисунок 15.2. Конструкция концевых заделок кабелей с магнезиальной изоляцией: а - ЗККМЖ.01; б - ЗККМФ.02; в - ЗККМЖ.03; 1 - гайка упорная; 2 - кольцо уплотнительное; 3 - корпус; 4 – изолирующий диск; 5 – гайка накидная; 6 – трубки изолирующие; 7 – герметизация из компаунда; 8 – колпачок; 9 – крепежная гайка

Таблица 15.3. Сортамент, размеры, масса строительная длина кабеля с минеральной изоляцией

Число жил *S, мм2 | Номинальные размеры, мм |  |  |  |  | g, кг/км |  | Строительная длина кабеля, км
 | Диаметр жилы, мм | Толщина медной оболочки | Диаметр медной оболочки | Толщина ПВХ шланга | D | КМЖ | КМЖВ
На напряжение 500 В
1*1 | 1,13 | 0,5 | 4,5 | 1,0 | 6,5 | 87,2 | 113 | 200
1*1,5 | 1,38 | 0,5 | 5,0 | 1,0 | 7,0 | 105 | 133 | 200
1*2,5 | 1,78 | 0,5 | 5,5 | 1,0 | 7,5 | 127 | 158 | 150
1*4 | 2,25 | 0,6 | 6,0 | 1,0 | 8,0 | 163 | 196 | 150
2*1 | 1,13 | 0,6 | 7,5 | 1,3 | 9,5 | 210 | 250 | 200
2*1,5 | 1,38 | 0,6 | 8,0 | 1,3 | 10,6 | 237 | 294 | 200
2*2,5 | 1,78 | 0,7 | 8,7 | 1,3 | 11,3 | 297 | 359 | 150
3*1 | 1,13 | 0,6 | 8,0 | 1,3 | 10,6 | 230 | 287 | 150
3*1,5 | 1,38 | 0,7 | 8,7 | 1,3 | 11,3 | 294 | 356 | 150
3*2,5 | 1,78 | 0,7 | 9,5 | 1,3 | 12,1 | 353 | 420 | 100
4*1 | 1,13 | 0,7 | 8,7 | 1,3 | 11,3 | 291 | 353 | 100
4*1,5 | 1,38 | 0,7 | 9,5 | 1,3 | 12,1 | 343 | 410 | 100
4*2,5 | 1,78 | 0,8 | 10,5 | 1,3 | 13,1 | 441 | 514 | 100
5*1 | 1ДЗ | 0,7 | 10,0 | 1,3 | 12,6 | 365 | 435 | 100
5*1,5 | 1,38 | 0,8 | 11,0 | 1,3 | 13,6 | 456 | 532 | 100
5*2,5 | 1,78 | 0,8 | 12,2 | 1,3 | 14,8 | 563 | 646 | 50
7*1 | 1,13 | 0,07 | 10,0 | 1,3 | 12,6 | 377 | 447 | 50
7*1,5 | 1,38 | 0,8 | 11,0 | 1,3 | 13,6 | 474 | 550 | 50
12*1 | 1,13 | 0,9 | 12,7 | 1,3 | 15,3 | 615 | 701 | 25
На напряжение 750 В
1*6 | 2,76 | 0,6 | 8,0 | 1,3 | 10,6 | 256 | 313 | 100
1*10 | 3,57 | 0,7 | 8,7 | 1,3 | 11,3 | 329 | 391 | 100
1*16 | 4,51 | 0,8 | 10,0 | 1,3 | 12,6 | 450 | 520 | 100
1*25 | 5,64 | 0,8 | 11,0 | 1,3 | 13,6 | 565 | 641 | 50
1*35 | 6,68 | 0,8 | 12,2 | 1,3 | 14,8 | 705 | 788 | 50
1*50 | 8,00 | 0,8 | 13,0 | 1,3 | 15,6 | 855 | 943 | 50
1*70 | 9,44 | 1,0 | 15,5 | 1,5 | 18,5 | 1218 | 1339 | 25
1*95 | 11,0 | 1,0 | 17,2 | 1,5 | 20,2 | 1552 | 1685 | 25
1*120 | 12,36 | 1,2 | 19,5 | 1,5 | 22,5 | 1966 | 2115 | 25
2*1,5 | 1,38 | 0,8 | 10,0 | 1,3 | 12,6 | 369 | 439 | 100
2*2,5 | 1,78 | 0,8 | 11,0 | 1,3 | 13,6 | 439 | 515 | 100
2*4 | 2,25 | 0,8 | 12,2 | 1,3 | 14,8 | 534 | 617 | 50
2*6 | 2,76 | 0,9 | 13,2 | 1,3 | 15,8 | 649 | 738 | 50
2*10 | 3,57 | 1,0 | 15,0 | 1,3 | 17,6 | 862 | 962 | 25
2*16 | 4,51 | 1,1 | 17,2 | 1,5 | 20,2 | 1155 | 1288 | 25
3*1,5 | 1,38 | 0,8 | 10,5 | 1,3 | 13,1 | 407 | 480 | 100
3*2,5 | 1,78 | 0,8 | 11,7 | 1,3 | 14,3 | 499 | 579 | 100
3*4 | 2,25 | 0,9 | 12,7 | 1,3 | 15,3 | 615 | 701 | 50
3*6 | 2,76 | 0,9 | 14,0 | 1,3 | 16,6 | 747 | 841 | 50
3*10 | 3,57 | 1,0 | 16,0 | 1,5 | 19,0 | 1008- | 1132 | 25
3*16 | 4,51 | 1,1 | 18,2 | 1,5 | 21,2 | 1350 | 1490 | 25
4*1,5 | 1,38 | 0,8 | 11,7 | 1,3 | 14,3 | 490 | 570 | 50
4*2,5 | 1,78 | 0,9 | 12,7 | 1,3 | 15,3 | 603 | 689 | 50
5*1,5 | 1,38 | 0,9 | 14,0 | 1,3 | 16,6 | 681 | 775 | 25
5*2,5 | 1,78 | 1,0 | 15,0 | 1,3 | 17,6 | 815 | 915 | 25
7*1,5 | 1,38 | 0,9 | 14,0 | 1,3 | 16,6 | 700 | 794 | 25
7*2,5 | 1,78 | 1,0 | 15,0 | 1,3 | 17,6 | 846 | 946 | 25
12*1 | 1,13 | 1,0 | 16,5 | 1,5 | 19,5 | 938 | 1066 | 25
19*1 | 1,13 | 1,2 | 19,5 | 1,5 | 22,5 | 1331 | 1480 | 25

Таблица 15.4. Размеры, мм, концевых заделок кабелей с минеральной изоляцией типа КМЖ

Число жил *S, мм2 | Диаметр кабеля, мм | 3ККМЖ. 01 |  |  |  |  |  |  | L не более | ЗККМЖ. 02 ЗККМЖ. 03 |  |  |  |  | L не более
 |  | D | D1 | D2 | l | ll | D | L не более |  | D | D1 | D2 | l не более | l1
500 В
1*1,0 | 4,5 | 114 | M16*l | 20 | 13 | 11 | 35 | 114 | 35 | - | - | - | - | - | -
1*1,5 | 5,0 | 13,5 | М16*1 | 20 | 13 | 11 | 35 | 13,5 | 35 | - | - | - | - | - | -
1*2,5 | 5,5 | 13,5 | М16*1 | 20 | 13 | 11 | 35 | 13,5 | 35 | - | - | - | - | - | -
1*4,0 | 0,6 | 13,5 | М16*1 | 20 | 13 | 11 | 35 | 13,5 | 35 | - | - | - | - | - | -
2*1,0 | 7,5 | 13,5 | М16*1 | 20 | 13 | И | 35 | 13,5 | 35 | - | - | - | - | - | -
2*1,5 | 8,0 | 15,5 | М20*1,5 | 25 | 15 | 12 | 43 | 15,5 | 43 | 22 | М20*1,5 | 34,6 | 14 | 9,4 | 46
2*2,5 | 8,7 | 19,5 | М22*1,5 | 25 | 15 | 12 | 43 | 19,5 | 43 | 22 | М20*1,5 | 34,6 | 14 | 9,4 | 46
3*1,0 | 8,0 | 15,5 | М20*1,5 | 25 | 15 | 12 | 43 | 15,5 | 43 | 22 | М20*1,5 | 34,6 | 14 | 9,4 | 46
3*1,5 | 8,7 | 15,5 | М20*1,5 | 25 | 15 | 12 | 43 | 19,5 | 43 | 22 | М20*1,5 | 34,6 | 14 | 9,4 | 46
3*2,5 | 9,5 | 19,5 | М20*1,5 | 25 | 15 | 12 | 43 | 19,5 | 43 | 22 | М20*1,5 | 34,6 | 14 | 9,4 | 46
4*1,0 | 8,7 | 19,5 | М22*1,5 | 25 | 15 | 12 | 43 | 19,5 | 43 | 22 | М20*1,5 | 34,6 | 14 | 9,4 | 46
4*1,5 | 9,5 | 19,5 | М22*1,5 | 25 | 15 | 12 | 43 | 19,5 | 43 | 27 | М27*2,0 | 47,3 | 22 | 9,4 | 53
4*2,5 | 10,5 | 19,5 | М22*1,5 | 25 | 15 | 12 | 43 | 19,5 | 43 | 27 | М27*2,0 | 47,3 | 22 | 9,4 | 53
5*1,0 | 10,0 | 19,5 | М22*1,5 | 25 | 15 | 12 | 43 | 19,5 | 43 | 27 | М27*2,0 | 47,3 | 22 | 9,4 | 53
5*1,5 | 11,0 | 19,5 | М22*1,5 | 25 | 15 | 12 | 43 | 19,5 | 43 | 27 | М27*2,0 | 47,3 | 22 | 9,4 | 53
5*2,5 | 12,2 | 19,5 | М22*1,5 | 25 | 15 | 12 | 43 | 19,5 | 43 | 27 | М27*2,0 | 47,3 | 22 | 9,4 | 53
7*1,0 | 10,0 | 19,5 | М22*1,5 | 25 | 15 | 12 | 43 | 19,5 | 43 | 27 | М27*2,0 | 47,3 | 22 | 9,4 | 53
7*1,5 | 11,0 | 19,5 | М22*1,5 | 25 | 15 | 12 | 43 | 19,5 | 43 | 27 | М27*2,0 | 47,3 | 22 | 9,4 | 53
12*1,0 | 12,7 | 24,5 | М27*1,5 | 32 | 18 | 15 | 54 | 24,5 | 54 | 30 | М27*2,0 | 47,3 | 30 | 9,5 | 63
750 В
1*6 | 8,0 | 15,5 | М20*1,5 | 25 | 15 | 12 | 43 | 15,5 | 43 | 22 | М20*1,5 | 34,6 | 14 | 9,4 | 44
1*10 | 8,7 | 19,5 | М22*1,5 | 25 | 15 | 12 | 43 | 19,5 | 43 | 22 | М20*1,5 | 34,6 | 14 | 9,4 | 44
1*16 | 10,0 | 19,5 | М22*1,5 | 25 | 15 | 12 | 43 | 19,5 | 43 | 22 | М20*1,5 | 34,6 | 14 | 9,4 | 44
1*25 | 11,0 | 19,5 | М22*1,5 | 25 | 15 | 12 | 43 | 19,5 | 43 | 27 | М27*2,0 | 47,3 | 22 | 9,4 | 56
1*35 | 12,2 | 19,5 | М22*1,5 | 25 | 15 | 12 | 43 | 19,5 | 43 | 27 | М27*2,0 | 47,3 | 22 | 9,4 | 56
1*50 | 13,0 | 19,5 | М22*1,5 | 25 | 15 | 12 | 43 | 19,5 | 43 | 27 | М27*2,0 | 47,3 | 22 | 9,4 | 56
1*70 | 15,5 | 24,5 | М27*1,5 | 32 | 18 | 15 | 54 | 24,5 | 54 | 27 | М27*2,0 | 47,3 | 22 | 9,4 | 60
1*95 | 17,2 | 24,5 | М27*1,5 | 32 | 18 | 15 | 54 | 244 | 54 | 30 | М33*2,0 | 63,5 | 32 | 11,0 | 60
1*120 | 19,5 | 31,5 | МЗЗ*1,5 | 38 | 19 | 15 | 59 | 31,5 | 59 | 41 | М24*2,0 | 75,0 | 32 | 13,0 | 67
2*1,5 | 10,0 | 19,5 | М22*1,5 | 25 | 15 | 12 | 43 | 19,5 | 43 | 22 | М20*1,5 | 34,6 | 14 | 9,4 | 56
2*2,5 | 11,0 | 19,5 | М22*1,5 | 25 | 15 | 12 | 43 | 19,5 | 43 | 27 | М27*2,0 | 47,3 | 22 | 9,4 | 56
2*4,0 | 12,2 | 19,5 | М22*1,5 | 25 | 15 | 12 | 43 | 19,5 | 43 | 27 | М27*2,0 | 47,3 | 22 | 9,5 | 56
2*6,0 | 13,2 | 19,5 | М22*1,5 | 25 | 15 | 12 | 43 | 19,5 | 43 | 27 | М27*2,0 | 47,3 | 22 | 9,4 | 56
2*10 | 15,0 | 24,5 | М27*1,5 | 32 | 18 | 15 | 54 | 24,5 | 54 | 27 | М27*2,0 | 47,3 | 22 | 9,4 | 36
2*16 | 17,2 | 24,5 | М27*1,5 | 32 | 18 | 15 | 54 | 24,5 | 54 | 30 | М33*2,0 | 63,5 | 32 | 11 | 67
3*1,5 | 10,5 | 19,5 | М22*1,5 | 25 | 15 | 12 | 43 | 19,5 | 43 | 22 | М20*1,5 | 34,6 | 14 | 9,5 | 44
3*2,5 | 11,7 | 19,5 | М22*1,5 | 25 | 15 | 12 | 43 | 19,5 | 43 | 22 | М27*2,0 | 47,3 | 22 | 9,4 | 56
3*4,0 | 12,7 | 19,5 | М22*1,5 | 25 | 15 | 12 | 43 | 19,5 | 43 | 27 | М27*2,0 | 47,3 | 22 | 9,5 | 56
3*6,0 | 14,0 | 24,5 | М27*1,5 | 32 | 18 | 15 | 54 | 24,5 | 54 | 27 | М27*2,0 | 47,3 | 22 | 9,4 | 58
3*10 | 16,0 | 24,5 | М27*1,5 | 32 | 18 | 15 | 54 | 24,5 | 54 | 27 | М27*2,0 | 47,3 | 22 | 9,4 | 58
3*16 | 18,2 | 31,5 | МЗЗ*1,5 | 38 | 19 | 15 | 59 | 31,5 | 59 | 30 | МЗЗ*2,0 | 63,5 | 32 | 11 | 67
4*1,5 | 11,7 | 19,5 | М22*1,5 | 25 | 15 | 12 | 43 | 19,5 | 43 | 27 | М27*2,0 | 47,5 | 22 | 9,4 | 56
4*2,5 | 12,7 | 19,5 | М22*1,5 | 25 | 15 | 12 | 43 | 19,5 | 43 | 27 | М27*2,0 | 47,5 | 22 | 9,4 | 56
5*1,5 | 14,0 | 24,5 | М27*1,5 | 32 | 18 | 15 | 54 | 24,5 | 54 | 27 | М27*2,0 | 47,5 | 22 | 9,4 | 58
7*1,5 | 14,0 | 24,5 | М27*1,5 | 32 | 18 | 15 | 54 | 24,5 | 54 | 27 | М27*2,0 | 47,5 | 22 | 9,4 | 58
7*2,5 | 15,0 | 24,5 | М27*1,5 | 32 | 18 | 15 | 54 | 24,5 | 54 | 27 | М27*2,0 | 47,5 | 22 | 9,4 | 58
12*1,0 | 164 | 24,5 | М27*1,5 | 32 | 18 | 15 | 54 | 24,5 | 54 | 30 | МЗЗ*2,0 | 63,5 | 32 | 11,0 | 67
19*1,0 | 19,5 | 35,5 | М36*1,0 | 40 | 19 | 15 | 59 | 35,5 | 59 | 41 | М42*2,0 | 75 | 32 | 13,0 | 67

Таблица 15.5. Электрическое сопротивление на длине 1 км, Ом, медных токопроводяших жил кабелей КМЖ КМЖВ при 20°С

S, мм2 | Номинальное | Максимальное | S,мм2 | Номинальное | Максимальное
1 | 17,2 | 18,3 | 25 | 0,690 | 0,731
1,5 | 11,5 | 12,2 | 35 | 0,493 | 0,522
2,5 | 6,9 | 7,3 | 50 | 0,350 | 0,390
4 | 4,3 | 4,6 | 70 | 0,246 | 0,261
6 | 2,87 | 3,05 | 95 | 0,181 | 0,192
10 | 1,72 | 1,83 | 120 | 0,144 | 0,162
16 | 1,078 | 1,142 | - | - | -

принимать решение о возможности дальнейшей их эксплуатации.

Кабель поставляют в бухтах внутренним диаметром не менее 600 мм, перевязанными не менее чем в трех местах и обернутыми упаковочным материалом. Масса бухты кабеля не превышает 120 кг. Концы кабеля залиты герметизирующим компаундом марки К-115 или другим равноценным материалом. В комплекте с кабелем поставляют концевую арматуру в количествах соответственно заявке потребителя (в каждый комплект входят корпус концевой заделки ЗККМЖ.01.03, упорное кольцо ЗККМЖ.01.02, упорная гайка ЗККМЖ.01.01, накладная гайка ЗККМЖ.01.05 и изолирующий диск ЗККМЖ.01.04).

Монтаж кабеля и концевых заделок должен производиться при температуре не ниже —10°С и относительной влажности воздуха не более 65%. Радиус изгиба кабеля при монтаже должен быть не менее 6D. На всех стадиях монтажа концевых заделок необходимо проверять сопротивление изоляции кабеля, которое не должно быть ниже 106*Ом*км. В процессе монтажа концевых заделок недопустимо оставлять незагерметизированные торцы кабелей более чем на 2 мин. При эксплуатации кабелей должны быть приняты меры с учетом возможности механического повреждения концевых заделок, попадания на них влаги, нефтепродуктов, кислот и других агрессивных сред.

Предельно допустимая электрическая нагрузка одиночно прокладываемых кабелей КМЖ (нагрев жил до 85°С при температуре окружающей среды 40 °С) приведена в табл. 15.6 и 15.7. Допустимая токовая нагрузка кабелей, проложенных открыто, зависит от температуры окружающей среды, что учитывается применением коэффициента k1:

t, °С | 25 | 30 | 40 | 50 | 60
k1 для КМЖ | 1,06 | 1,0 | 0,85 | 0,68 | 0,46
k1 для КМЖВ | 1,16 | 1,0 | 0,94 | 0,75 | 0,51

Допустимая токовая нагрузка кабелей, проложенных пучком, устанавливается с учетом коэффициента k 2:

Число кабелей | 2 | 3 | 4 | 5 | 6
k 2 | 0,8 | 0,69 | 0,63 | 0,59 | 0,56
Число кабелей | 8 | 10 | 12 | 14 |
k2 | 0,51 | 0,48 | 0,44 | 0,42 |

Допустимая токовая нагрузка кабелей, проложенных закрытым способом (нагрев 60 °С) с различной заделкой, должна устанавливаться с учетом приведенных коэффициентов:

t, °С | 25 | 30 | 40 | 50 | 60 | 70
ЗККМЖ.03 | 1,04 | 1,0 | 0,96 | 0,92 | 0,84 | 0,80
ЗККМЖ.01, ЗККМЖ.02 . | 1,12 | 1,09 | 1,06 | 1,02 | 0,98 | 0,94
t, °C | 80 | 90 | 100 | 120 | 130 | 140
ЗККМЖ.03 | 0,61 | 0,46 | - | - | - | -
ЗККМЖ.01, ЗККМЖ.02 | 0,90 | 0,81 | 0,77 | 0,66 | 0,53 | 0,36

Таблица 15.6. Максимальные токовые нагрузки одножильных кабелей КМЖ

S, мм2 | Ток, А
 | Постоянное и переменное напряжение частоты 50 Гц | Переменное напряжение частоты 400 Гц
1 | 22 | 22
1,5 | 28 | 28
2,5 | 37 | 37
4 | 49 | 49
6 | 62 | 62
10 | 84 | 80
16 | 111 | 100
25 | 146 | 129
35 | 177 | 150
50 | 226 | 174
70 | 277 | 198
95 | 333 | 212
120 | 377 | 232

Таблица 15.7. Максимальная токовая нагрузка двух-, трех-, четырех и семижильных кабелей марки КМЖ

S, мм2 | Ток, А
 | Двухжильный | Трехжильный | Четырехжильный | Семижильный
1 | 19 | 15 | 13 | 11
1,5 | 24 | 20 | 18 | 15
2,5 | 32 | 25 | 22 | 18
4 | 43 | 33 | - | -
6 | 53 | 42 | - | -
10 | 73 | 57 | - | -
16 | 98 | 76 | - | -

15.3. НАГРЕВАТЕЛЬНЫЕ КАБЕЛИ

Токопроводящие жилы нагревательных кабелей изготовляют однопроволочными из нержавеющей стали (марки 12Х18Н9Т или 12Х18Н80Т), нихрома (марки Х20Н80 или Х20Н80Н) или никеля (марки НП2, НПЗ или НП4). Одну, две или четыре жилы размещают в одной, двух или трех оболочках из нержавеющей стали (марки 08Х18Н10Т или 12Х18Н10Т) или из сплава ХН78Т и промежутки между ними заполняют периклазом (марки ПЭ-1М или ПЭ-ВМ). Внешняя оболочка имеет светлую поверхность. Следы обработки, риски, вмятины не превышают ±0,05 мм. Матовая поверхность и цвета побежалости не являются браковочными признаками. Конструктивные размеры нагревательных кабелей в одной оболочке приведены в табл. 15.8, а кабелей в двух и трех оболочках — в табл. 15.9.

Кабели КНМСС, КНМСпС, КНМСпСп, КНМСН, КНМСпН, КНМСНХ, КНМСНХ-Н в нормальных климатических условиях выдерживают переменное напряжение частоты 50 Гц в течение 1 мин между жилой и оболочкой диаметром 6,0; 5,0; 4,0; 3,0 мм — 1 кВ, диаметром 2,0 и 1,5 мм — 600 В и диаметром 1,3 и 0,9 мм - 200 В; кабели КНМС2С, КНМСп2С, КНМСЗС и КНМСпЗС между жилой и внутренней оболочкой и между соседними оболочками -1 кВ; двух- и четырехжильные кабели КНМС2С и КНМСп2С между жилами и внутренней оболочкой - 800 В и между оболочками — 1 кВ; одножильные кабели при температуре 600 °С выдерживают 800 В, двух- и четырехжильные между жилами — 600 В, между оболочками — 800 В

Электрическое сопротивление жил кабелей КНМСС, КНМСН и КНМСНХ (из нержавеющей стали, никеля и нихрома) приведено в табл. 15.10, а жил и оболочек из нержавеющей стали кабелей КНМС2С и КНМС3С-в табл. 15.11. Сопротивление изоляции между жилой и оболочкой, между жилой и соединенными вместе остальными жилами и оболочкой и между соседними оболочками в нормальных климатических условиях не менее 100000*106, а при 600°С-не менее 0,1*106 Ом*м. Емкость между жилой и первой (внутренней) оболочкой одножильных кабелей КНМС2С в нормальных климатических условиях не более 300 пФ/м.

Нагревательные кабели выдерживают не менее двух циклов изгибов на цилиндре диаметром 10D. Кабели КНМСС, КНМСН и КНМСНХ диаметром до 1,5 мм выдерживают навивание на цилиндр диаметром

Таблица 15.8. Размеры, мм, и масса нагревательных кабелей в одной оболочке

Марка | n*S | d | Толщина оболочки | D | g, кг/км
КНМСС, | 1* 0,025 | 0,18 | 0,15 | 0,9 | 3,7
КНМСпСп, | 2* 0,025 | 0,18 | 0,15 | 0,9 ± 0,04 | 3,8
КНМСпС | 2* 0,050 | 0,26 ± 0,05 | 0,22 | 1,3 | 8,0
КНМСС, КНМСпС | 1* 0,070 | 0,30 | 0,25 | 1,5 | 10,0
 | 1* 0,159 | 0,45 | 0,20 | 2,0 ± 0,05 | 16,0
 | 1* 0,283 | 0,60 | 0,35 ± 0,07 | 3,0 | 37,0
 | 1* 0,502 | 0,80 ± 0,12 | 0,55-0,05 | 4,0 | 70,0
 | 1* 0,785 | 1,00 ± 0,15 | 0,65 | 5,0 | 106,0
 | 1* 1,131 | 1,20 ± 0,18 | 0,75 | 6,0 | 158,0
КНМСН | 1* 0,070 | 0,30 | 0,25 | 1,5 | 10,5
 | 1* 0,159 | 0,45 ± 0,05 | 0,20 | 2,0 | 16,0
 | 1* 0,283 | 0,60 | 0,35 | 3,0 | 37,0
 | 1* 0,502 | 0,80 ± 0,12 | 0,55 + 0,07 | 4,0 ± 0,05 | 70,0
 | 1* 0,785 | 1,00 ± 0,15 | 0,65 - 0,05 | 5,0 | 107
 | 1* 1,131 | 1,20 ± 0,18 | 0,75 | 6,0 | 159
КНМСН | 4* 0,708 | 0,95 | 0,60 | 6,0 | 158,0
 | 2* 0,636 | 0,90 ± 0,14 | 0,62 | 5,0 | 107,0
КНМСНХ | 1* 0,070 | 0,30 | 0,25 | 1,5 | 10,0
 | 1* 0,159 | 0,45 ± 0,05 | 0,20 | 2,0 | 16,0
 | 1* 0,283 | 0,60 | 0,35 + 0,07 | 3,0 ± 0,05 | 37,0
 | 1* 0,502 | 0,80 ± 0,12 | 0,55 - 0,05 | 4,0 | 70,0
 | 1*0,785 | 1,00 ± 0,15 | 0,65 | 5,0 | 107,0
 | 1*1,131 | 1,20 ± 0,18 | 0,75 | 6,0 | 159,0

Таблица 15.9. Размеры, мм, масса нагревательных кабелей в двух и трех оболочках

Марка | n * S | d, мм | Толщина первой оболочки | Диаметр первой оболочки | Толщина второй оболочки | Диаметр второй оболочки | Толщина наружной оболочки | D | g, кг/км
КНМС2С | 1* 0,332 | 0,65 | 0,24 | 2,58 | - | - | 0,57 | 5,0 | 96,9
 | 1* 0,196 | 0,50 | ОД8 | 2,32 | - | - | 0,28 | 4,0 | 65,4
 | 1* 0,070 | 0,30 ± 0,05 | 0,16 ± 0,07 | 1,80 ± 0,05 | - | - | 0,45 + 0,07 | 3,0 ± 0,05 | 42,5
 | 2* 0,188 | 0,42 | 0,17 - 0,05 | 2,30 | - | - | 0,24 - 0,05 | 4,0 | 66,0
 | 2* 0,220 | 0,53 | 0,22 | 2,80 | - | - | 0,45 | 5,0 | 101,0
 | 4* 0,166 | 0,46 | 0,25 | 3,82 | - | - | 0,85 | 5,0 | 97,9
КНМС3С | 1* 0,138 | 0,40 | 0,19 | 1,80 | 0,28+0,07 | 3,28 ± 0,05 | 0,85 | 5,0 | 101,0
-0,05 |  |  |  |  |  |  |  |  |

Таблица 15.10. Электрическое сопротивление жил нагревательных кабелей на длине 1 км, Ом

D, мм | S, мм2 | КНМСС (сталь) | КНМСН (никель) | КНМСНХ (нихром)
1,5 | 0,070 | 13,5 | 1,50 | 21,0
2,0 | 0,159 | 6,2 | 0,70 | 9,2
3,0 | 0,283 | 3,0 | 0,50 | 4,5
4,0 | 0,502 | 1,0 | 0,30 | 2,5
5,0 | 0,785 | 0,9 | 0,20 | 1,5
6,0 | 1,131 | 0,7 | 0,15 | 1,0
6,0 | 0,708 | - | 0,20 | -
5,0 | 0,636 | - | 0,25 | -

2 мм, а диаметром до 2 мм — диаметром 6 мм. Кабели устойчивы к воздействию на них температур от -60 до +600°С, относительной влажности 100% при 40°С. Срок службы кабелей 12 лет (наработка не менее 15000 ч). Кабели поставляют в бухтах внутренним диаметром 400—600 мм. Концы кабеля герметично заделывают компаундом К-115 (МРТУ 6.05.1251-69).

Одножильные нагревательные кабели КНМСС, КНМНС и КНМСНХ диаметром 3, 4, 5 и 6 мм, КНМС2С и КНМСЗС предназначены для работы при постоянном напряжении 500 В или переменном напряжении частотой до 1000 Гц, двух- и четырехжильный кабель КНМС2С - при напряжении 250 В и одножильные кабели КНМСС, КНМСН и КНМСНХ диаметром 1,5 и 2,0 мм - при напряжении 115 В.

Кабели со стальной жилой предназначены для работы при воздействии потоков тепловых нейтронов 1*1014 1/см2 и при мощности дозы гамма-потока 1*109/ч.Концы кабелей во время эксплуатации должны быть герметично заделаны. Крепление кабелей при монтаже должно производиться с помощью крепежных деталей и исключать нарушение герметичности оболочки. При монтаже кабеля может производиться одновременный изгиб по радиусу, который должен быть не менее 5 D, а кабелей диаметром 1,5 и 2,0 мм — по радиусу не менее 3D.

15.4. ТЕРМОПАРНЫЕ КАБЕЛИ С ИЗОЛЯЦИЕЙ ИЗ ПЕРИКЛАЗА

Термопарные кабели изготовляют с однопроволочными жилами из термоэлектродных сплавов хромель Т, алюмель и копель. В двухжильном кабеле одна жила изготовляется из сплава хромель Т, другая из сплава алюмель или копель, в четырехжильном кабеле — две жилы из сплава хромель Т и две другие жилы — из сплава алюмель или из сплава копель. Расположение жил в кабеле изображено на рис. 15.3. Термоэлектродные жилы располагают параллельно в стальной трубе (08Х18Н10Т или 12Х18Н10Т), промежутки между ними заполняются периклазом ПЭ-1М или ПЭ-ВМ

Рисунок 15.3. Термопарные кабели с изоляцией из периклаза

Таблица 15.11. Электрическое сопротивление жил и оболочек нагревательных кабелей на длине 1 км, Ом

Марка | d, мм | S, мм2 | Жила | Внутренняя оболочка | Наружная оболочка
КНМС2С | 3,0 | 0,070 | 13,5 | 2,0 | -
 | 4,0 | 0,196 | 5,0 | 0,9 | -
 | 5,0 | 0,332 | 3,0 | 0,7 | -
 | 5,0 | 0,220 | 4,3 | 0,68 | -
 | 5,0 | 0,166 | 5,8 | 0,82 | -
КНМСЗС | 5,0 | 0,138 | 7,0 | 0,68 | 1,3

(кристаллическим оксидом магния). Оболочка из нержавеющей стали герметична, поверхность ее светлая, без грубых следов обработки (рисок, вмятин) в пределах допусков. Матовая поверхность и цвета побежалости не являются браковочными признаками. Конструктивные размеры кабелей и предельные их отклонения приведены в табл. 15.12. Фактическая масса кабелей не превышает расчетное значение более чем на 10%. Длина кабелей не менее 5 м.

Термопарные кабели диаметром 1,0 и 1,5 мм (жилы 2* 0,2 и 2*0,6 мм2) испытывают переменным напряжением 100 В в течение 1 мин, диаметром 3,0 мм (жила 2*0,3 мм2) - напряжением 250 В, кабели диаметром 4; 5; 6; 4,6 и 7,2 мм (жилы 2* 0,5; 2*0,6; 2*0,9; 4*0,44 и 4*1,13 мм2) - напряжением 500 В. Электрическое сопротивление пары термоэлектродных жил постоянному току при 20 °С (справочные данные) приведено в табл. 15.13. Термо-ЭДС (табл. 15.14) в термоэлектродных жилах из сплавов в паре хромель Т — алюмель и хромель Т — копель и четырехжильных кабелей с термоэлектродными жилами из сплавов хромель Т алюмель соответствует требованиям ГОСТ 3044-84 с допускаемым отклонением ±0,16 мВ до 800 °С. Сопротивление изоляции между отдельными жилами и между соединенными жилами и оболочкой в нормальных климатических условиях (по ГОСТ 16962-71) не менее 106 при 600°С -не менее 0,1*106 и при 800 °С -не менее 0,01*106 Ом * км.

Кабели выдерживают один цикл изгибов на угол 180° вокруг цилиндра диаметром 5D. Кабели КТМС(ХК) предназначены для работы при температуре до 600 °С, кабели КТМС(ХА) - до 800 °С, а до 900 °С в течение 1 ч (термо-ЭДС при этих температурах не проверяют и не гарантируют) в условиях относительной влажности воздуха 98% при 35 °С. Срок службы кабелей 8 лет (наработка 10000 ч).

Кабели поставляют в бухтах внутренним диаметром 300—800 мм. Концы кабеля герметично заделывают компаундом К-115. Монтаж кабелей допускается производить при температуре не ниже -20 °С. Жилы изолируют периклазом, а затем заключают в герметичную оболочку из коррозионно-стойкой стали 08Х18М10Т или 12Х18Н10Т. Кабели испытывают переменным напряжением 250 В частоты 50 Гц в течение 1 мин. Сопротивление изоляции между каждой жилой и остальными жилами, соединенными вместе, и жилы с оболочкой в состоянии поставки не менее 1000*106 Ом * м, кабелей КТМСМ(ХК) и КТМСпП(ХК) при температуре 600 С не менее 0,1*106 Ом*м; кабелей КТМСМ(ХА) и КТМСпМ(ХА) при температуре 800°С не менее 0,1*10е Ом*м, кабелей КТМСпМ(ХА) при температуре 1000 °С-0,0001*106 Ом*м. Кабель выдерживает один цикл изгибов на угол 180° вокруг цилиндра диаметром 5 D. Наработка кабелей КТМСМ(ХК) и КТМСМ(ХА) при 600 и 800 °С не менее 10000 ч, кабелей КТМСпМ(ХК) при 600 °С и КТМСпМ(ХА) при 800 °С - не менее 15 000 ч, кабелей КТМСпМ(ХА) при температуре 1000 °С -не менее 100 ч. Срок сохраняемости кабелей 8 лет.

Кабели устойчивы при воздействии вибрационных нагрузок при 10-5000 Гц с ускорением до 392 м/с2; многократных ударов с ускорением 1470 м/с2, одиночных ударов с ускорением 9810 м/с2; линейных нагрузок с ускорением до 4905 м/с2; акустических шумов в диапазоне частот 50— 10000 Гц при уровне звукового давления до 170 дБ. Кабели устойчивы к длительному воздействию температуры до 1000 °С и до 1200 °С — в течение 10 мин, а также температур до -190 °С, выдерживают давление от 1,33*10-4 Па до 48,4 МПа. Наработка кабелей в режимах и условиях при температуре 1000°С не менее 10 ч и при температуре 1200°С не менее 10 мин. Срок сохраняемости кабелей не менее 15 лет.

Кабели КТМСМ(ХК) и КТМСпМ(ХК) предназначены для работы при температурах до 600, кабели КТМСМ(ХА) - до 800 и кабели КТМСпМ(ХА) - до 1000 °С. Они изготовляются четырех- и шестижильными (по одной жиле хромеля и алюмеля или копеля) и жилы, состоящей из двух отрезков из хромеля Т и алюмеля, сваренных встык [место сварки является рабочим спаем терможилы и расположено на расстоянии (1000± 100) или (1500±100) мм от начала кабеля].

Таблица 15.12. Данные термопарных кабелей

n*S | d, мм | Толщина оболочки, мм | D, мм | g, кг/км | l, м
КТМС(ХА); КТМС(ХК)
2*0,02 | 0,15 ± 0,05 | 0,15 | 1,0 ± 0,05 | 5 | 100
2*0,06 | 0,27 ± 0,05 | 0,25 | 1,5 ± 0,05 | 11 | 100
2*0,3 | 0,65± 0,05 | 0,35 | 3,0 ± 0,05 | 39 | 100
2*0,5 | 085 ± 0,10 | 0,52 | 4,0 ± 0,05 | 74 | 50
2*0,6 | 0,90 ± 0,10 | 0,62 | 5,0 ± 0,05 | 110 | 30
2*0,9 | 1,08 ± 0,10 | 0,75 | 6,0 ± 0,05 | 163 | 20
4*0,44 | 0,75 ± 0,075 | 0,35 | 4,6± 0,05 | 83 | 25
4*1,13 | 1,20 ± 0,10 | 0,50 | 7,2 ± 0,05 | 205 | 10
2*0,025 | 0,18 ± 0,05 | 0,14 ± 0,05 | 0,9 ± 0,04 | 4,2 | 100
2*0,03 | 0,20 ± 0,05 | 0,15 ± 0,05 | 1,0 ± 0,04 | 5,0 | 100
2*0,05 | 0,26 ± 0,05 | 0,22 ± 0,05 | 1,3 ± 0,04 | 8,6 | 100
КТМСМ(ХА); КТМСпM(XA)
2*0,125 | 0,40 ± 0,05 | 0,35 | 3,0 ± 0,05 | 39,9 | 25
2*0,502 | 0,80 ± 0,10 | 0,75 | 6,0 ± 0,05 | 165,0 | 25
КТМСМ(ХК); КТМСпМ(ХК)
2*0,125 | 0,40 ± 0,05 | 0,35 | 3,0 ± 0,05 | 89,9 | 25
2*0,502 | 0,80 ± 0,10 | 0,75 | 6,0 ± 0,5 | 165,0 | 25

Таблица 15.13. Электрическое сопротивление пар термоэлектродных жил термопарных кабелей на длине 1 км, Ом (справочные данные)

D, мм | n * S, мм2 | Хромель Т, алюмель | Хромель Т, копель
0,5 | 2*0,009 | 106,3 | 121,1
0,7 | 2*0,02 | 50,5 | 57,4
0,9 | 2*0,025 | 39,6 | 45,2
1,0 | 2*0,03 | 32,1 | 36,5
1,3 | 2*0,04 | 24,3 | 27,7
1,5 | 2*0,06 | 16,0 | 16,5
3,0 | 2*0,3 | 3,5 | 3,8
4,0 | 2*0,5 | 1,8 | 2,1
5,0 | 2*0,6 | 1,7 | 2,0
6,0 | 2*0,9 | 1,2 | 1,4
4,6 | 4*0,44 | 2,3 | 2,6
7,2 | 4*1,13 | 1,0 | 1,3

Таблица 15.14. Термо-ЭДС термоэлектродных жил хромель-алюмелевых и хромель-копелевых термопар, мВ

Температура рабочего конца, °С | ХА | ХК
100 | 3,94-4,26 | 6,68-7,08
200 | 7,97-8,29 | 14,39-14,79
300 | 12,05-12,37 | 22,68-23,08
400 | 16,22-16,58 | 31,23-31,75
500 | 20,45-20,85 | 39,96-40,60
600 | 24,69-25,13 | 48,73-49,49
700 | 28,91-29,39 | 57,41-58,29
800 | 33,06-22,58 | 65,97-66,97
900 | 37,09-37,65 | -
1000 | 41,02-41,62 | -
1100 | 44,84-45,48 | -
1200 | 48,53-49,21 | -


КАБЕЛИ И ПРОВОДА ДЛЯ ГЕОФИЗИЧЕСКИХ РАБОТ

16.1. НОМЕНКЛАТУРА

Кабели и провода для геофизических работ предназначены для исследования скважин, бурящихся на нефть, газ, уголь, руду и другие ископаемые, а также для проведения полевых геофизических работ различными методами, в том числе сейсмическими. В зависимости от условий эксплуатации кабели изготовляют грузонесущими и негрузонесущими. Номенклатура выпускаемых кабелей и проводов приведена в табл. 16.1.

Кабели для геофизических работ при эксплуатации погружают в скважины на значительную глубину, поэтому они должны выдерживать определенные статические и динамические нагрузки, возникающие за счет растягивающих усилий от собственной массы и массы приборов, подвешиваемых к концу кабеля, а также от резких толчков и других механических воздействий. Вследствие этого основными требованиями, предъявляемыми к кабелям для геофизических работ, являются высокая разрывная прочность, большая строительная длина, соответствующая глубине скважины, и др. По мере углубления скважины температура среды в ней повышается. Геотермическая ступень равна около 33 м/°С. Однако, это значение для различных геофизических районов может колебаться в больших пределах (от 11,5 до 90 м/°С). Указанные обстоятельства вызывают необходимость иметь кабели с диапазоном нагревостойкости от 70 до 250°С и более. В зависимости от метода и схемы электроразведки геофизические кабели изготовляют одно-, трех- и семижильными. Поскольку геофизические кабели работают в различных буровых растворах, отличающихся друг от друга плотностью, одной из важных характеристик является отношение массы единицы длины кабеля к его объему. Основные эксплуатационные параметры кабелей для геофизических работ приведены в табл. 16.2.

Таблица 16.1. Номенклатура кабелей и проводов для геофизических работ

Марка (код ОКП) | Наименование | Область применения | ГОСТ, ТУ
Кабели грузонесущие
КГ1-70-250 (3585530401) | С изоляцией Ф-4МБ, одножильный, с разрывным усилием 70 кН, на рабочую температуру до 250 °С | Работы в скважинах, имеющих в призабойной зоне температуру до 250°С и гидростатическое давление до 147 МПа | ГОСТ 6020-82
КГ1-55-180 (3585130200) | С изоляцией Ф-40, одножильный, с номинальным разрывным усилием 55 кН, на рабочую температуру до 180°С | То же при температуре в призабойной зоне до 180 °С и гидростатическом давлении до 98 МПа | То же
КГ1-30-180 (3585130400) | То же, с разрывным усилием 30 кН | Работы в скважинах с герметизированным устьем через сальниковое уплотнение при производстве гидродинамических исследований в фонтанирующих и нагнетательных нефтяных, водных, а также газовых скважинах, имеющих в призабойной зоне температуру до 180 °С и гидростатическое давление до 98 МПа | ” ”
КГ3-60-180 (3585130100) | С изоляцией Ф-40Ш, трехжильный с разрывным усилием 60 кН, на рабочую температуру до 180°С | Работы в скважинах, имеющих в призабойной зоне температуру до 180°С и гидростатическое давление до 98 МПа | ” ”
КГ7-70-180 (3585130500) | То же, семижильный | То же | ” ”
КГ17-60-180ШМ (3585130600) | С изоляцией Ф-40Ш, семнадцатижильный, в маслостойкой оболочке, с номинальным разрывным усилием 60 кН, на рабочую температуру до 180 °С | Изготовление многоэлектродных установок (зондов) к геофизическим приборам, работающим в скважинах, имеющих в призабойной зоне температуру до 180°С и гидростатическое давление до 78,4 МПа | ” ”
КГ1-55-90 | С ПЭ изоляцией, одножильный, с номинальным разрывным усилием 55 кН, на рабочую температуру до 90 °С | Работы в скважинах, имеющих в призабойной зоне температуру до 90 °С и гидростатическое давление до 78,4 МПа | ” ”
КГ1-50-90К (3585110100) | То же, с номинальным разрывным усилием 50 кН | Спектрометрические исследования в скважинах, имеющих в призабойной зоне температуру до 90 °С и гидростатическое давление до 78,4 МПа | ” ”
КГ1-30-90 (3585110400) | То же, с номинальным разрывным усилием 30 кН | Работы в скважинах с герметизированным устьем через сальниковое уплотнение при производстве гидродинамических исследований в фонтанируемых и нагнетательных нефтяных и водных скважинах, имеющих в при забойной зоне температуру до 90 °С и гидростатическое давление до 39,2 МПа, а также для применения в телеметрических приборах контроля рыболовного трала | ГОСТ 6020-82
КГ3-60-90 (3585110600) | С ПЭ изоляцией, трехжильный, с номинальным разрывным усилием 60 кН, на рабочую температуру до 90 °С | Работы в скважинах, а также в морской воде под давлением 39,2 МПа и при переменном напряжении 1000 В частотой 50 Гц | ” ”
КГ3-60-90ПО (3585111501) | То же, в ПЭ оболочке по броне | Работы в скважинах, имеющих в призабойной зоне температуру до 90 °С и гидростатическое давление до 80 МПа | ” ”
КГ3-40-90 | С ПЭ изоляцией, трехжильный, с номинальным разрывным усилием 40 кН, на рабочую температуру до 90 °С | Геофизические исследования простреленных и взрывных работ в скважинах, бурящихся на нефть, газ, руду и другие ископаемые в скважинах, имеющих в призабойной зоне температуру до 90 °С и гидростатическое давление до 78,4 МПа | ТУ 16.505.612-79
КГ7-70-90 (3585111000) | С ПЭ изоляцией, семижильный, с номинальным разрывным усилием 70 кН, на рабочую температуру до 90 °С | Работы в скважинах, имеющих в призабойной зоне температуру до 90 °С и гидростатическое давление до 78,4 МПа | ТУ 16.505.612-79
КГ31070ВО (3585140400) | С резиновой изоляцией, трехжильный, с номинальным разрывным усилием 10 кН, на рабочую температуру до 70° С, в оплетке волокнистым материалом | Работы в скважинах, имеющих в призабойной зоне температуру до 90 °С и гидростатическое давление до 29,4 МПа | То же
КГЗ-18-70ВО (3585540500) | То же, с номинальным разрывным усилием 18 кН | То же | ” ”
КГЗ-18-70ШМ (3585140700) | То же, в маслостойкой резиновой оболочке | Работы и отбор образцов в скважинах, имеющих в призабойной зоне температуру до 70 °С и гидростатическое давление до 58,8 МПа |
КГЗ-3-70Ш (3585540600) | То же, с номинальным разрывным усилием 3 кН, в резиновой оболочке | Исследования в мелких скважинах картировочного бурения и разведочных угольных и рудных скважинах, имеющих в призабойной зоне температуру до 70 °С и гидростатическое давление до 29,4 МПа |
КГ1-2-50КШ (3585511100) | С одной коаксиальной парой, с ПЭ изоляцией, с номинальным разрывным усилием 2 кН, на рабочую температуру до 50 °С, в маслостойкой резиновой оболочке | Работы в скважинах, имеющих в призабойной зоне температуру до 50 °С и гидростатическое давление до 1,96 МПа | ” ”
КГНН-10 | С резиновой изоляцией, с основной и сигнальной жилами, в оболочке из маслостойкой резины, бронированный стальными проволоками, с номинальным разрывным усилием 98,1 кН | Работы в скважинах, заполненных многофазной пластовой жидкостью (нефть и вода с растворенным и свободным газом не более 50 м3 на 1 т нефти) глубиной до 1500 м при давлении 29,4 МПа и температуре от -30 до +90 °С | ТУ 16.505 154-75
Кабели и провода для полевых работ
ГПМП | Провод сигнальный с медной жилой, с ПЭ изоляцией сечением 6 мм2 | Соединение различной полевой и стационарной геологоразведочной аппаратуры | ГОСТ 6021-77
ГПСМП | То же, со сталемедной жилой сечением 4 мм2 | То же | То же
ГПСМПО | То же облегченный сечением 1 мм2 | ” ” | ” ”
ГСМ | То же сечением 0,5 и 0,35 мм2 | ” ” | ” ”
КСПВ-27 | Кабель 27-жильный, с ПЭ изоляцией для полевых сейсмических работ | Соединение сейсмоприемников с аппаратурой сейсмостанций при проведении сейсморазведочных работ на поверхности земли в полевых условиях | ТУ 16.505.148-75
КЦПВ-74 | То же 74-жильный | Передача сигналов от сейсмоприемников к приборам цифровых сейсмостанций в полевых условиях | ТУ 16.505.176-75
ПТГ-660 (3551160200) | Провод гибкий, одножильный с изоляцией из фторопласта Ф-4ОШ | Выводные концы электродвигателей для работы при температуре от -50 до +200°С | ТУ 16.505.245-80

16.2. КАБЕЛИ ГРУЗОНЕСУЩИЕ

Кабели для геофизических работ в глубоких скважинах с тяжелыми условиями эксплуатации изготовляют грузонесущими с разрывным усилием до 70 кН. Грузонесущие свойства кабелям придает броня, накладываемая на кабель двумя повивами высокопрочной стальной оцинкованной проволоки. Кроме того, в большинстве кабелей для повышения механической прочности токопроводящие жилы изготовляют сталемедными. В зависимости от требуемой нагревостойкости кабеля жилы изолируют резиной типа РТИ-0 или РТИ-1, фторопластом или ПЭ. В кабелях с резиновой изоляцией поверх изолированных жил накладывают слой нефтемаслостойкой резины на основе полихлоропренового каучука. Иногда кабели обматывают лентой прорезиненной ткани. В трех-, четырех- и семижильных кабелях изолированные жилы скручивают в левом направлении с заполнением резиной, хлопчатобумажной пряжей или вискозной нитью. Изолированные жилы имеют расцветку или нумерацию. Скрученные жилы обматывают прорезиненной тканью или ПЭТФ лентой. Накладывают оплетку из хлопчатобумажной пряжи, оболочку из ПВХ пластиката, ПЭ или маслостойкой резины и бронируют, а в некоторых случаях накладывают и оболочку и броню. Броня состоит из стальных, оцинкованных проволок марки В по ГОСТ 7372-79, наложенных двумя повивами в противоположные стороны ( шагом (7,5 ± 1) d. Расчетный предел прочности проволоки от 1372 до 1960 МПа, допустимое число скручиваний на 360° от 19 до 26. Для геометрически правильного размещения проволок в первом повиве применяют проволоки диаметром 0,8 или 1,1, а во внешнем -1,1 или 1,3 мм (рис. 16.1—16.6). Проволоки брони предварительно деформируют. Проволоки внешнего повива брони, снятые с кабеля, сохраняют форму спирали по кабелю. В табл. 16.3 указаны конструкции, а в табл. 16.4 внешний диаметр и масса грузонесущих кабелей.

Основные электрические параметры приведены в табл. 16.5.

Кабель КГ1-50-90К испытывают в течение 3 мин переменным напряжением 2 кВ, приложенным между внутренним и внешним проводником, и 1 кВ напряжением, приложенным между внешним проводником и броней.

Cопротивление оболочки грузонесущей части кабеля марки КГ17-60-180 ШМ, пере- считанное на 20 °С,— не менее 20-106 Ом-км. Сопротивление изоляции жил бронированных кабелей, кроме кабеля КГ1-50-90К, после 2 ч выдержки при максимальном гидростатическом давлении и температуре не менее 2*106 Ом на строительную длину. Сопротивление изоляции зондовых жил и оболочки грузонесущей части кабеля КГ-17-60-180 после 10 мин выдержки при максимальных гидростатическом давлении и температуре не менее 100*106 и 20*106 Ом*км соответственно.

Коэффициент затухания и волновое сопротивление коаксиальной пары на частоте 5 МГц кабелей КГ1-50-90К и КГ1-2-50КШ не более 53 дБ/км и 55 Ом.

Изолированные зондовые жилы в резиновой оболочке кабеля КГ17-66-250 после 6 ч пребывания в воде при температуре (25±10)°С выдерживают переменное напряжение 2,5 кВ в течение 5 мин. Сопротивление изоляции этих жил не менее 10000*106 Ом в пересчете на температуру 20 °С, а сопротивление изоляции грузонесущего элемента не менее 20*106 Ом*км

Готовый кабель КГ17-66-250 испытывают переменным напряжением 2,5 кВ в течение 5 мин. Сопротивление изоляции зондовых жил кабеля не менее 20*106 Ом*км

Сопротивление изоляции готового кабеля при температуре 250 °С и давлении 147 МПа не менее: 0,005*106 Ом на строительную длину грузонесущей части и 2*106 Ом*км зондовых жил.

Рисунок 16.1. Кабель КГ-53-180

Рисунок 6.2. Кабель КГ-1-66-250
1 – токопроводящие жилы; 2 – изоляция из Ф-4МБ; 3 – обмотка теплостойкой резиной; 4 – оболочка из теплостойкой резины; 5 – броня из стальных проволок

Рисунок 16.3. Кабель КГ3-60-90:
1 - токопроводящая жила; 2 – ПЭ изоляция; 3 – заполнение хлопчатобумажной пряжей; 4 – обмотка ПЭТФ лентой; 5 и 6 – броня стальными проволоками

Рисунок 16.4. Кабель КГ3-3-70Ш

Рисунок 16.5. Кабель КГ3-10-70ВО

Рисунок 16.6. Кабель КГ3-18-70ВО

Рисунок 16.6. Кабель КГ3-18-70ВО

Таблица 16.2. Эксплуатационные параметры кабелей для геофизических работ в скважине

Марка | Число жил | Разрывное усилие, кН | Максимальная рабочая температура, С | Рабочее гидростатическое давление, МПа | Допустимая глубина опускания кабеля, м (ориентировочная) | Масса кабеля, кг/км | Объем кабеля,см3/м | Отношение массы кабеля к его объему | Длина |  |  | Сопротивление жилы, Ом, не более
 |  |  |  |  |  |  |  |  | основная, м | допустимая маломерная
 |  |  |  |  |  |  |  |  |  | не менее, м | от обшей длины партии, %, не более
КГ1-70-250 | 1 | 70,0 | 250 | 147 | 7500 | 420 | 80,0 | 5,25 | - | - | - | 25,53
КГ1-55-180 | 1 | 55 | 180 | 98 | 6000 | 345 | 6,1 | 5,70 | 5000 6000 | 2000 | 25 | 4,31
КГ1-30-180 | 1 | 30 | 180 | 98 | 5500 | 195 | 31,0 | 6,30 | 3500 5500 | 1700 | 20 | 4,31
КГЗ-60-180 | 3 | 60 | 180 | 98 | 6000 | 530, | 83,0 | 6,40 | 5000 6000 | 2000 | 15 | 25,53
КГ7-70-180 | 7 | 70 | 180 | 98 | 6000 | 602 | 119,0 | 5,10 | 5000 6000 | 2000 | 15 | 25,53
КГ17-60-180ШМ | 17 | 60 | 180 | 78,4 | 1600 | 1400 | 620 | 2,26 | 50* | 20 | 20 | 40,0
КГ1-55-90 | 1 | 55 | 90 | 78,4 | 5500 | 361 | 69,0 | 5,20 | 3500 5500 | 1900 | 15 | 40,0
КГ1-50-90К | 1 | 50 | 90 | 78,4 | 1200 | 346 | 75,0 | 4,6 | 1000 1200 | 600 | 20 | 4,31
КГ1-30-90 | 1 | 30 | 90 | 39,2 | 5000 | 178 | 31,0 | 5,70 | 3000 5000 | 1000 | 20 | 4,31
КГЗ-60-90 | 3 | 60 | 90 | 39,2 | 5500 | 422 | 82,0 | 5,15 | 3500 5500 | 2200 | 15 | 25,53
КГ3-60-90ПО | 3 | 60 | 90 | 80 | 4000 | 445 | 115,0 | 3,86 | 4000* | 2200 | 15 | 25,53
КГ3-40-90 | 3 | 40 | 90 | 78,4 | 3200 | 280 | 55,4 | 5,06 | 2500 3200 | 1000 1500 | 5 | 39,6
 |  |  |  |  |  |  |  |  |  |  | 25
КГ7-70-90 | 1 | 70 | 90 | 78,4 | 5500 | 517 | 115,0 | 4,50 | 3500 5500 | 2200 | 15 | 25,53
КГЗ-10-70ВО | 3 | 10 | 70 | 39,4 | 1000 | 362 | 200,0 | 1,81 | 1000 | 400 | 5 | 56,0
КГЗ-18-70ВО | 3 | 18 | 70 | 29,4 | 1000 | 480 | 277,5 | 1,73 | 1000 | 400 | 5 | 38,0
КГЗ-18-7ОШМ | 3 | 18 | 70 | 58,8 | 2000 | 567 | 295,0 | 1,92 | 2000 | - | - | 38,0
КГЗ-3-7ОШ | 3 | 3 | 70 | 29,4 | 360 | 186 | 120,7 | 1,54 | 360 | 120 | 5 | 50,0
КГ1-2-5ОКШМ | 1 | 2 | 50 | 1,96 | 1900 | 125 | 64,0 | 1,95 | 150* | - | - | 30,0
КГТН-10 | 1 | 98,1 | 90 | 29,4 | 1500 | 1100 | 248,7 | 4,40 | 1300 1500 | 800 | 20 | 4,87
* Не менее указанной длины

Таблица 16.3. Конструкции грузонесущих геофизических кабелей

Марка | Токопроводящая жила |  |  |  | Изоляция | Защитный покров | Броня
 | Число и диаметр проволок в жиле, м |  |  |  |  |  | Число диаметр стальных оцинкованных проволок, мм
 | центральных |  | в повивах
 | медных | медных луженых | медных | стальных оцинкованных |  |  | первого повива | второго повива
КГ1-70-250 | - | - | 10*0,37 | - | Фторопласт 4МБ или Ф-4МБ-2 толщиной 0,5 мм ±10%. Поверх изоляции обмотка резиной РШТМ-2 толщиной 1 мм | Резиновая оболочка [РШТМ-2) толщиной 1,0 мм ±20% и обмотка ПЭТФ лентой с перекрытием | 17*1,1 | 120*1,3
КГ1-55-180 | 1*0,37 | - | 6*0,37 | - | Фторопласт Ф-40Ш толщиной 1,4 мм ± 10 %. Допускается изоляция 0,7 мм и оболочка 0,8 .мм | Поверх изоляции обмотка ПЭТФ лентой с положительным перекрытием | 14*1,1 | 17*1,3
КГ1-30-180 | 1*0,37 | - | 6*0,37 | - | Фторопласт Ф-40Ш толщиной 0,7 мм ± 10% | - | 12*0,80 | 14*1,1
КГ3-60-180 | 1*0,37 | - | 6*0,37 | - | То же | Поверх трех скрученных изолированных жил обмотка одной ПЭТФ лентой | 19*1,1 | 21*1,30
КГ7-70-180 | 1*0,37 | - | 6*0,37 | - | Фторопласт Ф-40Ш толщиной 0,7 мм ± 10 %. Изолированные жилы скручивают с заполнением промежутков между жилами вискозной нитью, а в кабелях в тропическом исполнении — хлопчатобумажной пряжей. Одна жила в повиве имеет маркировку отличительной нитью, расцветкой, рифлением и другими способами. Поверх скрученных жил накладывается обмотка ПЭТФ лентой | - | 23*1,1 | 25*1,3
КГ17-60-180ШМ | 1*0,68 | - | - | 6*0,50 | То же, что для кабеля КГ7-70-11Ш, но обмотка из одной ленты прорезиненной ткани | Оболочка из маслостойкой резины РШН-2 толщиной 3,0 мм ±20% | 14*1,1 | 17*1,3
КГ1-55-90 | 1*0,68 | - | - | 6*0,50 | Фторопласт 40-Ш толщиной 1,5 мм±10% | - | 15*1,1 | 18*1,3
КГ1-50-90К | 1*0,37 | - | 6*0,37 | - | ПЭ высокой плотности толщиной 1,2 мм ±10%, оплетка медными проволоками диаметром 0,15 мм | ПЭ высокой плотности, оболочка толщиной 1,0 мм ±20% | 24*0,8 | 22*1,1
КГ1-30-90 | 1*0,37 | - | 6*0,37 | - | ПЭ высокой плотности толщиной 0,7 мм ± 10% | То же | 12*0,3 | 14*1,1
КГ3-60-90 | 1*0,37 | - | 6*0,37 | - | То же | ” ” | 18*1,1 | 20*1,3
КГЗ-60-90ПО | 1*0,37 | - | 6*0,37 | - | ” ” | ” ” | 18*1,1 | 20*1,3
КГЗ-40-90 | 1*0,30 | - | - | - | ПЭ высокой плотности толщиной 0,6 мм ± 10%. Изолированные жилы скручивают с заполнением промежутков между жилами хлопчатобумажной пряжей | Обмотка ПЭТФ лентой, броня из стальной оцинкованной проволоки | 12*0,8 | 14*1,1
КГ7-70-90 | 1*0,37 | - | 6*0,37 | - | ПЭВП толщиной 0,7 мм ± 10%. В остальном как для кабеля КГ7-70-180 | - | 23*1,1 | 25*1,3
КГЗ-10-70ВО | - | - | - | 18*0,40 | Резиновая РТИ-0 толщиной 1,4 мм ±10% | Поверх скрутки изолированных жил допускается обмотка двумя лентами из прорезиненной ткани. Допускается скрутка жил без заполнения между жилами. Оплетка пропитывается пропиточным составом | - | -
КГЗ-18-70ВО | - | - | - | 18*0,50 | Резиновая РТИ-0 толщиной 1,8 мм ±10% и обмотка лентой прорезиненной ткани. Изолированные жилы имеют нумерацию или расцветку путем окраски резины. Промежутки между жилами имеют заполнение резиной | Поверх скрученных жил обмотка двумя лентами прорезиненной ткани и оплетка хлопчатобумажной кордной нитью, пропитанная пропиточным составом и рубраксом | - | -
КГЗ-18-70ШМ | - | - | - | 18*0,50 | Резиновая РТИ-0 толщиной 1,8 мм ± 10%. Поверх изоляции обмотка прорезиненной тканью. Промежутки между скрученными жилами заполнены резиной | Оболочка из маслостойкой резины РШН-2 толщиной2,5 мм ± 20% | - | -
КГЗ-3-70Ш | - | - | - | 18*0,25 | Резиновая РТИ-0 толщиной 1,0 мм ± 10%. Изолированные жилы имеют нумерацию или расцветку резины. Промежутки между скрученными жилами заполнены резиной | Поверх скрученных изолированных жил накладывается оболочка из резины типа РШН-2 толщиной 2,0 мм + 20% | - | -
КГ1-2-50КШ | - | - | 12*43 | 10*0,3 | ПЭ низкой плотности толщиной 1,9 мм ± 5 %. Поверх изоляции оплетка медными проволоками диаметром 0,15 мм | ПВХ оболочка толщиной 1,2 мм ± 17% | - | -
КГНН-10 | Основная 49*0,32 | - | Сигнальная 7*0,37 | - | Резиновая РТИ-0 толщиной 1,2 мм ± 10 % основной жилы и 0,7 мм ± 10 % сигнальной жилы. Поверх изоляции накладывают оболочку из маслостойкой резины толщиной 0,3 мм ±10%. Изолированные основную и сигнальную жилы скручивают в кабель с заполнением промежутков хлопчатобумажной пряжей. | Скрученные жилы обматывают прорезиненной тканью и бронируют стальными оцинкованными проволоками по ОСТ 16.0.686.346-76 | 36*1,1 | 36*1,3
Примечание. В токопроводящих жилах кабеля КГ1-70-250 и КГ1-2-50КШ соответственно 7*0,30 и 12*43 мм стальных оцинкованных центральных проволок.

Таблица 16.4. Внешний диаметр и масса грузонесущих кабелей для геофизических работ

Марка | D, мм | g, кг/км | Марка | D, мм | g, кг/км
КГ1-70-250 | 10,0 | 420 |  |  |
КГ1-55-180 | 8,8 | 345 | КГЗ-60-90ПО | 12,1 | 445
КГ1-30-180 | 6,3 | 195 | КГЗ-40-90 | 8,4 + 5% | 280
КГЗ-60-180 | 10,3 | 530 | КГ7-70-90 | 10,1 | 517
КГ7-70-180 | 12,3 | 602 | КГЗ-10-70ВО | 16,0 | 362
КГ17-60-180ШМ | 28,1 | 1400 | КГЗ-18-70ВО | 19,4 | 480
КГ1-55-90 | 9,4 | 361 | КГЗ-18-70ОШМ | 18,8 | 567
КГ1-50-90К | 9,8 | 346 | КГЗ-3-70Ш | 12,4 | 186
КГ1-30-90 | 6,3 | 178 | КГ1-2-50КШМ | 9,0 | 125
КГЗ-60-90 | 10,2 | 422 | КГНН-10 | 17,3 + 5% | 1100

Таблица 16.5. Электрические параметры грузонесущнх кабелей

Марка | Сопротивление изоляции при 20 °С не менее 106Ом *м | Коэффициент затухания между внешним и внутренним проводом на частоте 50 кГц, дБ/км | Волновое сопротивление между токопроводящей жилой и броней на частоте 50 кГц, Ом
КГ1-70-250 | 15000 | 5,5-7,5 | 62
КГ1-55-180 | 15000 | 4,0-6,0 | 70
КГ1-30-180 | 15000 | 6,0-8,0 | 63
КГЗ-60-180 | 15000 | 3,6-5,5 | 70
КГ7-70-180 | - | Боковая жила 4,5 — 7,5 | 70
 |  | Центральная жила. 5,0 — 8,0 | 83
КГ17-60-180ШМ | 10000 | - | -
КГ1-55-90 . | 10000 | 7,5-9,9 | 100
КГ1-50-90К | 10000 | - | -
КГ1-30-90 | 10000 | 6,0-8,0 | 63
КГЗ-60-90 | 10000 | 3,5-5,5 | 75
КГЗ-60-90ПО | 10000 | 3,5-5,5 | 75
КГЗ-40-90 | 10000 | - | -
КГ7-70-90 | 10000 | Боковая жила 5,0-8,0 | 75
 |  | Центральная жила 5,0 — 8,0 | 88
КГЗ-10-70ВО | 250 | - | -
KГ3-18-70BQ | 250 | - | -
КГЗ-18-70ШМ | 150 | - | -
КГЗ-30-70ШМ | - | - | -
КГ1-2-50КШ | 10000 | - | -
КГНН-10 | 100 | - | -
Примечания: 1. Сопротивление изоляции жилы после 6 ч пребывания в воде при температуре (50±5) °С кабелей КГЗ-10-70ВО, КГЗ-18-70ВО, КГЗ-18-70ШМ не менее 100*106 Ом*км, кабеля КТБД-6 –150 Ом*км 2. Изолированные жилы кабелей КГЗ-10-70ВО, КГЗ-18-70ВО, КГ-18-70ШМ испытывают при температуре (50±5)°С напряжением 3 кВ в течение 5 мин; кабель КГЗ-30-70Ш — напряжением 8 кВ. 3. Кабели КГ17-60-180ШМ, КГ3-40-90, КГЗ-30-70Ш, КП-2-50КШ, КГНН-10, КТБД испытывают при температуре (50±5)°С в течение 5 мин напряжением 2 кВ, кабель КГ1-70-250 - напряжением 1,5 кВ.

Таблица 16.6. Конструктивные данные полевых проводов с ПЭ изоляцией для геофизических работ

Марка | S, мм2 | Число и диаметр проволок в жиле, мм |  | Толщина | D, мм | g, кг/км | Разрывное
 |  | медных | стальных
ГПМП | 6 | 19*0,64 | - | 1,2 | 6,2 | 73,5 | 1254
ГПСМП | 4 | 12*0,49 | 7*0,50 | 1,2 | 5,4 | 46,5 | 2548
ГПСМПО | 1 | 12*0,26 | 7*0,25 | 1,0 | 3,7 | 15,5 | 635
ГСП | 0,5 | 4*0,30 | 3*0,30 | 0,6 | 2,3 | 10,5 | 392
 | 0,35 | 1*0,26 | 6*0,25 | 0,4 | 2,0 | 4,3 | 294

16.3. КАБЕЛИ И ПРОВОДА ДЛЯ ПОЛЕВЫХ ГЕОФИЗИЧЕСКИХ РАБОТ

Провод ПТГ-660 сечением 2,5 мм2 применяют для выводных концов специальных электродвигателей на переменное напряжение 660 В, работающих в условиях температур от -50 до +200 °С. Внешний диаметр - не более 3,5 мм, масса 33,8 кг/км. Строительная длина не менее 3 м. Токопроводящую жилу скручивают из 19 медных проволок диаметром 0,42 мм и изолируют фторопластом Ф-40Ш минимальной толщиной 0,5 мм (номинальная 0,6 мм). Сопротивление токопроводящей жилы постоянному току на длине 1 км при температуре 20°С — не более 6,95 Ом. В готовом виде провод испытывают переменным напряжением 3 кВ в течение 1 мин. Сопротивление изоляции в нормальных климатических условиях 0,1*106 Ом*км.

Кабели КСПВ-27 и КЦПВ-74 предназначены для исследования недр методом сейсморазведки в полевых условиях при температуре от -40 до +50°С. Максимальное рабочее напряжение кабелей 24 В. Жилы этих кабелей из биметаллической (сталь — медь) проволоки в кабеле КСПВ диаметром 0,40 мм и в кабеле КЦПВ — 0,50 мм с ПЭ изоляцией и в оболочке из ПВХ толщиной: в кабеле КСПВ - 1,2 мм и в кабеле КЦПВ - 2,0 мм. Допустимое отклонение от номинальной толщины изоляции — 10%, а оболочки кабеля КСПВ- 15%, кабеля КЦПВ -10%. Внешний диаметр кабеля КСПВ-27 — 8,7 мм, а кабеля КЦПВ-74 - 19,5 мм; масса 86 и 330 кг/км (соответственно). Кабели поставляют длинами 400±40 м. Разрывное усилие кабеля КСПВ-27 - 980 Н, а кабеля КЦПВ-74 - 4900 Н.

В кабеле КСПВ-27 изоляция 17 жил имеет натуральный цвет, 6 жил — красного и по 2 жилы - черного и зеленого цвета. На сердечник из 3 изолированных жил (2 красного и 1 натурального цвета), скручиваемых с шагом (20-25)D накладывают первый повив из 9 изолированных жил (по 2 жилы красного, черного и зеленого и 3 жилы натурального цвета) с шагом (17— 19) D, второй повив из 15 изолированных жил (13 натурального и 2 красного цвета) с шагом (11 —13) D с чередующимся направлением повивов. Поверх скрученных жил в направлении, противоположном направлению второго повива, накладывают скрепляющую ПЭТФ ленту с перекрытием не менее 50% и ПВХ оболочку толщиной 1,2 мм —10%.

В кабеле КЦПВ-74 изолированные жилы различного цвета скручивают в пару с шагом 100 мм, а пары скручивают в кабель по системе повивной скрутки. Смежные пары в каждом повиве имеют различные взаимно согласованные шаги скрутки. В каждом повиве имеется одна счетная пара с расцветкой, отличающейся от расцветки всех остальных пар повива. Повивы располагают во взаимно противоположном направлении. Поверх скрученных жил накладывают ПЭТФ ленту с перекрытием и ПВХ оболочку толщиной 2,0 мм.

Провода ГПМП, ГПСМП, ГПСМПО, ГСП предназначены для геофизических исследований на поверхности земли в полевых условиях при окружающей температуре от -50 до +50°С кратковременным нагревом их в летний период до +80°С. Токопроводящая жила провода марки ГПМП состоит из медных, а проводов ГПСМП, ГПСМПО и ГСП — из стальных и медных проволок. Жилы изолируют ПЭ высокой плотности с допуском по толщине изоляции не более ± 10%. Конструктивные данные проводов приведены в табл. 16.6.

Длина проводов ГПМП, ГПСМП и ГПСМПО не менее 500 м, а ГСП - 200 м. Сопротивление токопроводящих жил постоянному току на длине 1 км, пересчитанное на +20°С, не более: кабеля КСПВ-27 -550 Ом; КЦПВ-74-400 Ом; ГПМП-2,94 Ом; ГПСМП - 7,7 Ом и ГПСМПО -40 Ом; ГСП сечением 0,5 мм2 - 80 Ом; 0,35 мм2 - 270 Ом. Изолированные жилы кабеля КСПВ-27 испытывают переменным напряжением 2,0 кВ частотой 50 Гц.

Кабели марок КСПВ-27 и КЦПВ-74 в готовом виде испытывают переменным напряжением 500 В в течение 5 мин. Сопротивление изоляции каждой жилы кабеля КЦПВ-74 по отношению к другим жилам, пересчитанное на температуру 20°С, не менее 100*106 Ом*км, кабеля КСПВ-27 - 50*106 Ом*км. Электрическая емкость между токопроводящими жилами в каждой паре кабеля КЦПВ-74 не более 0,08 мкФ/км, а переходное затухание между любой парой строительной длины при частоте 800 Гц — не менее 80 дБ. Готовые провода марок ГПМП и ГПСМП испытывают на АСИ напряжением 8 кВ, ГПСМПО - 6 кВ, а ГСП — 3 кВ. Сопротивление изоляции при 20 °С - не менее 250*106 Ом*км.


КАБЕЛИ КОНТРОЛЬНЫЕ, СИГНАЛИЗАЦИИ И БЛОКИРОВКИ

17.1. НОМЕНКЛАТУРА

Контрольные кабели предназначены для присоединения к электрическим приборам, аппаратам в электрических распределительных устройствах переменного до 660 В частоты до 100 Гц или постоянного напряжения до 1000 В при температуре окружающей среды от -50 до +50°С и относительной влажности воздуха до (98 ±2)% при температуре +40°С. Кабели всех марок могут быть проложены на открытом воздухе при условии обеспечения их защиты от механических повреждений и воздействия прямых световых лучей. Длительно допустимая температура на жилах кабелей с резиновой и ПЭ изоляцией не должна превышать 65, а с изоляцией из ПВХ пластиката — 70 °С. Прокладка кабелей без предварительного нагрева может производиться при температуре не ниже: 20 - небронированных кабелей в свинцовой оболочке; 15 — небронированных кабелей в резиновой или ПВХ оболочке или бронированных одной профилированной стальной оцинкованной лентой; 7 °С — остальных бронированных кабелей. Допустимый радиус изгиба кабелей в свинцовой оболочке при прокладке и монтаже не менее 10 D; бронированных кабелей в свинцовой оболочке — 12 D; бронированных кабелей в резиновой или ПВХ оболочке— 10 D; кабелей в резиновой и ПВХ оболочке небронированных 6 D.

Кабели сигнализации и блокировки предназначены для железнодорожных цепей, пожарной автоматики, телеграфа и других систем на номинальное переменное напряжение 380 или постоянное 700 В при условии эксплуатации в неподвижном состоянии при температуре окружающей среды кабелей в оболочке из ПВХ пластиката от -40 до +60°С и кабелей в ПЭ оболочке от -50 до +60°С. Прокладка небронированных кабелей и кабелей в пластмассовом защитном шланге поверх брони без предварительного нагрева может производиться при температуре окружающего воздуха не ниже — 15, а остальных кабелей — не ниже — 10°С. Допустимый радиус изгиба бронированных кабелей сигнализации и блокировки при прокладке и монтаже равен 12 D, остальных — 7 D.

В табл. 17.1 приведена номенклатура контрольных кабелей и кабелей для сигнализации и блокировки. Сортамент этих кабелей приведен в табл. 17.2, 17.3.

Таблица 17.1 Номенклатура и конструктивные особенности контрольных кабелей с резиновой и пластмассовой изоляцией и кабелей для сигнализации и блокировки

Марка (код) кабелей с жилами |  | Оболочка | Броня | Защитный покров
медными | алюминиевыми
Контрольные кабели (ГОСТ 1508-78Е) С резиновой изоляцией
КРВБ (3563150100) | АКРВБ (3563450300) | ПВХ пластикат | Две стальные ленты | Пропитанная кабельная пряжа
КРВБбГ (3563150200) | АКРВБбГ (3563450500) | То же | Одна профилированная стальная лента | Отсутствует
КРВБГ (3563150200) | АКРВБГ (3563450400) | ” ” | Две стальные ленты | ”
КРВБн (3563150500) | - | ” ” | То же | Не распространяющий горение
КРВГ (3563151700) | АКРВГ (3563450100) | ” ” | Отсутствует | Отсутствует
КРВГЭ (3563151800) | АКРВГЭ (3563450200) | ПВХ пластикат поверх общего экрана из алюминиевой или медной фольги | ” | ”
КРНБ (3563160200) | АКРНБ (3563460200) | Резиновая, не распространяющая горение | Две стальные ленты | Пропитанная кабельная пряжа
КРНБбГ (3563160600) | АКРНБбГ (3563460500) | То же | Одна профилированная стальная лента | Отсутствует
КРНБГ (3563160300) | АКРНБГ (3563460300) | ” ” | Две стальные ленты | ”
КРНБн (3563160400) | — | ” ” | То же | Не распространяющий горение
КРНГ (3563160100) | АКРНГ (3563460100) | ” ” | Отсутствует | Отсутствует
КРСБ (3563170300) | - | Свинцовая | Две стальные ленты | Пропитанная кабельная пряжа
КРСБГ (3563170200) | - | ” ” | То же | Отсутствует
КРСГ (3563170400) | - | ” ” | Отсутствует | ”
КРСК (3563170100) | - | ” ” | Круглые оцинкованные стальные проволоки | Пропитанная кабельная пряжа
С ПВХ изоляцией
КВБбШв (3563140800) | АКВБбШв (3563440700) | Отсутствует | Две стальные ленты | ПВХ шланг
КВВБ (3563140300) | АКВВБ (3563440300) | ПВХ пластикат | То же | Пропитанная кабельная пряжа
КВВБбГ (3563140500) | АКВВБбГ (3563440500) | То же | Одна профилированная оцинкованная стальная лента | Отсутствует
КВВБГ (3563140400) | АКВВБГ (3563440400) | ” ” | Две стальные ленты | ”
КВВБн (3563140100) | - | - | То же | Не распространяющий горение
КВВГз (3563140100) | АКВВГз (3563440100) | ” ” | Отсутствует | Отсутствует
КВВГЭ (3563140200) | АКВВГЭ (3563440200) | ПВХ пластикат по верх общего экрана и алюминиевой или медной фольги | ” | ”
КВПбШв (3563140700) | - | Отсутствует | Проволоки круглые оцинкованные стальные | ПВХ шланг
КВВГ-П (3563141100) | АКВВГ-П (3563440300) | ПВХ пластикат | Отсутствует | То же
С ПЭ изоляцией
КПВБ (3563120200) | АКПВБ (3563420200) | ПВХ пластикат | Две стальные ленты | Пропитанная кабельная пряжа
КПВБбГ (3563120400) | АКПВБбГ (3563420400) | То же | Одна профилированная оцинкованная стальная лента | Отсутствует
КПВБГ (3563120300) | АКПВБГ (3563420300) | ” ” | Две стальные ленты | ”
КПБбШв (3563121100) | АКПБбШв (3563421200) | Отсутствует | То же | ПВХ шланг
КПВГ (3563120100) | АКПВГ (3563420100) | ПВХ пластикат | Отсутствует | Отсутствует
КППбШв (3563121300) | - | То же | Круглые оцинкованные стальные проволоки | ПВХ шланг
КПВГ-П (3563121900) | АКПВГ-П (3563421600) | ” ” | Отсутствует | То же
С' изоляцией из самозатухающего ПЭ
КПсБбШв (3563120200) | АКПсБбШв (3563421300) | Отсутствует | Две стальные ленты | ПВХ шланг
КПсВГ-П (3563120700) | АКПсВГ-П (3563420800) | ПВХ пластикат | Отсутствует | Отсутствует
КПсВБбГ (3563120900) | АпсВБбГ (3563421000) | То же | Одна профилированная оцинкованная стальная лента | ”
КПсВБГ (3563120900) | АКПсВБГ (3563420900) | ” ” | Две стальные ленты | ”
КПсВБн (3563121600) | - | ” ” | То же | Не распространяющий горение
КПсВГ (3563120500) | АКПсВГ (3563420500) | ” ” | Отсутствует | Отсутствует
КПсВГЭ (3563120600) | АКПсВГЭ (3563420600) | То же поверх экрана из алюминиевой или медной фольги | Отсутствует | Отсутствует
КПсПбШв (3563121200) | - | ПВХ пластикат | Круглые оцинкованные стальные проволоки | ПВХ шланг
КПсВВ (3563120700) | ЛКПсВБ (3563420800) | То же | Две стальные ленты | Пропитанная кабельная пряжа
Кабели для сигнализации и блокировки с ПЭ изоляцией (ГОСТ 6436-75)
СББбШв (3565550700) | - | Отсутствует | Две стальные ленты | ПВХ шланг
СББШп (3565546400) | - | ” ” | То же | ПЭ шланг
СБВБ (3565550200) | - | ПВХ пластикат | ” ” | Пропитанная кабельная пряжа
СБВБГ (3565550300) | - | То же | ” ” | Отсутствует
СБВГ (3565550100) | - | ” ” | Отсутствует | ” ”
СБПБ (3565540200) | - | ПЭ | Две стальные ленты | Пропитанная кабельная пряжа
СБПБГ (3565550300) | - | ” ” | То же | Отсутствует
СБПУ (3565540100) | - | ПЭ утолщенная | Отсутствует | ” ”
Примечание. Буква “з” в марках кабелей означает, что между жилами имеется заполнение.

17.2. КОНТРОЛЬНЫЕ КАБЕЛИ

Контрольные кабели изготовляют в исполнении У и Т, категории размещения 2,3,4, 5 по ГОСТ 15150-69 с жилами сечением 0,75—10 мм2 из одной, медной или алюминиевой проволоки (в соответствии с классом 1 по ГОСТ 22483-77) с резиновой изоляцией (типа РТИ-1 по ОСТ 16.0.505.015-79), с изоляцией из ПВХ пластиката марки И40-13 по ГОСТ 6132-79 и из самозатухающего ПЭ (отвечающего требованиям ГОСТ 16336-77). Толщина изоляции указана в табл. 17.4. Допускаемое минусовое отклонение от номинальной толщины изоляции 0,1 мм.

Изолированные токопроводящие жилы скручивают. При этом допускается изготовление сердечника из изолированных жил без скрутки (в количестве до четырех) при наличии последующих повивов. Допускают также при скрутке применение заполнения. В каждом повиве имеется счетная жила синего или голубого цвета, а рядом с ней жила направления красного или розового цвета. Допускается применение счетной жилы и жилы направления других цветов, но отличающихся друг от друга и от остальных жил. Кабели с ПВХ и резиновой изоляцией с числом жил более 7 имеют отличительную цифровую или цветную маркировку. В плоском кабеле изолированные жилы одинакового цвета укладывают параллельно в одной плоскости. Допускается скрутка кабелей из попарно скрученных изолированных жил, где счетная пара и пара направления отличаются цветом друг от друга и от остальных пар. Допускаются другие способы маркировки.

В кабелях марок КППбШв, КПБбШв, АКПБбШв, КВБбШв, КВПбШв, АКВБбШв, КПсБбШв, АКПсБбШв и КПсПбШв на скрученные жилы накладывают разделительный слой лент из ПЭ и ПВХ пластиката толщиной не менее 0,5 мм или две ленты из полиамидной (или ПЭТФ) пленки и двух лент крепированной бумаги общей радиальной толщиной не менее 0,5 мм. Скрученные жилы всех контрольных кабелей, кроме перечисленных выше, обматывают лентой из полиамидной или ПЭТФ пленки. Допускается изготовление без наложения ленты по скрученным кабелям при условии обеспечения подвижности жил и свободного отделения оболочки, от изоляции жил при разделке кабелей.

В кабелях марок КРВГЭ, КВВГЭ, КПсВГЭ, АКРВГЭ, АКВВГЭ, АКПсВГЭ поверх обмотки лентами (под оболочкой) накладывают экран из медной ленты толщиной 0,06 мм или алюминиевой фольги толщиной 0,15 мм с перекрытием, обеспечивающим сплошность экрана при допустимых радиусах изгиба кабеля. Под алюминиевой фольгой продольно прокладывают медную проволоку диаметром 0,4 —0,6 мм. Допускается изготовление экрана из продольно накладываемых с перекрытием гофрированных алюминиевых лент. Под экраном допускается наложение разделительного слоя из ПВХ или ПЭ толщиной не менее 0,5 мм.

На скрученные и обмотанные хилы накладывают оболочку из резины, не распространяющей горение, типа РШН-2 по ОСТ 160.505.015-79, шлангового ПВ пластиката марки 0-4, свинца марки С2 или СЗ толщиной, приведенной в табл. 17.5. 'Толщина оболочки плоских кабелей сечением жил 0,75 и 1,0 мм2 - 1,2 мм; кабелей сечением 1,5—6,0 мм2 — 1,5 мм. Для отсчета жил на поверхности оболочки плоских кабелей с одной стороны делают продольную выпуклую риску. Свинцовая оболочка кабелей содержит присадку сурьмы в количестве до 0,8; олова — до 0,045; теллура - до 0,05; меди-до 0,05%.

Минимальная толщина резиновой и ПВХ оболочек — не менее номинальной на 0,1 мм +15.% номинальной толщины. Защитные покровы кабелей выполняют в соответствии с ГОСТ 7006-72.

Кабели КВВБ с изоляцией и оболочкой из ПВХ пластиката, КРСГ с резиновой изоляцией в свинцовой оболочке и КРСК с резиновой изоляцией в свинцовой оболочке,

Таблица 17.2. Сортамент контрольных кабелей с резиновой и пластмассовой изоляцией

Марка | Число жил при S, мм2
 | 0,75 | 1,0 | 1,5 | 2,5 | 4 | 6 | 10
КРСГ, КРСБ, КРСБГ | - | 4, 5, 7, 10, 14, 19, 27, 37 |  |  | 4, 7, 10 |  | -
КРСК | - | 10, 14, 19,27, 37 |  | 7, 10, 14, 19,27, 37 | 7, 10 |  | -
КРВГ, КРВГЭ, КРВБ, КРНБ, КРНБГ, КРВБбГ, КРНГ, КРНБГ, КРНБбГ, КРНБн, КВВБн, КПсВБн, КРВБн, КРВБГ | 4, 5, 7 | 10, 14, 19, 27, 37, 52 |  | 4, 5, 7,10, 14,19, 27, 37 | 4, 7, 10 |  | -
КВВГ, КВВГЭ, КВВБ, КВВБГ, КВВБбГ, КВБбШв, КПВГ, КПВБ, КПВБбГ, КПВБГ, КПБбШв, КПсВГ, КПсВГЭ, КПсВБ, КПсВБГ, КПсВБбГ, КПсБбШв | 4, 5, 7, 10, 14, 19, 27, 37, 52, 61 |  |  |  |  |  | -
КВВГ-П, КПсВГ-П, КПВГ-П | 4 |  |  |  |  |  | -
АКВВГ-П, АКПсВГ-П, АКПВГ-П | 4 |  |  |  |  |  | -
КППбШв, КПсПбШв, КВПбШв | 10, | 4, 19, 27, 37 |  | 7, 10, 14, 19,27, 37 | 7, 10 |  | -
АКРКГ, АКРБГЭ, АКРВБ, АКРВБГ, АКРВБбГ, АКРНГ, АКРНБ, АКРНБГ, АКРНБбГ, АКВВГз, АКВВГЭ, АКВВБГ, АКВВБбГ, АКВБбШв, АКПВГ, АКПВБ, АКПВБГ, АКПБбШв, АКПсВГ, АКПсВГЭ, АКПсВБ, АКПсВБГ, АКПсБбШв, АКВВБ, АКПВБбГ, АКПсВБбГ | - |  |  | 4, 5, 7, 10, 14, 19, 27,37 | 4, 7, 10 |  | -
АКВВГз | - | - |  | 4 или 5 | _ |  | -
АКВВГз | - | 4 или 5 |  | _ | __ |  | -

Таблица 17.3. Сортамент кабелей для сигнализации и блокировки

Марка | Число пар | Число жил
СБВГ | 1, 3, 4, 7, 10, 12, 14, 19, 24, 27, 30 | 2, 3, 4, 5, 7, 9, 12, 16, 19, 21, 24, 27, 30, 33, 37, 42, 48, 61
СБВБ, СБПБ, СБВБГ, СБПБГ, СБПу, СББбШв, СББбШп | 3, 4, 7, 10,12, 14, 27, 30 | 3, 4, 5, 7, 9, 12, 16, 19, 21, 24, 27, 30, 33, 37, 42, 48, 61

Таблица 17.4. Номинальная толщина изоляции, мм, контрольных кабелей

S, мм2 | Резиновая | Из ПВХ пластиката | Из самоза-тухающего ПЭ
0,75 | 1,0 | 0,6 | 0,6
1,0-2,5 | 1,0 | 0,7 | 0,6
4 | 1,0 | 0,8 | 0,6
6 | 1,2 | 0,8 | 0,6
10 | 1,2 | 1,0 | 0,8

Таблица 17.5. Толщина резиновой, ПВХ и свинцовой оболочки, мм, контрольных кабелей

Диаметр кабеля под оболочкой, мм | Резиновая | ПВХ | Свинцовая
 |  |  | КРСГ, КРСБ, КРСБГ |  |  | КРСК
 |  |  | минимальная | номинальная | максимальная | минимальная | номинальная | максимальная
До 6 | 1,5 | 1,2 | - | - | - | - | - | -
6-10 | 1,7 | 1,5 | - | - | - | - | - | -
10-15 | 2,0 | 1,5 | - | - | - | - | - | -
15-20 | 2,0 | 1,7 | 0,80 | 0,95 | 1,03 | 0,90 | 1,05 | 1,13
20-22,5 | - | - | 0,85 | 1,00 | 1,08 | 0,95 | 1,10 | 1,18
22,5-25 | 2,5 | 1,9 | 0,90 | 1,05 | 1,14 | 1,00 | 1,15 | 1,23
25-27,5 | - | - | 0,95 | 1,10 | 1,18 | 1,05 | 1,20 | 1,29
25-30 | 3,0 | 1,9 | 1,00 | 1,16 | 1,25 | 1,10 | 1,25 | 1,34
27,5-30 | - | - | - | - | - | - | - | -
30-32,5 | - | - | 1,07 | 1,23 | 1,32 | 1,15 | 1,31 | 1,40
30-40 | 3,0 | 2,1 | - | - | - | - | - | -
32,5-35 | - | - | 1,12 | 1,28 | 1,38 | 1,20 | 1,37 | 1,47
35-37,5 | - | - | 1,19 | 1,37 | 1,47 | 1,25 | 1,43 | 1,54
37,5-40 | - | - | 1,27 | 1,46 | 1,56 | 1,30 | 1,49 | 1,60
40-42,5 | - | - | 1,36 | 1,56 | 1,66 | 1,35 | 1,55 | 1,66
40 | 4,0 | 2,3 | - | - | - | - | - | -
42,5 | - | - | 1,40 | 1,60 | 1,73 | 1,40 | 1,60 | 1,73

Рисунок 17.1. Контрольный кабель КВВБ

Рисунок 17.2. Схема контрольного кабеля АКРНГ

Рисунок 17.3. Контрольный кабель КРСГ

Рисунок 17.4. Контрольный кабель КРСК

Таблица 17.6. Внешний диаметр, мм, контрольных кабелей с медными и алюминиевыми жилами с резиновой изоляцией

Число жил | КРВГ, АКРВГ | КРВБ, АКРВБ | КРВБГ, АКРВБГ | КРВБбГ, АКРВБбГ | КРВГЭ, АКРВГЭ | КРНГ, АКРНГ | КРНБ, АКРНБ | КРНБГ, АКРНБГ | КРНБбГ, АКРНБбГ | КРСГ | КРСБ | КРСБГ | КРСК
S = 0,75 мм2
4 | 10,2 | 17,4 | 13,4 | 13,8 | 10,6 | 10,6 | 17,8 | 13,8 | 14,2 | - | - | - | -
5 | 11,0 | 18,2 | 14,2 | 14,6 | 11,5 | 11,4 | 18,6 | 14,6 | 15,0 | - | - | - | -
7 | 11,9 | 19,1 | 15,1 | 15,5 | 12,4 | 12,3 | 19,9 | 15,5 | 15,9 | - | - | - | -
10 | 14,9 | 22,9 | 18,9 | 18,5 | 15,3 | 15,9 | 23,3 | 19,9 | 19,5 | - | - | - | -
14 | 16,1 | 24,1 | 20,1 | 19,7 | 16,5 | 17,1 | 25,1 | 21,1 | 20,7 | - | - | - | -
19 | 17,9 | 25,9 | 21,9 | 21,5 | 18,7 | 18,9 | 26,9 | 22,9 | 22,5 | - | - | - | -
27 | 21,7 | 29,7 | 25,7 | 25,3 | 22,1 | 22,7 | 30,7 | 26,7 | 26,3 | - | - | - | -
37 | 24,2 | 32,2 | 28,2 | 27,8 | 24,6 | 25,2 | 33,2 | 29,2 | 28,8 | - | - | - | -
52 | 28,4 | 36,4 | 32,4 | 32,0 | 29,2 | 30,0 | 38,0 | 34,0 | 33,6 | - | - | - | -
S = 1,0 мм2
4 | 10,5 | 17,7 | 13,7 | 14,1 | 11,0 | 10,9 | 18,1 | 14,1 | 14,5 | 9,9 | 18,0 | 14,1 | -
5 | 11,5 | 18,7 | 14,7 | 15,1 | 11,9 | 11,9 | 19,2 | 15,1 | 15,5 | 10,8 | 19,0 | 15,0 | -
7 | 12,4 | 19,6 | 15,6 | 16,0 | 12,8 | 12,8 | 20,0 | 16,0 | 16,4 | 11,8 | 20,0 | 16,0 | -
10 | 15,5 | 23,5 | 19,5 | 19,1 | 16,0 | 16,5 | 24,5 | 20,5 | 20,1 | 14,9 | 23,9 | 19,9 | 31,1
14 | 16,8 | 24,8 | 20,8 | 20,4 | 17,2 | 17,8 | 25,8 | 21,8 | 21,4 | 16,2 | 25,2 | 21,2 | 32,4
19 | 19,1 | 27,1 | 23,1 | 22,7 | 19,5 | 20,1 | 23,1 | 24,1 | 23,7 | 18,0 | 27,0 | 23,0 | 34,2
27 | 22,7 | 30,7 | 26,7 | 26,3 | 23,1 | 23,7 | 31,7 | 27,7 | 27,3 | 21,6 | 30,6 | 26,6 | 37,8
37 | 25,3 | 33,3 | 29,3 | 28,9 | 25,7 | 26,3 | 34,3 | 30,3 | 29,9 | 24,5 | 33,5 | 29,5 | 40,7
52 | 30,1 | 38,1 | 34,1 | 33,7 | 30,5 | 31,3 | 39,3 | 35,3 | 34,9 | - | - | - | -
S = 1,5 мм2
4 | 11,1 | 18,3 | 14,3 | 14,7 | 11,6 | 11,5 | 18,7 | 14,7 | 15,1 | 10,5 | 18,7 | 14,7 | -
5 | 12,1 | 19,3 | 15,3 | 15,7 | 12,5 | 12,5 | 19,7 | 15,7 | 16,1 | 11,5 | 19,7 | 15,7 | -
7 | 13,1 | 21,1 | 17,1 | 16,7 | 13,6 | 14,1 | 22,1 | 18,1 | 17,7 | 12,5 | 20,7 | 16,7 | -
10 | 16,5 | 24,5 | 20,5 | 20,1 | 16,9 | 17,5 | 25,5 | 21,5 | 21,1 | 15,9 | 24,9 | 20,9 | 32,1
14 | 17,9 | 25,9 | 21,9 | 21,5 | 18,7 | 18,9 | 26,9 | 22,9 | 22,5 | 17,2 | 26,2 | 22,2 | 33,4
19 | 20,3 | 28,3 | 24,3 | 23,9 | 20,7 | 21,3 | 29,3 | 25,3 | 24,9 | 19,2 | 28,2 | 24,2 | 35,4
27 | 24,1 | 32,1 | 28,1 | 27,7 | 24,6 | 25,2 | 33,2 | 29,2 | 28,8 | 23,3 | 32,3 | 28,3 | 39,5
37 | 27,0 | 35,0 | 31,0 | 30,6 | 27,4 | 28,0 | 36,0 | 32,0 | 31,6 | 26,4 | 35,4 | 31,4 | 42,6
52 | 32,1 | 40,1 | 36,1 | 35,7 | 32,6 | 33,4 | 41,4 | 37,4 | 37,0 | - | - | - | -
S = 2,5 мм2
4 | 12,1 | 19,3 | 15,3 | 15,7 | 12,5 | 12,5 | 19,7 | 15,7 | 16,1 | 11,4 | 19,6 | 15,6 | -
5 | 13,2 | 21,2 | 17,2 | 16,8 | 13,6 | 14,2 | 22,2 | 18,2 | 17,8 | 12,5 | 20,7 | 16,7 | -
7 | 14,3 | 22,3 | 18,3 | 17,9 | 14,7 | 15,3 | 23,3 | 19,3 | 18,9 | 13,7 | 22,7 | 18,7 | 29,9
10 | 18,4 | 26,4 | 22,4 | 22,0 | 18,9 | 19,4 | 27,4 | 23,4 | 23,0 | 17,4 | 26,4 | 22,4 | 33,6
14 | 20,0 | 28,0 | 24,0 | 23,6 | 20,4 | 21,0 | 29,0 | 25,0 | 24,6 | 19,0 | 28,0 | 24,0 | 35,2
19 | 22,2 | 30,2 | 26,2 | 25,8 | 22,6 | 23,2 | 31,2 | 27,2 | 26,8 | 21,2 | 30,2 | 26,2 | 37,4
27 | 26,5 | 34,5 | 30,5 | 30,1 | 27,0 | 27,6 | 35,6 | 31,6 | 31,2 | 25,9 | 34,9 | 30,9 | 42,1
37 | 30,1 | 38,1 | 34,1 | 33,7 | 30,5 | 31,3 | 39,3 | 35,3 | 34,9 | 29,3 | 38,3 | 34,3 | 45,6
S = 4,0 мм2
4 | 13,2 | 21,2 | 17,2 | 16,8 | 13,7 | 14,2 | 22,2 | 18,2 | 17,8 | 12,6 | 20,8 | 16,8 | -
7 | 15,7 | 23,7 | 19,7 | 19,3 | 16,2 | 16,7 | 24,7 | 20,7 | 20,3 | 15,1 | 24,1 | 20,1 | 31,3
10 | 20,4 | 28,4 | 24,4 | 24,0 | 20,8 | 21,4 | 29,4 | 25,4 | 25,0 | 19,4 | 28,4 | 24,4 | 35,6
S = 6,0 мм2
4 | 15,4 | 23,4 | 19,4 | 19,0 | 15,8 | 16,4 | 24,4 | 20,4 | 20,0 | 14,7 | 23,7 | 19,7 | -
7 | 18,8 | 26,8 | 22,8 | 22,6 | 19,2 | 19,8 | 27,8 | 23,8 | 23,4 | 17,8 | 26,8 | 22,8 | 34,0
10 | 23,9 | 31,9 | 27,9 | 27,5 | 24,4 | 24,9 | 32,9 | 28,9 | 28,5 | 23,1 | 32,1 | 28,1 | 39,3
S = 10,0 мм2
4 | 17,3 | 25,3 | 21,3 | 20,9 | 17,8 | 18,3 | 26,3 | 22,2 | - | - | - | - | -
7 | 21,3 | 29,3 | 25,3 | 24,9 | 21,7 | 22,3 | 30,3 | 26,3 | - | - | - | - | -
10 | 27,2 | 35,2 | 31,2 | 30,8 | 27,6 | 28,2 | 36,2 | 32,2 | - | - | - | - | -

Таблица 17.7. Масса, кг/км, контрольных кабелей с медными жилами с резиновой изоляцией

Число жил | КРВГ | КРВБ | КРВБн | КРВБбГ | КРНБн | КРВГЭ | КРСГ | КРСБ | КРСБГ | КРСК | КРНГ | КРНБ | КРНБГ | КРНБбГ | КРВБГ
S = 0,75 мм2
4 | 135 | 431 | 311 | 238 | 326 | 142 | - | - | - | - | 163 | 466 | 344 | 270 | 360
5 | 156 | 469 | 343 | 267 | 359 | 167 | - | - | - | - | 187 | 508 | 379 | 302 | 396
7 | 196 | 528 | 395 | 315 | 412 | 209 | - | - | - | - | 230 | 572 | 436 | 353 | 453
10 | 285 | 811 | 649 | 433 | 702 | 284 | - | - | - | - | 356 | 910 | 740 | 514 | 795
14 | 352 | 911 | 740 | 624 | 792 | 362 | - | - | - | - | 425 | 1013 | 833 | 713 | 892
19 | 449 | 1060 | 874 | 750 | 935 | 479 | - | - | - | - | 531 | 1171 | 977 | 848 | 1041
27 | 638 | 1357 | 1142 | 999 | 1214 | 645 | - | - | - | - | 745 | 1492 | 1268 | 1122 | 1344
37 | 821 | 1611 | 1375 | 1222 | 1455 | 839 | - | - | - | - | 937 | 1755 | 1512 | 1354 | 1595
52 | 1122 | 2029 | 1763 | 1590 | 1845 | 1159 | - | - | - | - | 1306 | 2260 | 1980 | 1800 | 2077
S = 1,0 мм2
4 | 150 | 452 | 330 | 256 | 346 | 159 | 417 | 742 | 617 | - | 179 | 490 | 365 | 289 | 381
5 | 182 | 506 | 376 | 298 | 390 | 186 | 471 | 816 | 684 | - | 216 | 548 | 415 | 335 | 432
7 | 224 | 568 | 431 | 348 | 448 | 235 | 547 | 915 | 775 | - | 259 | 611 | 471 | 387 | 489
10 | 327 | 870 | 703 | 481 | 757 | 322 | 725 | 1300 | 1130 | 2766 | 397 | 969 | 794 | 676 | 851
14 | 404 | 984 | 807 | 687 | 865 | 414 | 866 | 1480 | 1299 | 3015 | 481 | 1089 | 904 | 780 | 965
19 | 534 | 1179 | 984 | 854 | 1049 | 547 | 1026 | 1693 | 1498 | 3415 | 625 | 1289 | 1095 | 961 | 1163
27 | 739 | 1486 | 1262 | 1116 | 1338 | 743 | 1323 | 2094 | 1871 | 3967 | 851 | 1626 | 1395 | 1244 | 1474
37 | 953 | 1774 | 1530 | 1372 | 1613 | 970 | 1718 | 2579 | 2334 | 4606 | 1075 | 1924 | 1673 | 1510 | 1759
52 | 1329 | 2285 | 2005 | 1824 | 2102 | 1342 | - | - | - | - | 1496 | 2488 | 2198 | 2012 | 2299
S = 1,5 мм2
4 | 178 | 493 | 366 | 290 | 382 | 186 | 461 | 800 | 670 | - | 210 | 534 | 405 | 326 | 421
5 | 211 | 548 | 413 | 332 | 431 | 219 | 524 | 886 | 748 | - | 246 | 592 | 454 | 371 | 472
7 | 269 | 744 | 596 | 400 | 643 | 596 | 613 | 998 | 852 | - | 328 | 832 | 675 | 468 | 725
10 | 393 | 965 | 790 | 672 | 347 | 386 | 817 | 1422 | 1244 | 2973 | 473 | 1073 | 890 | 768 | 950
14 | 495 | 1106 | 920 | 796 | 981 | 518 | 973 | 1616 | 1428 | 3250 | 578 | 1218 | 1024 | 895 | 1088
19 | 653 | 1332 | 1128 | 992 | 1196 | 665 | 1177 | 1881 | 1676 | 3590 | 750 | 1457 | 1245 | 1105 | 1317
27 | 908 | 1690 | 1456 | 1303 | 1535 | 908 | 1617 | 2442 | 2206 | 4489 | 1029 | 1847 | 1604 | 1446 | 1687
37 | 1178 | 2047 | 1790 | 1624 | 1879 | 1192 | 2094 | 3012 | 2752 | 5213 | 1309 | 2206 | 1941 | 1771 | 2032
52 | 1642 | 2656 | 2359 | 2169 | 2462 | 1654 | - | - | - | - | 1832 | 2882 | 2576 | 2380 | 2683
S = 2,5 мм2
4 | 233 | 570 | 435 | 354 | 453 | 237 | 540 | 900 | 763 | - | 268 | 614 | 476 | 393 | 494
5 | 277 | 755 | 606 | 409 | 653 | 283 | 617 | 1002 | 856 | - | 338 | 845 | 688 | 479 | 738
7 | 358 | 867 | 709 | 500 | 760 | 366 | 733 | 1272 | 1111 | 2856 | 423 | 960 | 795 | 575 | 849
10 | 534 | 1160 | 970 | 843 | 1033 | 523 | 984 | 1634 | 1444 | 3264 | 627 | 1280 | 1082 | 952 | 1148
14 | 680 | 1350 | 1148 | 1014 | 1216 | 684 | 1191 | 1888 | 1686 | 3593 | 777 | 1476 | 1266 | 1127 | 1337
19 | 877 | 1610 | 1391 | 1246 | 1465 | 888 | 1455 | 2218 | 1998 | 4094 | 984 | 1745 | 1518 | 1369 | 1595
27 | 1225 | 2079 | 1826 | 1663 | 1913 | 1223 | 2007 | 2909 | 2654 | 5219 | 1365 | 2251 | 1989 | 1820 | 2079
37 | 1632 | 2588 | 2308 | 2127 | 2405 | 1644 | 2727 | 3730 | 3447 | 6148 | 1801 | 2791 | 2501 | 2319 | 2602
S = 4,0 мм2
4 | 309 | 787 | 638 | 411 | 685 | 312 | 649 | 1036 | 890 | - | 371 | 878 | 721 | 512 | 771
7 | 486 | 1034 | 866 | 642 | 921 | 493 | 902 | 1482 | 1311 | 2977 | 558 | 1135 | 958 | 840 | 1016
10 | 728 | 1409 | 1204 | 1069 | 1273 | 705 | 1221 | 1930 | 1724 | 3732 | 835 | 1545 | 1332 | 1192 | 1404
S = 6,0 мм2
4 | 437 | 977 | 811 | 590 | 865 | 431 | 808 | 1377 | 1208 | - | 512 | 1081 | 906 | 789 | 963
7 | 708 | 1345 | 1152 | 1023 | 1216 | 708 | 1143 | 1805 | 1612 | 3428 | 800 | 1465 | 1265 | 1131 | 1332
10 | 1033 | 1814 | 1578 | 1429 | 1660 | 990 | 1641 | 2460 | 2226 | 4404 | 1163 | 1972 | 1732 | 1575 | 1814

Таблица 17.8. Масса, кг/км, контрольных кабелей с алюминиевыми жилами с резиновой изоляцией

Число жил | АКРВГ | АКРВБ | АКРВБГ | АКРВБбГ | АКРВГЭ | АКРНГ | АКРНБ | АКРНБГ | АКРНБбГ
S = 2,5 мм2
4 | 171 | 509 | 373 | 292 | 175 | 206 | 552 | 414 | 331
5 | 199 | 677 | 528 | 331 | 205 | 260 | 767 | 610 | 401
7 | 248 | 757 | 599 | 390 | 256 | 314 | 851 | 686 | 466
10 | 378 | 1004 | 814 | 687 | 367 | 471 | 1124 | 926 | 796
14 | 462 | 1132 | 930 | 796 | 466 | 559 | 1258 | 1048 | 909
19 | 581 | 1314 | 1095 | 950 | 592 | 688 | 1449 | 1222 | 1073
27 | 804 | 1658 | 1405 | 1242 | 802 | 944 | 1830 | 1568 | 1399
37 | 1056 | 2012 | 1732 | 1551 | 1068 | 1225 | 2215 | 1925 | 1739
S = 4,0 мм2
4 | 208 | 686 | 537 | 340 | 211 | 270 | 777 | 620 | 411
7 | 309 | 857 | 689 | 465 | 316 | 381 | 958 | 781 | 663
10 | 476 | 1157 | 952 | 817 | 453 | 583 | 1293 | 1080 | 940
S = 6 мм2
4 | 287 | 827 | 661 | 440 | 281 | 362 | 931 | 756 | 639
7 | 445 | 1082 | 889 | 760 | 445 | 537 | 1202 | 1002 | 868
10 | 658 | 1439 | 1206 | 1054 | 615 | 788 | 1597 | 1357 | 1200
S = 10 мм2
4 | 375 | 969 | 788 | 666 | 363 | 460 | 1083 | 894 | 767
7 | 588 | 1295 | 1083 | 943 | 582 | 700 | 1435 | 1215 | 1071
10 | 878 | 1752 | 1494 | 1327 | 809 | 1032 | 1937 | 1669 | 1497

Таблица 17.9. Внешний диаметр, мм, контрольных кабелей с изоляцией из ПВХ пластиката

Число жил | КВВГ, АКВВГ | КВВБ, АКВВБ | КВВБГ, АКВВБГ | КВБбШв, АКВБбШв | КВВГЭ, АКВВГЭ | КВВБбГ, АКВВБбГ | КВВБн | КВПбШв | КВВГ-П, АКВВГ-П
S = 0,75 мм2
4 | 7,6 | 15,6 | 11,2 | 12,4 | 5,23 | 11,2 | 15,6 | - | 4,6*11,1
5 | 8,3 | 16,3 | 11,9 | 13,1 | 5,86 | 11,9 | 16,3 | - | -
7 | 9,5 | 17,5 | 13,1 | 13,7 | 6,51 | 13,1 | 17,5 | - | -
10 | 11,7 | 19,7 | 15,3 | 15,9 | 8,68 | 15,3 | 19,7 | 18,9 | -
14 | 12,6 | 20,6 | 16,2 | 16,8 | 9,57 | 16,2 | 20,6 | 19,8 | -
19 | 13,9 | 22,7 | 18,3 | 18,1 | 10,85 | 17,5 | 22,7 | 21,1 | -
27 | 16,4 | 25,2 | 20,8 | 20,6 | 13,35 | 20,0 | 25,2 | 23,6 | -
37 | 18,6 | 27,4 | 23,0 | 22,4 | 15,19 | 22,2 | 27,4 | 25,4 | -
52 | 21,7 | 30,5 | 26,1 | 26,5 | 18,25 | 25,3 | 30,5 | - | -
61 | 22,9 | 31,7 | 27,3 | 27,7 | 19,53 | 26,5 | 31,7 | - | -
- | - | - | - | S = | 1,0 мм* | - | - | - | -
4 | 8,0 | 16,0 | 11,6 | 12,8 | 5,62 | 11,6 | 16,0 | - | 4,7*11,7
5 | 9,3 | 17,3 | 12,9 | 13,5 | 6,29 | 12,9 | 17,3 | - | -
7 | 10,0 | 18,0 | 13,6 | 14,2 | 6,99 | 13,6 | 18,0 | - | -
10 | 12,3 | 20,3 | 15,9 | 16,5 | 9,32 | 15,9 | 20,3 | 19,5 | -
14 | 13,3 | 22,1 | 17,7 | 17,5 | 10,27 | 16,9 | 22,1 | 20,5 | -
19 | 14,7 | 23,5 | 19,1 | 18,9 | 11,65 | 18,3 | 23,5 | 21,9 | -
27 | 17,3 | 26,1 | 21,7 | 21,5 | 14,33 | 20,9 | 26,1 | 24,5 | -
37 | 19,7 | 28,5 | 24,1 | 23,5 | 16,31 | 23,3 | 28,5 | 26,5 | -
52 | 23,0 | 31,8 | 27,4 | 27,8 | 19,60 | 26,6 | 31,8 | - | -
61 | 24,8 | 33,6 | 29,2 | 28,2 | 20,97 | 28,4 | 33,6 | - | -
S = 1,5 мм2
4 | 9,2 | 17,2 | 12,8 | 13,4 | 6,22 | 12,8 | 17,2 | - | 5,6*13,3
5 | 10,0 | 18,0 | 13,6 | 14,2 | 6,97 | 13,6 | 18,0 | - | -
7 | 10,7 | 18,7 | 14,3 | 14,9 | 7,74 | 14,3 | 18,7 | - | -
10 | 13,3 | 22,1 | 17,7 | 17,5 | 10,32 | 16,9 | 22,1 | 20,5 | -
14 | 14,4 | 23,2 | 18,8 | 18,6 | 11,38 | 18,0 | 23,2 | 21,6 | -
19 | 15,9 | 24,7 | 20,3 | 20,1 | 12,90 | 19,5 | 24,7 | 23,1 | -
27 | 19,3 | 28,1 | 23,7 | 23,1 | 15,87 | 22,9 | 28,1 | 26,1 | -
37 | 21,5 | 30,3 | 25,9 | 26,3 | 18,06 | 25,1 | 30,3 | 29,3 | -
52 | 25,5 | 34,3 | 29,9 | 29,9 | 21,70 | 29,1 | 34,3 | - | -
61 | 27,0 | 35,8 | 31,4 | 31,4 | 23,22 | 30,6 | 35,8 | - | -
S = 2,5 мм2
4 | 10,2 | 18,2 | 13,8 | 14,4 | 7,18 | 13,8 | 18,2 | - | 6,0*14,9
5 | 11,1 | 19,1 | 14,7 | 15,3 | 8,06 | 14,7 | 19,1 | - | -
7 | 11,9 | 19,9 | 15,5 | 16,1 | 8,94 | 15,5 | 19,9 | 19,1 | -
10 | 14,9 | 23,7 | 19,3 | 19,1 | 11,92 | 18,5 | 23,7 | 22,1 | -
14 | 16,1 | 24,9 | 20,5 | 20,3 | 13,14 | 19,7 | 24,9 | 23,3 | -
19 | 17,9 | 26,7 | 22,3 | 22,1 | 14,90 | 21,5 | 26,7 | 25,1 | -
27 | 21,7 | 30,5 | 26,1 | 26,5 | 18,33 | 25,3 | 30,5 | 32,1 | -
37 | 24,7 | 33,5 | 29,1 | 29,1 | 20,86 | 28,3 | 33,5 | - | -
S = 4 мм2
4 | 11,8 | 19,8 | 15,4 | 16,0 | 8,80 | 15,4 | 19,8 | - | 6,7*17,6
7 | 14,0 | 22,8 | 18,4 | 18,2 | 10,95 | 17,6 | 22,8 | 21,2 | -
10 | 17,6 | 26,4 | 22,0 | 21,8 | 14,90 | 21,2 | 26,4 | 24,8 | -
S = 6 мм2
4 | 13,0 | 21,8 | 17,4 | 17,2 | 10,03 | - | 21,8 | - | 7,2*19,6
7 | 15,5 | 24,3 | 19,9 | 19,7 | 12,48 | 19,1 | 24,3 | 22,7 | -
10 | 20,0 | 28,8 | 24,4 | 23,8 | 16,64 | 23,6 | 28,6 | 26,8 | -
S = 10 мм2
4 | 15,9 | 24,7 | 20,3 | 20,1 | 12,94 | 19,5 | - | - | -
7 | 19,5 | 28,3 | 23,9 | 23,3 | 16,11 | 23,1 | - | - | -
10 | 25,3 | 34,1 | 29,7 | 29,7 | 21,48 | 28,9 | - | - | -
Примечание. Для плоского кабеля КВВГ-П и АКВВГ-П приведены толщина и ширина, мм.

Таблица 17.10. Масса, кг/км, контрольных кабелей с медными жилами с ПВХ изоляцией

Число жил | КВВГ | КВВБ | КВВБГ | КВБбШв | КВВГЭ | КВВБбГ | КВВБн | КВКбШв | КВВГ-П
S = 0,75 мм2
4 | 85,2 | 335 | 232 | 250 | 138 | 164 | 361 | - | 81
5 | 99,5 | 365 | 256 | 276 | 156 | 184 | 392 | - | -
7 | 137 | 428 | 567 | 313 | 185 | 234 | 458 | - | -
10 | 195 | 532 | 399 | 397 | 242 | 312 | 567 | 817 | -
14 | 239 | 596 | 456 | 462 | 296 | 365 | 633 | 899 | -
19 | 302 | 811 | 656 | 549 | 365 | 440 | 852 | 1024 | -
27 | 414 | 993 | 820 | 684 | 497 | 690 | 1039 | 1253 | -
37 | 548 | 1188 | 999 | 834 | 628 | 860 | 1239 | 1466 | -
52 | 742 | 1469 | 1258 | 1129 | 850 | 1103 | 1526 | - | -
61 | 848 | 1608 | 1389 | 1259 | 965 | 1220 | 1669 | - | -
S = 1,0 мм2
4 | 99,6 | 359 | 252 | 270 | 153 | 182 | 355 | - | 93,8
5 | 129 | 415 | 299 | 301 | 175 | 224 | 445 | - | -
7 | 161 | 462 | 341 | 344 | 210 | 262 | 493 | - | -
10 | 231 | 581 | 785 | 441 | 278 | 354 | 617 | 881 | -
14 | 286 | 778 | 627 | 518 | 343 | 418 | 818 | 1002 | -
19 | 363 | 894 | 733 | 611 | 428 | 509 | 936 | 1143 | -
27 | 501 | 1105 | 926 | 784 | 586 | 793 | 1153 | 1396 | -
37 | 665 | 1337 | 1140 | 966 | 746 | 995 | 1390 | 1630 | -
52 | 905 | 1668 | 1448 | 1311 | 1015 | 1287 | 1728 | - | -
61 | 1058 | 1870 | 1638 | 1471 | 1157 | 1468 | 1935 | - | -
S = 1,5 мм2
4 | 138 | 422 | 307 | 306 | 181 | 232 | 451 | - | -
5 | 162 | 463 | 342 | 342 | 208 | 263 | 494 | - | -
1 | 205 | 521 | 395 | 398 | 255 | 313 | 554 | - | -
10 | 295 | 787 | 636 | 517 | 342 | 428 | 827 | 1000 | -
14 | 370 | 893 | 725 | 610 | 429 | 513 | 935 | 1117 | -
19 | 473 | 1038 | 869 | 738 | 557 | 631 | 1084 | 1311 | -
27 | 674 | 1334 | 1140 | 958 | 744 | 997 | 1387 | 1610 | -
37 | 875 | 1596 | 1387 | 1260 | 982 | 1233 | 1653 | 1979 | -
52 | 1219 | 2052 | 1813 | 1635 | 1312 | 1641 | 2117 | - | -
61 | 1400 | 2273 | 2025 | 1844 | 1503 | 1846 | 2343 | - | -
S = 2,5 мм2
4 | 188 | 493 | 371 | 369 | 233 | 291 | 525 | - | -
5 | 225 | 548 | 419 | 419 | 271 | 334 | 582 | - | -
7 | 287 | 629 | 495 | 499 | 340 | 407 | 664 | 942 | -
10 | 415 | 952 | 790 | 648 | 462 | 563 | 995 | 1177 | -
14 | 530 | 1100 | 929 | 792 | 607 | 803 | 1146 | 1363 | -
19 | 685 | 1306 | 1122 | 978 | 774 | 986 | 1355 | 1612 | -
27 | 977 | 1704 | 1493 | 1351 | 1071 | 1339 | 1761 | 2095 | -
37 | 1303 | 2113 | 1881 | 1706 | 1394 | 1712 | 2178 | 2533 | -
S = 4 мм2
4 | 271 | 611 | 477 | 473 | 317 | 389 | 646 | - | -
7 | 423 | 935 | 779 | 611 | 478 | 562 | 976 | 1164 | -
10 | 616 | 1228 | 1047 | 875 | 674 | 912 | 1277 | 1485 | -
S = 6 мм2
4 | 366 | 850 | 702 | 583 | 411 | 496 | 890 | - | -
7 | 580 | 1134 | 968 | 828 | 635 | 734 | 1179 | 1379 | -
10 | 862 | 1541 | 1342 | 1121 | 899 | 1197 | 1595 | 1763 | -

Таблица 17.11. Масса, кг/км, контрольных кабелей с алюминиевыми жилами с ПВХ изоляцией

Число жил | АКВВГ | АКВВБ, | АКВВБГ | АКВБбШв | АКВВГЭ | АКВВБбГ | АКВВГ-П
S = 2,5 мм2
4 | 124 | 429 | 307 | 306 | 169 | 227 | 116
5 | 143 | 468 | 339 | 339 | 192 | 254 | -
7 | 176 | 518 | 384 | 387 | 228 | 296 | -
10 | 256 | 793 | 631 | 489 | 302 | 404 | -
14 | 307 | 877 | 706 | 570 | 384 | 580 | -
19 | 383 | 1004 | 820 | 676 | 472 | 684 | -
27 | 548 | 1275 | 1064 | 922 | 642 | 910 | -
37 | 714 | 1524 | 1292 | 1117 | 805 | 1123 | -
S = 4 мм2
4 | 170 | 510 | 376 | 371 | 215 | 288 | 156
7 | 245 | 757 | 601 | 483 | 300 | 384 | -
10 | 361 | 973 | 792 | 620 | 419 | 657 | -
S = 6 мм2
4 | 212 | 696 | 548 | 429 | 258 | 342 | 193
7 | 312 | 867 | 700 | 560 | 367 | 466 | -
10 | 479 | 1158 | 959 | 738 | 516 | 814 | -
S = 10 мм2
4 | 322 | 887 | 718 | 563 | 380 | 480 | -
7 | 499 | 1164 | 969 | 773 | 555 | 826 | -
10 | 764 | 1591 | 1354 | 1101 | 781 | 1182 | -

Таблица 17.12. Внешний диаметр, мм, контрольных кабелей с медными и алюминиевыми жилами с ПЭ изоляцией и с изоляцией из самозатухающего ПЭ

Число жил | КПВГ, АКПВГ, КПсВГ, АКПсВБ | КПВБГ, АКПВБГ, КПсВБ, АКПсВБ | КПВБГ, АКПВБГ, КПсВБГ, АКПсВБГ | КПБбШв, АКПБбШв, КПсБбШв, АКПсБбШв | КПВБбГ, АКПВБбГ, КПсВБбГ, АКПсВБбГ | КПВГ-П, АКПВГП, КПсВГ-П, АКПсВГ-П | КППбШв, КПП6Шв | КПсВГЭ, АКПсВГЭ | КПсВБн
S = 0,75 мм2
4 | 7,6 | 15,6 | 11,2 | 13,1 | 11,2 | 4,57*11,38 | - | 10,5 | 15,6
5 | 8,3 | 16,3 | 11,9 | 13,7 | 11,9 | - | - | 11,2 | 16,3
7 | 9,5 | 17,5 | 13,1 | 14,3 | 13,1 | - | - | 11,8 | 17,5
10 | 11,7 | 19,7 | 15,3 | 16,5 | 15,3 | - | 10,7 | 14,0 | 19,7
14 | 12,6 | 20,6 | 16,2 | 17,4 | 16,2 | - | 11,6 | 14,9 | 20,6
19 | 13,8 | 22,6 | 18,2 | 18,7 | 17,4 | - | 12,9 | 16,1 | 22,6
27 | 16,3 | 25,1 | 20,7 | 21,2 | 19,9 | - | 15,3 | 19,0 | 25,1
37 | 18,6 | 27,4 | 23,0 | 23,0 | 22,2 | - | 17,2 | 20,9 | 27,4
52 | 21,6 | 30,4 | 26,0 | 26,5 | 25,2 | - | - | 24,3 | 30,4
61 | 22,9 | 31,7 | 27,3 | 27,8 | 26,5 | - | - | 25,6 | -
S = 1,0 мм2
4 | 8,0 | 16,6 | 11,6 | 13,5 | 11,6 | 4,73*11,72 | - | 10,9 | 16,0
5 | 9,3 | 17,3 | 12,9 | 14,1 | 12,9 | - | - | 11,6 | 17,3
7 | 10,6 | 18,6 | 13,6 | 14,8 | 13,6 | - | - | 12,3 | 18,0
10 | 12,3 | 20,3 | 13,9 | 17,2 | 15,9 | - | 11,3 | 14,6 | 20,3
14 | 13,3 | 22,1 | 17,7 | 18,1 | 16,9 | - | 12,3 | 15,6 | 22,1
19 | 14,6 | 23,4 | 19,0 | 19,5 | 18,2 | - | 13,6 | 16,9 | 23,4
27 | 17,3 | 26,1 | 21,7 | 22,2 | 20,9 | - | 16,3 | 20,0 | 26,1
37 | 19,7 | 28,5 | 24,1 | 24,1 | 23,3 | - | 18,3 | 22,0 | 28,5
52 | 23,0 | 31,8 | 27,4 | 27,8 | 26,6 | - | - | 25,7 | 31,8
61 | 24,8 | 33,6 | 29,2 | 29,2 | 28,4 | - | - | 27,1 | -
S = 1,5 мм2
4 | 9,2 | 17,2 | 12,8 | 14,1 | 12,8 | 5,58*13,32 | 12,3 | 11,5 | 17,2
5 | 10,0 | 18,2 | 13,6 | 14,8 | 13,6 | - | 13,4 | 12,3 | 18,0
7 | 10,7 | 18,7 | 14,3 | 15,6 | 14,3 | - | 14,9 | 13,8 | 18,7
10 | 13,3 | 22,1 | 14,7 | 18,2 | 16,9 | - | 17,9 | 15,6 | 22,1
14 | 14,4 | 23,2 | 18,8 | 19,2 | 18,0 | - | 20,1 | 16,7 | 23,2
19 | 15,9 | 24,7 | 20,3 | 20,7 | 19,5 | - | - | 18,6 | 24,7
27 | 19,3 | 28,1 | 23,7 | 23,7 | 22,9 | - | - | 21,6 | 28,1
37 | 21,5 | 33,3 | 25,9 | 26,3 | 25,1 | - | - | 24,2 | 30,3
52 | 25,5 | 34,3 | 29,9 | 29,9 | 29,1 | - | - | 27,8 | 34,3
61 | 27,0 | 35,8 | 31,4 | 31,5 | 30,6 | - | - | 29,3 | -
S = 2,5 мм2
4 | 10,2 | 18,2 | 13,8 | 15,0 | 13,8 | 5,98*14,92 | - | 12,5 | 18,2
5 | 11,0 | 19,2 | 14,6 | 15,9 | 14,6 | - | - | 13,3 | 19,0
7 | 11,9 | 19,9 | 15,5 | 16,8 | 15,5 | - | 10,9 | 14,2 | 19,9
10 | 14,9 | 23,7 | 19,3 | 19,6 | 18,5 | - | 13,9 | 17,2 | 23,7
14 | 16,1 | 24,9 | 20,5 | 21,0 | 19,7 | - | 15,1 | 18,8 | 24,9
19 | 17,9 | 25,7 | 22,3 | 22,7 | 21,5 | - | 16,9 | 20,6 | 26,7
27 | 21,7 | 30,5 | 26,1 | 26,6 | 25,3 | - | 20,3 | 24,4 | 30,5
37 | 24,7 | 33,5 | 29,1 | 29,1 | 28,3 | - | 22,9 | 27,0 | 33,5
S = 4 мм2
4 | 11,3 | 19,3 | 14,9 | 16,2 | 14,9 | 6,45*16,8 | - | 13,6 | 19,3
7 | 13,3 | 22,1 | 17,7 | 18,2 | 16,9 | - | 12,3 | 15,6 | 22,1
10 | 16,8 | 23,6 | 21,2 | 21,6 | 20,4 | - | 15,8 | 19,5 | 23,6
S = 6 мм2
4 | 12,5 | 20,5 | 16,1 | 17,4 | 16,1 | 6,96*18,84 | - | 14,8 | 20,5
7 | 14,9 | 23,7 | 19,3 | 19,7 | 18,5 | - | 13,9 | 17,2 | 23,1
10 | 19,2 | 26,3 | 23,6 | 23,7 | 22,8 | - | 17,9 | 21,5 | 28,0
Примечание. Для плоского кабеля КПВГ-П, АКПВН-П, КПсВГ-П и АКПсВГ-П приведены толщина и ширина, мм.

Таблица 17.13. Масса, кг/км, контрольных кабелей с медными жилами с ПЭ изоляцией и изоляцией из самозатухающего ПЭ

Число жил | КПВГ | КПВБ | КПВБГ | КПБвШв | КПВБбГ | КПВГ-П | КППбШв | КПсВГ | КПсВБ | КПсВБГ | КПСБбШв | КПсВБбГ | КПсВГ-П | КПсПбШв | КПсВГЭ | КПсВБн
S = 0,75 мм2
4 | 80 | 331 | 227 | 267 | 159 | 76 | - | 81 | 332 | 228 | 268 | 160 | 77 | - | 143 | 358
5 | 93 | 358 | 249 | 293 | 178 | - | - | 94 | 359 | 250 | 294 | 179 | - | - | 161 | 386
7 | 129 | 420 | 302 | 329 | 225 | - | - | 130 | 421 | 303 | 331 | 227 | - | - | 189 | 451
10 | 183 | 520 | 387 | 415 | 300 | - | 806 | 185 | 522 | 369 | 417 | 302 | - | 807 | 246 | 557
14 | 222 | 579 | 439 | 476 | 348 | - | 883 | 225 | 581 | 442 | 479 | 351 | - | 886 | 279 | 618
19 | 279 | 787 | 632 | 558 | 417 | - | 1220 | 282 | 790 | 636 | 561 | 420 | - | 1006 | 363 | 831
27 | 381 | 959 | 786 | 691 | 657 | - | 1421 | 386 | 964 | 791 | 696 | 662 | - | 1225 | 491 | 1010
37 | 503 | 1143 | 955 | 834 | 815 | - | - | 510 | 1150 | 962 | 841 | 822 | - | 1420 | 614 | 1201
52 | 679 | 1404 | 1154 | 1081 | 1040 | - | - | 688 | 1414 | 1203 | 1091 | 1049 | - | - | 825 | 1471
61 | 773 | 1535 | 1315 | 1201 | 1155 | - | - | 785 | 1546 | 1326 | 1213 | 1166 | - | - | 932 | -
S = 1,0 мм2
4 | 94 | 354 | 247 | 288 | 177 | 89 | - | 95 | 354 | 248 | 289 | 177 | 90 | - | 159 | 381
5 | 122 | 409 | 293 | 318 | 217 | - | - | 123 | 410 | 294 | 319 | 218 | - | - | 180 | 439
7 | 152 | 453 | 332 | 361 | 253 | - | - | 153 | 455 | 334 | 362 | 255 | - | - | 214 | 486
10 | 217 | 568 | 431 | 439 | 341 | - | 868 | 219 | 570 | 433 | 461 | 343 | - | 870 | 282 | 606
14 | 267 | 759 | 609 | 533 | 400 | - | 984 | 220 | 762 | 611 | 536 | 403 | - | 986 | 345 | 802
19 | 338 | 868 | 708 | 622 | 483 | - | 1117 | 341 | 872 | 711 | 626 | 487 | - | 1121 | 425 | 914
27 | 464 | 1069 | 890 | 789 | 756 | - | 1360 | 470 | 1075 | 895 | 794 | 762 | - | 1365 | 578 | 1123
37 | 615 | 1286 | 1090 | 963 | 945 | - | 1590 | 623 | 1294 | 1097 | 970 | 952 | - | 1598 | 731 | 1347
52 | 834 | 1597 | 1377 | 1258 | 1217 | - | - | 845 | 1608 | 1388 | 1268 | 1227 | - | - | 987 | 1668
61 | 976 | 1788 | 1555 | 1405 | 1386 | - | - | 988 | 1801 | 1568 | 1417 | 1399 | - | - | 1120 | -
S = 1,5 мм2
4 | 131 | 416 | 301 | 324 | 225 | 125 | 985 | 132 | 417 | 302 | 324 | 226 | 126 | - | 187 | 447
5 | 154 | 455 | 334 | 360 | 255 | - | 1096 | 155 | 456 | 335 | 362 | 256 | - | - | 214 | 487
7 | 194 | 511 | 385 | 415 | 302 | - | 1283 | 196 | 513 | 386 | 417 | 304 | - | - | 259 | 545
10 | 279 | 772 | 621 | 533 | 412 | - | 1569 | 281 | 774 | 623 | 537 | 414 | - | 987 | 345 | 814
14 | 348 | 870 | 712 | 623 | 491 | - | 1922 | 351 | 874 | 715 | 626 | 494 | - | 1099 | 429 | 916
19 | 444 | 1009 | 840 | 749 | 602 | - | - | 448 | 1013 | 844 | 753 | 606 | - | 1287 | 553 | 1059
27 | 632 | 1291 | 1097 | 963 | 955 | - | - | 638 | 1297 | 1104 | 969 | 961 | - | 1575 | 735 | 1349
37 | 818 | 1338 | 1329 | 1216 | 1175 | - | - | 826 | 1546 | 1337 | 1225 | 1184 | - | 1931 | 962 | 1604
52 | 1139 | 1972 | 1734 | 1572 | 1561 | - | - | 1151 | 1984 | 1746 | 1584 | 1573 | - | - | 1284 | 2050
61 | 1305 | 2161 | 1932 | 1768 | 1752 | - | - | 1320 | 2195 | 1946 | 1782 | 1766 | - | - | 1459 | -
S = 2,5 мм2
4 | 181 | 486 | 364 | 388 | 284 | 171 | - | 182 | 487 | 365 | 389 | 285 | 172 | - | 239 | 519
5 | 214 | 538 | 409 | 438 | 325 | - | - | 215 | 539 | 410 | 439 | 326 | - | - | 278 | 572
7 | 274 | 617 | 482 | 515 | 394 | - | 929 | 276 | 619 | 484 | 517 | 396 | - | 931 | 344 | 654
10 | 397 | 934 | 772 | 666 | 545 | - | 1159 | 399 | 937 | 775 | 669 | 548 | - | 1162 | 465 | 980
14 | 504 | 1076 | 905 | 806 | 777 | - | 1337 | 508 | 1080 | 909 | 810 | 781 | - | 1341 | 607 | 1125
19 | 651 | 1272 | 1088 | 987 | 952 | - | 1577 | 656 | 1277 | 1093 | 992 | 952 | - | 1582 | 769 | 1326
27 | 927 | 1654 | 1443 | 1316 | 1289 | - | 2045 | 934 | 1662 | 1451 | 1324 | 1296 | - | 2053 | 1057 | 1719
37 | 1234 | 2044 | 1811 | 1655 | 1643 | - | 2464 | 1244 | 2054 | 1822 | 1665 | 1653 | - | 2475 | 1369 | 2118
S = 4,0 мм2
4 | 251 | 581 | 450 | 476 | 365 | 236 | - | 252 | 582 | 451 | 477 | 366 | 237 | - | 312 | 616
7 | 390 | 884 | 733 | 654 | 524 | - | 1104 | 393 | 887 | 736 | 656 | 576 | - | 1106 | 464 | 927
10 | 566 | 1157 | 981 | 859 | 850 | - | 1410 | 570 | 1160 | 984 | 863 | 853 | - | 1413 | 652 | 1207
S = 6,0 мм2
4 | 343 | 698 | 559 | 585 | 468 | 320 | - | 344 | 700 | 561 | 567 | 470 | 322 | - | 405 | 736
7 | 542 | 1079 | 917 | 821 | 690 | - | 1314 | 545 | 1082 | 920 | 824 | 493 | - | 1317 | 620 | 1125
10 | 806 | 1464 | 1271 | 1105 | 1128 | - | 1712 | 810 | 1468 | 1275 | 1109 | 1132 | - | 1715 | 875 | 1520

Таблица 17.14. Масса, кг/км, контрольных кабелей с алюминиевыми жилами с ПЭ изоляцией и изоляцией из самозатухающего ПЭ

Число жил | АКПВГ | АКПВБ | АКПВБГ | АКПБбШв | АКПВБбГ | АКПВГ-П | АКПсВГ | АКПсВБ | АКПсВБГ | АКПсБбШв | АКПсВБбГ | АКПсВГ-П | АКПсВГЭ
S=2,5 мм2
4 | 117 | 422 | 300 | 324 | 220 | 109 | 118 | 424 | 301 | 325 | 221 | 110 | 175
5 | 134 | 458 | 329 | 358 | 245 | - | 136 | 459 | 331 | 360 | 247 | - | 198
7 | 163 | 506 | 371 | 404 | 283 | - | 165 | 508 | 373 | 406 | 285 | - | 232
10 | 237 | 775 | 613 | 507 | 386 | - | 240 | 778 | 616 | 510 | 388 | - | 306
14 | 281 | 853 | 682 | 583 | 554 | - | 285 | 857 | 686 | 587 | 558 | - | 384
19 | 348 | 969 | 783 | 684 | 649 | - | 353 | 974 | 791 | 689 | 654 | - | 466
27 | 497 | 1224 | 1013 | 886 | 859 | - | 504 | 1232 | 1021 | 894 | 866 | - | 627
37 | 645 | 1454 | 1222 | 1066 | 1054 | - | 655 | 1465 | 1232 | 1076 | 1064 | - | 780
S=4 мм2
4 | 149 | 479 | 346 | 374 | 263 | 137 | 151 | 480 | 350 | 375 | 264 | 138 | 210
7 | 212 | 706 | 555 | 476 | 346 | - | 215 | 709 | 558 | 478 | 346 | - | 286
10 | 312 | 902 | 726 | 605 | 595 | - | 315 | 905 | 730 | 608 | 599 | - | 398
S=6 мм2
4 | 190 | 545 | 406 | 432 | 315 | 172 | 191 | 547 | 407 | 434 | 317 | 174 | 252
7 | 274 | 611 | 649 | 553 | 422 | - | 277 | 814 | 652 | 556 | 425 | - | 352
10 | 423 | 1081 | 888 | 722 | 745 | - | 427 | 1085 | 892 | 726 | 749 | - | 492
S=10 мм2
4 | 289 | 842 | 676 | 562 | 442 | - | 292 | 845 | 678 | 565 | 445 | - | 354
7 | 443 | 1092 | 901 | 755 | 760 | - | 448 | 1097 | 906 | 760 | 765 | - | 500
10 | 682 | 1486 | 1255 | 1030 | 1087 | - | 688 | 1493 | 1262 | 1037 | 1094 | - | 743

длиной не менее 20 м в количестве не более 15% партии, в том числе не более 5% отрезков кабеля длиной 20—50 м.

Изолированные жилы контрольных кабелей сечением 0,75 — 2,5 мм2 испытывают на АСИ. переменным напряжением 6; сечением 4—6 мм2 - 7, сечением 10 мм2 -9 кВ. Допускается испытание жил с резиновой изоляцией после пребывания в воде в течение 6 ч переменным напряжением 2,5 кВ в течение 5 мин, а жил с изоляцией из ПЭ и ПВХ пластиката - таким же напряжением после 3 ч пребывания в воде.

Сопротивление изоляции жил кабелей с резиновой изоляцией в готовом виде не менее 60*106; кабелей с ПЭ изоляцией — не менее 300*106 и кабелей с ПВХ изоляцией из ПВХ пластиката - не менее 6*106Ом*км.

В готовом виде кабели испытывают переменным напряжением 2,5 кВ в течение 5 мин. Оболочка кабеля из стандартных сплавов по ГОСТ 1292-81Е выдерживает без разрыва растяжение до 13-кратного начального внутреннего диаметра; оболочка из свинца марок С2 и СЗ или из свинца с меньшим содержанием легирующих элементов, чем в сплавах,— до 1,5-кратного начального внутреннего диаметра.

17.3. РЕКОМЕНДАЦИИ ПО ВЫБОРУ И ЭКСПЛУАТАЦИИ КОНТРОЛЬНЫХ КАБЕЛЕЙ

Кабели должны прокладываться в соответствии с ПУЭ. При выборе кабелей рекомендуется руководствоваться табл. 17.15.

Контрольные кабели любых марок могут прокладываться на открытом воздухе при условии обеспечения их защиты от механических повреждений и воздействия прямых световых лучей.

В пожароопасных помещениях допускается прокладывать кабели всех марок, кроме КПВГ, АКПВГ, КПВБГ, АКПВБГ, КПВБбГ, АКПВБбГ, КПБбШв, КПВКбШв, КПВГ-П, АКПВГ-П, КРСБ, КРВБ, КВВБ, КПВБ, КПсВБ, АКРВБ, АКРНБ, АКВВБ, АКПсВБ, КРСК, КРНБ.

Во взрывоопасных помещениях классов В-1 и В-1a допускается прокладка кабелей марок КРСБГ, КРВБбГ, КРНБбГ, КВВБбГ, КВВБГ, КВВБбШв, КВКбШв, а кабелей КВВГ, КВВБГ и КРНГ в помещениях класса В-1a при условий обеспечения их защиты от механических повреждений.

Во взрывоопасных помещениях классов В-2, В-2а и В-1 допускается прокладка кабелей марок АКВВГ, АКРНГ, АКРВГ, АКРВГЭ, АКВВГЭ, АКВВБГ, АКВВБбГ, АКВБбШв и АКРсБГ. Небронированные кабели АКПВГ, КПВГ, АКПсВГ, КПсВГ, АКВВГ и КВВГ допускается прокладывать в земле (траншеях) при условии обеспечения защиты кабелей от механических повреждений в местах выхода на поверхность.

17.4. КАБЕЛИ ДЛЯ СИГНАЛИЗАЦИИ И БЛОКИРОВКИ

Токопроводящие жилы кабелей для сигнализации и блокировки изготовляют из медной проволоки диаметром 1,0 мм с ПЭ изоляцией толщиной 0,45—0,1 мм. Бронированные кабели с числом жил до 7 включительно допускается изготовлять с жилами толщиной изоляции 0,9—0,1 мм. Изолированные жилы или пары скручивают концентрическими повивами. В кабелях с числом жил менее 7 одна из жил должна иметь расцветку, отличающую ее от остальных жил. В кабелях с числом жил более 7 в каждом повиве две смежные жилы имеют расцветку, отличающую их друг от друга и от остальных жил повива. В кабелях парной скрутки две изолированные жилы, отличающиеся между собой цветом изоляции, скручивают в пару с шагом не более 100 мм. Пары скручивают в кабель так, чтобы в каждом повиве была одна счетная пара, отличающаяся от других пар цветом изоляции одной из жил. Поверх скрученных изолированных жил накладывают поясную изоляцию из ленты ПЭТФ, полиамидной, ПЭ или ПВХ пластиката. В кабелях марок СББбШв и СББбШп поверх лент накладывают поясную изоляцию из ленты ПЭ или ПВХ пластиката толщиной 1,5 мм с допуском —15%. Поверх поясной изоляции допускается наложение экрана из алюминиевой ленты или металлизированной бумаги с перекрытием не менее 15% с продольной прокладкой медной проволоки диаметром 0,5—0,6 мм, имеющей по всей длине кабеля контакт с экраном. На поясную изоляцию или экран накладывают оболочку из ПВХ пластиката или ПЭ толщиной, указанной в табл. 17.16, с предельным отклонением от номинальной толщины -15%. Внешний диаметр и масса кабелей для сигнализации и блокировки приведены в табл. 17.17 и 17.18.

Кабели поставляют длиной не менее 300 м. Допускается поставца отрезков длиной не менее 50 м в количестве не более 5% партии. Изолированные жилы кабелей испытывают на АСИ переменным напряжением 4 кВ. Готовые кабели испытывают переменным напряжением 2 кВ в течение 5 мин с измерением электрического сопротивления изоляции, которое должно быть не менее 5000*106 Ом * км. Рабочая емкость пар кабелей парной скрутки не более 100, а емкость одиночных жил — не более 150 нФ/км.

Таблица 17.I5. Основные преимущественные области применения контрольных кабелей

Марка | Применение
КРСГ | Прокладка внутри помещений, в каналах, туннелях и в местах, не подверженных вибрации, при отсутствии механических воздействий на кабель, в среде, нейтральной по отношению к свинцу
КРСК | Прокладка под водой и в местах, где кабель подвергается значительным растягивающим усилиям
КРСБГ, КПВБГ, КПВБбГ, КРВБГ, КПсВБГ, КРНБГ, КРВВБГ, КПсВБбГ, АКПВБГ, АКПВБбГ, АКРВБГ, АКВВБГ, АКПсВБГ, АКРНБГ. АКРВБбГ, АКРВБбГ, АКВВБ6Г, АКПсВБбГ | Прокладка в помещениях, каналах, где кабель не подвергается значительным растягивающим усилиям
КРВГ, КВВГ, КПВГ, КВВГ-П, КРНГ, КПсВГ, КПВГ-П, КПсВГ-П, АКПВГ-П, АКВВГ, АКРВГ, АКРНГ, АКВВГ-П, АКПсВГ-П, АКПВГ, АКПсВГ | Прокладка в помещениях, каналах, туннелях, в условиях агрессивной среды, при отсутствии механических воздействий на кабель
КРВГЭ, КВВГЭ, КПсВГЭ, АКРВГЭ, АКВВГЭ, АКПсВГЭ | Прокладка в помещениях, каналах, туннелях при отсутствии механических воздействий на кабель в условиях агрессивной среды и необходимости защиты электрических цепей от внешних электрических полей
КВВБн, КПсВБн, КРВБн, КРНБи | Прокладка в шахтах, внутри пожароопасных помещений, где кабель не подвергается значительным растягивающим усилиям
КРВБ, КРНБ, КВВБ, КПВБ, КПсВБ, АКРВБ, АКРНБ, АКВВБ, АКПВБ, АКПсВБ | Прокладка в земле (траншеях) в условиях агрессивной среды и в местах, подверженных воздействию блуждающих токов, где кабель не подвергается значительным растягивающим усилиям
КПсБбШв, КВБбШв, КПБбШв, АКПсБбШв, АКПБбШв, АКВБбШв | Прокладка в помещениях, каналах, туннелях, в земле (траншеях), в том числе в условиях агрессивной среды и в местах, подверженных воздействию блуждающих токов, где кабель не подвергается значительным растягивающим усилиям
КПсВКбШв, КВКбШв, КПВКбШв | Прокладка в помещениях, каналах, туннелях, в земле (траншеях), в условиях агрессивной среды и в местах, подверженных воздействию блуждающих токов, где кабель подвергается значительным растягивающим усилиям

Таблица 17.16. Номинальная толщина, мм, оболочек из ПЭ ПВХ пластиката кабелей для сигнализации и блокировки

Диаметр кабеля под оболочкой, мм | СБВГ, СБВБГ, СБПБГ, СБВБ, СБПБ | СБПУ
До 6 | 1,5 | -
6-15 | 1,7
15-20 | 2,0 | 3,5
20-25 | 2,3
Свыше 25 | 2,5

Таблица 17.17. Внешний диаметр, мм, кабелей для сигнализации и блокировки

Число жил | СБВГ | СБВБ, СБПБ | СБВБГ, СБПБГ | СБПУ | СББбШв, СБВбШп
2 | 7,8 | - | - | 12,5 | 14,3
3 | 8,1 | 183 | 15,3 | 12,9 | 15,0
4 | 8,6 | 19,0 | 16,0 | 13,4 | 15,8
5 | 9,1 | 19,8 | 16,8 | 14,0 | 16,7
7 | 9,6 | 20,6 | 17,6 | 15,2 | 15,7
9 | 11,0 | 18,9 | 15,9 | 16,1 | 16,6
12 | 11,7 | 19,7 | 16,7 | 17,0 | 17,7
16 | 12,7 | 20,7 | 17,7 | 17,5 | 18,3
19 | 14,2 | 23,0 | 20,0 | 18,1 | 18,9
21 | 14,8 | 23,6 | 20,6 | 19,3 | 20,3
24 | 16,0 | 24,8 | 21,8 | 19,6 | -
27 | 16,3, | 25,1 | 22,1 | 20,1 | -
30 | 16,8 | 25,6 | 22,6 | 20,6 | -
33 | 17,3 | 26,0 | 23,1 | 21,1 | -
37 | 17,8 | 26,6 | 23,6 | 22,9 | -
42 | 20,6 | 29,4 | 26,4 | 23,2 | -
48 | 20,9 | 29,7 | 26,7 | 24,7 | -
61 | 22,4 | 31,2 | 28,2 | - | -

Таблица 17.18. Масса, кг/км, кабелей для сигнализации и блокировки

Число жил | СБВГ | СБВБ | СБВБГ | СБПБ | СБПБГ | СБПу | СББбШв | СББбШп
2 | 73 | - | - | - | - | - | - | -
3 | 85 | 500 | 396 | 479 | 374 | 135 | 307 | 274
4 | 99 | 539 | 430 | 515 | 406 | 150 | 340 | 305
5 | 112 | 581 | 467 | 556 | 442 | 166 | 374 | 337
7 | 135 | 636 | 517 | 609 | 490 | 190 | 42Г | 382
9 | 167 | 566 | 457 | 543 | 434 | 225 | 393 | 356
12 | 200 | 645 | 509 | 598 | 484 | 262 | 446 | 406
16 | 245 | 695 | 575 | 667 | 547 | 306 | 513 | 471
19 | 297 | 929 | 793 | 891 | 756 | 341 | 550 | 506
21 | 332 | 975 | 836 | 935 | 796 | 366 | 586 | 540
24 | 375 | 1058 | 911 | 1015 | 868 | 408 | 651 | 601
27 | 403 | 1097 | 948 | 1052 | 903 | 439 | - | -
30 | 436 | 1146 | 994 | 1100 | 948 | 472 | - | -
33 | 469 | 1197 | 1042 | 1147 | 989 | 505 | - | -
37 | 511 | 1256 | 1097 | 1206 | 1047 | 547 | - | -
42 | 619 | 1460 | 1283 | 1391 | 1214 | 615 | - | -
48 | 677 | 1529 | 1350 | 1458 | 1279 | 672 | - | -
61 | 816 | 1720 | 1531 | 1644 | 1455 | 807 | - | -


КАБЕЛИ УПРАВЛЕНИЯ

18.1. НОМЕНКЛАТУРА

Кабели управления предназначены для цепей управления, контроля и информации в разнообразных неподвижных и подвижных установках при переменном напряжении от 127 до 1000 В частотой до 1000 Гц или при постоянном напряжении от 200 до 1000 В. Кабели управления эксплуатируют как внутри помещений, так и в полевых условиях при температуре окружающей среды от -50 до + 65°С и относительной влажности до 98% при температуре 25-40°С. Монтаж кабелей без предварительного подогрева допускается при температуре не ниже 15 °С.

Кабели управления изготовляют с медными жилами с резиновой, ПЭ, ПВХ или с высоконагревостойкой изоляцией из фторопласта или кремнийорганической резины. Поверх скрученных изолированных жил накладывают резиновую или ПВХ оболочку и, в некоторых случаях, оплетку из стальных оцинкованных, нержавеющих или медных луженых проволок.

Номенклатура и сортамент кабелей управления приведены в табл. 18.1 и 18.2.

Таблица 18.1. Номенклатура кабелей управления

Марка (код ОКП) | Кабель | Напряжение, В |  | Число жил | Назначение | ГОСТ, ТУ
 |  | переменное | постоянное
Кабели с резиновой изоляцией
КРГД (3548452201) | В резиновой оболочке, гибкий, работающий под давлением | 220 | - | 2 | Для контрольно-измерительной аппаратуры гидротехнических сооружений | ТУ 16.505.065-75
КРШС (3548497800) | Повышенной озоно-стойкости и холодостойкости, в резиновой оболочке, силовой | 660 | 1000 | 4 | Для гибкого соединения электрических устройств | ТУ 16.705.244-82
КРШСМ (3548497900) | То же модернизированный | 660 | 1000 | 4 | То же | То же
КРШС-П (3548497900) | То же, что и КРШС, в оплетке стальной оцинкованной проволокой | 660 | 1000 | 4 | То же для стационарных цепей | ” ”
КРШУ (3548498100) | Повышенной озоно-стойкости и холодостойкости, в резиновой оболочке, управления | 380 | 500 | 4-37 | То же для гибкого соединения | ” ”
КРШУМ (3548498300) | То же модернизированный | 380 | 500 | 4-37 | То же | ” ”
КРШУЭ (3548498200) | То же, что и КРШУ, с экранированными жилами | 180 | 500 | 4-37 | ” ” | ” ”
КРШУЭМ (3548498400) | То же, что и КРШУМ, с экранированными жилами | 380 | 500 | 4-37 | ” ” | ” ”
КРЭТВ (3548458301) | В резиновой оболочке, гибкий экранированный | 100 | - | 4 | Передача электрических сигналов в электронном устройстве тензометрических весов | ТУ 16.505.751-75
КУГРТ (3561270100) | С изоляцией из кремнийорганической резины, гибкий | 250 | - | 26, 60 | Для подвижного монтажа в пульте управления системы регулирования света фильмопроизводственных и телевизионных студий | ТУ 16.505.369-77
КЭВ (3586730100) | В оплетке из хлопчатобумажной пряжи, бронированный стальными проволоками | 220 | - | 7 | Для термоподвесок дистанционного контроля температуры зерна в силосах элеваторов | ТУ 16.505.273-77
МРШМ (3586748000) | Гибкий в холодостойкой резиновой оболочке | 380 | 500 | 2-16 | Для гибкого токо-перехода и работы в условиях многократных знакопеременных изгибов и закручиваний при температуре от -50 до +65°С | ТУ 16.505.989-82
МРШ-М (3586747500) | То же многожильный | 380 | 200 | 26-36 | То же | То же
МЭРШ-М (3586747600) | То же особо гибкий с частично экранированными жилами. В маслостойкой резиновой оболочке, не распространяющей горение | 380 | 700 | 26, 36 | Для гибкого токо-перехода и работы в диапазоне температур от -30 до +65°С, а в неподвижном состоянии при температуре -40°С | ” ”
МЭРШ-Н (3586747800) | То же холодостойкий | 380 | 700 | 26, 36 | То же | ” ”
МЭРШМ-100 (3586748200) | С полностью экранированными жилами в холодостойкой резиновой оболочке | 380 | 500 | 19-37 | Для гибкого токо-перехода и работы в условиях многократных знакопеременных изгибов и закручиваний при температуре от -50 до 65°С | ” ”
Кабели с ПЭ изоляцией
КПВ (3561126000) (3561226000) | С однопроволочными жилами, в ПВХ оболочке | 250 | 500 | 24; 37; 52 | Для фиксированного соединения блоков электрической аппаратуры | ТУ 16.505.289-71
КПВБ (3561126400) (3561226400) | То же бронированный | 250 | 500 | 24; 37; 52 | То же | То же
КПВ-П (3561126200) (3561226200) | То же, что и КПВ, в оплетке стальными оцинкованными проволоками | 250 | 500 | 24; 37; 52 | ” ” | ” ”
КПВ-Пм (3561126300) (3561226300) | То же, но в оплетке медными лужеными проволоками | 250 | 500 | 24; 37; 52 | ” ” | ” ”
КПВ-Пн (3561126100) (3561126100) | То же, но в оплетке стальными нержавеющими проволоками | 250 | 500 | 24; 37; 52 | ” ” | ” ”
КУПВ (3561121100) (3561121500) (3561220400) | С неэкранированными, частично или полностью экранированными жилами, в ПВХ оболочке | 250 | 350 | 7-115 | Для передачи электрических сигналов малой мощности | ГОСТ 18404.3-73
КУПВ-П (3561121300) (3561121700) (3561220600) | То же в оплетке стальными оцинкованными проволоками | 250 | 350 | 7-115 | То же | То же
КУПВ-Пм (3561121400) (3561121800) (3561220700) | То же в оплетке медными лужеными проволоками | 250 | 350 | 7-115 | ” ” | ” ”
КУПВ-Пн (3561121200) (3561121000) (3561220500) | То же в оплетке стальными нержавеющими проволоками | 250 | 350 | 7-115 | ” ” | ” ”
КУПКР-П | То же облегченные многожильные в резиновой оболочке, в оплетке стальными нержавеющими проволоками | 250 | 350 | 12-37 | Для работы в кислых и щелочных грунтах или в морской воде на глубине до 50 м | ТУ 16.505.284-80
КУПР (3561131800) (3561132200) (3561230700) | В резиновой оболочке с неэкранированными, частично или полностью экранированными жилами | 250 | 350 | 4-115 | Для передачи электрических сигналов малой мощности | ГОСТ 18404.2-73
КУРП-П (3561132000) (3551132400) (3561230900) | То же в оплетке стальными оцинкованными проволоками | 250 | 350 | 4-115 | То же | То же
КУПР-Пм (3561231000) | То же в оплетке медными лужеными проволоками | 250 | 350 | 4-115 | ” ” | ” ”
КУПР-Пн (3561131900) (3561132300) (3561230800) | То же стальными нержавеющими проволоками | 250 | 350 | 4-115 | ” ” | ” ”
КУПР-500 (3561237600) | С неэкранированными или экранированными жилами, в резиновой оболочке, на напряжение 500 В | 500 | - | 7-52 | Для гибкого соединения в полевых условиях электрических устройств | ТУ 16.505.730-75
Кабели с ПВХ изоляцией
КГВВ (3561291000) | Гибкий в ПВХ оболочке | 660 | 1000 | 3-61 | Для фиксированного монтажа силовых цепей, управления и местного освещения на станках и механизмах | ТУ 16.505.665-74
КГШ (3541330100) | То же шахтный | 127 | - | 6-36 | Для присоединения устройств дистанционного управления, автоматики и контроля в шахтах к электрическим цепям | ТУ 16.505.167-78
КУГВВ (3561290100) | Многожильный в ПВХ оболочке, гибкий | 380 | 500 | 7-61 | Для фиксированного монтажа цепей управления и контроля | ТУ 16.505.856-75
КУГВВЭ (3561190200) | То же в общем экране | 380 | 500 | 7-61 | То же | То же
КУГВЭВ (3561190100) | То же, что и КУГВВ, с отдельными экранированными жилами | 380 | 500 | 7-37 | ” ” | ” ”
Кабели с нагревостойкой изоляцией
КУДФРУ (3583380100) | С изоляцией Ф-4 в усиленной резиновой оболочке | 250 | 350 | 3-52 | Для передачи электрических сигналов малой мощности | ГОСТ 18404.1-73
КУДФЭРУ (3583380200) | То же в общем экране | 250 | 350 | 3-52 | То же | То же
КУС (3561270301) | С жилами из медных посеребренных проволок, с изоляцией и в оболочке из кремнийорганической резины | 1000 | - | 1-7 | Для передачи высокочастотной энергии и сигналов управления от хирургического аппарата к электроножу | ТУ 16.505.423-82

Таблица 18.2. Сортамент кабелей управления

Марка | S, мм2 | Число жил | Переменное напряжение, В | Частота, Гц | Постоянное напряжение, В
Кабели с резиновой изоляцией
КРГД | 1,5 | 2 | 220 | 3000 | -
КРШС, КРШС-П и КРЙСМ | 70; 90; 120 | 1, 2, 3, 4 | 660 | 500 | 1000
КРШУ, КРШУМ, КРШУЭ, КРШУЭМ | 1,0 | 4, 7, 10, 12, 16, 19, 24, 27, 37 | 380 | 500 | 500
КРЭТВ | 0,5 | 4 | 100 | 1000 | -
КУГРТ | 0,35 | 26, 60 | 250 | 50 | -
КЭВ | 0,75 | 7 | 220 | 50 | -
Кабели с ПЭ изоляцией
КПВ, КПВБ, КПВ-П, КПВ-Пм, КПВ-Пн | 1,0; 1,5; 2,5 | 24, 37, 52 | 250 | 1000 | 500
КУПВ, КУПВ-П, КУПВ-Пм, КУПВ-Пн, | 0,35; 0,5 | 7, 14, 19, 27, 37, 52, 61, 91, 108, 115 | 250 | 1000 | -
КУПКР-П | 0,5 | 12, 37 | 250 | 1000 | 350
КУПР, КУПР-П, КУПР-Пм | 0,35; 0,5 | 4, 7, 14, 19, 27, 30, 37, 52, 61, 91, 108, 115 | 250 | 1000 | 330
КУПР-Пн | 0,75; 1,0; 1,5; 2,5 | 4, 7, 14, 19, 22, 42, 68 | - | - | -
КУПР-500 | 1,0 | 7, 14, 19, 27, 30, 37, 52 | 500 | 1000 | 700
- | 1,5; 2,5 | 7, 14, 19, 27, 30, 37 | - | - | -
Кабели с ПВХ изоляцией
КГВВ | 0,5; 0,75 | 3; 4, 5, 7, 10, 14, 19, 24, 30, 37, 44, 52, 61 | - | - | -
- | 1,0 | 3, 4, 5, 7, 10, 14, 19, 24, 30, 37, 44, 52, 61, 70 | - | - | -
- | 1,5; 2,5 | 4, 7, 14 | 660 | 50 | 1000
- | 4 | 4, 7 | - | - | -
- | 6 | 4 | - | - | -
КГШ | 1,5 | 6, 8, 10, 12, 15, 18, 24, 30 | 127 | 50 | -
КУГВВ | 0,35 | 7, 14, 24, 37, 61 | 380 | 50 | 500
КУГВЭВ | 0,35 и 0,5 | 7, 14. 24, 37 | 380 | 50 | 500
КУГВВЭ | 0,35 и 0,50 | 7, 14, 24, 37, 61 | 380 | 50 | 500
Кабели с нагревостойкой изоляцией
КУДФРУ | 02; 0,35; 1,5; 1,0 | 3, 7, 19, 27, 37, 52 61 | 250 | 1000 | 350
КУДФЭРУ | 0,20; 0,35 | 3, 7, 19, 27, 37, 52 | 250 | 1000 | 350
КУС | 0,5 + 0,12 | 1 + 7(1*0,5 + 7*0,12) | 1000 | 2 МГц | -

18.2. КАБЕЛИ С РЕЗИНОВОЙ ИЗОЛЯЦИЕЙ

Гибкий кабель с резиновой изоляцией КРГД предназначен для монтажа контрольно-измерительной аппаратуры гидротехнических сооружений, работающих при переметом напряжении до 220 В частотой 3 кГц и температуре окружающей среды от -45 до + 60°С. Минимально допускаемая температура для изгибания кабелей -20 °С.

Кабели изготовляют двухжильными сечением 1,5 мм2, токопроводящую жилу скручивают из медных проволок по конструкции класса 5 ГОСТ 22483-77, накладывают изоляцию из резины типа РТИ-1 толщиной 1,1 мм и оплетку лавсановыми нитями плотностью не менее 90%. Две изолированные и оплетенные жилы скручивают вокруг резинового сердечника диаметром 3,5 мм с шагом не более 3,5 D с междужильным резиновым заполнением, обматывают ПЭТФ лентой и накладывают оболочку из резины типа РШ-1 толщиной 2,0 мм. Наружный диаметр кабеля 16,0 мм, масса 264 кг/км. Допускаемое отклонение от номинальных величин: толщины изоляции —10%; диаметра сердечника ±10%; толщины оболочки -20%; наружного диаметра ±10%; массы+15%.

Кабель поставляют длинами не менее 50 м; допускается поставка отрезков длинами не менее 25 м в количестве не более 20% партии.

Изолированные жилы испытывают на АСИ переменным напряжением 6 кВ частотой 50 Гц. В готовом виде кабель испытывают переменным напряжением 1,5 кВ в течение 5 мин. Электрическое сопротивление изоляции жил готового кабеля не менее 50*106 Ом * км. Емкость жил в кабеле не более 150 пФ/м.

Кабель при температуре 20±5°С выдерживает 300 знакопеременных изгибов вокруг роликов диаметром 160 мм. После предварительного растяжения на 3% кабель выдерживает при внешнем гидростатическом давлении 5,9 МПа 500 циклов деформаций “растяжение — сокращение” в пределах от 3 до 5% первоначальной длины.

Кабель устойчив к воздействию смены температур от -45 до +60°С, влагоустойчив, выдерживает воздействие относительной влажности воздуха 100% при температуре +25 °С, изгибы при температуре до -20°С, устойчив к воздействию фильтрационной воды.

Кабеля с резиновой изоляцией в резиновой оболочке повышенной озоностойкости холодостойкости КРШС, КРШСМ, КИПУ, КРШУЭ, КРШУМ и КРШУЭМ предназначены для гибкого, а КРШС-П - для стационарного монтажа систем управления в электрических установках, работающих на открытом воздухе в различных климатических условиях при окружающей температуре от -50 до +65 °С и относительной влажности до 98 % при температуре 35 °С; при переменном напряжении 660 В частотой 500 Гц или постоянном 1000 В - КРШС, КРШС-П, КРШМС и при переменном напряжении 380 В или постоянном 500 В - КРШУ, КРШУЭ, КРШУМ, КРШУЭМ. Кабели эксплуатируют в заболоченных местностях, при воздействии морского тумана, инея, росы.

Сечение токопроводящих жил и их число в кабелях указаны в табл. 18.3. Токопроводящие жилы кабелей всех марок сечением 0,75—10 и 35 мм2 соответствуют классу 4, а остальные сечения — классу 3 по ГОСТ 22483-77. Допускается скрутка жил в одну сторону. Жилы изолируют резиной типа РТИ-1 толщиной 0,9 мм — кабелей КРШУ, КРШУМ, КРШУЭ и КРШУЭМ и в соответствии с категорией Ир-3 по ГОСТ 23286-78 - кабелей КРШС, КРШС-П и КРШСМ. Допускаемое отклонение -10%. В кабелях с числом жил до семи одна из жил и в кабелях со вспомогательными жилами одна из вспомогательных жил имеют расцветку или нумерацию, отличающую их от остальных. В каждом повиве остальных кабелей две жилы расцвечивают или нумеруют. Поверх изоляции токопроводящих жил кабелей КРШУЭ и КРШУЭМ накладывают экранирующую оплетку из медных луженых проволок диаметром 0,13 мм (допускаются проволоки диаметром 0,15 или 0,18 мм) плотностью 75%. Допускается наложение под металлической оплеткой ленты из прорезиненной ткани, ПЭТФ или полиамидной пленки с перекрытием.

Изолированные жилы скручивают с шагом, равным 14 D, экранированные - 12 D. В четырехжильных кабелях КРШС, КРШС-П и КРШСМ жилы скручивают вокруг резинового сердечника, а в пятижильных кабелях КРШС три основные и одну вспомогательную жилу скручивают вокруг вспомогательной жилы наименьшего сечения.

В кабелях КРШУ, КРШУЭ, КРШУМ и КРШУЭМ токопроводящие жилы скручивают в одну сторону. Поверх скрученных жил кабелей всех марок накладывают с перекрытием обмотку лентой прорезиненной ткани (прорезиненной стороной наружу). Допускается применение ленты ПЭТФ или других равноценных материалов. В шестижильных кабелях КРШС, КРШС-П и КРШСМ пучок изолированных жил сечением 25 мм2, обмотанный прорезиненной тканью, или ПЭТФ, или полиамидной пленкой, скручивают с двумя изолированными жилами сечением 16 мм2 и обматывают прорезиненной тканевой лентой или лентами ПЭТФ пленки или полиамидной пленки.

Поверх скрученных и обмотанных жил кабелей всех марок накладывают резиновую оболочку. Толщины оболочек приведены в табл. 18.3. В кабеле КРШС-П на наружную оболочку накладывают оплетку из стальных оцинкованных проволок диаметром 0,3 мм и плотностью не менее 70%.

Наружные диаметры и массы кабелей указаны в табл. 18.3. Предельное отклонение от толщины оболочки — 20%, от наружного диаметра кабеля —10%.

Строительная длина кабелей не менее 100 м. Допускается сдача длиной не менее 35 м в количестве не более 10% партии.

Изолированные жилы кабелей всех марок после пребывания в воде в Течение 6 ч испытывают переменным напряжением 2,5 кВ в течение 5 мин. Допускается их испытание на проход на АСИ в соответствии с ГОСТ 23283-78 для категории ЭИ-2.

В готовом виде кабели КРШУ, КРШУЭ, КРШУМ, КРШУЭМ испытывают переменным напряжением 2 кВ в течение 5 мин, а кабели КРШС, КРШСМ и КРШС-П - напряжением 2,5 кВ. Сопротивление изоляции кабелей не менее 70*106 Ом * км при температуре +20°С и 25*106 Ом * км при относительной влажности 98% и температуре 35 °С. Допустимые токовые нагрузки кабелей приведены в табл. 18.3.

Кабели выдерживают 50 циклов изгиба на радиус, равный 10 D с кручением при угле закручивания 1260°, воздействие озона, воды, морского тумана, устойчивы к кратковременному воздействию температуры 150°С в течение 1с.

Кабели при эксплуатации должны быть защищены от воздействия солнечной радиации. За время эксплуатации кабелей допускается суммарное нахождение их под воздействием солнечных лучей в течение не более 1000 ч.

Таблица 18.3. Конструктивные данные кабелей управления КРШС, КРШСМ, КРШС-П, КРШУ, КРШУМ, КРШУЭ, КРШУЭМ

n * S мм2 | ∆ оболочки, мм | D, мм |  | g, кг/км |  | Допустимый ток, А, для температуры окружающей среды, °С
 |  | КРШС, КРШСМ | КРШС-П | КРШС, КРШСМ | КРШС-П
 |  |  |  |  |  | 20 | 50
1*70 | 3,5 | 23,4 | 24,6 | 1180 | 1308 | 344 | 180
1*95 | 3,5 | 26,6 | 27,8 | 1500 | 1640 | 431 | 222
1*120 | 3,5 | 28,8 | 30,0 | 1800 | 1950 | 506 | 253
2*1 | 1,5 | 20,8 | 12,0 | 130 | 185 | 21 | 12
2*1,5 | 1,5 | 11,4 | 12,6 | 150 | 211 | 27 | 15
2*2,5 | 1,5 | 12,9 | 14,1 | 200 | 269 | 36 | 20
2*4 | 2,0 | 15,0 | 16,2 | 234 | 337 | 62 | 29
2*6 | 2,5 | 17,4 | 18,6 | 361 | 438 | 75 | 38
2*10 | 2,5 | 20,0 | 21,2 | 550 | 631 | 95 | 51
2*16+4*0,75 | 3,4 | 24,3 | 25,5 | 950 | 1087 | 111 | 67
3*1 | 1,5 | 11,3 | 12,5 | 100 | 220 | 18 | 10
3*1,5 | 1,5 | 11,9 | 13,1 | 190 | 254 | 23 | 13
3*2,5 | 2,0 | 14,5 | 15,7 | 290 | 368 | 33 | 18
3*4 | 2,5 | 16,7 | 17,9 | 390 | 479 | 44 | 23
3*6 | 2,5 | 18,2 | 19,4 | 480 | 576 | 56 | 30
3*2,5+1*2,5 | 3,0 | 17,1 | 18,3 | 355 | 445 | 42 | 19
3*4+1*2,5 | 2,0 | 16,4 | 17,6 | 374 | 466 | 51 | 23
3*6+1*2,5 | 2,5 | 18,3 | 19,5 | 565 | 685 | 59 | 31
З*6+1*4 | 3,4 | 20,7 | 21,9 | 383 | 786 | 59 | 31
3*10+1*4 | 3,4 | 23,2 | 24,4 | 785 | 900 | 82 | 42
3*16*1*6 | 4,2 | 27,2 | 28,5 | 1175 | 1335 | 105 | 54
3*25+1*10 | 4,3 | 29,4 | 30,8 | 1712 | 1903 | 145 | 70
3*35+1*10 | 4,5 | 35,3 | 37,1 | 3078 | 2437 | 140 | 88
3*50+1*16 | 5,0 | 40,0 | 41,8 | 5000 | 3308 | 161 | 101
3*10+1*4+1*24 | 3,0 | 41,2 | 42,4 | 1052 | 1299 | 79 | 38
3*16+1*6+1*4 | 3,0 | 27,9 | - | 1219 | - | 94 | 52
3*25+1*10+1*6 | 3,0 | 33,1 | - | 1848 | - | 129 | 67
3*35+1*16+1*6 | 3,0 | 35,2 | - | 2262 | - | 164 | 83
3*50+1*25+1*6 | 3,5 | 40,6 | - | 3022 | - | 208 | 102
4*2,5 | 3,0 | 17,7 | 18,9 | 440 | 535 | 40 | 17
4*6 | 3,4 | 21,5 | 22,7 | 700 | 814 | 52 | 27
4*10 | 3,4 | 24,6 | 25,8 | 1010 | 1144 | 75 | 38
4*16 | 4,2 | 29,3 | 30,5 | 1530 | 1687 | 100 | 50
4*25 | 4,2 | 34,4 | 35,6 | 2240 | 2427 | 133 | 66
4*1 | 2,0 | 13,1 | 16,0 | 200 | 300 | - | -
7*1 | 2,0 | 15,1 | 18,7 | 280 | 470 | - | -
10*1 | 2,5 | 19,4 | 24,2 | 430 | 650 | - | -
12*1 | 2,5 | 19,9 | 25,0 | 480 | 750 | - | -
16*1 | 2,5 | 21,7 | 27,4 | 590 | 940 | - | -
19*1 | 2,5 | 22,7 | 28,7 | 680 | 1080 | - | -
24*1 | 2,5 | 26,0 | 33,2 | 840 | 1340 | - | -
27*1 | 2,5 | 26,5 | 33,9 | 910 | 1480 | - | -
37*1 | 2,5 | 29,3 | 37,7 | 1180 | 1940 | - | -

Кабель гибкий экранированный КРЭТВ п редназначен для передачи электрических сигналов электронной системы тензометрических весов кранов при переменном напряжении до 100 В частотой 1 МГц. Кабель отвечает климатическому исполнению категории 1 по ГОСТ 15150-69.

Кабель изготовляют четырехжильным сечением 0,5 мм2. Токопроводящие жилы скручивают из луженых медных проволок по конструкции класса 6 по ГОСТ 22483-77, изолируют резиной типа РТИ-1 толщиной 0,8 мм и оплетают лавсановыми нитями плотностью не менее 90%. Четыре изолированные и оплетенные жилы скручивают вокруг сердечника из лавсановых нитей с шагом не более 5 D. Пары жил, расположенные по диагонали, отличаются друг от друга цветом изоляции или расцветкой оплетки Сердечник оплетают лавсановыми нитями, его диаметр 1,4±0,2 мм. Поверх скрученных жил накладывают оплетку из медных луженых проволок диаметром 0,15 мм, расположенных в одном направлении, и оплетку из лавсановых нитей в противоположном направлении плотностью не менее 98% (по меди) и обматывают ПЭТФ лентой или другим равноценным материалом, а затем накладывают оболочку из резины типа РШ-1 толщиной 1,8 мм.

Наружный диаметр кабеля, мм | 11,5
Масса, кг/км | 157
Допускаемые отклонения от номинальных размеров, %: | -
толщины оболочки | 20
наружного диаметра кабеля | 5
Электрическое сопротивление изоляции кабеля, Ом * км: | -
в нормальных климатических условиях, не менее | 100*106
при температуре 55°С и относительной влажности 98%, не менее | 20*106
Емкость каждой жилы по отношению к другим жилам и экрану, пФ/м, не более | 250
Емкостная асимметрия жил, %, не более | 20
Уровень помех в кабеле, мкВ, не более: | -
при напряженности внешнего поля 400 А/м и частоте 50 Гц | 10
при напряженности внешнего поля 1600 А/м и частоте 1 кГц Изолированные жилы выдерживают испытание на АСИ напряжением 3 кВ частотой 50 Гц. В готовом виде кабель выдерживает испытание в течение 5 мин напряжением 1 кВ. | 100

Кабель поставляют длинами не мен 100 м, допускается поставка отрезков длинами не менее 70 м в количестве до 45% и не менее 20 м в количестве до 15 % партии.

Изолированные жилы испытывают на проход на АСИ переменным напряжение 3 кB частотой 50 Гц. В готовом виде кабель испытывают переменным напряжением 1 к в течение 5 мин.

Кабель выдерживает 100000 изгибов по п. “а” или по п. “б”, из них 10000 изгибов при температуре -40±2°С и 90000 изгибов при температуре +25±10°С на угол по п. а ± π рад радиусом 100 мм при растягивающей нагрузке 58,2 Н; б±π рад радиусом 25 мм без растягивающей нагрузки.

В диапазоне температур от +20 до -40°С кабель не снижает гибкость более чем в 1,5 раза. Максимальное усилие изгиба при температуре +20°С не более 19,6 Н, а при температуре -40 °С не более 29,4 Н Радиус изгиба кабеля не менее 36 мм Кабель устойчив к воздействию смены температур от -50 до +50°С

Кабель с резиновой изоляцией особо гибкий КУГРТ предназначен для монтажа пультов управления системы, регулирования света фильмопроизводственных и телевизионных студий при переменном напряжении до 250 В в условиях закрытых помещений в нормальной климатической среде.

Кабели изготовляют 26- и 60-жильными сечением 0,35 мм2. Токопроводящие жилы сечением 035 мм2 скручивают из медных проволок в соответствии с ГОСТ 9125-74 (вариант I - 7*18*0,06) или ГОСТ 22483-77 (вариант II — 19*0,15). На жилы накладывают изоляцию из кремнийорганической резины толщиной согласно данным, приведенным в табл. 18.4 Изолированные жилы скручивают концентрическими повивами вокруг сердечника, представляющего собой медную жилу сечением 0,35 мм2, любой из указанных выше конструкций, изолированную кремнийорганической резиной. Толщина изоляции и диаметр сердечника указаны в табл. 18.4. В каждом повиве две смежные жилы по цвету отличаются друг от друга и от всех остальных жил данного повива (счетная пара). Скрученные жилы обматывают лентой Ф-4 и накладывают оболочку из резины марки ШНН-45 толщиной в соответствии с данными в табл. 18.4. Допускаемое отклонение от номинальной толщины — 20%. Наружные диаметры и масса кабелей приведены в табл. 18.4. Кабели поставляют длинами не менее 20 м; допускается поставка отрезками длиной не менее 10 м в количестве не более 25% партии.

Изолированные жилы испытывают на проход на АСИ переменным напряжением 3 кВ. В готовом виде кабели испытывают переменным напряжением 1,5 кВ в течение 1 мин. Электрическое сопротивление изоляции готового кабеля в нормальных климатических условиях не менее 1*106 Ом * км.

Кабели для элеваторов КЭВ предназначен для подключения к термоподвескам, служащим для дистанционного контроля температуры зерна в силосах элеваторов при переменном напряжении 220 В частотой 50 Гц, при окружающей температуре от -30 до +50°С. Длительно допустимая температура нагрева жил не более 65°С.

Кабели изготовляют семижильными сечением 0,75 мм2. Токопроводящие жилы скручивают из медных проволок по конструкции класса 2 ГОСТ 22483-77 и изолируют резиной типа РТИ-1 по ОСТ 16.0.505.015-75 толщиной 1,0 мм с допуском —10%. Семь жил скручивают, обматывают лентой прорезиненной ткани или синтетических материалов, оплетают хлопчатобумажной пряжей плотностью не менее 85% и пропитывают противогнилостным составом. Жилы в кабеле нумеруют. Допускается вместо нумерации введение счетной пары. Кабель обматывают двумя слоями прорезиненной тканевой ленты, на которую накладывают во взаимопротивоположных направлениях два повива оцинкованных стальных проволок диаметром 1,4—1,8 мм. Допускается наложение по первому повиву скрепляющей обмотки хлопчатобумажной пряжи. Повивы стальных проволок скрепляют обмоткой оцинкованной стальной лентой толщиной не менее 0,5 ± 0,05 мм. Наружный диаметр кабеля 23,0 мм, масса 1500 кг/км с допуском +10% Кабель поставляют длинами не менее 125 м. Допускается поставка отрезков кабеля длиной 5,5 м или кратной ей в количестве не более 20% общей длины поставляемой партии.

Изолированные жилы после 6 ч пребывания в воде испытывают переменным напряжением 1,5 кВ в течение 10 мин. Допускается поставка отрезков кабеля ряжением 6 кВ на АСИ. В готовом виде кабель испытывают переменным напряжением 1,5 кВ, приложенным между жилами и между жилами и броней. Электрическое сопротивление изоляции жил готовых кабелей не менее 100*106 Ом * км.

Таблица 18.4. Конструктивные данные кабеля КУГРТ

n * S, мм2 | Сердечник, мм |  | ∆ изоляции, мм |  | Толщина оболочки |  | D, мм | g, кг/км
 | Толщина изоляции | Диаметр | номинальная | минимальная | номинальная | минимальная
26*0,35 (I вариант) | 1,56 | 4,1 | 0,425 | - | 2,0 | 1,6 | 15,4 | 273
26*0,35 (II вариант | 1,66 | ±0,3 | 0,515 |  |  |  | ±1,5 | 288
 |  |  |  | 0,30
60*0,35 (I вариант) | 2,68 | 6,3 | 0,425 |  | 2,5 | 2,0 | 22,2 | 575
60*0,35 (II вариант) | 2,76 | ±0,3 | 0,515 |  |  |  | ±2,0 | 608

Кабели многожильные, гибкие с резиновой изоляцией в резиновой оболочке МРШМ, МРШ-М, МЭРШ-М, МЭРШ-Н и МЭРШМ-100

предназначены для соединения систем управления в электрических установках (передачи электрических сигналов малой мощности переменного напряжения до 400 В частотой до 1200 Гц), гибкого токоперехода при переменном напряжении до 690 В частотой 400 Гц на открытом воздухе при многократных знакопеременных изгибах и закручиваниях. Монтаж кабелей допустим без предварительного подогрева при температуре до -20 °С. Длительно допустимая температура нагрева жил - до 65 °С.

Кабели изготовляют с числом жил от 2 до 37 сечением 1,0; 1,5 и 2,5 мм2. Токопроводящие жилы скручивают из медных проволок по конструкции класса 4 по ГОСТ 22483-77. Жилы сечением 1,0 и 1,5 мм2 изолируют резиной типа РТИ-1 толщиной 1,0 мм, сечением 2,5 мм2 — 1,2 мм с допуском [image] .

Изолированные жилы кабелей МЭРШМ-100 оплетают луженой медной проволокой диаметром 0,15 мм плотностью не менее 65%; поверх изоляции жил кабелей МРШ-М и 50% жил кабелей МЭРШ-М и МЭРШ-Н оплетают капроновой или лавсановой нитью. Остальные 50% изолированных жил кабелей МЭРШ-Н и МЭРШ-М оплетают комбинированными прядями луженой проволоки диаметром 0,15 мм и капроновых или лавсановых нитей, наложенными в противоположных направлениях плотностью не менее 65%.

Изолированные жилы скручивают в одну сторону, причем допускается свободные пространства заполнять резиновыми жгутами или синтетической пряжей. Изолированные жилы кабелей МРШ-М, МЭРШ-М и МЭРШ-Н скручивают вокруг сердечника из синтетических нитей, но допускается применение сердечника из резины или хлопчатобумажной пряжи. Экранированные и неэкранированные жилы располагают в повивах поочередно. Скрутка изолированных жил во всех кабелях, за исключением МРШ-М 3*1 мм2, производится с шагом не боям 20D, а кабеля МРШ-М 36*1 мм2- с шагом не более 13D.

Изоляция двух смежных жил в каждом повиве имеет расцветку или маркировку такую, чтобы они отличались друг от друга и от остальных жил данного повива. Поверх изолированных жил накладывают обмотку лентой суровой ткани или ПЭТФ пленки. Допускается обмотка лентой односторонне прорезиненной ткани прорезиненной стороной вверх или продольное наложение ленты из ПЭТФ пленки. Допускается скрутка кабелей МЭРШ-М и МЭРШ-Н без обмотки лентой суровой ткани, прорезиненной ткани и ПЭТФ пленки. На кабель МЭРШ-Н накладывают оболочку из маслостойкой, не распространяющей горение резины типа РШН-2, а на все остальные кабели — из резины тепа РШТМ-2. Толщины оболочек кабелей МРШ-М, МЭРШ-Н и МЭРШ-М всех размеров 2,5 мм, а кабелей МРШМ и МЭРШМ-100 диаметром до 17 мм 2,0, диаметром от 17 до 26 мм 2,5 мм и свыше 26 мм 3,0 мм. Для опознавания завода-изготовителя под оболочкой укладывают нить присвоенного данному заводу цвета.

Строительная длина кабелей МРШМ и МЭРШМ-100 125 м, а МЭРШ-М, МЭРШ-Н и МРШ-М 75 м. Допускается сдача кабелей длиной не менее 20 м в количестве не более 15 % общей длины. Внешний диаметр и масса кабелей приведены в табл. 18.5.

Изолированные жилы до скрутки в кабель после б ч пребывания в воде испытывают переменным напряжением 2 кВ частотой 50 Гц -в течение 5 мин. Готовые кабели МЭРШМ-100, МЭРШ-Н и МЭРШ-М испытывают переменным напряженней 1,5 кВ, а МРШ-М и МРШМ - 2 кВ в течение 5 мин. Электрическое сопротивление изоляции не менее 100*10б Ом*км. Испытание на одновременные знакопеременные закручивания и изгибы выдерживают следующие кабели:

Марка | Сечение жил, мм2 | Количество изгибов, не менее | Угол закручивания на длине 1 см, рад
МРШМ | 1,0 | 1000 | 1
МЭРШМ-100 | 1,5 | 1500 | 1
МЭРШМ-100 | 2,5 | 3000 | 2

Кабели выдерживают не менее 1000 знакопеременных изгибов на 180° (без закручивания) вокруг цилиндра диаметром 8 D. Кабели механически прочны и устойчивы к вибрационным нагрузкам в диапазоне частот от 1 до 5000 Гц с ускорением до 40 м/с2, многократным ударным нагрузкам с ускорением до 150 м/с2, одиночным ударным нагрузкам с ускорением до 1000 м/с2, линейным нагрузкам с ускорением до 500 м/с2, акустическим шумам в диапазоне частот от 50 до 10000 Гц при уровне звукового давления до 160 дБ.

Таблица 18.5. Диаметр и масса кабелей МРШМ, МЭРШМ-100, МРШ-М, МЭРШ-М, МЭРШ-Н

n * S, мм2 | D, мм | g, кг/км | D, мм | g, кг/км
МРШМ |  |  | МЭРШМ
2*1 | 11,1 | 139 | 12,3 | 182
4*1 | 12,5 | 189 | 13,9 | 253
7*1 | 14,4 | 280 | 16,2 | 385
12*1 | 18,2 | 436 | 20,7 | 610
16*1 | 20,0 | 549 | 23,8 | 825
19*1 | 21,0 | 676 | 25,0 | 951
24*1 | 25,3 | 835 | 28,9 | 1178
27*1 | 25,8 | 917 | 29,5 | 1297
33*1 | 27,6 | 1079 | 32,6 | 1610
37*1 | 28,6 | 1188 | 33,8 | 1773
2*1,5 | 11,7 | 170 | 12,9 | 206
4*1,5 | 13,2 | 224 | 14,6 | 289
7*1,5 | 15,3 | 337 | 17,1 | 444
12*1,5 | 19,4 | 529 | 22,9 | 753
16*1,5 | 22,4 | 718 | 25,2 | 957
19*1,5 | 23,5 | 824 | 26,5 | 1105
24*1,5 | 27,1 | 1020 | 30,7 | 1372
27*1,5 | 27,6 | 1120 | 32,3 | 1578
33*1,5 | 29,6 | 1329 | 34,6 | 1874
37*1,5 | 30,7 | 1467 | 35,9 | 2069
2*2,5 | 13,5 | 228 | 14,7 | 283
4*2,5 | 15,3 | 319 | 16,8 | 400
7*2,5 | 18,0 | 494 | 19,8 | 628
12*2,5 | 24,2 | 842 | 26,7 | 1072
16*2,5 | 26,7 | 1072 | 29,7 | 1373
МРШ-М |  |  | МЭРШ-М
26*1 | 28,2 | 1052 | 30,1 | 1107
36*1 | 3U | 1189 | 32,2 | 1353
МЭРШ-М |  |  | -
26*1 | 30,1 | 1216 | - | -
36*1 | 32,2 | 1465 | - | -

Таблица 18.6. Толщина изоляция оболочек, внешний диаметр кабелей КПВ, КПВБ, КПВ-П, КПВ-Пм и КПВ-Пн

n * S, мм2 | Δ изоляции кабелей КПВ, КПВБ, КПВ-П, КПВ-Пм, КПВ-Пн, мм |  | Δ ξболочки кабелей КПВ, КПВ-П, КПВ-Пм, КПВ-Пн, мм |  | Δ ξболочек кабеля , мм |  |  |  | D, мм
 |  |  |  |  | внутренней |  | наружной |  | КПВ |  | КПВ-П, КПВ-Пм, КПВ-Пн, |  | КПВБ
 | Δиз.min | Δиз.ном | Δmin | Δном | Δmin | Δном | Δmin | Δном | Δmin | Δmax | Δmin | Δmax | Δmin | Δmax
24*1,0 | 0,3 | 0,4 | 1,2 | 1,5 | 0,8 | 1,2 | 0,5 | 1,2 | 13,2 | 16,2 | 14,4 | 17,4 | 17,2 | 22,0
37*1,0 | 0,3 | 0,4 | 1,2 | 1,5 | 0,8 | 1,2 | 0,5 | 1,2 | 15,0 | 18,4 | 16,2 | 19,6 | 19,0 | 24,3
52*1,0 | 0,3 | 0,4 | 1,3 | 1,7 | 1,2 | 1,5 | 0,5 | 1,5 | 17,8 | 21,8 | 19,0 | 23,0 | 22,0 | 28,l
37э*1,0* | 0,4 | 0,6 | 1,5 | 1,9 | 1,3 | 1,7 | 0,7 | 1,5 | 20,7 | 25,3 | 20,9 | 25,5 | 25,4 | 32,4
24*1,5 | 0,3 | 0,4 | 1,2 | 1,5 | 0,8 | 1,2 | 0,5 | 1,2 | 14,5 | 17,7 | 15,7 | 18,9 | 18,5 | 23,6
37*1,5 | 0,3 | 0,4 | 1,3 | 1,7 | 1,2 | 1,5 | 0,5 | 1,5 | 16,8 | 20,6 | 18,0 | 21,8 | 21,0 | 26,8
52*1,5 | 0,3 | 0,4 | 1,5 | 1,9 | 1,3 | 1,7 | 0,7 | 1,5 | 19,9 | 24,3 | 21,1 | 25,5 | 24,6 | 31,4
24*2,5 | 0,4 | 0,5 | 1,3 | 1,7 | 1,2 | 1,5 | 0,5 | 1,5 | 18,1 | 22,1 | 19,3 | 23,3 | 22,2 | 28,4
37*2,5 | 0,4 | 0,5 | 1,5 | 1,9 | 1,3 | 1,7 | 0,7 | 1,5 | 20,9 | 25,5 | 22,1 | 26,7 | 25,6 | 32,7
52*2,5 | 0,4 | 0,5 | 1,7 | 2,1 | 1,5 | 1,9 | 0,7 | 1,8 | 24,7 | 30,3 | 25,9 | 31,5 | 29,4 | 37,6
* С экранированными жилами

Таблица 18.7. Шаг скрутки жил кабелей КПВ, КПВБ, КПВ-П, КПВ-Пн, КПВ-Пм

Номер повива | Кратность шагов скрутки, не более, при количестве повивов конструкции
 | 1 | 2 | 3 | 4
I | 14 | 25 | 25 | 25
II | - | 14 | 20 | 20
III | - | - | 14 | 18
IV | - | - | - | 14

Таблица 18.8. Масса кабелей КПВ, КПВБ, КПВ-П, КПВ-Пм и КПВ-Пн

Число жил | g, кг/км
 | КПВ |  |  | КПВ-П, КПВ-Пн |  |  | КПВ-Пм |  |  | КПВБ
 | при сечении кабеля, мм2
 | 1,0 | 1,5 | 2,5 | 1,0 | 1,5 | 2,5 | 1,0 | 1,5 | 2,5 | 1,0 | 1,5 | 2,5
24 | 364 | 487 | 777 | 447 | 577 | 890 | 460 | 591 | 909 | 634 | 781 | 1013
37 | 527 | 728 | 1167 | 620 | 832 | 1293 | 635 | 849 | 1314 | 825 | 1097 | 1603
52 | 735 | 1013 | 1624 | 845 | 1136 | 1777 | 864 | 1156 | 1802 | 1122 | 1438 | 2162
37э* | 993 | - | - | 1118 | - | - | 1139 | - | - | 1399 | - | -
* Кабели с полностью экранированными жилами

18.3. КАБЕЛИ С ПЭ ИЗОЛЯЦИЕЙ

Кабеля управления для стационарной прокладки КПВ, КПВБ, КПВ-П, КПВ-Пм и КПВ-Пм предназначены для фиксированного соединения блоков электрической аппаратуры, работающих при переменном напряжении 250 В частотой 1000 Гц или при постоянном напряжении до 500 В. Все кабели имеют ПЭ изоляцию и ПВХ оболочку. Кабели трех марок отличаются тем, что имеют дополнительный покров в виде оплетки из разных видов проволоки, и одна — бронепокров. Все кабели изготовляют 24-, 37- и 52-жильными сечением 1,0; 1,5 и 2,5 мм2. Все 37-жильные кабели с жилами сечением 1,0 мм2 изготовляют также полностью экранированными.

Токопроводящие жилы соответствуют классу 1 по ГОСТ 22483-77. Они изолируются ПЭнд* (табл. 18.6) (* низкого давления). В кабелях с экранированными жилами поверх изоляции накладывают оплетку из медных отоженных проволок диаметром не более 0,15 мм плотностью не менее 65%. Изолированные жилы скручивают в кабель концентрическими повивами с кратностью шагов согласно табл. 18.7. В кабелях с экранированными жилами между повивами накладывают обмотку полиамидной или ПЭТФ пленкой с перекрытием не менее 10%. Во всех кабелях по наружному повиву такую же обмотку накладывают с перекрытием не менее 20% в направлении, противоположном направлению скрутки жил.

В кабеле КПВБ на обмотку накладывают внутреннюю оболочку, из ПЭвд и гибкую броню из профилированной стальной оцинкованной ленты толщиной 0,3-0,5 мм или из ленты АМЦ толщиной 0,4— 0,5 мм. Поверх обмотки кабелей всех марок, кроме КПВБ, накладывают оболочку из ПВХ или светостабилизированного ПЭвд (табл. 18.6). На оболочку кабелей накладывают оплетку плотностью не менее 65% из проволок диаметром не более 0,3 мм: стальной нержавеющей — в кабеле КПВ-Пн, стальной оцинкованной — КПВ-П и медной луженой - КПВ-Пм. Наружные диаметры кабелей приведены в табл. 18.6, а масса кабелей — в табл. 18.8. Строительные длины кабелей соответствуют табл. 18.9.

Таблица 18.9. Строительная длина кабелей КПВ, КПВБ, КПВ-П, КПВ-Пм, КПВ-Пн

Марка | Строительная длина, м | Количество маломерных отрезков в общей длине партии кабеля, %
КПВ, КПВ-П, КПВ-Пн, КПВ-Пм | 201 и более | Не менее 40
КПВБ (за исключением кабелей с экранированными жилами) | 101-200 | Не более 40
 | 35-100 | Не более 20
КПВ, КПВ-П, КПВ-Пн, КПВ-Пм, КПВБ с экранированными жила ми | 201 и более | Не менее 30
 | 101-200 | Не более 40
 | 35-100 | Не более 30

.Кабели в готовом виде испытывают переменным напряжением 1,5 кВ частотой 50 Гц в течение 1 мин. Электрическое сопротивление изоляции 150*106 Ом * км при относительной влажности воздуха 98% и температуре 40 °С.

Кабели механически прочны и устойчивы при воздействии вибрационных нагрузок в диапазоне частот от 1 до 600 Гц с ускорением до 10 м/с2, многократных ударов с ускорением 40 м/с2 при длительности удара 2—10 мс, одиночных ударов с ускорением 150 м/с2 при длительности удара 1 — 3 мс.

Кабели КПВ, КПВБ и КПВ-Пн устойчивы к воздействию относительной влажности воздуха 98 % при температуре 35 °С, а кабели КПВ-П и КПВ-Пн-80% при температуре до 40 °С. Максимальная температура, при которой эксплуатируются кабели КПВ, КПВ-Пн, КПВБ,-70°С, а кабели КПВ-П и КПВ-Пм - 40 °С. Минимальная температура кабелей всех марок при фиксированном монтаже — 50 °С, при монтажных и эксплуатационных изгибах на радиус не менее 5 D -20°С. Кабели КПВ, КПВБ и КПВ-Пн устойчивы к смене температур от -50 до +70°С.

Кабели управления с ПЭ изолящей , в резиновой оболочке КУПР, КУПР-П, КУПР-Пн и КУПР-Пм используются для передачи электрических сигналов управления малой мощности переменного напряжения до 250 В частотой до 1000 Гц или постоянного напряжения до 350 В.

Кабели всех марок изготовляют с одинаковым числом жил сечением 0,35 — 1,5 мм2 неэкранированными, частично или полностью экранированными. Все они имеют ПЭ изоляцию и резиновую оболочку; отличие состоит лишь в том, что кабели трех марок из четырех поверх оболочки имеют различную металлическую оплетку.

Токопроводящие жилы кабелей из отожженных медных проволок с ПЭ изоляцией соответствуют приведенным в табл. 18.10. Экранирующая оплетка по изоляции выполняется из медных луженых проволок диаметром не более 0,15 мм плотностью не менее 70%. Изолированные жилы скручивают в кабель с шагом, указанным в табл. 18.11. При скрутке полностью или частично экранированных жил между повивами накладывают обмотку полиамидной или ПЭТФ пленкой с перекрытием не менее 10%, а по наружному повиву кабелей всех типов — с перекрытием не менее 40% в направлении, противоположном направлению скрутки. Допускается обмотка пленкой между повивами и неэкранированных кабелей. На скрученные жилы, обмотанные пленкой, накладывают резиновую оболочку толщиной в соответствии с данными в табл. 18.12.—18.14.

Внешний диаметр кабелей приведен в табл. 18.12—18.14, а расчетная масса —в табл. 18.15. Строительная длина указана в табл. 18.16.

Таблица 18.10. Конструктивные данные токопроводящих жил и толщина ПЭ изоляции кабелей КПВ и КУПР

S, мм2 | n * d, мм | Δ θзоляции, мм
 |  | Неэкранированных жил |  | Экранированных жил
 |  | Δmin | Δном | Δmin | Δном
0,35 | 7*0,26 | 0,2 | 0,31 | 0,3 | 0,40
0,50 | 7*0,30 | 0,2 | 0,30 | 0,3 | 0,45
0,75 | 7*0,37 | 0,3 | 0,40 | 0,3 | 0,45
1,0 | 7*0,40 | 0,3 | 0,42 | 0,3 | 0,52
1,5 | 10*0,32 | 0,3 | 0,40 | 0,3 | 0,50
Примечание Δmin и Δном.— минимальная номинальная толщина оболочки

Таблица 18.11. Шаг скрутки изолированных жил кабелей КПВ

Номер повива | Кратность шагов D при количестве повивов скрутки
 | 1 | 2 | 3 | 4 | 5 | 6
I | 14 | 25 | 25 | 25 | 25 | 25
II | - | 14 | 18 | 18 | 18 | 18
III | - | - | 14 | 16 | 16 | 16
IV | - | - | - | 14 | 16 | 16
V | - | - | - | - | 14 | 16
VI | - | - | - | - | - | 14

Таблица 18.12. Толщина оболочки и внешний диаметр неэкранированных кабелей КУПР, КУПР-П, КУПР-Пм, КУПР-Пн

n * S, мм2 | Δ ξболочки, мм |  | КУПР |  |  | КУПР-П, КУПР-Пм
 | Δmin | Δmax | D, мм
 |  |  | Dmin | Dmax | Dmin |  | Dmax
4*0,35 | 0,8 | 1,4 | 5,9 | 7,3 | 7,1 |  | 8,5
7*0,35 | 1,0 | 1,6 | 7,0 | 8,3 | 8,2 |  | 9,5
14*0,35 | 1,0 | 1,6 | 9,0 | 10,5 | 10,2 |  | 11,7
19*0,35 | 1,0 | 1,6 | 9,7 | 11,3 | 10,9 |  | 12,5
27*0,35 | 1,2 | 1,8 | 11,6 | 13,7 | 12,8 |  | 14,9
30*0,35 | 1,2 | 1,8 | 11,9 | 14,5 | 13,1 |  | 15,7
37*0,35 | 1,2 | 1,8 | 12,7 | 14,8 | 13,9 |  | 16,0
52*0,35 | 1,4 | 2,0 | 14,9 | 17,4 | 16,1 |  | 18,6
61*0,35 | 1,4 | 2,0 | 15,6 | 18,3 | 16,8 |  | 19,5
91*0,35 | 1,6 | 2,2 | 18,6 | 21,7 | 19,8 |  | 22,9
108*0,35 | 1,7 | 2,4 | 20,4 | 23,8 | 21,6 |  | 25,0
4*0,50 | 0,8 | 1,4 | 6,1 | 7,5 | 7,3 |  | 8,7
7*0,50 | 1,0 | 1,6 | 7,3 | 8,7 | 8,5 |  | 9,9
14*0,50 | 1,0 | 1,6 | 9,4 | 10,9 | 10,6 |  | 12,1
19*0,50 | 1,0 | 1,6 | 10,5 | 12,3 | 11,7 |  | 13,5
27*0,50 | 1,2 | 1,8 | 12,2 | 14,4 | 13,4 |  | 15,6
30*0,50 | 1,2 | 1,8 | 12,4 | 15,2 | 13,6 |  | 16,4
37*0,50 | 1,4 | 2,0 | 13,7 | 16,0 | 14,9 |  | 17,2
52*0,50 | 1,4 | 2,0 | 15,7 | 18,3 | 16,9 |  | 19,5
61*0,50 | 1,6 | 2,2 | 16,8 | 19,6 | 18,0 |  | 20,8
91*0,50 | 1,7 | 2,4 | 20,0 | 23,3 | 21,2 |  | 24,5
108*0,50 | 1,7 | 2,4 | 21,5 | 25,0 | 22,7 |  | 26,2
4*0,75 | 1,0 | 1,6 | 7,0 | 8,6 | 8,2 |  | 9,8
7*0,75 | 1,0 | 1,6 | 8,4 | 10,2 | 9,6 |  | 11,9
14*0,75 | 1,2 | 1,8 | 11,3 | 13,9 | 12,5 |  | 15,1
19*0,75 | 1,2 | 1,8 | 12,3 | 15,1 | 13,5 |  | 16,3
27*0,75 | 1,4 | 2,0 | 15,1 | 18,2 | 16,3 |  | 19,4
30*0,75 | 1,4 | 2,0 | 15,2 | 18,6 | 16,4 |  | 19,8
37*0,75 | 1,6 | 2,2 | 16,6 | 20,2 | 17,8 |  | 21,4
4*1,0 | 1,0 | 1,6 | 7,4 | 9,0 | 8,6 |  | 10,2
7*1,0 | 1,0 | 1,6 | 8,9 | 10,9 | 10,1 |  | 12,1
14*1,0 | 1,2 | 1,8 | 12,1 | 14,7 | 13,3 |  | 15,9
19*1,0 | 1,4 | 2,0 | 13,6 | 16,6 | 14,8 |  | 17,8
27*1,0 | 1,4 | 2,0 | 16,3 | 19,5 | 17,5 |  | 20,7
30*1,0 | 1,6 | 2,2 | 16,7 | 20,3 | 17,9 |  | 21,5
37*1,0 | 1,6 | 2,2 | 17,8 | 21,8 | 19,0 |  | 23,0
4*1,5 | 1,0 | 1,6 | 8,5 | 10,3 | 9,7 |  | 11,5
7*1,5 | 1,0 | 1,6 | 9,7 | 11,9 | 10,9 |  | 13,1
14*1,5 | 1,4 | 2,0 | 13,7 | 16,7 | 1431 |  | 17,9
19*1,5 | 1,4 | 2,0 | 14,9 | 18,3 | 16,1 |  | 22,6
27*1,5 | 1,6 | 2,2 | 18,3 | 21,8 | 19,5 |  | 23,0
30*1,5 | 1,6 | 2,2 | 18,5 | 22,5 | 19,7 |  | 23,7
37*1,5 | 1,7 | 2,4 | 20,1 | 24,5 | 21,3 |  | 25,7
Примечание. Dmin и Dmax — минимальный и максимальный внешний диаметр

.Таблица 18.13.Толщина оболочки и внешний диаметр экранированных кабелей КУПР, КУПР-П, КУПР-Пм, КУПР-Пн

n * S, мм2 | Δ ξболочки, мм |  | КУПР |  | КУПР-П, КУПР-Пм, КУПР-Пн
 | Δmin | Δном | D, мм
 |  |  | Dmin | Dmax | Dmin | Dmax
4*0,35 | 1,0 | 1,6 | 7,7 | 9,3 | 8,9 | 10,5
7*0,35 | 1,0 | 1,6 | 8,9 | 11,0 | 10,1 | 12,2
14*0,35 | 1,2 | 1,8 | 12,0 | 14,9 | 13,2 | 16,1
19*0,35 | 1,4 | 2,0 | 13,5 | 16,8 | 14,7 | 18,0
27*0,35 | 1,6 | 2,2 | 16,2 | 20,0 | 17,4 | 21,2
30*0,35 | 1,6 | 2,2 | 16,6 | 20,4 | 17,8 | 21,6
52*0,35 | 1,7 | 2,4 | 20,8 | 26,0 | 22,0 | 27,2
4*0,50 | 1,0 | 1,6 | 8,0 | 9,8 | 9,2 | 11,0
7*0,50 | 1,0 | 1,6 | 93 | 11,8 | 10,4 | 13,0
14*0,50 | 1,2 | 1,8 | 11,4 | 15,4 | 12,6 | 16,6
19*0,50 | 1,4 | 2,0 | 13,9 | 17,3 | 15,1 | 18,5
27*0,50 | 1,6 | 2Д | 16,9 | 20,7 | 18,1 | 21,4
30*0,50 | 1,6 | 2,2 | 173 | 21,1 | 18,5 | 22,9
37*0,50 | 1,7 | 2,4 | 18,4 | 22,6 | 19,6 | 23,8
52*0,50 | 1,7 | 2,4 | 21,6 | 27,0 | 22,8 | 28,2
4*0,75 | 1,0 | 1,6 | 8,5 | 10,3 | 9,7 | 11,5
7*0,75 | 1,0 | 1,6 | 9,7 | 11,9 | 10,9 | 13,1
14*0,75 | 1,4 | 2,0 | 13,7 | 16,7 | 14,9 | 17,9
19*0,75 | 1,4 | 2,0 | 14,9 | 18,3 | 16,1 | 19,5
4*1,0 | 1,0 | 1,6 | 9,4 | 11,4 | 10,6 | 12,6
7*1,0 | 1,2 | 1,6 | 11,2 | 13,6 | 12,4 | 14,8
14*1,0 | 1,4 | 2,0 | 15,2 | 18,6 | 16,4 | 19,8
19*1,0 | 1,6 | 2,2 | 16,7 | 20,3 | 17,9 | 21,5
4*1,5 | 1,2 | 1,6 | 10,5 | 12,9 | 11,7 | 14,1
7*1,5 | 1,6 | 1,8 | 12,5 | 14,9 | 13,7 | 16,1
14*1,5 | 1,6 | 2,2 | 17,2 | 21,0 | 18,4 | 22,2
19*1,5 | 1,6 | 2,4 | 19,0 | 23,0 | 20,2 | 24,2

Таблица 18.14. Толщина оболочки и внешний диаметр частично экранированных кабелей КУПР, КУПР-П, КУПР-Пм, КУПР-Пн

n *S, мм2 | Δ ξболочки, мм |  | КУПР |  | КУПР-П, КУПР-Пм, КУПР-Пн
 | Δmin | Δном | D, мм
 |  |  | Dmin | Dmax | Dmin | Dmax
16/9э*0,35 | 1,2 | 1,8 | 12,1 | 14,9 | 13,3 | 16,1
25/11э*0,35 | 1,4 | 2,0 | 14,4 | 17,6 | 15,6 | 18,8
31/24э*0,35 | 1,6 | 2,2 | 17,2 | 21,0 | 18,4 | 22,2
38/14э*0,35 | 1,6 | 2,2 | 16,8 | 20,6 | 18,0 | 21,8
45/15э*0,35 | 1,6 | 2,2 | 17,4 | 21,2 | 18,6 | 22,4
51/32э*0,35 | 1,7 | 2,4 | 20,2 | 24,6 | 21,4 | 25,8
62/18э*0,35 | 1,7 | 2,4 | 19,8 | 24,2 | 21,0 | 25,4
66/З6э*0,35 | 1,7 | 2,4 | 22,0 | 27,0 | 23,2 | 28,2
76/57э*0,35 | 1,9 | 2,6 | 24,8 | 30,4 | 26,0 | 31,6
81/20э*0,35 | 1,7 | 2,4 | 21,1 | 25,7 | 22,3 | 26,9
90/63э*0,35 | 1,9 | 2,4 | 26,4 | 32,2 | 27,6 | 33,4
103/23э*0,35 | 1,7 | 2,4 | 22,9 | 28,1 | 24,1 | 29,3
107/46э*0,35 | 1,9 | 2,6 | 25,7 | 31,5 | 26,9 | 32,7
115/24э*0,35 | 1,7 | 2,4 | 23,7 | 28,9 | 24,9 | 30,1
16/9э*0,50 | 1,2 | 1,8 | 12,6 | 15,4 | 13,8 | 16,6
25/11э*0,50 | 1,4 | 2,0 | 14,9 | 18,3 | 16,1 | 19,5
38/14э*0,50 | 1,6 | 2,2 | 17,5 | 21,5 | 18,7 | 22,7
31/24э*0,50 | 1,6 | 2,2 | 17,8 | 21,8 | 19,0 | 23,0
45/15э*0,50 | 1,6 | 2,2 | 18,1 | 22,1 | 19,3 | 23,3
51/32э*0,50 | 1,7 | 2,4 | 21,0 | 25,6 | 22,2 | 26,8
62/18э*0,50 | 1,7 | 2,4 | 20,7 | 25,3 | 21,9 | 26,5
66/З6э*0,50 | 1,7 | 2,4 | 22,9 | 28,1 | 24,1 | 29,3
76/57э*0,50 | 1,9 | 2,6 | 25,8 | 31,6 | 27,0 | 32,8
81/20э*0,50 | 1,7 | 2,4 | 22,0 | 27,0 | 23,2 | 23,2
90/6Зэ*0,50 | 1,9 | 2,6 | 27,4 | 33,6 | 28,6 | 34,8
103/23э*0,50 | 1,7 | 2,4 | 24,1 | 29,5 | 25,3 | 30,7
107/46э*0,50 | 1,9 | 2,6 | 26,9 | 32,9 | 28,1 | 34,1
115/24э*0,50 | 1,9 | 2,6 | 25,2 | 30,8 | 26,4 | 32,0

Таблица 18.15. Масса кабелей КУПР-П, КУПР-Пн, КУПР-Пм, КУПР

Число жил | КУПР-П, КУПР-Пн, |  |  |  |  | КУПР-Пм |  |  |  |  | КУПР
 | g, кг/км, при S, мм2
 | 0,35 | 0,50 | 0,75 | 1,0 | 1,5 | 0,35 | 0,50 | 0,75 | 1,0 | 1,5 | 0,35 | 0,50 | 0,75 | 1,0 | 1,5
4 | 103 | 110 | 141 | 157 | 190 | 111 | 118 | 148 | 165 | 200 | 58 | 65 | 92 | 103 | 134
7 | 132 | 143 | 183 | 217 | 265 | 140 | 150 | 192 | 228 | 276 | 85 | 128 | 150 | 197 | 132
14 | 194 | 216 | 300 | 346 | 466 | 205 | 227 | 312 | 358 | 481 | 134 | 1S5 | 226 | 268 | 372
19 | 224 | 253 | 372 | 445 | 568 | 235 | 261 | 387 | 460 | 584 | 164 | 190 | 283 | 352 | 471
27 | 300 | 340 | 489 | 623 | 779 | 312 | 352 | 504 | 641 | 798 | 227 | 266 | 392 | 517 | 655
30 | 315 | 362 | 520 | 642 | 838 | 328 | 376 | 536 | 661 | 859 | 242 | 286 | 425 | 524 | 713
37 | 360 | 428 | 627 | 740 | 995 | 374 | 442 | 645 | 760 | 1016 | 283 | 348 | 555 | 617 | 667
52 | 477 | 551 | - | - | - | 493 | 567 | - | - | - | 285 | 458 | - | - | -
61 | 527 | 635 | - | - | - | 543 | 652 | - | - | - | 434 | 536 | - | - | -
91 | 733 | 885 | - | - | - | 752 | 905 | - | - | - | 625 | 769 | - | - | -
108 | 869 | 1021 | - | - | - | 890 | 1043 | - | - | - | 747 | 896 | - | - | -
4э | 168 | 175 | 194 | 222 | 275 | 178 | 186 | 203 | 233 | 286 | 106 | 113 | 130 | 154 | 207
7э | 211 | 224 | 257 | 298 | 418 | 222 | 234 | 268 | 309 | 432 | 151 | 162 | 199 | 228 | 328
14э | 348 | 371 | 453 | 534 | 745 | 361 | 385 | 468 | 550 | 765 | 271 | 294 | 259 | 435 | 627
19э | 435 | 467 | 549 | 686 | 951 | 449 | 484 | 565 | 706 | 972 | 353 | 384 | 450 | 568 | 824
27э | 590 | 636 | - | - | - | 607 | 654 | - | - | - | 492 | 535 | - | - | -
З0э | 631 | 684 | - | - | - | 648 | 703 | - | - | - | 530 | 577 | - | - | -
37э | 732 | 813 | - | - | - | 750 | 833 | - | - | - | 623 | 702 | - | - | -
52э | 984 | 1067 | - | - | - | 1006 | 1090 | - | - | - | 856 | 937 | - | - | -
16/9э | 299 | 327 | - | - | - | 310 | 339 | - | - | - | 237 | 263 | - | - | -
25/11э | 404 | 443 | - | - | - | 417 | 456 | - | - | - | 328 | 366 | - | - | -
31/24э | 546 | 604 | - | - | - | 562 | 620 | - | - | - | 451 | 508 | - | - | -
38/14э | 578 | 644 | - | - | - | 594 | 664 | - | - | - | 483 | 532 | - | - | -
45/15э | 590 | 658 | - | - | - | 607 | 675 | - | - | - | 495 | 513 | - | - | -
51/32э | 785 | 867 | - | - | - | 803 | 886 | - | - | - | 681 | 761 | - | - | -
62/18э | 747 | 840 | - | - | - | 765 | 859 | - | - | - | 643 | 734 | - | - | -
66/З6э | 920 | 1029 | - | - | - | 940 | 1050 | - | - | - | 806 | 907 | - | - | -
76/57э | 1176 | 1294 | - | - | - | 1198 | 1317 | - | - | - | 1048 | 1163 | - | - | -
81/20э | 874 | 991 | - | - | - | 894 | 1011 | - | - | - | 764 | 879 | - | - | -
90/63э | 1287 | 1456 | - | - | - | 1310 | 1481 | - | - | - | 1155 | 1313 | - | - | -
103/23э | 1033 | 1188 | - | - | - | 1054 | 1210 | - | - | - | 915 | 1061 | - | - | -
107/46э | 1272 | 1437 | - | - | - | 1295 | 1462 | - | - | - | 1141 | 1295 | - | - | -
115/24э | 1107 | 1304 | - | - | - | 1128 | 1326 | - | - | - | 987 | 1173 | - | - | -

Таблица 18.16. Строительная длина кабелей КУПР, КУПР-П, КУПР-Пн и КУПР-Пм

КабельЧисло жил | Строительная длина, м | Количество маломерных отрезков от общей длины партии, %
С неэкранированными жилами | До 37 | Более 101 | Не менее 30
 |  | 51-100 | Не менее 30
 |  | 21-50 | Не более 40
 | До 61 | Более 161 | Не менее 25
 |  | 121-160 | Не менее 20
 |  | 61 -120 | Не менее 35
С полностью и с частично экранированными жилами | 91 и | 31-60 | Не более 20
 |  | Более 44 | Не менее 80
 | 108 | 21-43 | Не более 20
 |  | Более 61 | Не менее 70
 |  | 10-60 | Не более 30

Кабели в готовом виде испытывают переменным напряжением 1,5 кВ в течение 1 мин. Сопротивление изоляции при нормальных климатических условиях не менее 1*106 Ом * км. Кабели механически прочны и стойки к воздействию механических нагрузок в соответствии с ГОСТ 18404.0-78, выдерживают 50 циклов осевого кручения. Кабели эксплуатируются при температуре от +70 до -ЗО°С, допускается изгибание при -50°С при радиусе изгиба, равном 50. Кабели стойки к воздействию относительной влажности 98% при температуре 40 °С, смене температур от +70 до -50 °С, к поражению плесневыми грибами, воздействию соляного тумана и динамическому воздействию пыли.

Кабели КУПВ, КУПВ-П, КУПВ-Пн и КУПВ-Пм конструктивно и по назначению одинаковы с предыдущей группой кабелей (КУПР и др.), отличаются лишь тем, что применяют ПВХ оболочки вместо ПЭ, что, меняет некоторые конструктивные размеры. Кабели всех марок изготовляются с одинаковым числом жил, неэкранированными, частично или полностью экранированными, но они ограничены сечениями 0,35 и 0,5 мм2. Толщина применяемых ПВХ оболочек, внешний диаметр кабелей КУПВ, КУПВ-П, КУПВ-Пн и КУПВ-Пм приведены в табл. 18.17-18.19, а масса - в табл. 18.20. Кабели поставляются длинами, указанными в табл. 18.21.

В готовом виде кабели испытывают переменным напряжением 1,5 кВ в течение 1 мин. Сопротивление изоляции при обычных климатических условиях не менее 1*106 Ом*км. Кабели стойки к воздействию механических нагрузок: выдерживают 50 циклов осевого кручения на угол ±π рад/м и 100 знакопеременных перемоток при радиусе изгиба, равном 5 D. Стойкость к климатическим воздействиям одинакова со стойкостью предыдущей группы кабелей (КУПР и др.).

Таблица 18.17. Толщина оболочки и внешний диаметр неэкранированных кабелей КУПВ, КУПВ-П, КУПВ-Пм и КУПВ-Пн

n * S, мм2 | Δ ξболочки, мм |  | КУПВ |  | КУПВ-П, КУПВ-Пм, КУПВ-Пн
 | Δmin | Δном | D, мм
 |  |  | Dmin | Dmax | Dmin | Dmax
7*0,35 | 0,8 | 1,4 | 5,8 | 7,5 | 7,0 | 8,7
14*0,35 | 0,8 | 1,4 | 7,7 | 9,5 | 8,9 | 10,7
19*0,35 | 0,8 | 1Д | 8,5 | 10,4 | 9,7 | 11,6
27*0,35 | 0,8 | 1,4 | 10,6 | 12,3 | 11,8 | 13,5
37*0,35 | 0,8 | 1,4 | 11,4 | 14,1 | 12,6 | 15,3
52*0,35 | 1,2 | 1,7 | 13,9 | 16,2 | 15,1 | 17,4
61*0,35 | 1,2 | 1,7 | 14,6 | 17,1 | 15,8 | 18,3
91*0,35 | 1,3 | 1,9 | 17;5 | 20,5 | 18,7 | 21,7
108*0,35 | 1,5 | 2,1 | 19,3 | 22,6 | 20,5 | 23,8
7*0,5 | 0,8 | 1,4 | 6,0 | 7,8 | 7,2 | 9,0
14*0,5 | 0,8 | 1,4 | 8,1 | 10,2 | 9,3 | 11,4
19*0,5 | 0,8 | 1,4 | 8,9 | 11,1 | 10,1 | 12,3
27*0,5 | 0,8 | 1,4 | 11,1 | 13,0 | 103 | 14,2
37*0,5 | 0,8 | 1,4 | 12,1 | 14,8 | 133 | 16,0
52*0,5 | 1,2 | 1,7 | 14,6 | 17,5 | 15,8 | 18,7
61*0,5 | 1,2 | 1,7 | 15,7 | 19,0 | 16,9 | 20,2
91*0,5 | 1,5 | 2,1 | 18,9 | 22,1 | 20,1 | 233
108*0,5 | 1,5 | 2,1 | 20,4 | 23,8 | 21,6 | 25,0

Таблица 18.18. Толщина оболочки и внешний диаметр экранированных кабелей КУПВ, КУПВ-П, КУПВ-Пм и КУПВ-Пн

n * S, мм2 | Δ ξболочки, мм |  | КУПВ |  | КУПВ-П, КУПВ-Пм, КУПВ-Пн
 | Δmin | Δном | D, мм |  |  | -
 |  |  | Dmin | Dmax | Dmin | Dmax
7*0,35 | 0,8 | 1,4 | 7,6 | 10,1 | 8,8 | 11,3
14*0,35 | 0,8 | 1,4 | 10,7 | 13,4 | 11,9 | 14.6
19*0,35 | 0,8 | 1,4 | 11,9 | 14,9 | 13,1 | 16,1
27*0,35 | 1,2 | 1,7 | 15,2 | 18,3 | 16,4 | 19,5
37*0,35 | 1,3 | 1,9 | 16,6 | 20,6 | 17,8 | 21,8
52*0,35 | 1,5 | 2,1 | 19,7 | 24,7 | 20,9 | 25,9
7*0,50 | 0,8 | 1,4 | 7,9 | 10,4 | 9,1 | 11,6
14*0,50 | 0,8 | 1,4 | 11,2 | 13,9 | 12,4 | 15,1
19*0,50 | 1,2 | 1,7 | 12,9 | 16,0 | 14,1 | 17,2
27*0,50 | 1,2 | 1,7 | 15,9 | 19,1 | 17,1 | 20,3
37*0,50 | 1,3 | 1,9 | 17,2 | 21,4 | 18,5 | 22,6,
52*0,50 | 1,5 | 2,1 | 20,5 | 25,6 | 21,7 | 26,8

Таблица 18.19. Толщина оболочки и внешний диаметр частично экранированных кабелей КУПВ, КУПВ-П, КУПВ-Пм, КУПВ-Пн

n *S, мм2 | Δ ξболочки, мм |  | КУПВ |  | КУПВ-П, КУПВ-Пм, КУПВ-Пн
 | Δmin | Δном | D, мм |  |  | -
 |  |  | Dmin | Dmax | Dmin | Dmax
16/9э*0,35 | 0,8 | 1,4 | 10,9 | 13,3 | 12,1 | 14,5
25/11э*0,35 | 0,8 | 1,4 | 13,3 | 16,3 | 14,5 | 17,5
31/24э*035 | 1,2 | 1,7 | 16,1 | 19,7 | 17,3 | 20,9
38/14э*0,35 | 1,2 | 1,7 | 15,4 | 18,8 | 16,6 | 20,0
45/15э*0,35 | 1,2 | 1,7 | 16,3 | 19,9 | 17,5 | 21,1
51/32э*0,35 | 1,5 | 2,1 | 18,7 | 22,9 | 19,9 | 24,1
62/18э*0,35 | 1,3 | 1,9 | 18,4 | 22,4 | 19,6 | 23,6
66/36э*0,35 | 1,5 | 2,1 | 21,0 | 25,6 | 22,2 | 26,8
76/57э*0,35 | 1,5 | 2,1 | 23,4 | 28,6 | 24,6 | 29,8
81/20э*0,35 | 1,5 | 2,1 | 20,0 | 24,4 | 21,2 | 25,6
90/6Зэ*0,35 | 1,7 | 2,3 | 25,3 | 30,9 | 26,5 | 32,1
103/23э*0,35 | 1,5 | 2,1 | 21,9 | 26,7 | 23,1 | 27,9
107/46э*0,35 | 1,7 | 2,3 | 24,7 | 30,1 | 26,9 | 31,3
115/24э*0,35 | 1,5 | 2,1 | 22,6 | 27,6 | 23,8 | 28,8
16/9э*0,50 | 0,8 | 1,4 | 113 | 13,9 | 12,5 | 15,1
25/11э*0,50 | 1,2 | 1,7 | 13,9 | 16,9 | 15,1 | 18,1
31/24э*0,50 | 1,2 | 4,7 | 16,7 | 20,5 | 17,9 | 21,7
38/14э*0,50 | 1,2 | 1,7 | 16,5 | 20,1 | 17,7 | 213
45/15э*0,50 | 1,3 | 1,9 | 17,0 | 20,8 | 18,2 | 22,0
51/32э*0,50 | 1,5 | 2,1 | 19,9 | 24,3 | 21,1 | 25,5
62/18э*0,50 | 1,5 | 2,1 | 19,6 | 24,0 | 20,8 | 25,2
66/З6э*0,50 | 1,5 | 2,1 | 21,9 | 26,7 | 23,1 | 27,9
76/57э*0,50 | 1,7 | 23 | 24,7 | 30,3 | 25,9 | 31,5
81/20э*0,50 | 1,5 | 2,1 | 21,0 | 25,6 | 22,2 | 26,8
90/63э*0,50 | 1,7 | 2,3 | 26,4 | 32,2 | 27,6 | ЗЗ,4
103/23э*0,50 | 1,5 | 2,1 | 22,9 | 28,1 | 24,1 | 29,3
107/46э*0,50 | 1,7 | 2,3 | 25,8 | 31,6 | 27,0 | 32,8
115/24э*0,50 | 1,7 | 2,3 | 24,1 | 29,5 | 25,3 | 30,7

Многожильный облегченный кабель КУПКР-П эксплуатируется преимущественно в средах кислых и щелочных грунтов и морской воде на глубине до 50 м при переменном импульсном напряжении до 250 В частотой до 1000 Гц или постоянном напряжении до 350 В в условиях окружающей температуры от +70 до -50°С.

Кабель изготовляют с ПЭ изоляцией в резиновой оболочке и металлической оплетке 12- и 37-жильными сечением 0,50 мм2 и 27-жильными сечением 1,0 мм2. Токопроводящие жилы соответствуют классу 4 по ГОСТ 22483-77. На жилы накладывают двойной слой ПЭ номинальной толщиной 0,25 мм (минимальная 0,2 мм) и капрона толщиной 0,1 мм. Общий диаметр изолированной жилы сечением 0,50 мм2 составляет 1,6±0,1 мм, а сечением 1,0 мм2 — 2,0±0,1 мм. Направление скрутки изолированных жил первого внутреннего повива — правого, остальных — левое. Кратность шагов скрутки внутренних повивов не более 20 D, наружного не более 14 D . Поверх наружного повива скрученных жил накладывают обмотку полиамидной или ПЭТФ лентой с перекрытием 50+10%. Допускается такая же обмотка между повивами. По наружной обмотке накладывают оболочку из резины ШНН-45У толщиной согласно табл. 18.22 и оплетку стальными нержавеющими проволоками диаметром 0,30 мм. Внешний диаметр кабелей, диаметр по оболочке и их масса указаны в табл. 18.22. Строительные длины кабелей в поставляемых партиях:

50 м и более, %, не менее | 60
30-50 м, %, не более | 30
10-30 м, %, не более | 10

По соглашению между заказчиком и изготовителем допускается поставка любыми длинами.

Электрическое сопротивление изоляции токопроводящих жил в нормальных климатических условиях не менее 1*106 Ом*км, при 70°С и при смене температур - 0,1*106 Ом*км. Кабели выдерживают при температуре -40°С не менее 100 циклов перемоток с барабана на барабан и с барабана в бухту внутренним диаметром 120 мм кабелей сечением 12*0,50 мм2 и 170 мм кабелей сечением 37*0,50 и 27*1,0 мм2. Они выдерживают также не менее 50 осевых кручений на угол ±2π рад на длине 2 м. Уровень звукового давления 160 дБ.

Таблица 18.20. Масса кабелей КУПВ, КУПВ-П, КУПВ-Пм и КУПВ-Пн

Число жил | КУПВ |  | KУПВ-П, КУПВ-Пм, КУПВ-Пн
 | g, кг/км, при S, мм2
 | 0,35 | 0,50 | 0,35 | 0,50 | 0,35 | 0,50
7 | 68 | 79 | 114 | 125 | 122 | 133
14 | 113 | 134 | 174 | 195 | 158 | 205
19 | 141 | 168 | 201 | 229 | 212 | 239
27 | 192 | 228 | 256 | 296 | 268 | 308
37 | 242 | 292 | 314 | 368 | 326 | 381
52 | 343 | 412 | 424 | 500 | 438 | 515
61 | 390 | 473 | 477 | 565 | 492 | 582
91 | 573 | 712 | 676 | 825 | 695 | 845
108 | 684 | 839 | 802 | 956 | 822 | 977
7э | 129 | 140 | 191 | 211 | 202 | 211
14э | 230 | 251 | 297 | 324 | 308 | 336
19э | 295 | 342 | 369 | 420 | 382 | 434
27э | 426 | 466 | 518 | 563 | 531 | 579
37э. | 569 | 627 | 670 | 735 | 688 | 753
52э | 791 | 870 | 910 | 997 | 931 | 1019
16/9э | 199 | 223 | 259 | 284 | 270 | 294
25/11э | 270 | 325 | 345 | 401 | 358 | 414
38/14э | 389 | 443 | 469 | 536 | 483 | 553
31/24э | 421 | 467 | 501 | 561 | 515 | 577
45/15э | 432 | 512 | 515 | 607 | 529 | 623
51/32э 3 | 651 | 701 | 749 | 805 | 765 | 823
62/18э | 569 | 674 | 666 | 778 | 683 | 796
66/З6э | 745 | 841 | 851 | 952 | 878 | 972
76/57э | 955 | 1088 | 1073 | 1216 | 1094 | 1238
81/20э | 703 | 815 | 808 | 925 | 826 | 945
90/63э | 1102 | 1233 | 1231 | 1366 | 1254 | 1389
103/23э | 848 | 991 | 960 | 1109 | 980 | 1130
107/46э | 1065 | 1216 | 1193 | 1348 | 1216 | 1371
115/24э | 919 | 1099 | 1036 | 1226 | 1057 | 1249

Таблица. 18.21. Строительная длина кабелей КУПВ, КУПВ-П, КУПВ-Пм и КУПВ-Пн

Кабель | Длина, м | Количество от общей длины партии, %
С неэкранированными жилами | Более 201 | Не менее 70
 | 21-200 | Не более 30
С экранированными и частично экранированными жилами | Более 201 | Не менее 50
 | 10-200 | Не более 50

Таблица. 18.22. Конструктивные данные кабеля КУПКР-П

n*S, мм2 | Δ ξболочки, мм |  | Диаметр кабеля по оболочке, мм | D, мм |  | g, кг/км
 | Δmin | Δном |  | Dmin | Dном
12*0,50 | 1,2 | 1,4 | 9,7 ± 0,9 | 10,0 | 11,8 | 183
37*0,50 | 1,3 | 1,5 | 14,6 ± 1,4 | 14,4 | 17,2 | 404
27*1,00 | 1,4 | 1,6 | 15,9 ± 1,5 | 15,6 | 18,6 | 507

Таблица. 18.23. Конструктивные данные неэкранированных, экранированных и частично экранированных кабелей КУПР-500

n*S, мм2 | Δиз изоляции, мм |  | Δ ξболочки, мм |  | D, мм |  | g, кг/км
 | Δиз min | Δиз ном | Δ min | Δ min | Dном | Dmax
26*1,0 | 0,35 | 0,50 | 2,0 | 2,5 | 17,6 | 21,6 | 637
36*1,0 | - | - | 2,0 | 2,5 | 18,8 | 23,8 | 768
26/13э*1,0 | 0,35 | 0,50 | 2,0 | 2,5 | 19,5 | 23,5 | 803
36/18э*1,0 | - | - | 2,0 | 2,5 | 20,9 | 25,9 | 983
7э*1,0 | - | - | 1,6 | 2,0 | 11,7 | 14,8 | 301
14э*1,0 | - | - | - | - | 16,1 | 20,3 | 565
19э*1,0 | - | - | - | - | 17,7 | 22,2 | 708
27э*1,0 | 0,35 | 0,50 | 2,0 | 2,5 | 20,4 | 25,8 | 947
30э*1,0 | - | - | - | - | 21,3 | 26,6 | 1026
37э*1,0 | - | - | - | - | 22,9 | 28,4 | 1217
52э*1,0 | - | - | - | - | 26,5 | 32,8 | 1633
7э*1,5 | - | - | 1,6 | 2,0 | 12,9 | 16,0 | 368
14э*1,5 | - | - | 2,0 | - | 17,9 | 22,1 | 695
19э*1,5 | 0,40 | 0,55 | 2,0 | - | 19,7 | 24,2 | 879
27э*1,5 | - | - | 2,0 | 2,5 | 23,1 | 28,2 | 1185
30э*1,5 | - | - | 2,0 | - | 23,9 | 29,1 | 1289
37э*1,5 | - | - | 2,5 | - | 25,7 | 31,2 | 1537
7э*2,5 | - | - | 1,6 | 2,0 | 15,0 | 17,8 | 487
14э*2,5 | - | - | - | - | 21,0 | 24,8 | 915
19э*2,5 | 0,50 | 0,60 | 2,0 | 2,5 | 23,2 | 27,2 | 1140
27э*2,5 | - | - | - | - | 27,4 | 32,0 | 1617
30э*2,5 | - | - | - | - | 28,4 | 33,0 | 1766
37э*2,5 | - | - | - | - | 30,6 | 35,4 | 2119

Кабель управления с ПЭ изоляцией, в резиновой оболочке КУПР-500 предназначен для гибкого соединения электрических устройств в цепях управления в полевых условиях при переменном напряжении до 500 В частотой до 1000 Гц или постоянном напряжении до 700 В, при температуре окружающей среды от -50 до +65°С, относительной влажности 98% при температуре 40°С и при возможном воздействии грунтовых и почвенных вод, не содержащих агрессивных веществ по отношению к резиновой оболочке. Кабели изготовляют неэкранированными, частично или полностью экранированными. Число жил и их сечения указаны в табл. 18.23.

Токопроводящие жилы — медные, класса 4 по ГОСТ 22483-77, с изоляцией ПЭнд толщиной согласно табл. 18.23. Токопроводящие жилы оплетают медными лужеными проволоками диаметром 0,12-0,15 мм. Изолированные жилы (неэкранированные и экранированные) скручивают в кабель концентрическими повивами, в каждом из которых две смежные жилы отличаются по цвету друг от друга и от остальных жил данного повива. Кратность шагов скрутки: первого повива не более 25 D, других внутренних повивов не более 18 D, а наружного повива не более 14 D. 26- и 36-жильные кабели скручивают вокруг сердечника из резины или другого равноценного материала. В кабелях с частично экранированными жилами экранированные и неэкранированные жилы располагают через одну. Скрученные жилы обматывают полиамидной или ПЭТФ лентой с перекрытием 50% и прорезиненной тканевой лентой с перекрытием 20 % в направлении, противоположном направлению скрутки. На кабели накладывают оболочку из резины типа РШМ-2 толщиной, указанной в табл. 18.23. В готовом виде кабели испытывают переменным напряжением 2,5 кВ частотой 50 Гц. Электрическое сопротивление изоляции в нормальных климатических условиях — не менее 1*106 Ом * км, при + 65°С — не менее 1*106 Ом*км. Кабели выдерживают 1000 изгибов на угол ± 90° при радиусе изгиба, равном 4D, воздействие многократных ударов с ускорением до 40 м/с2, воздействие внешнего гидравлического давления 0,19 МПа в течение 30 мин, вибрационные нагрузки частотой от 1 до 600 Гц с ускорением 10 м/с2, одиночные ударные нагрузки с ускорением 150 м/с2.

Кабели стойки к воздействию соляного тумана, повышенной концентрации озона 0,0015% в течение 5 ч.

18.4. КАБЕЛИ С ИЗОЛЯЦИЕЙ ИЗ ПВХ ПЛАСТИКАТА

Гибкий кабель с изоляцией из ПВХ пластиката КГВВ предназначен для монтажа цепей управления и местного освещения на станках и других механизмах при переменном напряжении до 660 В частотой 50 Гц или постоянном напряжении 1000 В при окружающей температуре от -40 до +50ºС и относительной влажности до 98% при температуре 20°С. Кабели изготовляют с жилами сечением от 0,5 до 6 мм2 с числом жил от 3 до 70 (табл. 18.24).

Токопроводящие жилы скручивают из медных проволок по конструкции класса 2 сечением 0,75-1,5 мм2, класса 3 сечением 6 мм2 и класса 4 сечением 0,5; 2,5 и 4 мм2 по ГОСТ 22483-77. Жилы изолируют ПВХ пластикатом. Толщина изоляции соответствует категории ИП-3 по ГОСТ 23286-78, за исключением сечения 1,0 мм2, для которого установлена толщина 0,6 мм. Изолированные жилы скручивают концентрическими повивами, допускается обмотка внутренних повивов кабелей лентой из пластмассовой пленки. Изоляция жил имеет следующую расцветку: во всех кабелях одна жила, предназначенная для заземления, — желто-зеленого цвета; рабочие жилы сечением от 0,5 до 1,0 мм2 имеют один цвет — красный или синий; рабочие жилы сечением от 1,5 до 6 мм2 — черного цвета. По соглашению сторон допускается расцвечивание жил в другом порядке. Скрученные изолированные жилы обматывают лентой из полиамидной или ПЭТФ пленки. На скрученные и обмотанные жилы накладывают ПВХ оболочку толщиной в соответствии с категорией Обп-2 по ГОСТ 23286-77. Внешний диаметр и масса кабелей КГВВ приведены в табл. 18.24.

Кабели поставляются длинами не менее 100 м. Допускается поставка отрезков длиной не менее 10 м в количестве не более 20% партии.

Изолированные жилы испытывают переменным напряжением на АСИ по категории ЭИ-2 по ГОСТ 23286-77. В готовом виде кабели испытывают напряжением 2,5 кВ в течение 5 мин. Электрическое сопротивление изоляции жил не менее 6*106 Ом*км.

Таблица 18.24. Внешний диаметр (максимальный) и масса кабелей управления КГВВ

Число жил | D, мм, при S, мм2 |  |  |  |  |  |  | g, кг/км, при S, мм2
 | 0,5 | 0,75 | 1,0 | 1,5 | 2,5 | 4 | 6 | 0,5 | 0,75 | 1,0 | 1,5 | 2,5 | 4 | 6
3 | 7,6 | 8,2 | 8,6 | - | - | - | - | 52 | 65 | 74 | - | - | - | -
4 | 8,3 | 8,9 | 10,1 | 10,9 | 12,2 | 14,3 | 15,8 | 64 | 79 | 103 | 146 | 204 | 293 | 392
5 | 9,0 | 10,3 | 10,8 | - | - | - | - | 76 | 104 | 122 | - | - | - | -
7 | 10,4 | 11,1 | 11,7 | 12,7 | 14,8 | 16,9 | - | 108 | 132 | 154 | 227 | 336 | 468 | -
10 | 12,8 | 13,7 | 15,1 | - | - | - | - | 146 | 182 | 224 | - | - | - | -
14 | 13,8 | 15,2 | 16,3 | 17,7 | 20,8 | - | - | 188 | 247 | 291 | 429 | 648 | - | -
19 | 15,6 | 16,8 | 18,0 | - | - | - | - | 250 | 315 | 372 | - | - | - | -
24 | 18,1 | 19,4 | 21,5 | - | - | - | - | 309 | 390 | 486 | - | - | - | -
30 | 19,1 | 20,6 | 22,6 | - | - | - | - | 368 | 469 | 581 | - | - | - | -
37 | 20,5 | 22,8 | 24,4 | - | - | - | - | 439 | 586 | 695 | - | - | - | -
44 | 23,6 | 25,4 | 27,7 | - | - | - | - | 541 | 687 | 838 | - | - | - | -
52 | 24,6 | 26,7 | 29,0 | - | - | - | - | 620 | 792 | 966 | - | - | - | -
61 | 26,0 | 28,5 | 30,6 | - | - | - | - | 709 | 930 | 1107 | - | - | - | -
70 | - | - | 33,5 | - | - | - | - | - | - | 1261 | - | - | - | -

Таблица 18.25. Группировка жил при скрутке кабелей КГШ

Число жил | Число жил в группе | Число групп в кабеле
15 | 3 | 5
18 | 3 | 6
24 | 4 | 6
30 | 5 | 6
36 | 6 | 6

Кабеля управления гибкие шахтные КГШ предназначены для присоединения устройств дистанционного управления, автоматики и контроля в шахтах к электрическим сетям при напряжении 127 В частотой 50 Гц при окружающей температуре от -30 до +40°С и относительной влажности воздуха до 98% при температуре до 40ºС.

Кабели изготовляют сечением 1,5 мм2 с числом жил от 6 до 36. Токопроводящую жилу изготовляют из медных проволок класса 5 по ГОСТ 22483-77. Жилы изолируют ПВХ пластикатом толщиной 0,8 мм. Предельное отклонение от толщины изоляции [image] . Изолированные жилы в кабелях с числом жил 6, 8, 10 и 12 скручивают одним повивом вокруг упрочняющего сердечника из лавсановых или равноценных синтетических нитей. Изолированные жилы в кабелях с числом жил более 12 скручивают в соответствии с табл. 18.25. Допускается покрытие сердечника ПВХ пластикатом.

В повиве и каждой группе жил имеется счетная пара жил, отличающихся друг от друга и от остальных жил цветом изоляции или маркировкой. На скрученные 6 - 12 жил накладывают ПВХ оболочку толщиной 2,5 мм на кабели с числом жил более 12 - 3,0 мм. Допуск на толщину оболочки [image] . Жилы кабелей при разделке должны отделяться друг от друга, от оболочки и сердечника. Внешний диаметр и масса кабелей приведены в табл. 18.26.

Строительная длина кабелей — не мене 150 м. Допускается поставка длиной не мене 20 м в количестве не более 20% партии.

Изолированные жилы испытывают на АСИ переменным напряжением 1,0 кВ частотой 50 Гц. В готовом виде кабели испытывают переменным напряжением 1,0 кВ, частотой 50 Гц в течение 5 мин.

Таблица 18.26. Номинальный внешний диаметр и масса кабелей КГШ

n*S, мм2 | D, мм | g, к/км
6*1,5 | 14,6 | 291
8*1,5 | 17,1 | 399
10*1,5 | 19,5 | 513
12*1,5 | 21,5 | 622
15*1,5 | 24,7 | 823
18*1,5 | 26,9 | 978
24*1,5 | 29,4 | 1201
30*1,5 | 32,4 | 1454
36*1,5 | 35,3 | 1779

Кабели устойчивы к воздействию деформаций изгиба с кручением. Разрывное усилие, которое выдерживают кабели при испытании на разрыв, приведено ниже.

Число жил в кабеле | 6 | 8 | 10 | 12 | 15 | 18 | 24 | 30 | 36
Разрывное усилие, Н | 1960 | 2450 | 2940 | 3920 | 4900 | 5880 | 6800 | 7840 | 8820

Кабели с ПВХ изоляцией в ПВХ оболочке КУГВВ, КУГВЭВ н КУГВВЭ, предназначенные для фиксированного монтажа цепей управления и контроля, эксплуатируются при переменном напряжении 380 В или постоянном 500 В при температуре от -40 до +60°С и относительной влажности 98% при 40°С.

Кабели изготовляют сечением 0,35 и 0,50 мм2 с числом жил от 7 до 61. Токопроводящие жилы скручивают из медных проволок по конструкции класса 5 по ГОСТ 22483-77 с ПВХ изоляцией толщиной 0,6-0,2 мм. Экранированные жилы оплетают медной проволокой Ø 0,15 мм плотностью не менее 70%. Соответствующее число изолированных жил скручивают в кабель.

В кабелях КУГВЭВ применяют экранирование жил. По внутренним повивам кабеля допускают обмотку пластмассовой лентой. В повивах применяют счетные пары жил голубого или синего цвета, а во внешнем повиве рядом с ней — направляющую жилу красного или розового цвета. Скрученные в кабель жилы обматывают полиамидной, лавсановой или ПВХ лентой и накладывают оболочку из ПВХ пластиката толщиной, приведенной в табл. 18.27, с допускаемым отклонением до — 15%. В кабеле КУГВВЭ скрученные жилы обматывают алюминиевой лентой толщиной 0,15 - 0,20 мм. Под экраном продольно подпускают медную проволоку диаметром 0,4 - 0,6 мм или многопроволочную медную жилу сечением 0,2 - 0,35 мм2. Внешний диаметр и масса кабелей приведены в табл. 18.28 и 18.29. Кабели поставляют отрезками длинами, указанными в табл. 18.30. Изолированные жилы испытывают переменным напряжением 4 кВ на АСИ. В готовом виде кабели испытывают напряжением 2 кВ в течение 5 мин. Сопротивление изоляции — не менее 5*106 Ом*км.

Таблица 18.27. Толщина ПВХ оболочки, мм, кабелей КУГВВ, КУГВЭВ и КУГВВЭ

D, мм | КУГВВ, КУГВЭВ | КУГВВЭ
До 10 | 1,3 | 1.5
10-15 | 1,5 | 2,0
15-20 | 1,8 | 2,3
20-25 | 2,0 | 2,5
Свыше 25 | 2,2 | 2,8

Таблица 18.28. Внешний диаметр кабелей КУГВВ, КУГВЭВ и КУГВВЭ

Число жил | КУГВВ | КУГВЭВ | КУГВВЭ | КУГВЭВ | КУГВВЭ
 | D, мм, при S, мм2
 | 0,35 |  |  | 0,5
7 | 8,7 | 10,2 | 9,4 | 10,5 | 9,7
14 | 11,6 | 14,2 | 12,3 | 14,7 | 12,7
24 | 15,1 | 18,9 | 16,4 | 19,5 | 17,0
37 | 17,1 | 21,4 | 18,4 | 22,1 | 19,7
61 | 21,7 | - | 23,0 | - | 23,9

Таблица 18.29. Масса кабелей КУГВВ, КУГВЭВ и КУГВВЭ

Число жил | КУГВВ | КУГВЭВ |  | КУГВВЭ | КУГВЭВ | КУГВВЭ
 | g, кг/км, при S, мм2
 | 0,35 |  | 0,5
7 | 94 | 152 |  | 115 | 165 | 128
14 | 161 | 288 |  | 189 | 312 | 213
24 | 265 | 486 |  | 322 | 528 | 364
37 | 373 | 695 |  | 437 | 757 | 524
61 | 602 | - |  | 682 | - | 783

Таблица 18.30. Строительная длина кабелей КУГВВ, КУГВЭВ и КУГВВЭ в процентах от партии

Длина, м | КУГВВ | КУГВЭВ | КУГВВЭ
100 и более, не менее | 80 | 50 | 70
3 - 100, не более | 20 | 30 | 20
10 - 30, не более | - | 20 | 10

18.5. КАБЕЛИ С НАГРЕВОСТОЙКОЙ ИЗОЛЯЦИЕЙ

Кабели с фторопластовой изоляцией (Ф-4) в усиленной резиновой оболочке, предназначенные для передачи электрических сигналов управления малой мощности переменным напряжением до 250 В частотой 1000 Гц или постоянным напряжением до 350 В, изготовляют с неэкранированными жилами, с частично или полностью экранированными жилами (КУДФРУ) или в общем экране (КУДФЭРУ) в соответствии с табл. 18.31.

Токопроводящие жилы скручивают из медных проволок по конструкции класса 4. Толщина изоляции жил указана в табл.18.32. Изолированные жилы оплетают лужеными медными проволоками диаметром не более 0,12 мм плотностью не менее 70%. Жилы скручивают в кабель с шагом согласно табл. 18.33 в одном направлении. Между повивами кабелей с экранированными или с частично экранированными жилами и поверх наружного повива всех кабелей жилы обматывают лентой Ф-4 с перекрытием в направлении, противоположном направлению скрутки жил. Допускается обмотка с зазором лентой Ф-4 между повивами кабелей с неэкранированными жилами. Скрученные в кабель изолированные жилы оплетают лужеными медными проволоками диаметром 0,8 мм плотностью не менее 70% и обматывают лентой Ф-4 с перекрытием. Поверх обмотки лентами накладывают внутреннюю резиновую оболочку, оплетают лавсановыми нитями плотностью не менее 90% и внешнюю резиновую оболочку. Внешний диаметр и масса кабелей КУДФРУ и КУДФЭРУ приведены в табл. 18.34.

Таблица 18.31. Число и номинальное сечение жил кабелей КУДФРУ и КУДФЭРУ

Марка | S, мм2 | Число жил
 |  | неэкранированных | экранированных
КУДФРУ | 0,20; 0,35; 1; 5 | 1, 7(12), 19, 27, 37, 52 | -
 | 0,35 | - | 3, 7(12)
 | 1 | 61 | -
КУДФЭРУ | 0,20; 0,35 | 3, 7(12), 19, 27, 37, 52 | -

Таблица 18.32. Толщина фторопластовой изоляции жил кабелей КУДФРУ и КУДФЭРУ

S, мм2 | Δ θзоляции жил, мм
 | неэкранированных |  | экранированных
 | номинальная | минимальная | номинальная | минимальная
0,20 | 0,30 | 0,25 | 0,40 | 0,35
0,35 | 0,31 | 0,25 | 0,41 | 0,35
1,0 | 0,40 | 0,30 | - | -
1,5 | 0,40 | 0,30 | - | -

Таблица 18.33. Шаг скрутки жил в кабели КУДФРУ и КУДФЭРУ

Номер повива | Кратность шагов скрутки, не более, при общем количестве повивов
 | 1 | 2 | 3 | 4 | 5 | 6
1 | 14 | 25 | 25 | 25 | 25 | 25
2 | - | 14 | 18 | 18 | 18 | 18
3 | - | - | 14 | 16 | 16 | 16
4 | - | - | - | 14 | 16 | 16
5 | - | - | - | - | 14 | 16
6 | - | - | - | - | - | 14

Таблица 18.34. Внешний диаметр и масса кабелей КУДФРУ и КУДФЭРУ

Число жил | КУДФРУ |  |  |  | КУДФЭРУ |  | КУДФРУ |  |  |  | КУДФЭРУ
 | D, мм, при S, мм2 |  |  |  |  |  | g, кг/км, при S, мм2
 | 0,20 | 0,35 | 1,0 | 1,5 | 0,20 | 0,35 | 0,20 | 0,35 | 1,0 | 1,5 | 0,20 | 0,35
3 | 8,5 | 9,0 | - | 11,3 | 9,4 | 9,8 | 82 | 94 | - | 167 | 107 | 119
7 | 9,5 | 10,1 | - | 13,7 | 10,4 | 11,0 | 110 | 130 | - | 284 | 139 | 162
19 | 12,1 | 13,5 | - | 19,1 | 13,6 | 14,8 | 191 | 252 | - | 610 | 253 | 315
27 | 14,1 | 15,5 | - | 22,4 | 15,3 | 16,5 | 256 | 331 | - | 835 | 321 | 396
37 | 15,3 | 16,7 | - | 24,9 | 16,3 | 18,1 | 315 | 405 | - | 1084 | 380 | 493
52 | 17,1 | 19,2 | - | 28,8 | 18,9 | 21,0 | 399 | 540 | - | 1487 | 522 | 679
61 | - | - | 27,5 | - | - | - | - | - | 1268 | - | - | -
9/7э | 12,5 | - | - | - | - | - | - | - | - | - | 198 | -
12/8э | 13,4 | - | - | - | - | - | - | - | - | - | 234 | -
16/9э | 14,1 | - | - | - | - | - | - | - | - | - | 265 | -
21/11э | 15,5 | - | - | - | - | - | - | - | - | - | 319 | -
26/12э | 16,0 | - | - | - | - | - | - | - | - | - | 350 | -
32/13э | 16,7 | - | - | - | - | - | - | - | - | - | 389 | -
54/17э | 19,5 | - | - | - | - | - | - | - | - | - | 543 | -
62э | 14,4 | 15,4 | - | - | - | - | - | - | - | - | 267 | 322

Таблица 18.35. Конструктивные данные кабеля КУС

n*S, мм2 | n*d, мм | Δиз, min изоляции, мм |  | Δ ξболочки, мм |  | D, мм | g, кг/км
 |  | Δиз ном | Δmin | Δном | Δmin
1*0,50 | (7*6)*0,12 | 1,0 | 0,95 | 1,0 | 0,75 | 5,64 + 0,3 | 41,8
1*0,50 | (7*6)*0,12 | 1,0 | 0,95 | 1,0 | 0,75 | 8,6 + 0,4 | 98,5
+7*0,12 | 15*0,10 | 0,5 | 0,45 | - | - | - | -

Кабели поставляют длинами не менее 15 м. Допускается поставка отрезками длиной 7,5 м в количестве не более 20% партии. По соглашению сторон допускается поставка кабелей другими длинами.

Кабели в готовом виде испытывают переменным напряжением 1,5 кВ в течение 1 мин. Электрическое сопротивление изоляции не менее 1000*106 Ом*км.

Кабели устойчивы к перегибам на угол ±180°, выдерживают 100 перегибов по радиусу 5D и 10 перегибов по радиусу 3D, устойчивы к внешнему гидравлическому давлению, равному при одноразовом воздействии в течение 3 с 1,47 МПа и при воздействии 8 циклов в течение 48 ч 0,5 МПа. Кабели стойки к многократным ударным нагрузкам с максимальным ускорением 150 м/с2 и к линейным нагрузкам с ускорением 100 м/с2. Температура эксплуатации –50÷ +65°С.

Кабели устойчивы к воздействию температуры 400°С в течение 2 мин при переменном напряжении 100 В частотой 1000 Гц и к ряду других механических и климатических воздействий.

Кабель для электротехнических аппаратов КУС предназначен для передачи высокочастотной энергии переменным напряжением до 1000 В частотой до 2 МГц и сигналов управления переменным напряжением до 5 В частотой 50 Гц от хирургического аппарата к электроножу.

Кабели изготовляют восьмижильными (одна основная и семь вспомогательных) сечением 1*0,5 + 7*0,12 мм2 и одножильными сечением 0,5 мм2. Токопроводящие жилы скручивают из посеребренных медных проволок по конструкции в соответствии с табл. 18.35. Жилы сечением 0,12 мм2 изолируют кремнийорганической резиной согласно табл. 18.33. Жилы сечением 0,5 мм2 поверх изоляций оплетают посеребренной медной проволокой диаметром 0,10 мм плотностью 70 - 85%.

Экранирующую оплетку обматывают ориентированной лентой Ф-4. В восьмижильном кабеле изолированные жилы сечением 0,12 мм2 скручивают концентрическими повивами вокруг центральной жилы сечением 0,5 мм2, обматывают ориентированной лентой Ф-4 и накладывают оболочку из цветной кремнийорганической резины. Толщина оболочки, номинальный внешний диаметр и масса кабелей приведены в табл. 18.35. Резиновая оболочка имеет голубой или светло-зеленый цвет. В готовом виде кабели сечением 0,5 мм2 испытывают переменным напряжением 5 кВ, сечением 0,12 мм2 - 1,5 кВ в течение 1 мин.

Электрическое сопротивление изоляции в нормальных климатических условиях не менее 500*106 Ом*м, после многократной стерилизации воздушным методом — не менее 50*106 Ом*м, а при температуре 125°С - не менее 100*106 Ом*м.

Электрическая емкость экранированной жилы сечением 0,5 мм2 155 ± 20 пФ/м. Кабель выдерживает не менее 1000 изгибов на угол ±π/2 рад по радиусу, равному 5D кабеля.

Кабели устойчивы к воздействию температуры в диапазоне от -60 до +125°С и к смене температуры в этом диапазоне, а также к воздействию относительной влажности воздуха до 98% при температуре 40°С.


РАДИОЧАСТОТНЫЕ КАБЕЛИ

19.1. НОМЕНКЛАТУРА

Радиочастотные кабели предназначены для соединения передающих и приемных антенн с радио- и телевизионными станциями, различных радиочастотных установок, межприборного и внутриприборного монтажа радиотехнических устройств, работающих на частотах выше 1 МГц.

Радиочастотные кабели изготовляются и поставляются по ГОСТ 11326.0-78, соответствующий СТ СЭВ 1100-78 в части классификации и размерных рядов, технических требований, методов испытаний, маркировки, упаковки, транспортирования и хранения, и публикации МЭК 96-1.

Кабели разделяют на три типа:

РК — радиочастотные коаксиальные кабели;

РД — радиочастотные симметричные кабели, двухжильные или из двух коаксиальных пар;

PC — радиочастотные кабели со спиральными Проводниками, коаксиальные и симметричные.

Кабели по конструктивному выполнению изоляции разделяют на три группы:

кабели со сплошной изоляцией, в которых все пространство между внутренним и внешним проводниками коаксиального кабеля или между токопроводящими жилами и экраном симметричного кабеля заполнено сплошной изоляцией или изоляционными лентами, наложенными в виде обмотки;

кабели с воздушной изоляцией, в которых на внутреннем проводнике коаксиального или на жилах симметричного кабеля через определенный интервал нанизаны шайбы или колпачки из изоляционного материала, или обмотаны корделем, которые образуют изоляционный каркас между внутренним и внешним проводниками коаксиального или между жилами симметричного кабеля и их экраном, заполненный воздухом;

кабели с полувоздушной изоляцией, в которых сплошная трубка или слой из лент изоляционного материала расположены поверх или под изоляционным каркасом между внутренним и внешним проводниками коаксиального или на каждой жиле симметричного кабеля.

К воздушной изоляции относят также пористо-пластмассовую изоляцию, изоляцию в виде шлицованной трубки и баллонную. Радиочастотные коаксиальные кабели имеют номинальное волновое сопротивление 50; 75; 100; 150 и 200 Ом, радиочастотные спиральные кабели (со спиральными проводниками) - 50; 75; 100; 150; 200; 400; 800; 1600 и 3200 Ом и симметричные кабели — 75; 100; 150; 200 и 300 Ом. Допускается изготовление кабеля с волновым сопротивлением менее 50 Ом (6; 9,5; 12,5; 19,0; 25,0 и 37,5 Ом).

Номинальный диаметр изоляции коаксиального кабеля, коаксиальных пар симметричного кабеля и размеры по заполнению или скрутке симметричного кабеля приняты равными: 0,60; 0,87; 1,0; 1,5; 2,2; 2,95; 3,7; 4,6; 4,8; 5,6; 7,25; 9,0; 11,5; 13,0; 17,3; 24,0; 33,0; 44,0; 60,0 и 75,0 мм. Допускается разработка и изготовление кабелей диаметром меньше 0,6 мм. В кабелях с гофрированным внешним проводником диаметр по изоляции принимается равным наименьшему внутреннему диаметру гофра. Номинальный диаметр сердечника кабеля со спиральным внутренним проводником равен 3,0 или 7,0 мм. Допускаются кабели с сердечником других диаметров, указываемые в стандартах и технических условиях на кабели.

В зависимости от номинального диаметра по изоляции коаксиальные кабели разделяют на четыре группы: субминиатюрные — диаметром до 1,0 мм, миниатюрные — от 1,5 до 2,95 мм, среднегабаритные — от 3,7 до 11,5 мм и крупногабаритные — более 11,5 мм.

По нагревостойкости кабели разделяют на три категории: обычной — для работы при температурах до 125ºС, повышенной — для работы при 125 - 250°С и высокой - для работы при температурах свыше 250°С.

Марка кабеля состоит из букв, обозначающих тип кабеля (РК, PC и РД), и трех чисел, разделенных черточками. Первое число обозначает номинальное волновое сопротивление, второе — номинальный диаметр изоляции коаксиального кабеля, номинальный диаметр сердечника спирального кабеля и наибольший размер по заполнению или по скрутке симметричного кабеля, третье – двух- или трехзначное число, первая цифра которого обозначает группу изоляции и категорию ее нагревостойкости, а последующие – порядковый номер разработки.

Таблица 19.1. Основные марки выпускаемых радиочастотных кабелей

Марка
(код ОКП)

Кабель

ГОСТ, ТУ

Коаксиальные

КПТА (3588710301)

Телевизионный для абонентских отводов

ТУ 16.705.125-79

КПТМ (3588720701)

Телевизионный магистральный

То же

РК-50* (13588123208)

С однопроволочным медным внутренним проводником с полувоздушной ПЭ изоляцией в ПВХ оболочке

ТУ 16.505.822-82

РК50-0,6-21 (3588386105)

С семипроволочным медным внутренним проводником со сплошной изоляцией Ф-4 без оболочки

ТУ 16.505.219-82

РК50-0,6-22 (3588356105)

То же в оболочке Ф-4

ТУ 16.505.219-82

РК50-1-11 (3588111302)

С однопроволочным посеребренным медным внутренним проводником со сплошной ПЭ изоляцией в ПЭ оболочке

ГОСТ 11326.60-79

РК50-1-12 (3588111303)

То же с лужеными медными внутренним и внешним проводниками

ГОСТ 11326.61-79

РК50-1-21 (3588351302)

С однопроволочным посеребренным биметаллическим внутренним проводником с изоляцией и в оболочке Ф-4

ГОСТ 11326.72-79

РК50-1-22 (3588356316)

То же с семипроволочным внутренним проводником

ТУ 16.505.215-82

РК50-1-23 (3588386305)

С однопроволочным внутренним проводником в медной трубке

ТУ 16.505.805-81

РК50-1,5-11 (3588112102)

С ПЭ изоляцией в ПЭ оболочке

ГОСТ 11326.62-79

РК50-1,5-12 (3588112103)

То же с лужеными внутренним и внешним проводниками

ГОСТ 11326.63-79

РК50-1,5-21 (3588352102)

С посеребренными биметаллическим внутренним и медным внешним проводниками с изоляцией и в оболочке Ф-4

ГОСТ 11326.73-79

РК50-2-11 (3588112202)

С медными внутренним и внешним проводниками с ПЭ изоляцией и в оболочке

ГОСТ 11326.1-79

РК50-2-11А

То же для телевизионных антенн

ТУ 16.705.045-78

РК50-2-12 (3588112203)

С посеребренными внутренним и внешним проводниками

ГОСТ 11326.64-79

РК50-2-13 (3588122202)

С медными внутренним и внешним проводниками в ПВХ оболочке

ГОСТ 11326.15-79

РК50-2-13А

То же антенные

ТУ 16.705.045-78

РК50-2-15 (3588112208)

С двухслойным внешним проводником в ПЭ оболочке

ГОСТ 11326.86-79

РК50-2-16 (3588112201)

То же с лужеными внутренним и внешним проводниками

ГОСТ 11326.65-79

РК50-2-21 (3588382202)

С однопроволочным посеребренным внутренним и внешним проводниками с изоляцией и в оболочке Ф-4 и лакированной оплетке стекловолокном

ГОСТ 11326.35-79

РК50-2-22 (3588352202)

То же с семипроволочным внутренним проводником

ГОСТ 11326.74-79

РК50-2-26 (3588377204)

С 19-проволочным посеребренными медными внутренним и внешним проводниками с изоляцией Ф-4 и Ф-4Д в оболочке из Ф-4 и кремнийорганической резины

ТУ 16.505.256-81

РК50-2-34 (3588187203)

С 19-проволочным луженым внутренним и внешним проводниками с ПЭ и Ф-4 изоляцией без оболочки

ТУ 16.505.636-82

РК50-3-11 (3588112302)

С однопроволочным внутренним и двухслойным луженым внешним проводниками с ПЭ изоляцией и в ПЭ оболочке

ГОСТ 11326.2-79

РК50-3-13 (3588122302)

То же с однослойным внешним проводником в ПВХ оболочке

ГОСТ 11326.16-79

РК50-3-21 (3588352302)

С посеребренными внутренним и внешним проводниками с изоляцией и в оболочке Ф-4 и лакированной оплетке стекловолокном

ГОСТ 11326.36-79

РК50-3-22 (3588387306)

В посеребренной медной трубке

ТУ 16.505.877-82

РК50-3-23 (3588357304)

С семипроволочным посеребренными внутренним и внешним проводниками в оболочке Ф-4

ТУ 16.505.216-81

РК50-3-26 (3588377303)

С двухслойным посеребренным внешним проводником в оболочке из кремнийорганической резины

ТУ 16.505.634-81

РК50-4-11 (3588113102)

С однопроволочным внутренним и двухслойным внешним проводниками с ПЭ изоляцией и в ПЭ оболочке

ГОСТ 11326.3-79

РК50-4-13 (3588123102)

То же, но в ПВХ оболочке

ГОСТ 11326.17-79

РК50-4-14 (3588378103)

С семипроволочным внутренним проводником в капроновой трубке в двух резиновых шлангах с лавсановой оплеткой между ними

ТУ 16.505.549-73

РК50-4-14-ОП (3588378104)

То же в двухслойной оплетке оцинкованными стальными проволоками

То же

РК50-4-15 (3588378105)

С радиационно-модифицированной ПЭ изоляцией в капроновой трубке и резиновом шланге

ТУ 16.505.550-73

РК50-4-21 (3588383102)

С однопроволочным посеребренным внутренним и двухслойным внешним проводниками с изоляцией и в оболочке Ф-4 и лакированной оплетке стекловолокном

ГОСТ 11326.37-79

РК50-4-42 (3588358103)

С семипроволочным медным посеребренным внутренним проводником с полувоздушной Ф-4Д, Ф-4МБ и Ф-4 изоляцией в оплетке медными посеребренными проволоками в оболочке Ф-4 и Ф-4МБ

ТУ 16.505.788-81

РК50-4-46 (3588378107)

С 19-проволочным внутренним и двухслойным внешним проводниками в оболочке из кремнийорганической резины

ТУ 16.505.680-81

РК50-7-11 (3588113202)

С семипроволочным медными внутренним и однослойным внешним проводниками с ПЭ изоляцией и в оболочке

ГОСТ 11326.4-79

РК50-7-11-С (3588118217)

То же с повышенной стабильностью электрических параметров

ТУ 16.505.141-82

РК50-7-12 (3588113203)

С двухслойным внешним проводником нормальной стабильности

ГОСТ 11326.5-79

РК50-7-15 (3588123202)

То же с медным внешним проводником

ГОСТ 11326.18-79

РК50-7-16 (3588123203).

То же с двухслойным внешним проводником

ГОСТ 11326.19-79

РК50-7-21* (3588357201)

С семипроволочным внутренним проводником с изоляцией и в оболочке Ф-4 и лакированной оплетке стекловолокном

ТУ 16.505.702-81

РК50-7-22 (3588383202)

С посеребренными внутренним и внешним проводниками

ГОСТ 11326.38-71

РК50-7-28 (3588333202)

С двухслойным внешним проводником в оболочке из кремнийорганической резины

ГОСТ 11326.87-79

РК50-7-29 (3588388212)

С однопроволочным медным внутренним проводником в алюминиевой трубке без оболочки

ТУ 16.505.545-83

РК50-7-46 (3588388209)

С семипроволочным медным посеребренным внутренним проводником с полувоздушной Ф-4Д и Ф-4 изоляцией, с посеребренным внешним проводником в оболочке Ф-4

ТУ 16.505.211-81

РК50-9-11 (3588113302)

С медным внутренним и внешним проводниками с ПЭ изоляцией и в ПЭ оболочке

ГОСТ 11326.6-79

РК50-9-12 (3588123302)

То же в ПВХ оболочке

ГОСТ 11326.20-79

РК50-9-23 (3588348303)

С посеребренными внутренним и внешним проводниками с Ф-4Д и Ф-4 изоляцией в оболочке из кремнийорганической резины

ТУ 16.505.977-81

РК50-9-44 . (3588378803)

С 19-проволочным внутренним и двухслойным внешним проводниками с полувоздушной Ф-4Д и Ф-4 изоляцией

ТУ 16.505.681-81

РК50-11-11 (3588113303)

С медными семипроволочным внутренним и однослойным внешним проводниками с ПЭ с изоляцией в ПЭ оболочке

ГОСТ 11326.7-79

РК50-11-13 (3588123303)

То же в ПВХ оболочке

ГОСТ 11326.21-79

РК50-11-21 (3588353302)

С Ф-4 изоляцией в Ф-4 оболочке и лакированной оплетке стекловолокном

ГОСТ 11326.39-79

PK50-13-15 (3588610201)

С однопроволочным круглым внутренним и внешним проводниками из прямоугольных проволок в свинцовой оболочке

ГОСТ 11326.47-79

РК50-13-15Б (3588610301)

То же с защитным покровом Б

То же

РК50-13-15ОП (3588610401)

То же, что и РК50-13-15, в оплетке стальными проволоками

“ ”

РК50-13-17 (3588611501)

С медным семипроволочным внутренним и внешним проводниками с ПЭ изоляцией в ПЭ оболочке

ГОСТ 11326.48-79

РК50-17-17 (3588611601)

То же

ГОСТ 11326.49-79

РК50-17-51 (3288119218)

С трубчатыми медными внутренним и внешним проводниками с изоляцией прямоугольным ПЭ корделем в ПЭ оболочке

ТУ 16.505.642-82

РК50-17-51-С (3588119221)

То же с повышенной равномерностью частотных характеристик

То же

РК50-17-51-Г (3588119219)

То же с повышенным избыточным внутренним давлением

ТУ 16.505.642-82

РК50-17-51-СГ (3588119222)

То же с повышенной равномерностью частотных характеристик и избыточным внутренним давлением

То же

РК50-24-15 (3588610501)

С однопроволочным внутренним и внешним проводниками из прямоугольных проволок с ПЭ изоляцией в свинцовой оболочке

ГОСТ 11326.50-79

РК50-24-15Б (3588610601)

То же с защитным покровом Б

То же

РК50-24-15ОП (3588610701)

То же, что и РК50-24-15, в оплетке стальной проволокой

“ ”

PK50-24-16 (3588610801)

С 37-проволочным внутренним проводником

ГОСТ 11326.51-79

РК50-24-17 (3588611701)

С внешним проводником из круглых проволок в ПЭ оболочке

ГОСТ 11326.52-79

РК50-33-15 (3588610901)

С внешним проводником из прямоугольных проволок в свинцовой оболочке

ГОСТ 11326.53-79

РК50-33-15Б (3588611001)

То же с защитным покровом Б

То же

РК50-33-15ОП (3588611101)

То же, что и РК50-33-15, в оплетке стальной проволокой

“ ”

РК50-33-17 (3588613501)

С внешним проводником из круглых проволок в ПЭ оболочке

ГОСТ 11326.83-79

РК50-44-15 (3588612801)

С 19-проволочным внутренним проводником в свинцовой оболочке

ГОСТ 11326.59-79

РК50-44-15Б (3588612901)

То же с защитным покровом Б

То же

РК50-44-15ОП (3588613001)

То же, что и РК50-55-15, в оплетке стальной проволокой

ГОСТ 11326.59-79

РК50-44-17 (3588611801)

С 37-проволочным внутренним проводником в ПЭ оболочке

ГОСТ 11326.55-79

РК-74* (3588123301)

С семипроволочным из круглых проволок внутренним проводником со сплошной ПЭ изоляцией в оплетке медными проволоками, в ПВХ оболочке

ТУ 16.505.736-81

РК75-1-11 (3588111304)

С посеребренными однопроволочным внутренним и внешним проводниками, в ПЭ оболочке

ГОСТ 11326.66-79

РК75-1-12 (3588113105)

С лужеными внутренним и внешним проводниками

ГОСТ 11326.67-79

РК75-1-13 (3588116308)

С посеребренным внутренним из БрХЦрК или ХОТ и медным внешним проводниками

ТУ 16.505.976-81

РК75-1-21 (3588351303)

С посеребренными медными внутренним и внешним проводниками с Ф-4 изоляцией и в Ф-4 оболочке

ГОСТ 11326.75-79

РК75-1-22 (3588156311)

С семипроволочным посеребренным внутренним проводником из сплава ХОТ или БрХЦрК, с изоляцией Ф-4Д или Ф-4МБ, посеребренным медным внешним проводником в оболочке Ф-4МБ

ТУ 16.505.198-81

РК75-1-24 (3588356315)

С медным внешним проводником, покрытым оловянно-никелевым сплавом

ТУ 16.705.237-82

РК75-1,5-11 (3588112104)

С однопроволочным посеребренным медным внутренним проводником с ПЭ изоляцией в ПЭ оболочке

ГОСТ 11326.68-79

РК75-1,5-12 (3588112105)

С лужеными однопроволочным внутренним и внешним проводниками

ГОСТ 11326.69-71

РК75-1,5-21 (3588352103)

С посеребренными внутренним и внешним проводниками с Ф-4 изоляцией и в Ф-4 оболочке

ГОСТ 11326.76-79

РК75-1,5-22 (3588357107)

С семипроволочным внутренним проводником из сплава ХОТ или БрХЦрК с изоляцией Ф-4Д в оболочке Ф-4МБ

ТУ 16.505.197-81

РК75-2-11 (3688112207)

С однопроволочным медным внутренним проводником и луженым внешним проводником с ПЭ изоляцией в ПЭ оболочке

ГОСТ 11326.88-79

РК75-2-11А (3588128001)

То же для телевизионных антенн

ТУ 16.705.045-78

РК75-2-12 (3588112205)

С посеребренным семипроволочным внутренним и внешним проводниками

ГОСТ 11326.70-79

РК75-2-13 (3588112206)

С лужеными внутренним и внешним проводниками

ГОСТ 11326.71-79

РК75-2-13А (3588128101)

То же для телевизионных антенн

ТУ 16.705.045-78

РК75-2-21 (3588352203)

С посеребренными однопроволочным внутренним и внешним проводниками с Ф-4 изоляцией в Ф-4 оболочке и лакированной оплетке стекловолокном

ГОСТ 11326.40-79

РК75-2-22 (3588352203)

С семипроволочным внутренним проводником в Ф-4 оболочке

ГОСТ 11326.77-79

РК75-3-21 (3588352303)

С однопроволочным внутренним проводником в Ф-4 оболочке и лакированной оплетке стекловолокном

ГОСТ 11326.41-71

РК75-3-22 (3588354201)

С семипровлпочным внутренним проводником из посеребренной медной проволоки в оплетке посеребренными проволоками в оболочке Ф-4МБ на диапазон температур до 200°С

ТУ 16.505.768-81

РК75-3-23 (3588357306)

То же на температуру 155°С

То же

РК75-3-31 (3588111401)

С лужеными внутренним и внешним проводниками с полувоздушной ПЭ изоляцией в ПЭ оболочке

ГОСТ 11326.28-79

РК75-3,7-11АИ (3588211701)

С медными однопроволочным внутренним и внешним проводниками с ПЭ изоляцией в ПЭ оболочке для индивидуальных приемных телевизионных антенн

ТУ 16.705.117-79

РК75-3,7-11АК (3588211801)

То же для систем коллективного приема телевидения

То же

РК75-3,7-12АИ (3588211901)

С семипроволочным внутренним проводником для индивидуальных приемных телевизионных антенн

“ ”

РК75-3,7-12АК (3588212001)

То же для систем коллективного приема телевидения

“ ”

РК75-3,7-13АИ (3588125301)

С однопроволочным внутренним проводником в ПВХ оболочке для индивидуальных приемных телевизионных антенн

“ ”

РК-3,7-13АК (3588125401)

То же для систем коллективного приема телевидения

“ ”

РК75-3,7-14АИ (3588125501)

С семипроволочным внутренним проводником для индивидуальных приемных телевизионных антенн

“ ”

РК75-3,7-14АК (3588125601)

То же для систем коллективного приема телевидения

“ ”

РК75-4-11 (3588113103)

С однопроволочным внутренним проводником в ПЭ оболочке

ГОСТ 11326.8-79

РК75-4-11АИ (3588113108)

То же для индивидуальных телевизионных антенн

ТУ 16.505.117-79

РК75-4-11АК (3588113107)

То же для коллективных телевизионных антенн

То же

РК75-4-11-С (3588118115)

То же, что и РК75-4-11, повышенной стабильности

ТУ 16.505.140-82

РК75-4-12 (3588113104)

С семипроволочным внутренним проводником нормальной стабильности

ГОСТ 11326.9-79

РК75-4-12АИ (3588113111)

То же для индивидуальных приемных телевизионных антенн

ТУ 16.505.117-79

РК75-4-12АК (3588113109)

То же для систем коллективного приема телевидения

То же

РК75-4-12-С (3588118117)

То же, что и РК75-4-12, повышенной стабильности

ТУ 16.505.144-82

РК75-4-13 (3588178103)

С семипроволочным внутренним проводником в ПВХ оболочке

ТУ 16.505.023-82

РК75-4-15 (3588123103)

С однопроволочным внутренним проводником

ГОСТ 11326.22-79

РК75-4-15АИ (3588125701)

То же для приема индивидуальных телевизионных антенн

ТУ 16.705.117-79

РК75-4-15АК (3588125801)

То же для систем коллективного приема телевидения

То же

РК75-4-16 (3588123104)

С семипроволочным внутренним проводником

ГОСТ 11326.23-79

РК75-4-16АК (3588125901)

То же для индивидуальных приемных телевизионных антенн

ТУ 16.705.117-79

РК75-4-16АК (3588126001)

То же для, систем коллективного приема телевидения

То же

РК75-4-18 (3588118121)

С однопроволочным внутренним и посеребренным внешним проводниками в ПЭ оболочке

ТУ 16.505.769-81

РК75-4-21 (3588353103)

С посеребренными однопроволочным внутренним и однослойным внешним проводниками с Ф-4 изоляцией в Ф-4 оболочке и лакированной оплетке стекловолокном

ГОСТ 11326.42-79

РК75-4-22 (3588353104)

С семипроволочным внутренним проводником

ГОСТ 11326.43-79

РК75-4-37 (3588113105)

С медным однопроволочным внутренним и внешним проводниками с полувоздушной ПЭ изоляцией в ПЭ оболочке

ГОСТ 11326.29-79

РK75-4-43 (3588388106)

С посеребренными семипроволочным внутренним и внешним проводниками с полувоздушной Ф-4Д изоляцией и в Ф-4 оболочке

ТУ 16.505.201-81

РК75-7-11 (3588113204)

С однопроволочным внутренним и однослойным внешним проводниками

ГОСТ 11326.10-71

РК75-7-11АИ (3588113212)

То же для индивидуальных приемных телевизионных антенн

ТУ 16.705.117-79

РК75-7-11АК (3588113211)

То же для систем коллективного приема телевидения

То же

РК75-7-11C (3588118217)

С семипроволочным внутренним проводником повышенной стабильности

ТУ 16.505.141-82

РК75-7-12 (3588113205)

То же нормальной стабильности

ГОСТ 11326.11-79

РК75-7-12АИ (358811-3214)

То же для индивидуальных приемных телевизионных антенн

ТУ 16.705.117-79

РК75-7-12АК (3588113213)

То же для систем коллективного приема телевидения

То же

РК75-7-15 (3588123204)

С однопроволочным внутренним проводником в ПВХ оболочке

ГОСТ 11326.24-79

РК75-7-15АИ (3588126101)

То же для индивидуальных телевизионных антенн

ТУ 16.705.117-79

РК75-7-15АК (3588126201)

То же для систем коллективного приема телевидения

То же

РК75-7-16 (3588123205)

С семипроволочным внутренним проводником

ГОСТ 11326.25-79

РК75-7-16АИ (3588126301)

То же для индивидуальных приемных телевизионных антенн

ТУ 16.705.117-79

PK75-7-16AK (3588126401)

То же для систем коллективного приема телевидения

То же

PK75-7-21 (3588383203)

С посеребренными внутренним и внешним проводниками с Ф-4 изоляцией в Ф-4 оболочке и лакированной оплетке стекловолокном

ГОСТ 11326.44-79

PK75-7-22 (3588383204)

С семипроволочным внутренним проводником

ГОСТ 11326.45-79

PK75-7-310 (3588113207)

С посеребренным внешним проводником в ПЭ оболочке

ГОСТ 11326.30-79

PK75-7-311 (3588118211)

С двухслойным внешним проводником из посеребренных медных проволок

ТУ 16.505.207-82

PK75-9-12 (3588123304)

С медными однопроволочным внутренним и внешним проводниками с ПЭ изоляцией в ПВХ оболочке

ГОСТ11326.26-79

РК75-9-12АИ (3588126601)

То же для индивидуальных приемных телевизионных антенн

ТУ 16.705.117-79

PK75-9-12AK (3588126501)

То же для систем коллективного приема телевидения

То же

PK75-9-13 (3588113304)

То же, что и РК75-9-12, но в ПЭ оболочке

ГОСТ 11326.12-79

РК75-9-13АИ (3588113306)

То же для индивидуальных приемных телевизионных антенн

ТУ 16.705.117-79

PK75-7-13AK (3588113305)

То же для систем коллективного приема телевидения

ТУ 16.705.117-79

PK75-9-13C (3588118309)

То же, что и РК75-9-13, но повышенной стабильности

ТУ 16.505.142-82

PK75-9-14 (3588178303)

С медным однопроволочным внутренним и внешним проводниками, с ПЭ изоляцией в ПВХ оболочке

ТУ 16.505.022-82

PK75-9-18 (3588188303)

То же, но в свинцовой оболочке

ТУ 16.505.741-81

PK75-9-42 (3588358302)

С посеребренным внутренним и внешним проводниками в оболочке из Ф-4, оплетке стеклонитями, покрытыми кремнийорганическим лаком

ТУ 16.505.205-81

PK75-13-11 (3588114102)

С медными однопроволочным внутренним и внешним проводниками с ПЭ изоляцией в ПЭ оболочке

ГОСТ 11326.13-79

PK75-I3-I5 (3588611901)

С внешним проводником из прямоугольных проволок в свинцовой оболочке

ГОСТ 11326.56-79

РК75-13-15Б (3588611901)

То же с защитным покровом, Б

То же

РК75-13-15ОП (3588612101)

То же, что и РК75-13-15, в оплетке стальными проволоками

“ ”

PK75-13-17 (3588613101)

С ПЭ изоляцией, с внешним проводником из прямоугольных проволок, в ПЭ оболочке

ГОСТ 11326.78-79

РК75-13-17Б

То же с защитным покровом Б

То же

РК75-13-17Ба

То же, но с броней из стальных лент с антикоррозионным покрытием

“ ”

РК75-13-17БГ

То же, но с защитным покровом БГ

“ ”

PK75-13-I7K

То же, но с защитным покровом К

“ ”

PK75-13-18 (3588613601)

С 49-проволочным внутренним и внешним проводниками в ПВХ оболочке

ГОСТ 11326.84-79

PK75-13-32 (3588114103)

С однопроволочным внутренним и внешним из прямоугольных проволок проводниками с полувоздушной ПЭ изоляцией в ПЭ оболочке

ГОСТ 11326.31-79

PK75-17-17 (3588613201)

То же, но со сплошной ПЭ изоляцией

ГОСТ 11326.79-79

РК75-17-17Б

То же с защитным покровом Б

То же

РК75-17-17Ба

То же, но с броней из стальных лент с антикоррозионным покрытием

ГОСТ 11326.78-79

РК75-17-17БГ

То же, но с защитным покровом БГ

“ ”

РК75-17-17К

То же, но с защитным покровом К

“ ”

РК75-17-22 (3588379203)

С посеребренным внутренним проводником с Ф-4 изоляцией в Ф-4 оболочке и шланге из кремнийорганической резины

ТУ 16.505.764-81

РК75-17-31 (3588114202)

С медным однопроволочным внутренним и внешним из прямоугольных проволок проводниками с полувоздушной ПЭ изоляцией в ПЭ оболочке и оплетке стальными проволоками

ГОСТ 11326.32-79

РК75-24-15 (3588612201)

С ПЭ изоляцией в свинцовой оболочке

ГОСТ 11326.57-79

РК75-24-15Б (3588612301)

То же с защитным покровом Б

То же

РК75-24-15ОП (3588612401)

То же, что и РК75-24-15, в оплетке стальной проволокой

“ ”

РК75-24-17 (3588114302)

То же, что и РК75-17-17

ГОСТ 11326.80-79

РК75-24-17Б (3588114304)

То же с защитным покровом Б

То же

РК75-24-17Ба (3588114305)

То же, но с броней из стальных лент с антикоррозионным покрытием

“ ”

РК75-24-17БГ (3588114303)

То же, но с защитным покровом БГ

“ ”

РК75-24-17К (3588114306)

То же, но с защитным покровом К

“ ”

РК75-24-18 (3588613701)

С 49-проволочным внутренним и в оплетке проволоками внешним проводниками в ПВХ оболочке

ГОСТ 11326.85-79

РК75-33-15 (3588612501)

С однопроволочным внутренним и из прямоугольных проволок внешним проводниками в свинцовой оболочке

ГОСТ 11326.58-79

РК75-33-15Б (3588612601)

То же с защитным покровом Б

То же

РК75-33-15ОП (3588612701)

То же, что и РК75-33-15, в оплетке стальными проволоками

“ ”

РК75-33-17 (3588613301)

То же, что и РК75-24-17

ГОСТ 11326.81-79

РК75-33-17Б

То же с защитным покровом Б

То же

РК75-33-17Ба

То же, но с броней из стальных лент с антикоррозионным покрытием

“ ”

РК75-33-17БГ

То же, но с защитным покровом БГ

“ ”

РК75-44-15 (3588612801)

То же, что и РК75-33-15

ГОСТ 11326.59-79

РК75-44-15Б (3588612901)

То же с защитным покровом Б

ГОСТ 11326.59-79

РК75-44-15ОП (3588613001)

То же, что и РК75-44-15, в оплетке стальной проволокой

То же

РК75-44-17 (3588613401)

То же, что и РК75-33-17

ГОСТ 11326.82-79

РК100-1,5-31 (3588187103)

С медным луженым внутренним и внешним проводниками с трубчатой ПЭ изоляцией

ТУ 16.505.478-82

РК100-4-31 (3588113106)

С биметаллическим внутренним и двухслойным луженым внешним проводниками с полувоздушной ПЭ изоляцией в ПЭ оболочке

ГОСТ 11326.33-79

РК100-7-11 (3588113206)

С медными внутренним и однослойным внешним проводниками с ПЭ изоляцией в ПЭ оболочке

ГОСТ 11326.14-79

РК100-7-13 (3588123206)

То же, но в ПВХ оболочке

ГОСТ 11326.27-79

РК100-7-21 (3588383205)

С посеребренными внутренним и внешним проводниками с Ф-4 изоляций в Ф-4 оболочке и лакированной оплетке стекловолокном

ГОСТ 11326.46-79

РК100-7-34 (3588113208)

С медными внутренним и внешним проводниками с полувоздушной изоляцией в ПЭ оболочке

ГОСТ 11326.34-79

РК150* (3588113215)

То же

ТУ 16.505.823-82

РК150-3,7-31 (3588124201)

То же, но в ПВХ оболочке

ТУ 16.705.217-81

РК150-7-31 (3588118239)

С лужеными гофрированным сталемедным внутренним и однослойным внешним проводниками с полувоздушной ПЭ изоляцией в ПЭ оболочке

ТУ 16.505.543-82

РК150-7-32 (3588128209)

С полувоздушной ПЭ изоляцией (звездообразная трубка) в ПВХ оболочке

ТУ 16.505.544-82

РК156* (3588113118)

Со сталемедным внутренним проводником с полувоздушной ПЭ изоляцией с двухслойным луженым внешним проводником в ПЭ оболочке

ТУ 16.505.739-81

РКД-2-2,25/9 (3588212501)

С однопроволочным внутренним и внешним из прямоугольных проволок проводниками с ПЭ спиралью в ПЭ оболочке

ТУ 16.505.825-82

РКД-2-3,5/9 (3588213601)

То же

То же

РКД-2-7/29 (3588614901)

То же с полувоздушной изоляцией

ТУ 16.505.296-82

РКК-5/18* (3588640101)

С однопроволочным внутренним и внешним из прямоугольных проволок проводниками с полистироловыми колпачками в ПЭ оболочке

ТУ 16.505.349-72

РКМ-2,8/10* (3588114104)

С полувоздушной ПЭ изоляцией в ПЭ оболочке

ТУ 16.505.824-82

РКМ-5/18* (3588114307)

То же в оплетке стальными проволоками

ТУ 16.505.896-82

РКМГЭ-1/50(100) (3588180601)

С медными внутренним и трубчатым гофрированным внешним проводниками с изоляцией из композиции ПЭ с полиизобутиленом на мощность 1 кВт

ТУ 16.505.270-83

РКМГЭ- 1/75(100) (3588180801)

То же

То же

РКМГЭ-10/60(100) (3588180201)

То же на мощность 10 кВт

“ ”

РКМГЭ-20/60(100) (3588180401)

То же на мощность 20 кВт

“ ”

РКМО-2,8/10* (3588114105)

То же, что и РКМ-5/18

ТУ 16.505.824-75

РКОГ-2М (3588387305)

С 19-проволочным медным внутренним проводником, обмоткой Ф-4 лентами и ПЭ корделем (без оболочки)

ТУ 16.705.251-82

РКОГТ* (3588387213)

С 21-проволочным посеребренным внутренним и луженым внешним проводниками с изоляцией Ф-4 корделем

ТУ 16.505.902-82

РКПВГ-10* (3588129304)

С медными 49-проволочным внутренним и внешним проводниками с ПЭ изоляцией в ПВХ оболочке

ТУ 16.505.963-82

РКПГ-10* (3588139303)

То же, но в резиновой оболочке

То же

РКПГ-12* (3588129403)

С луженым внешним проводником в оплетке хлопчатобумажной пряжей

ТУ 16.505.961-82

РКПГ-20* (3588129503)

С медными 19-проволочным внутренним и внешним проводниками в ПВХ оболочке

ТУ 16.505.959-77

РКПГВ-10/60* (3588129404)

То же с 49-проволочным внутренним проводником

ТУ 16.505.962-82

РКПГВ-20/60* (3588129404)

То же с 61-проволочным внутренним проводником

ТУ 16.505.960-77

РКПГР-10/60 (3588139403)

То же 49-проволочным луженым внутренним и внешним проводниками, но в резиновой оболочке

ТУ 16.505 .962-82

РКС-15/38* (3588613801)

То же с 27-проволочным внутренним проводником

ТУ 16.505.787-81

РКС-15/50* (3588613901)

То же с 19-проволочным внутренним проводником

То же

РКТР (3588332203)

С семипроволочным посеребренными внутренним и внешним проводниками с Ф-4 изоляцией в оболочке из кремнийорганической резины

ТУ 16.505.940-81

РКТФ-56* (3588383105)

С биметаллическим внутренним проводником с Ф-4 кордельно-пленочной изоляцией, в оплетке медными проволоками в оболочке Ф-4, оплетке стеклонитями, покрытыми кремнийорганическим лаком

ТУ 16.505.701-81

РКТФ-71М (3588387215)

С семипроволочным медным посеребренным внутренним и внешним проводниками с изоляцией Ф-4Д в оболочке Ф-4

ТУ 16.505.895-82

РКФ-1 (3588383206)

С семипроволочным медным внутренним и внешним проводниками с Ф-4 изоляцией в оболочке Ф-4, оплетенной стеклянными нитями, пропитанными кремнийорганическим лаком

ТУ 16.505.894-82

РКЭФС-1 (3588353102)

С медным посеребренным внутренним и внешним проводниками со сплошной изоляцией Ф-40Ш в оболочке Ф-40Ш

ТУ 16.505.866-82

РКЭФС-19 (3588352204)

То же

То же

РКЭФС-63 (3588353205)

То же с семипроволочным внутренним проводником

“ ”

Многокоаксиальные

ВКР-18 (3588770501)

Четырехкоаксиальный камерный для подводного телевидения

ТУ 16.505.888-76

КП-4В (3588129802)

Четырехкоаксиальный комбинированный в ПВХ оболочке

ТУ 16.505.538-83

КП-4П (3588119802)

То же, но в ПЭ оболочке

То же

КПТО (3588720801)

Семижильный ответвительный с изоляцией и оболочкой из ПЭ

ТУ 16.705.125-79

Коаксиальные комбинированные

КПТС (3588720901)

Трехкоаксиальный с 36 служебными жилами и одной служебной парой для стационарной прокладки

ТУ 16.505.908-76

МКТЦ-6/1 (3588710501)

Трехкоаксиальный (по типу РК75-2-12) с тремя служебными жилами малогабаритный для телевизионных центров и передвижных станций

ТУ 16.705.008-77

МКТЦ-6/2 (3588710601)

-

-

ТВК-33 (3588770301)

С одним коаксиалом и 32 вспомогательными жилами с резиновой изоляцией и в оболочке камерный для подводного телевидения

ТУ 16.505.888-76

ТВКМ-33 (3588770401)

То же холодостойкий

То же

ТКК-80 (3588770201)

То же с пятью коаксиалами и 75 вспомогательными жилами

” ”

ТКМК-65

То же с шестью коаксиальными и 59 вспомогательными жилами

” ”

ТКПВ-24 (3588720201)

24-жильный с ПЭ изоляцией в ПВХ оболочке камерный телевизионный для нестационарной прокладки

ГОСТ 17246-83

ТКПВ-31 (3588720301)

То же 31-жильный

ГОСТ 17246-83

ТКПК-24 (3588740101)

То же 24-жильный для прокладки в кабельной канализации и подводных нестационарных прокладок на глубину до 100 м

То же

ТКПК-51 (3588740201)

То же 31-жильный

” ”

ТКПР-24 (3588770601)

То же 24-жильный с резиновой изоляцией и в резиновой оболочке для внестудийных передач

” ”

ТКЦ-31 (3588711201)

С тремя коаксиальными парами и 28 жилами для цветного телевидения

ТУ 16.505.885-76

ТКЦ-37 (3588710801)

То же с 34 служебными жилами

То же

ТКЦ-60 (3588710101)

6-коаксиальный с 54 жилами с ПЭ изоляцией в ПЭ оболочке

” ”

Симметричные

КАТВ (3588760101)

С ПВХ изоляцией, телевизионный

ТУ 16.505.308-77

КАТП (3588750101)

То же, но с ПЭ изоляцией

То же

РД-15* (3588128212)

С семипроволочными жилами в ПВХ оболочке

ТУ 16.505.879-82

РД75-3-11 (3588112304)

С семипроволочными жилами с ПЭ изоляцией в ПЭ оболочке

ГОСТ 11326.89-79

РД75-3-12 (3588122303)

То же, но в ПВХ оболочке

ГОСТ 11326.90-79

РД200-7-11 (3588123207)

То же, что и РД75-3-12

ГОСТ 11326.91-79

РД200-7-12 (3588118209)

То же, но в ПЭ оболочке

ГОСТ 11326.92-79

РДБ-82 (3588123803)

С параллельно уложенными жилами, с ПЭ изоляцией, в ПВХ оболочке

ТУ 16.505.878-82

РДБО-82 (3588123804)

То же овальной формы

-

Спиральные

РС400-7-11 (3588620100)

С внутренним и внешним проводниками из провода ПЭЛ с ПЭ изоляцией в ПВХ оболочке

ТУ 16.505.347-82

РС400-7-12 (3588620201)

То же с медным внутренним проводником и внешним проводником из прямоугольных проволок

ТУ 16.505.350-72

РС400-7-15 (3588620301)

То же

ТУ 16.505.351-72

PC1600-7-11 (3588620401)

То же с внутренним и внешним проводниками из провода ПЭЛ

ТУ 16.505.348-82

* Не разрешены для использования в новых разработках

Каждой группе изоляции определенной категории нагревостойкости присвоено соответствующее цифровое обозначение: сплошная изоляция обычной нагревостойкости 1, сплошная изоляция повышенной нагревостойкости 2, полувоздушная изоляция обычной нагревостойкости 3, полувоздушная изоляция повышенной нагревостойкости 4, воздушная изоляция обычной нагревостойкости 5, воздушная изоляция повышенной нагревостойкости 6 и изоляция высокой нагревостойкости 7.

К марке кабелей повышенной однородности или повышенной стабильности параметров в конце через тире добавляется буква С. В марке кабеля, защитный покров которого соответствует требованиям ГОСТ 7006-72, в конце через тире указывают буквенные обозначения типа защитного покрова (Б, БГ). Коаксиальные кабели с ПЭ изоляцией старых разработок обозначают РК, а симметричных — РД с дополнением через черточку порядкового номера конструкции. В обозначении кабелей РКЗ (задержки) и РКМ (мощный) маркировка содержит номинальное значение волнового сопротивления, в кабелях РКПГ - передаваемую мощность, а в кабелях РКК и РКМ -отношение диаметров внутреннего проводника к внешнему.

Перечень основных радиочастотных кабелей приведен в табл. 19.1. Кабели, не разрешенные для применения в новых разработках, отмечены звездочкой (*). В таблицах конструктивных данных радиочастотных кабелей в Справочнике приняты следующие условные обозначения: М — медная проволока; МС — посеребренная медная проволока; МЛ — луженая медная проволока; CMC — посеребренная сталемедная проволока; СМЛ — луженая сталемедная проволока; Б — бронзовая проволока; БС — посеребренная бронзовая проволока; С — серебряная проволока; Н - нихромовая проволока; П -полиэтилен; В — поливинилхлоридный пластикат; Ф-4 — фторопласт-4; Ф-40Ш — фторопласт-40Ш; Ф-4М — фторопласт-4М; Ф-4Д— фторопласт-4Д; ПП — полипропилен; ПС — полистирол; ОМ — оплетка медной проволокой; ДОМ — двойная оплетка медной проволокой; ОМС — оплетка посеребренной медной проволокой; ОМН — оплетка медной покрытой оловянно-никелевым сплавом проволокой; ОМЛ — оплетка луженой медной проволокой; ДОМС — двойная оплетка посеребренной медной проволокой; ДОМЛ — двойная оплетка луженой медной проволокой; ТОМЛ — трехслойная оплетка луженой медной проволокой; ТОМС — трехслойная оплетка посеребренной медной проволокой; ПМП — повив прямоугольными медными проволоками; ОС — оплетка серебряной проволокой; ОМГ — гофрированный сварной медный внешний проводник; ТМС — посеребренная медная трубка; ТМСГ — гофрированная посеребренная медная трубка; ТА — алюминиевая трубка; ОАГ — гофрированная алюминиевая оболочка; Св — свинец; ОСК - оплетка стеклопряжей, покрытая кремнийорганическим лаком; КОР — оболочка из кремнийорганической резины; ОСО — оплетка оцинкованными стальными проволоками.

19.2. ОСНОВНЫЕ КОНСТРУКТИВНЫЕ ЭЛЕМЕНТЫ КАБЕЛЕЙ

Внутренний проводник радиочастотных кабелей или жилы симметричных кабелей изготовляют из медной, бронзовой из сплавов БрХЦрК или ХОТ, сталемедной, медной посеребренной, медной луженой и медной покрытой оловянно-никелевым сплавом проволоки, а также из медных трубок.

Соединение многопроволочных проводников коаксиальных и жил симметричных кабелей производится способом пайки или сварки. Пайку проволоки производят серебряным припоем не ниже ПСр-45. Сварка или пайка многопроволочных проводников производится вразгон. Расстояние между сварками или пайками проволок многопроволочных проводников не менее 100 мм. В местах пайки или сварки не допускается заусенцев и наплывов. Допускается сварка или пайка однопроволочных проводников, указываемая в стандартах и технических условиях на кабели определенных марок. Применение при пайке кислот не допускается.

Изоляцию коаксиальных кабелей и отдельно изолированных жил симметричных кабелей накладывают концентрично. Эксцентричность сплошной изоляции допускается не более 10%. Для миниатюрных и субминиатюрных кабелей допускаются другие значения эксцентричности, указываемые в стандартах и ТУ на кабели определенных марок. В кабелях с изоляцией из лент и корделя эксцентричность не нормируется. Изоляция отдельно изолированных скрученных жил симметричных кабелей отличается цветом или другим признаком. Отклонения от номинального значения диаметра по изоляции приведены в табл. 19.2.

Плотность оплетки, являющейся внешним проводником или экраном или входящей в состав защитного покрова, удовлетворяет требованию соответствующего стандарта или ТУ на кабели определенных марок. В оплетке допускается отсутствие пряди на длине не более трех шагов при условии сохранения на этом участке прядей другого направления. Расстояние между местами заправок отдельных прядей не превышает 50 мм. Оплетка плотно прилегает к поверхности, на которую она наложена. Сращивание оплетки или отдельных прядей не допускается.

Оболочку кабеля изготовляют из ПЭ, ПВХ пластиката, фторопласта и его сополимеров, кремнийорганической резины и свинца. На поверхности оболочки отсутствуют поры и трещины, видимые без применения увеличительных приборов, раковины, вмятины, вздутия и наплывы, выводящие толщину оболочки за предельные отклонения. Минимальные толщины оболочки приведены в табл. 19.3. Строительные длины кабеля, минимальная длина его маломерных отрезков (общая длина которых не должна превышать 20% партии) и номинальная масса кабеля на единицу длины приведены в табл. 19.7, 19.8, 19.13, 19.19, 19.21, 19.23, 19.25.

Таблица 19.2. Отклонение, мм, от номинального диаметра коаксиальных кабелей

Номинальный диаметр изоляции

Сплошная изоляция

Полувоздушная или воздушная изоляция

Кабели повышенной однородности

Сплошная изоляция

Полувоздушная или воздушная изоляция

0,6

±0,07

-

-

-

0,87

±0,07

-

-

-

1,0

±0,10

-

±0,05

-

1,5

±0,10

-

±0,05

-

22

±0,10

±0,10

±0,05

-

2,95

±0,15

±0,15

±0,05

-

3,7

±0,15

±0,15

±0,05

-

4,6

±0,20

±0,30

±0,05

±0,15

4,8

±0,20

±0,30

-

-

5,6

±0,20

±0,30

±0,10

±0,15

7,25

±0,25

±0,30

±0,10

±0,15

9,0

±0,30

±0,30

±0,10

±0,15

11,5

±0,30

±0,50

±0,10

±0,25

13,0

±0,40

±0,50

±0,15

±0,25

17,3

±0,40

±0,60

±0,20

±0,30

24,0

±0,70

±0,80

±0,30

±0,35

33,0

±0,80

±1,00

±0,40

±0,40

44,0

±1,00

±1,20

±0,50

±0,50

60,0

-

±1,40

-

±0,60

78,0

-

±1,60

-

±0,70

Таблица 19.3. Минимальная толщина оболочек радиочастотных кабелей, мм

Диаметр под оболочкой или обмоткой

Алюминиевая или свинцовая

ПЭ или ПВХ

Ф-4 или его сополимеры

Резиновая

Пленочная Ф-4

До 3

-

0,3

0,15

-

0,10

3-6

-

0,4

0,20

0,5

0,10

6-9

0,70

0,5

0,30

0,7

0,10

9-13

0,80

0,6

0,40

0,9

0,18

13-18

1,05

0,8

0,50

1,0

0,18

18-24

1,15

1,0

0,50

1,2

0,18

24-33

1,15

1,2

-

1,5

-

33-44

1,35

1,4

-

-

-

44-75

1,35

1,6

-

-

-

Свыше 75

-

2,0

-

-

-

19.3. ОСНОВНЫЕ ТЕХНИЧЕСКИЕ ТРЕБОВАНИЯ К РАДИОЧАСТОТНЫМ КАБЕЛЯМ

Основные технические требования к радиочастотным кабелям включают электрические параметры, стойкость при механических и климатических воздействиях, надежность после хранения и во время эксплуатации.

В состав электрических параметров радиочастотных кабелей входят:

волновое сопротивление, Ом,

Zc=3333ξ/C,

где ξ — коэффициент укорочения длины волны в кабеле; С — емкость кабеля, пФ/м.

Предельные отклонения волнового сопротивления от номинальных значений коаксиальных кабелей в диапазоне 50 - 150 Ом приведены в табл. 19.4. Для отдельных типов кабелей определяется однородность волнового сопротивления по длине и его неравномерность;

температурный коэффициент фазы, 10-6 град,

,

где Δф — абсолютное изменение длины кабеля, электрические градусы; с — скорость света в свободном пространстве, равная 299778000 м/с; f - частота при измерении, МГц; ξ - коэффициент укорочения длины волны в кабеле; l — фактическая длина кабеля, М; ΔТ - диапазон температур, в котором производится измерение, °С;

коэффициент затухания, дБ/м,

и температурный коэффициент затухания, ‰ * ºC-1.

,

где α — коэффициент затухания кабеля в нормальных условиях на заданной частоте; Δα — θзменение коэффициента затухания при воздействии температуры, дБ/м; ΔТ — температурный интервал, °С.

Электрическая емкость, пФ/м, кабелей в зависимости от волнового сопротивления

Волновое сопротивление, Ом

50

75

100

150

200

Емкость максимальных кабелей пФ/м:

со сплошной изоляцией:

ПЭ

100

67

51

-

-

Ф-4

95

63

47

-

-

С полувоздушной изоляцией:

ПЭ

102

52-70

41

27

-

Ф-4

105

65-70

-

27-30

-

Емкость симметричных кабелей, пФ/м, с различными видами изоляции

-

7

-

25

-

электрическая емкость симметричных кабелей, пФ/м,

;

емкостная асимметрия симметричных кабелей, %,

,

которая не превышает 10%;

температурный коэффициент емкости, промили/град,

,

где С1 — электрическая емкость между первой и второй жилами, соединенными с экраном, пФ; С2 — электрическая емкость между второй и первой жилами, соединенными с экраном, пФ; С12 — электрическая емкость между соединенными вместе первой и второй жилами и экраном, пФ; l — длина образца, м; ΔС - изменение емкости кабеля при воздействии температуры, пФ, С — емкость при нормальной температуре, пФ; ΔТ — температурный интервал, °С;

коэффициент укорочения длины волны в кабеле со сплошной ПЭ изоляцией равен 1,52, со сплошной Ф-4 изоляцией — 1,41; с полувоздушной ПЭ изоляцией — 1,18-1,24, с полувоздушной Ф-4 изоляцией — 1,12 - 1,40;электрическое сопротивление изоляции со сплошной ПЭ и Ф-4 изоляцией, полувоздушной ПЭ и Ф-4 изоляцией, за исключением крупногабаритных кабелей, не менее 5 ТОм*м, а крупногабаритных кабелей — не менее 10 ТОм*м Электрическое сопротивление проводников постоянному току, Ом, устанавливается при необходимости;

модуль сопротивления связи, мОм/м,

,

где D — внутренний диаметр триаксиальной линии; d — наружный диаметр внешнего проводника испытуемого кабеля; U1 — входное напряжение, мВ; U2 — выходное напряжение, мкВ; F — коэффициент поправки частотной характеристики, равный 1 при длине триаксиальной линии 0,5 м и частоте 30 МГц.

Практические значения сопротивления связи кабелей, напряжение начала внутренних разрядов в изоляции Uкор, кВ, испытательное напряжение частотой 50 Гц изоляции Uисп, кВ, приведены в табл. 19.9, 19.14, 19.17, 19.20, 19.22, 19.24.

Испытательное напряжение, кВ, при Z, Ом

Диаметр по изоляции, мм

50

75

13

7

6-7

17

10

12

24

15-22

13-15

33

22

22

44

25

25

Испытательное напряжение частотой 50 Гц оболочки кабелей РК50-7-11 и РК50-7-12 равно 3 кВ при испытании в воде и 8 кВ на АСИ.

Длительно допустимая предельная мощность высокой частоты на входе кабеля при определенных температуре окружающего его воздуха и КСВН, кВт, или длительно допустимый ток высокой частоты в узле напряжения, А, или (и) длительно допустимое напряжение высокой частоты и узле тока, кВ, приведены в табл. 19.10;

стойкость к механическим воздействиям. Кабели определенных марок, указанных в ГОСТ или ТУ, имеют достаточную механическую прочность и устойчивость к воздействию механических нагрузок, приведенных в табл. 19.5.. Кабели, предназначенные для работы в условиях воздействия акустического шума, устойчивы к его воздействию в соответствии со следующими параметрами в диапазоне частот 50—10000 Гц:

Максимальный уровень звукового давления, дБ

130

140

150

160

170

Степень жесткости по ГОСТ 16960-71

I

II

III

IV

V

Кабели, предназначенные для эксплуатации с перегибами или перемотками, устойчивы к воздействию перегибов и перемоток;

стойкость к климатическим воздействиям. Кабели устойчивы к воздействию:

а) максимально допустимой температуры при эксплуатации (требование по нагре-востойкости);

б) минимально допустимой температуры при эксплуатации (требования к холодостойкости);

в) повышенного и пониженного атмосферного давления;

г) повышенной влажности воздуха в соответствии с табл. 19.6, указанной в соответствующих стандартах или ТУ на кабели определенных марок.

Максимально допустимой температурой кабеля при эксплуатации считают максимально допустимую температуру наименее нагревостойкого его элемента, устанавливающуюся вследствие нагрева окружающей средой и передаваемой по кабелю мощностью. Температура, при которой начинается выделение токсичных газов из кабелей с изоляцией и в оболочке из фторопласта-4 и фторсополимеров, и максимальная температура, при которой допускается изгибать кабель, указаны в соответствующих стандартах или ТУ на кабель определенной марки. Кабели устойчивы к воздействию смены температур от минимально допустимой температуры при эксплуатации до максимально допустимой температуры при эксплуатации.

Кабели, предназначенные для эксплуатации на открытом воздухе и под навесом, устойчивы к воздействию инея с последующим оттаиванием. Кабели, которые могут при эксплуатации подвергаться непосредственному облучению солнцем, устойчивы к воздействию солнечной радиации, характеризующейся верхними значениями интегральной плотности теплового потока 1125 Вт/м2, в том числе плотности потока ультрафиолетовой части спектра (длина волн 280 — 400 мм) 42 Вт/м2. Кабели, предназначенные для эксплуатации на побережьях, на морских судах и кораблях, устойчивы к воздействию соляного тумана. Кабели, предназначенные для эксплуатации в условиях влажного тропического климата, устойчивы к поражению плесневыми грибами и имеют степень биологического обрастания, оцениваемого по пятибалльной шкале, не более 2 баллов. Оболочка кабелей, предназначенных для эксплуатации при воздействии минерального масла, соленой воды и бензина, устойчива к воздействию этих жидкостей. Кабели озоностойки, если они предназначены для эксплуатации при повышенной концентрации озона. Кабели, предназначенные для эксплуатации при динамическом воздействии пыли, устойчивы к этому виду воздействия.

Требования к надежности. Надежность кабелей характеризуется безотказностью, долговечностью и сохраняемостью. Показателями безотказности являются вероятность безотказной работы в течение заданного времени и интенсивность отказов. Показателями долговечности кабелей являются минимальная наработка, 95%-ный ресурс и срок службы. Значения минимальной наработки в зависимости от условий эксплуатации кабелей соответствуют одному из значений следующего ряда: 1000, 3000, 5000, 10000, 20000, 30000, 50000, 100000 и 150000 ч. По согласованию допускается устанавливать значение номинальной наработки менее 1000 ч. Значения срока службы, слагающегося из срока сохраняемости и минимальной наработки, соответствуют одному из значений следующего ряда: 5, 8, 12, 15, 20, 22 и 25 лет. Значение срока сохраняемости соответствует одному из значений ряда 5(5), 8(5), 12(5), 15(5), 20(8), 25(10) лет и указано в стандартах или ТУ на кабели определенных марок. При этом первое число означает общий срок сохраняемости кабеля при хранении в отапливаемых хранилищах в упаковке изготовителя и вмонтированного в аппаратуру, а также в комплекте ЗИП, а второе (в скобках) — допустимое из этого срока время хранения под навесом в составе аппаратуры и ЗИП. При хранении кабели должны быть защищены от воздействия солнечной радиации, атмосферных осадков, агрессивных сред и механических воздействий. Срок сохраняемости при необходимости хранения в условиях, отличных от указанных, приводится в стандартах или ТУ на кабели определенных марок.

Таблица 19.4. Предельное отклонение от номинального волнового сопротивления, Ом

Номинальный диаметр изоляции, мм

50 Ом

75 Ом

100 Ом

150 Ом

Сплошная изоляция

Полувоздушная и воздушная изоляция

Кабели повышенной однородности

Сплошная изоляция

Полувоздушная или воздушная изоляция

Кабели повышенной однородности

Сплошная изоляция

Полувоздушная изоляция

Полувоздушная изоляция

Сплошная изоляция

Полувоздушная или воздушная изоляция

Сплошная изоляция

Полувоздушная изоляция

0,6

±7

-

±5

-

±10

-

-

-

-

-

-

0,87

±5

-

±3

-

±10

-

-

-

-

-

-

1,0

±5

-

±2

-

±7

-

-

-

-

±10

-

1,5

±3,5

-

±2

-

±5

-

-

-

-

±10

-

2,2

±3

-

±2

-

±5

-

-

-

-

±10

-

2,95

±2,5

±2,5

±2

-

±3

±5

-

-

±10

±10

-

3,7

±2

±2,5

±1,5

-

±3

±3,5

±1,5

±2

-

-

±10

4,6

±2

± 2,5

±1,0

±1,5

±3

±3,5

±1,5

±2

±5

±5

±10

4,8

±2

± 2,5

-

-

± 3

± 5

-

±2

±5

-

±10

5,6

±2

±2,5

±1

±1,5

±3

±3,5

±1,5

±2

±5

±5

±10

7,25

±2

±2,5

±1

±1,5

±3

±3

±1,5

±2

±5

±5

±10

9,0

±2

±2,5

±1

±1,5

±3

±3

±1,5

±2

-

-

-

11,0

±2

±2,5

±1,5

±2

±3

±3

±2

±2

-

-

-

13,0

±2

±2,5

±1,5

±2

±3

±3

±2

±2

-

-

-

17,3

±2

±2,5

±1,5

±2

±3

±3

±2

±2

-

-

-

24,0

±2

-

-

-

±3

±3

-

±2

-

-

-

33,0

±2

-

-

-

±3

±3

-

±1

-

-

-

44,0

±2

-

-

-

±3

-

-

±1,5

-

-

-

60,0

-

-

-

-

-

-

-

±1,5

-

-

-

78,0

-

-

-

-

-

-

-

±1,5

-

-

-

Таблица 19.5. Параметры механических воздействий на кабели

Воздействующий фактор

Диапазон частот, Гц

Максимальное ускорение, м/с2

Длительность удара, мс

Степень жесткости по ГОСТ 16962-71

Вибрационные нагрузки

1-600

98,1

-

IX

1-1000

98,1

-

X

1-2000

147,15

-

XIII

1-3000

196,2

-

XV

1-5000

294,3

-

XVIII

1-5000

392

-

XIX

Ударные нагрузки

многократные

-

392

2-10

II

735,75

2-6

III

1471,5

1-3

IV

одиночные

-

1471,5

1-3

IV

4905

1-2

V

9810

0,2-1

VI

Линейные (центробежные) нагрузки

-

245

-

II

490,5

-

III

981

-

IV

4905

-

VII

Таблица 19.6. Устойчивость кабелей при климатических воздействиях

Воздействующий фактор

-

Степень жесткости по ГОСТ 16962-71

Максимально допустимая температура при эксплуатации, ºС:

50

III

55

IV

60

V

70

VI

85

VII

100

VIII

125

IX

155

X

200

XI

250

XII

315

XIII

400

XIV

500

XV

Минимально допустимая температура при эксплуатации, ºС:

-10

III

-30

V

-40

VI

-45

XII

-60

VIII

-85

IX

Пониженное атмосферное давление, кПа:

53,6

II

26,6

III

12,0

IV

2,0

V

0,67

VI

133*10-3

IX

133*10-6

X

Повышенное атмосферное давление, кПа:

147

I

294

II

Относительная влажность воздуха, %, при температуре 25°С и ниже без конденсации влаги

80

I

Относительная влажность воздуха, %, при температуре 35°С и ниже без конденсации влаги

98

VI

Относительная влажность воздуха, %, при температуре 40°С и ниже с конденсацией влаги

100

VIII

19.4. КОАКСИАЛЬНЫЕ КАБЕЛИ СО СПЛОШНОЙ ПЭ ИЗОЛЯЦИЕЙ

Внешний вид радиочастотного коаксиального кабеля изображен на рис 19.1. Конструктивные данные субминиатюрных, миниатюрных и среднегабаритных кабелей приведены в табл 19.7, а крупногабаритных кабелей — в табл 19.8.

Внутренний проводник большинства субминиатюрных, миниатюрных и среднегабаритных кабелей изготовляется однопроволочным медным, медным луженым, медным посеребренным, биметаллическим (сталь — медь), посеребренным биметаллическим. Для повышения гибкости и вибростойкости некоторых типов кабелей внутренний проводник изготавливают семипроволочным. Внутренний проводник крупногабаритных кабелей изготовляют из отожженной медной проволоки однопроволочным или скрученным из 7, 13 (в центре одна проволока диаметром 3 мм и в повиве 12 проволок диаметром 1 мм), 19, 37 и 49 проволок. На внутренний проводник накладывают концентрично полиэтиленовую изоляцию. Эксцентричность сплошной изоляции (максимальное смещение продольной оси внутреннего проводника относительно продольной оси кабеля) допускается не более 10%.

Внешний проводник субминиатюрных, миниатюрных, среднегабаритных и части крупногабаритных кабелей изготовляют из медной, медной луженой или медной посеребренной проволоки методом оплетки (плотность оплетки не менее 95%). Для повышения стабильности электрических параметров кабеля внешний проводник изготовляют двух- или трехслойным. Большинство крупногабаритных кабелей изготовляют с внешним проводником из медных прямоугольных проволок толщиной 0,3 — 0,6 мм, накладываемых повивом на изоляцию. Поверх внешнего проводника кабель обматывают двумя медными лентами толщиной 0,1 мм, являющимися экраном кабеля, на них накладывают ПЭ, ПВХ или свинцовую оболочку (рис. 19.2). Некоторые крупногабаритные кабели изготовляют бронированными с защитным покровом типов Б, БГ и К по ГОСТ 7006-72 или оплетенными стальной оцинкованной проволокой диаметром 0,30 мм плотностью не менее 85% (защитное покрытие ОП).

Электрические параметры коаксиальных кабелей с ПЭ изоляцией приведены в табл. 19.9-19.11.

Зависимость коэффициента затухания α и передаваемой мощности Р кабелей от частоты приведена на рис. 19.3, 19.4. Кабели РК75-4-111 и РК75-4-112 имеют сопротивление связи на частоте 0,01 ГГц не более 1,0 МОм*м. Кабель РК50-7-11С имеет коэффициент стоячей волны напряжения (КСВН) в диапазоне частот 0,5 — 3,0 ГГц не более 1,15. В каждом диапазоне 0,5 — 1,5 и 1,5 — 3,0 ГГц допускается 10 максимальных значений КСВН более 1,15, но не превышающих 1,20.

Все кабели со сплошной ПЭ изоляцией устойчивы к воздействию вибрационных нагрузок в диапазоне частот от 1 до 5000 Гц с ускорением 392 м/с2, ударных многократных нагрузок с ускорением до 1471 м/с2 и одиночных с ускорением до 9810 м/с2, линейных нагрузок с ускорением по 4905 м/с2. Максимально допустимая температура кабелей в ПЭ оболочке 85ºС, а в ПВХ оболочке -70°С; минимально допустимая температура при эксплуатации кабелей в ПЭ оболочке -60°С, при изгибах -30°С, а в ПВХ оболочке -40°С (в фиксированном состоянии и при изгибах) Кабели субминиатюрные, миниатюрные и среднегабаритные выдерживают пониженное атмосферное давление до 0,67 кПа и повышенное атмосферное давление до 294 кПа, а кабели крупногабаритные выдерживают пониженное атмосферное давление до 53,6 кПа. Все кабели этой серии устойчиво работают при относительной влажности воздуха до 98% при температуре 35°С (степень жесткости VII), при инее с последующим оттаиванием, солнечной радиации, в соляном тумане, воздействии плесневых грибов, минерального масла, соленой воды, бензина и динамического воздействия пыли. Минимальный радиус изгиба кабелей при транспортировании и хранении, при монтаже при температуре 5°С и выше и ниже 5°С приведен в табл. 19.12. В этой же таблице приведены данные о минимальной наработке, сроке службы и сроке сохраняемости кабеля.

Кабели РК50-4-14 и РК50-4-140П имеют радиационно-модифицированную (облученную) изоляцию в оболочке из капрона и двух шлангов из резины ШНН-45 УТ толщиной 1,2 и 1,4 мм с лавсановой оплеткой между ними. Поверх наружного шланга кабеля РК50-4-140П накладывают двухслойную оплетку из стальной высоколегированной антикоррозионной проволоки диаметром 0,30 мм плотностью 92 и 94%. Этот кабель имеет разрушающую нагрузку при растяжении не менее 147 МН и предназначен для эксплуатации при радиальном гидростатическом давлении до 1 МПа и внутреннем давлении на концах кабеля до 1 МПа, при вибрационных нагрузках в диапазоне частот от 5 до 2000 Гц с ускорением до 150м/с2, при ударных нагрузках 10000 ударов с ускорением до 400 м/с2 и 9 ударов с ускорением до 1500 м/с2 при линейных нагрузках до 500 м/с2.

Кабель РК50-4-15 имеет капроновую оболочку и шланг из резины ШНН-45 УТ толщиной 1,2 мм.

Рисунок 19.1. Радиочастотный коаксиальный кабель со сплошной полиэтиленовой изоляцией: а - с однопроволочным внутренним проводником; б - с семипроволочным внутренним проводником

Рисунок 19.2. Радиочастотный коаксиальный кабель РКС-5

Таблица 19.7. Конструктивные данные радиочастотных коаксиальных кабелей со сплошной ПЭ изоляцией

Марка

Внутренний проводник

Dиз, мм

Внешний проводник

Оболочка

g, кг/км

Длина, м

Материал

n*d, мм

d, мм

Материал

dпр, мм

Материал

Dоб, мм

нормальная

маломерных отрезков

Субминиатюрные

РК50-1-11

CMC

1*0,32

0,32

1,0±0,1

ОМС

0,08

П

1,9±0,2

5,7

30

3

РК50-1-12

СМЛ

1*0,32

0,32

1,0±0,1

ОМЛ

0,08

П

1,9±0,2

5,8

30

3

PK75-1-11

CMC

1*0,17

0,17

1,0±0,1

ОМС

0,08

П

1,9±0,2

5,3

30

3

РК75-1-12

СМЛ

1*0,17

0,17

1,0±0,1

ОМЛ

0,08

П

1,9±0,2

5,4

25

3

РК75-1-13

БС

7*0,06

0,18

1,0±0,1

ОМС

0,08

П

1,9±0,2

5,1

25

5

Миниатюрные

PK50-1,5-11

CMC

1*0,47

0,47

1,5±0,1

ОМС

0,08

П

2,4±0,2

9,4

30

3

РК50-1,5-12

СМЛ

1*0,47

0,47

1,5±0,1

ОМЛ

0,08

П

2,4±0,2

9,5

25

3

PK50-2-11

CMC

7*0,24

0,72

2,2±0,1

ОМС

0,10

П

3,2±0,25

16,4

30

3

РК50-2-12

МС

7*0,24

0,72

2,2±0,1

ОМС

0,10

П

3,2±0,25

16,4

30

3

РК50-2-13

М

1*0,67

0,67

2,2±0,1

ОМ

0,10

В

3,70±0,25

24,6

50

5

РК50-2-15

МС

7*0,24

0,72

2,2±0,1

ОМС

0,10

П

3,20±0,25

16,4

30

3

PK50-2-I6

СМЛ

7*0,24

0,72

2,2±0,1

ОМЛ

0,10

П

3,2±0,25

16,6

30

3

РК50-3-11

М

1*0,90

0,90

2,95±0,10

ДОМЛ

0,12

П

5,0±0,25

50

30

3

РК50-3-13

М

1*0,90

0,90

2,95±0,10

ОМЛ

0,10

В

4,40±0,25

39

30

3

РК75-1,5-11

CMC

1*0,24

0,24

1,5±0,1

ОМС

0,08

П

2,4±0,2

8,4

30

3

PK75-1,5-12

СМЛ

1*0,24

0,24

1,5±0,1

ОМЛ

0,08

П

2,4±0,2

8,6

30

3

PK75-2-11

М

1*0,37

0,37

2,2±0,1

ОМЛ

0,10

П

3,7±0,25

19,5

25

5

РК75-2-12

МС

7*0,12

0,36

2,2±0,1

ОМС

0,10

П

3,2±0,25

14,5

30

3

PK75-2-13

МЛ

7*0,12

0,36

2,2±0,1

ОМЛ

0,10

П

3,2±0,25

14,7

30

3

Среднегабаритные

PK50-4-11

М

1*1,37

1,37

4,6±0,2

ДОМ

0,15

П

9,6±0,6

123

50

50

PK50-4-13

М

1*1,37

1,37

4,6±0,2

ДОМ

0,15

В

9,6±0,6

141

50

50

РК50-7-11

М

7*0,76

2,28

7,25±0,20

ОМ

0,15

П

10,3±0,6

134

50

50

РК50-7-11С

М

7*0,76

2,28

7,25±0,1

ОМ

0,15

П

10,3±0,3

150

100

25

РК50-7-12

М

7*0,76

2,28

7,25±0,20

ОМ

0,15

П

11,2±0,7

178

50

5

РК50-7-15

М

7*0,76

2,28

7,25±0,20

ОМ

0,15

В

10,3±0,6

147

50

5

РК50-7-16

М

7*0,76

2,28

7,25±0,23

ДОМ

0,15

В

11,2±0,7

195

50

5

РК50-9-11

М

7*0,90

2,70

9,0±0,25

ОМ

0,20

П

12,2±0,80

196

100

10

РК50-9-12

М

7*0,90

2,70

9,0±0,25

ОМ

0,20

В

12,2±0,80

213

100

10

РК50-11-11

М

7*0,18

3,54

11,5±0,3

ОМ

0,20

П

14,5±08

285

50

5

РК50-11-13

М

7*1,18

3,54

11,5±0,3

ОМ

0,20

В

14,5±0,8

305

50

5

РК75-4-11

М

1*0,72

0,72

4,6±0,2

ОМ

0,15

П

7,3±0,4

63

100

5

РК75-4-11С

М

1*0,72

0,72

4,6±0,05

ОМ

0,15

П

7,3±0,2

64

100

25

РК75-4-12

М

7*0,26

0,78

4,6±0,15

ОМ

0,15

П

7,3±0,4

63

50

5

РК75-4-12С

М

7*0,26

0,78

4,6±0,05

ОМ

0,15

П

7,3±0,3

68

100

25

РК75-4-13

М

7*0,26

0,78

4,6±0,2

ОМ

0,15

В

7,6

74,6

200

-

РК75-4-15

М

1*0,72

0,72

4,6±0,15

ОМ

0,15

В

7,3±0,4

72

100

5

РК75-4-16

М

7*0,26

0,78

4,6±0,15

ОМ

0,15

В

7,3±0,4

72

50

5

РК75-4-18

М

1*0,72

0,72

4,6±0,20

ОМС

0,15

П

7,3±0,4

63,8

50

5

РК75-7-11

М

1*1,13

1,13

7,25±0,25

ОМ

0,15

П

9,5±0,6

104

50

5

РК75-7-12

М

7*0,4

0,20

7,25±0,20

ОМ

0,15

П

10,3±0,6

116

50

5

РК75-7-15

М

1*1,13

1,13

7,25±0,25

ОМ

0,15

В

9,5±0,6

113

50

5

РК75-7-16

М

7*0,40

1,20

7,25±0,20

ОМ

0,15

В

10,3±0,6

129

50

5

РК75-9-12

М

1*1,35

1,35

9,0±0,25

ОМ

0,20

В

12,2±0,8

189

100

10

РК75-9-13

М

1*1,35

1,35

9,0±0,25

ОМ

0,20

П

12,2±0,8

172

100

10

РК75-9-13С

М

1*1,35

1,35

9,0±0,15

ОМ

0,20

П

12,2±0,4

176

100

25

РК75-9-14

М

1*1,35

1,35

9,0±0,3

ОМ

0,20

В

13,2

213,8

600

-

РК75-9-18

М

1*1,35

1,35

9,0±0,3

С

-

С

11,0±0,7

453

100

10

РК100-7-11

М

1*0,60

0,60

7,25±0,20

ОМ

0,15

П

9,7±0,6

102

50

5

РК100-7-13

М

1*0,60

0,60

7,25±0,20

ОМ

0,15

В

9,7±0,6

112

50

5

Таблица 19.8. Конструктивные данные крупногабаритных радиочастотных кабелей со сплошной ПЭ изоляцией

Марка

Внутренний проводник

Dиз, мм

Внешний проводник

n*Δ экрана, мм

Оболочка

Защитный покров D, мм

g, кг/км

Длина, м

n*d, мм

d, мм

Материал

d или Δ, мм

Материал

Dоб, мм

Б

ОП

нормальная

маломерных отрезков

РК50-13-15

1*3,6

3,60

13,0±0,4

ПМ

0,5

2*0,10

С

16,8±0,7

27,2

18,0±0,7

1170; 1944; 1301

100

25

РК50-13-17

7*1,33

3,99

13,0±0,4

ОМ

0,2-0,3

-

П

17,2±0,7

-

-

403

100

25

РК50-17-17

19*1,03

5,15

17,3±0,4

ОМ

0,2-0,3

-

П

21,7±0,8

-

-

610

100

25

РК50-24-15

1*6,7

6,70

24,0±0,7

ПМ

0,5

2*0,10

С

28,0±1,1

38,4

29,2±1,1

2476; 3660; 2708

100

25

РК50-24-16

37*1,0

7,00

24,0±0,7

ПМ

0,5

2*0,10

С

28,0±1,1

-

-

2426

100

25

РК50-24-17

37*1,0

7,00

24,0±0,7

ОМ

0,2-0,3

-

П

29,0±1,1

-

-

1046

100

25

РК50-33-15

37*1,33

9,31

33,0±0,8

ПМ

06

2*0,10

С

37,4±1,5

47,8

38,6±1,5

3862; 5372; 4182

100

25

РК50-33-17

37*1,37

9,59

33,0±0,8

ОМ

0,3

-

П

38,6±1,5

-

-

1770

100

25

РК50-44-15

19*2,24

12,2

44,0±1,0

ПМ

0,5

2*0,10

С

48,4±2,0

58,8

49,6±2,0

5635; 7530; 6036

100

25

РК50-44-17

37*1,81

12,67

44,0±1,0

ОМ

0,2-0,3

-

П

50,4±1,7

-

-

2966

100

25

РК75-13-11

1*1,95

1,95

13,0±0,4

М

0,20

-

П

16,6±0,8

-

-

303

50

5

РК75-13-15

1*2,05

2,05

13,0±0,4

ПМ

0,5

2*0,10

С

16,8±0,7

27,2±2

18,0±0,7

1115; 1891; 1254

100

25

РК75-13-17

1*2,05

2,05

13,0±0,4

ПМ

0,5

2*0,10

П

17,7±0,7

23,2*

35,1**

487; 1047; 1313;

100

25

27,6

3130

РК75-13-18

49*0,26

2,34

13,0±0,4

ОМ

0,3

-

В

17,4±0,7

-

-

380

100

25

PK75-17-17

1*2,63

2,63

17,3±0,4

ПМ

0,5

2*0,10

П

22,2±0,8

27,7*

39,6**

710; 1388

100

25

32,1

1704; 3729

РК75-24-15

1*3,6

3,60

24,0±0,7

ПМ

0,5

2*0,10

С

28,0±1,1

38,4

29,2±1,1

2278; 3458; 2500

100

25

РК75-24-17

1*3,6

3,60

24,0±0,7

ПМ

0,5

2*0,10

П

29,5±1,1

35,0*

46,9**

1137; 2005

100

25

РК75-24-18

49*0,44

3,96

24,0±0,7

ОМ

0,3

-

В

29,0±1,1

39,4

-

2395; 4969

РК75-33-15

1*5,0

5,00

33,0±0,8

ПМ

0,5

2*0,10

С

37,4±1,5

47,8

-

950

100

25

РК75-33-17

1*5,0

5,00

33,0±0,8

ПМ

0,5

2*0,10

П

39,0±1,5

44,5*

38,6±1,5

3612; 5083; 3932

100

25

48,9

-

1848; 2992; 3477

100

25

РК75-44-15

1*6,6

6,60

44,0±1,0

ПМ

0,5

2*0,10

С

48,4±2,0

58,8

49,6±2,0

5174; 7069; 5575

100

25

РК75-44-17

1*6,6

6,60

44,0±1,0

ПМ

0,5

2*0,10

П

51,0±2,0

-

-

2945

100

25

С защитным покровом БГ.
** С защитным покровом К

Таблица 19.9. Электрические параметры радиочастотных коаксиальных кабелей со сплошной ПЭ изоляцией

Марка

Технические требования

Справочные данные

Z, Ом

αmax, дБ/м, при f, ГГц

Сопротивление связи, мОм/м

Uисп, кВ

Uкор, кВ

αmax, дБ/м, при f, ГГц

Р, кВт, при f, ГГц

0,2

3

10

0,01

0,1

1,0

10

0,01

0,1

1,0

10

Субминиатюрные

РК50-1-11

50±3,5

-

3,4

-

320

1,2

0,6

0,102

0,42

1,03

4,6

0,25

0,64

0,0105

0,0038

РК50-1-12

50±3,5

-

3,5

-

320

1,2

0,6

0,102

0,46

1,15

4,65

0,112

0,048

0,0108

0,004

РК75-1-11

75±5

-

3,3

-

320

1,0

0,5

0,104

0,46

1,10

5,20

0,22

0,056

0,0108

0,004

РК75-1-12

75±5

-

3,5

-

320

1,0

0,5

0,104

0,46

1,15

6,0

0,15

0,048

0,0108

0,004

РК75-1-13

75±5

065

-

-

500

1,0

0,5

0,112

0,52

1,15

5,8

0,102

0,045

0,0108

0,004

Миниатюрные

РК50-1,5-11

50±3

-

2,5

-

320

1,8

0,9

0,08

0,33

1,02

4,40

0,30

0,068

0,020

0,0046

РК50-1,5-12

50±3

-

2,6

-

320

1,8

0,9

0,08

0,33

1,02

4,40

0,28

0,062

0,0118

0,0043

РК50-2-11

50±3

0,30

1,80

-

320

3

1,5

0,032

0,11

0,58

1,28

0,55

0,11

0,046

0,01

РК50-2-12

50±3

-

2,0

-

320

2,2

1,1

0,051

0,20

0,65

2,5

0,70

0,20

0,050

0,012

РК50-2-13

50±3

0,30

1,80

-

320

3

1,5

0,032

0,11

0,58

1,28

0,52

0,115

0,048

0,015

РК50-2-15

50±3

-

1,85

-

10

3

1,5

0,04

0,115

0,62

3,0

0,60

0,115

0,05

0,015

РК50-2-16

50±3

-

2,10

-

320

2,2

1,1

0,06

0,22

0,72

3,0

0,70

0,20

0,05

0,0102

РК50-3-11

50±2,5

0,28

1,40

-

10

4

2

0,04

0,105

0,52

1,24

0,90

0,30

0,07

0,02

РК50-3-13

50±2,5

0,25

1,40

-

320

4

2

0,04

0,106

0,58

1,24

0,90

0,30

0,07

0,02

РК75-1,5-11

75±3,5

-

2,8

-

320

1,5

0,7

0,072

0,30

0,90

3,5

0,24

0,068

0,021

0,006

РК75-1,5-12

75±3,5

-

3,1

-

320

1,5

0,7

0,08

0,31

1,00

4,0

0,25

0,068

0,021

0,006

РК75-2-11

75±5

-

1,8

-

320

2,6

1,3

0,06

0,22

0,70

2,8

0,42

0,115

0,042

0,015

РК75-2-12

75±3,5

-

2,0

-

320

1,9

0,9

0,06

0,24

0,72

3,0

0,42

0,108

0,046

0,012

РК75-2-13

75±3,5

-

2,1

-

320

1,9

0,9

0,06

0,22

0,68

2,6

0,41

0,108

0,048

0,016

Среднегабаритные

РК50-4-11

50±2

-

1,15

3,0

10

6

3

0,026

0,09

0,42

2,0

1,10

0,40

0,10

0,03

РК50-4-11

50±2

-

1,15

3,0

10

6

3

0,026

0,10

0,45

2,0

1,08

0,40

0,10

0,03

РК50-7-11

50±2

0,14

0,80

-

200

10

4

0,018

0,07

0,33

1,10

1,22

0,60

0,11

0,04

РК50-7-11С

50±1

0,15

0,90

-

200

10

4

0,02

0,09

0,39

1,10

2,20

0,50

0,12

0,032

РК50-7-12

50±2

-

0,90

2,2

10

10

4

0,02

0,08

0,38

1,10

2,0

0,70

0,20

0,05

РК50-7-15

50±2

0,14

0,80

-

200

10

4

0,01

0,07

0,38

1,15

2,0

0,55

0,108

0,036

РК50-7-16

50±2

-

0,90

2,2

10

10

4

0,02

0,07

0,36

1,08

2,2

0,75

0,21

0,05

РК50-9-11

50±2

0,12

0,75

-

200

10

5

0,01

0,06

0,31

1,10

4,0

0,80

0,32

0,05

РК50-9-12

50±2

0,12

0,75

-

200

10

5

0,0105

0,06

0,31

1,08

4,0

0,90

0,23

0,056

РК50-11-11

50±2

0,10

0,75

-

200

14

5,5

0,01

0,06

0,30

-

5,2

1,03

0,32

-

РК50-11-13

50±2

0,10

0,75

-

200

14

5,5

0,0108

0,06

0,36

-

5,2

1,03

0,32

-

РК75-4-11

75±3

0,18

1,0

-

200

5

2,5

0,02

0,08

0,41

2,0

1,05

0,40

0,08

0,02

РК75-4-11С

75±1,5

0,18

1,0

-

200

5

2,5

0,02

0,10

0,50

2,08

1,05

0,30

0,08

0,02

РК75-4-12

75±3

0,18

1,0

-

200

5

2

0,02

0,08

0,41

2,0

1,02

0,32

0,08

0,026

РК75-4-12С

75±1,5

0,20

1,1

-

200

6

2

0,02

0,10

0,50

2,05

1,02

0,32

0,08

0,022

РК75-4-13

-

-

-

-

-

-

-

0,03

0,15

0,55

2,05

1,02

0,32

0,08

0,022

РК75-4-15

75±3

0,18

1,0

-

200

5

2,5

0,02

0,075

0,40

2,0

1,02

0,32

0,07

0,02

РК75-4-16

75±2,5

0,18

1,0

-

200

5

2

0,022

0,10

0,52

3,0

1,08

0,38

0,08

0,023

РК75-4-18

75±3,0

-

-

2,5

200

5

2,5

0,02

0,09

0,42

2,0

0,80

0,31

0,06

0,015

РК75-7-11

75±3

0,13

0,85

-

200

8

4

0,01

0,06

0,32

1,08

2,0

0,68

0,19

0,05

РК75-7-12

75±3

0,14

0,80

-

200

8

4

0,012

0,063

0,30

1,02

2,22

0,53

0,108

0,03

РК75-7-15

75±3

0,13

0,85

-

200

8

4

0,012

0,06

0,36

1,18

2,2

0,60

0,11

0,04

РК75-7-16

75±3

0,14

0,85

-

200

8

3

0,0115

0,07

0,36

1,18

2,2

0,56

0,11

0,035

РК75-9-12

75±2,5

0,12

0,75

-

200

10

5

0,011

0,06

0,28

1,05

3,8

0,90

0,28

0,062

РК75-9-13

75±3

0,12

0,75

-

200

9

4,5

0,012

0,056

0,28

1,01

3,6

0,90

0,30

0,07

РК75-9-13С

75±1,5

0,12

0,75

-

200

9

4,5

0,014

0,06

0,34

1,01

3,2

0,90

0,34

0,07

РК75-9-14

75±3

0,05*

0,60

-

200

9

4,5

0,01

0,05

0,21

1,00

4,0

1,0

0,38

0,08

РК75-9-18

75±3

0,45*

0,90

-

-

12

5,5

0,021

0,92

0,40

-

3,5

0,9

0,25

-

РК100-7-11

100±5

0,13

0,85

-

200

6

3

0,011

0,066

0,36

1,16

1,05

0,46

0,11

0,042

РК100-7-13

100±5

0,13

0,85

-

200

6

3

0,0105

0,062

0,34

1,16

1,10

0,48

0,108

0,042

Рисунок 19.3. Зависимости Р и α от частоты для кабелей:
а - РК50-7-11, б - РК75-7-11, в - РК100-7-11; 1 - допускаемая мощность Р на входе при t = 40°С и КСВн-1; 2 - коэффициент затухания α при t = 20°С

Рисунок 19.4. Зависимости Р и α от частоты для кабелей:
а - РК50-24-15, б - РК75-24-25, 1 - допускаемая мощность Р на входе при t = 40°С и КСВн-1; 2 – α при 20°С; 3 - α в рабочем режиме при t = 40°С и Рmax

Рисунок 19.5. Радиочастотный коаксиальный кабель РК50-7-22 со сплошной Ф-4 изоляцией

Таблица 19.10. Электрические параметры крупногабаритных радиочастотных коаксиальных кабелей со сплошной ПЭ изоляцией

Марка

Технические требования

Справочные данные

z, Ом

α, δБ/м, при f, МГц

Uисп, кВ

Uкор, кВ

Длительно-допустимый ток при 1,76 МГц, А

I, А, при f = 1,76 МГц и нагрузке

Uисп, кВ, при f = 1,76 МГц и нагрузке

15

200

сопротивление связи, МОм/м

при 50 Гц

при 1,76 МГц

непрерывной

прерывной

повторно-кратковременной

непрерывной

прерывной

повторно-кратковременной

РК50-13-15

50±2

0,014

-

1

10

7

7

17

17

19

-

6

-

-

РК50-13-17

50±2

0,018

-

50

10

7

7

16

16

18

-

6

-

-

РК50-17-17

50±2

0,016

-

50

25

10

9

20

-

-

-

7

-

-

РК50-24-15

50±2

0,009

-

1

25

15

14

29

29

33

-

8

10

13

РК50-24-16

50±2

-

0,052

1

25

22

22

28

28

-

-

8

-

-

РК50-24-17

50±2

0,012

-

50

25

15

13

27

27

31

125

8

10

12

РК50-33-15

50±2

0,0075

-

1

25

22

20

34

34

40

165

9

11

19

РК50-33-17

50±2

0,010

-

50

25

22

17

26

33

37

160

9

11

19

РК50-44-15

50±2

0,006

0,04

1

25

25

22

42

42

49

240

10

12

21

РК50-44-17

50±2

0,008

-

50

25

25

22

38

38

46

220

10

12

21

РК75-13-11

75±3

-

0,1

12

-

6

-

-

-

-

-

-

-

0,65*

РК75-13-15

75±3

0,014

0,08

1

10

7

7

12,5

12,5

-

-

6

-

-

РК75-13-17

75±3

0,014

-

5

10

7

7

12,5

13

14

65

6

6

6,5

РК75-13-18

75±3

0,03

-

50

10

6

6

11

11

12

50

6

6

6,5

РК75-17-17

75±3

0,012

-

5

18

12

8

16

17

18

80

7

8

9

РК75-24-15

75±3

0,009

-

1

25

15

13

21

21

25

100

9

11

12

РК75-24-17

75±3

0,009

-

5

25

15

13

21

22

25

100

9

11

12

РК75-24-18

75±3

0,02

-

50

25

13

12

17

18

19

80

9

11

12

РК75-33-15

75±3

0,0075

-

1

25

22

17

27

27

33

135

10

12

16

РК75-33-17

75±3

0,0075

-

5

25

22

17

27

28

33

135

10

12

16

РК75-44-15

75±3

0,006

-

1

25

25

22

34

34

42

190

11

13

21

РК75-44-17

75±3

0,006

-

5

25

25

22

34

36

42

190

11

13

21

* На частоте 600 МГц.

Таблица 19.11. Частотные зависимости α θ Р крупногабаритных кабелей со сплошной ПЭ изоляцией (справочные данные)

Марка

α, δБ/м, при f, ГГц

Р, кВт, при f, ГГц

0,001

0,01

0,1

1,0

3,0

0,001

0,01

0,1

1,0

3,0

РК50-13-15

0,003

0,010

0,040

0,20

0,50

38,0

8,5

2,2

0,5

0,23

РК50-13-17

0,0042

0,015

0,048

0,20

0,48

20

6,0

1,15

0,4

0,15

РК50-17-17

0,0038

0,0105

0,040

0,15

0,30

30

8,0

2,2

0,5

0,2

РК50-24-15

0,0032

0,0102

0,040

0,15

0,40

30

7,5

2,0

0,42

0,20

РК50-24-16

0,0020

0,007

0,034

0,102

0,30

60

11,5

4,2

0,90

0,40

РК50-24-17

0,0028

0,009

0,035

0,15

0,36

50

10,8

3,8

0,7

0,30

РК50-33-15

0,0015

0,0055

0,021

0,10

1,0

100

28

6,8

1,0

0,2

РК50-33-17

0,002

0,008

0,030

0,115

-

70

20

5,0

0,9

-

РК50-44-15

0,001

0,004

0,015

0,102

-

-

40

10

1,0

-

РК50-44-17

0,0016

0,0062

0,022

0,105

-

-

30

8

1,0

-

РК75-13-11

-

0,009

0,042

0,20

0,40

-

7,5

2,1

0,5

0,3

РК75-13-15

0,0032

0,010

0,040

0,115

0,40

22

7,0

2,0

0,48

0,2

РК75-13-17

0,003

0,0101

0,04

0,115

0,40

22

6,2

1,15

0,50

0,2

РК75-1З-18

0,0058

0,020

0,07

0,28

0,50

10,5

4,0

1,05

0,30

0,10

РК75-17-17

0,0032

0,009

0,032

0,105

0,36

30

8,0

2,2

0,50

0,20

РК75-24-15

0,002

0,006

0,026

0,105

0,30

52

11,2

4,0

0,80

0,30

РК75-24-17

0,00108

0,006

0,025

0,105

0,30

52

11,2

4,0

0,80

0,35

РК75-24-18

0,0028

0,0105

0,060

0,020

0,36

40

8,0

2,0

0,60

0,38

РК75-33-15

0,00105

0,005

0,02

0,10

-

82

24

6,0

1,0

0,3

РК75-33-17

0,00105

0,005

0,02

0,102

0,50

80

20

6,0

1,0

0,3

РК75-44-15

0,001

0,004

0,015

0,102

-

102

31

8,0

1,0

-

РК75-44-17

0,001

0,004

0,0115

0,102

-

102

32

8,0

1,0

-

Таблица 19.12. Минимальный радиус изгиба, максимальная наработка, срок службы и сохраняемость коаксиальных кабелей со сплошной ПЭ изоляцией

Марка

Минимальный радиус изгиба, мм

Максимальная наработка, ч

Срок, лет

при транспортировании и хранении

при монтаже при температуре выше 5ºС

при монтаже при температуре ниже 5ºС

службы

сохраняемости

Субминиатюрные

РК50-1-11

20

10

20

5000

12

12(5)

РК50-1-12

20

10

20

5000

12

12(5)

РК75-1-11

20

10

20

5000

12

12(5)

РК75-1-12

20

10

20

5000

12

12(5)

РК75-1-13

20

10

20

10000

12

12(5)

Миниатюрные

РК50-1,5-11

25

10

25

5000

12

12(5)

РК50-1,5-12

25

10

25

5000

12

12(5)

РК50-2-11

40

20

40

5000

12

12(5)

РК50-2-12

30

15

30

5000

12

12(5)

РК50-2-13

40

20

40

2000

8

8(5)

РК50-2-15

70

22

44

5000

12

12(5)

РК50-2-16

30

15

30

5000

12

12(5)

РК50-3-11

60

30

60

10000

12

12(5)

РК50-3-13

60

30

60

2000

8

8(5)

PK75-1,5-11

25

10

25

5000

12

12(5)

PK75-1,5-12

25

10

25

5000

12

12(5)

PK75-2-11

70

20

40

5000

12

12(5)

PK75-2-12

30

15

30

5000

12

12(5)

PK75-2-13

30

15

30

5000

12

12(5)

Среднегабаритные

РК50-4-11

100

50

100

10000

12

12(5)

РК50-4-13

100

50

100

3000

8

8(5)

РК50-7-11

100

50

100

10000

12

12(5)

РК50-7-11С

100

50

100

10000

12

12(5)

РК50-7-12

100

50

100

10000

12

12(5)

РК50-7-15

100

50

100

4000

8

8(5)

РК50-7-16

100

50

100

4000

8

8(5)

РК50-9-11

120

60

120

10000

12

12(5)

РК50-9-12

120

60

120

5000

8

8(5)

РК50-11-11

140

70

140

10000

12

12(5)

РК50-11-13

140

70

140

5000

8

8(5)

РК75-4-11

70

40

70

10000

12

12(5)

РК75-4-11С

70

40

70

10000

12

12(5)

РК75-4-12

70

40

70

10000

12

12(5)

РК75-4-12С

70

40

70

10000

12

12(5)

РК75-4-13

142

50

100

7000

8

8(5)

РК75-4-15

70

40

70

3000

8

8(5)

РК75-4-16

70

40

70

3000

8

8(5)

РК75-4-18

70

40

70

10000

12

12(5)

РК75-4-110

70

40

70

10000

12

12(5)

РК75-4-111

100

50

100

10000

12

12(5)

РК75-4-112

100

50

100

10000

12

12(5)

РК75-7-11

100

50

100

10000

12

12(5)

РК75-7-12

100

50

100

10000

12

12(5)

РК75-7-15

100

50

100

4000

8

8(5)

РК75-7-16

100

50

100

4000

8

8(5)

РК75-9-12

120

60

120

5000

8

8(5)

РК75-9-13

120

60

120

10000

12

12(5)

РК75-9-13С

120

60

120

10000

12

12(5)

РК75-9-14

190

60

150

7000

8

8(5)

РК75-9-18

110

60

110

10000

12

12(5)

РК100-7-11

100

50

100

10000

12

12(5)

РК100-7-13

100

50

100

4000

8

8(5)

Крупногабаритные

РК50-13-15

270

-

270

10000

12

12(5)

РК50-13-17

225

90

180

10000

12

12(5)

РК50-17-17

270

110

220

10000

12

12(5)

РК50-24-15

450

200

450

10000

12

12(5)

РК50-24-16

450

200

450

10000

12

12(5)

РК50-24-17

325

140

280

10000

12

12(5)

РК50-33-15

500

260

500

10000

12

12(5)

РК50-33-17

450

180

360

10000

12

12(5)

РК50-44-15

660

340

660

10000

12

12(5)

РК50-44-17

560

240

480

10000

12

12(5)

РК75-13-11

270

180

270

10000

12

12(5)

РК75-13-15

270

120

270

10000

12

12(5)

РК75-13-17

225

100

200

10000

12

12(5)

PK75-13-18

225

90

180

5000

8

8(5)

РК75-17-12

250

150

250

10000

12

12(5)

РК75-17-17

275

120

240

10000

12

12(5)

РК75-24-15

450

200

450

10000

12

12(5)

РК75-24-17

325

150

300

10000

12

12(5)

РК75-24-18

325

140

280

5000

8

8(5)

РК75-33-15

560

250

560

10000

12

12(5)

РК75-33-17

450

200

400

10000

12

12(5)

РК75-44-15

660

340

660

10000

12

12(5)

РК75-44-17

560

250

500

1000

12

12(5)

19.5. КОАКСИАЛЬНЫЕ КАБЕЛИ СО СПЛОШНОЙ ФТОРОПЛАСТОВОЙ ИЗОЛЯЦИЕЙ

Внешний вид коаксиального кабеля со сплошной фторопластовой изоляцией (Ф-4) изображен на рис. 19.5. Конструктивные данные этих кабелей приведены в табл. 19.13. Внутренний проводник коаксиальных кабелей с изоляцией Ф-4 изготовляют из посеребренной медной, биметаллической (сталемедной) или бронзовой проволоки. Большинство кабелей этой серии изготовляют с однопроволочным внутренним проводником. Для повышения гибкости и вибростойкости некоторые марки кабеля изготовляют с семипроволочным внутренним проводником Внутренний проводник обматывают лентами Ф-4 для получения требуемого диаметра по изоляции (табл. 19.13) и оплетают медной посеребренной проволокой диаметром 0,08 — 0,20 мм плотностью не менее 95%. Для повышения стабильности электрических параметров отдельные марки кабелей имеют двухслойную оплетку медной посеребренной проволокой. Поверх внешнего проводника кабели с изоляцией Ф-4 обматывают лентами Ф-4, оплетают стеклопряжей и покрывают кремнийорганическим лаком или обматывают лентами Ф-4 и накладывают шланг из кремнийорганической резины или оболочку из фторсополимера Ф-4МБ.

Электрические параметры коаксиальных кабелей со сплошной Ф-4 изоляцией приведены в табл. 19.14. Зависимости α и Р кабелей от частоты приведены на графике рис 19.6. Емкость кабелей, имеющих волновое сопротивление 50 Ом, 95 пФ/м, 75 Ом - 63 пФ/м и 100 Ом - 47 пФ/м, коэффициент укорочения длины волны 1,41 и сопротивление изоляции не менее 5 ТОм*м.

Кабели со сплошной Ф-4 изоляцией устойчивы к вибрационным нагрузкам в диапазоне от 1 до 5000 Гц с ускорением 392 м/с2, многократным ударным нагрузкам с ускорением 1471 м/с2, одиночным ударным нагрузкам с ускорением до 9810 м/с2 и линейным нагрузкам с ускорением до 4905 м/с2. Кабели со сплошной Ф-4 изоляцией предназначены для работы при температуре от -60 до 200°С. При изгибах минимальная температура повышается до -40°С. При нагреве Ф-4 выше 250°С выделяются токсичные газы. Должны быть приняты меры, исключающие их воздействие. Кабели устойчивы к пониженному атмосферному давлению до 0,67 кПа, повышенному атмосферному давлению до 294 кПа и относительной влажности воздуха до 98% при температуре 35°С (степень жесткости VII), к инею с последующим оттаиванием, солнечной радиации, соляному туману и плесневым грибам. Кабели имеют минимальную наработку 10000 ч, срок службы кабелей 12 лет и срок сохраняемости 12 лет, в том числе 5 лет хранения. Минимальный радиус изгиба кабелей при транспортировании, хранении и монтаже приведен в табл. 19.15.

Рисунок 19.6. Зависимости Р и α от частоты для кабелей:
а — РК50-7-22, б - РК75-7-22 (обозначения см. на рис. 19.3)

Таблица 19.13. Конструктивные данные радиочастотных коаксиальных кабелей со сплошной изоляцией из Ф-4

Марка

Внутренний проводник

Изоляция

Внешний проводник

Оболочка

g, кг/км

Длина, м

Материал

n*d, мм

d, мм

Материал

Dиз, мм

Материал

dпр, мм

Материал

Dоб, мм

номинальная

маломерных отрезков

Субминиатюрные

РК50-0,6-21

МС

7*0,08

0,24

Ф-4

0,6±0,05

ОМС

0,06

-

не более 1,0

2,0

2

0,5

РК50-0,6-22

МС

7*0,08

0,24

Ф-4

0,6±0,05

ОМС

0,06

Ф-4МБ

1,2±0,1

3,5

2

0,5

РК50-1-21

CMC

1*0,34

0,34

Ф-4

1,0±0,1

ОМС

0,08

Ф-4МБ

1,9±0,2

8,7

25

3

РК50-1-22

CMC

7*0,12

0,36

Ф-4

1,0±0,1

ОМС

0,06

Ф-4МБ

1,7±0,15

7,0

2

0,5

PK75-1-21

CMC

1*0,19

0,19

Ф-4

1,0±0,1

ОМС

0,08

Ф-4МБ

1,9±0,2

8,3

25

3

РК75-1-22

БС

7*0,07

0,21

Ф-4Д

1,0±0,1

ОМС

0,06

Ф-4МБ

1,7

6,65

2

0,5

РК75-1-24

БС

7*0,07

0,21

Ф-4МБ

1,0±0,05

ОМН

0,06

Ф-4МД

1,7

5,92

20

5

Миниатюрные

РК50-1,5-21

CMC

1*0,51

0,51

Ф-4

1,5±0,1

ОМС

0,08

Ф-4МБ

2,4±0,2

14,4

25

3

РК50-2-21

МС

1*0,73

0,73

Ф-4

2,2±0,1

ОМС

0,10

Ф-4,ОСК

3,2±0,25

30

20

5

РК50-2-22

МС

7*0,25

0,75

Ф-4

2,2

ОМС

0,10

Ф-4МБ

3,2±0,25

25,1

25

3

РК50-2-24

МС

7*0,25

0,75

Ф-4

2,2

ОМС

0,12

Ф-4

3,2±0,3

24,7

20

5

РК50-2-26

МС

19*0,15

0,75

Ф-4Д

2,2

МС

0,10

Ф-4КР

4,0±0,4

31,2

10

0,4

РК50-3-21

МС

1*1,01

1,01

Ф-4

2,95±0,1

ОМС

0,12

Ф-4, ОСК

4,4±0,2

48

20

5

РК50-3-23

МС

7*0,35

1,05

Ф-4

2,95±0,15

ОМС

0,12

Ф-4МБ

4,4±0,25

46,0

20

5

РК50-3-26

МС

7*0,35

1,05

Ф-4Д, Ф-4

2,95±0,15

ДОМС

0,12

Ф-4, КОР

5,9±0,5

68

20

5

РК75-1,5-21

CMC

1*0,28

0,28

Ф-4

1,5

ОМС

0,08

Ф-4МБ

2,4±0,2

13,5

25

3

РК75-1,5-22

БС

7*0,10

0,30

Ф-4Д

1,5±0,1

ОМС

0,08

Ф-4МБ

2,3

12,6

2

0,5

РК75-2-21

МС

1*0,41

0,41

Ф-4

2,2±0,1

ОМС

0,10

Ф-4, ОСК

3,20±0,25

28

20

5

РК75-2-22

МС

7*0,15

0,45

Ф-4

2,2

ОМС

0,10

Ф-4 МБ

3,20±0,25

23,5

25

3

РК75-3-21

МС

1*0,56

0,56

Ф-4

2,95±0,1

ОМС

0,12

Ф-4, ОСК

4,4±0,2

45

20

5

РК75-3-22

МС

7*0,19

0,57

Ф-4

2,95±0,1

ОМС

0,12

Ф-4МБ

4,3±0,2

41,1

20

5

РК75-3-23

МС

7*0,19

0,57

Ф-4

2,95±0,1

ОМС

0,12

-

3,43

30,0

20

5

Среднегабаритные

РК50-4-21

МС

1*1,54

1,54

Ф-4

4,6±0,2

ДОМС

0,15

Ф-4, ОСК

6,6±0,6

122

20

5

РК50-7-21

М

7*0,83

2,49

Ф-4

7,25±0,20

ОМ

0,15

Ф-4, ОСКЛ

8,9±0,5

206

20

5

РК50-7-22

МС

7*0,83

2,49

Ф-4

7,25±0,25

ОМС

0,20

Ф-4, ОСК

9,0±0,5

198

20

5

РК50-7-28

МС

7*0,83

2,49

Ф-4

7,25±0,25

ДОМС

0,20

Ф-4, ОСК

12,3±0,5

331

20

5

РК50-11-21

МС

7*1,30

3,90

Ф-4

11,5±0,3

ОМС

0,20

Ф-4, ОСК

13,4±0,8

416

20

5

РК75-4-21

МС

1*0,85

0,85

Ф-4

4,6±0,2

ОМС

0,15

Ф-4, ОСК

6,0±0,4

85

20

5

РК75-4-22

МС

7*0,3

0,90

Ф-4

4,6±0,2

ОМС

0,15

Ф-4, ОСК

6,0±0,4

84

20

5

РК75-7-21

МС

1*1,30

1,30

Ф-4

7,25±0,25

ОМС

0,20

Ф-4, ОСК

8,9±0,6

183

20

5

РК75-7-22

МС

7*0,46

1,38

Ф-4

7,25±0,25

ОМС

0,20

Ф-4, ОСК

8,9±0,5

183

20

5

РК100-7-21

МС

1*0,74

0,74

Ф-4

7,25±0,25

ОМС

0,20

Ф-4, ОСК

9,0±0,5

177

20

5

Крупногабаритные

РК75-17-22

МС

1*3,05

3,05

Ф-4

17,3±0,4

ОМ

0,30

Ф-4, КОР

22,1±1,0

942

20

5

Таблица 19.14. Электрические параметры радиочастотных коаксиальных кабелей со сплошной изоляцией из Ф-4

Марка

Технические требования

Справочные данные

z, Ом

αmax, дБ/м, при f, ГГц

Сопротивление связи, мОм/м

Uисп, кВ

Uкор, кВ

α, δБ/м, при f, ГГц

Р, кВт, при f , ГГц

0,2

3

10

0,01

0,1

1,0

10

0,01

0,1

1,0

10

Субминиатюрные

РК50-0,6-21

50±10

-

-

12*

500

0,6

0,3

0,20

0,80

3,0

10,4

0,3

0,06

0,012

0,002

РК50-0,6-11

50±10

-

-

12*

500

0,6

0,3

0,20

0,80

3,0

10,4

0,3

0,06

0,012

0,002

РК50-1-21

50±5

-

3,8

-

320

1,2

0,6

0,10

0,40

1,02

4,6

1,18

0,40

0,08

0,02

РК50-1-22

50±5

-

-

9

320

1,0

0,5

0,10

0,40

1,08

8,0

0,5

0,102

0,04

0,008

РК75-1-21

75±7

-

3,5

-

320

1,0

0,5

0,10

0,40

1,10

6,0

0,8

0,30

0,08

0,04

РК75-1-22

75±3

-

-

5,5

320

1,0

0,5

0,102

0,40

1,08

4,60

0,60

0,112

0,054

0,019

РК75-1-24

75±3

0,7

-

0,6

500

1,0

0,5

0,09

0,32

1,04

5,0

0,60

0,108

0,032

0,007

Миниатюрные

РК50-1,5-21

50±3,5

-

2,7

-

320

1,8

0,9

0,07

0,28

0,80

3,20

3,0

0,62

0,115

0,032

РК50-2-21

50±3

0,3

1,5

-

320

3,0

1,5

0,04

0,108

0,50

2,0

2,02

0,60

0,115

0,04

РК50-2-22

50±3

-

2,0

-

320

2,2

1,1

0,044

0,115

0,56

2,02

3,5

0,75

0,22

0,05

РК50-2-24

50±3

0,3

-

-

320

3,0

1,5

0,045

0,21

1,0

4,5

2,3

0,6

0,11

0,04

РК50-2-26

50±3

-

-

3,0

10

3,0

2,0

0,07

0,34

0,84

3,0

2,0

0,60

0,20

0,06

РК50-3-21

50±2,5

0,24

1,3

-

320

4,2

2,1

0,028

0,10

0,50

2,2

4,0

0,90

0,024

0,058

РК50-3-22

50±2

-

1,25

2,6

0,1

4,0

2,0

0,03

0,106

0,60

3,40

3,0

0,90

0,30

0,10

РК50-3-23

50±2

0,24

1,2

2,5

320

4,0

2,0

0,05

0,115

0,53

1,17

4,0

1,01

0,34

0,10

РК50-3-26

50±2,5

-

1,2

4,0*

10

4,2

1,7

0,026

0,104

0,58

3,20

4,4

1,02

0,3

0,07

РК75-1,5-21

75±5,0

-

2,5

-

320

1,5

0,7

0,068

0,25

0,75

3,0

1,12

0,46

1,02

0,036

РК75-1,5-22

75±3

-

-

4,2

320

1,5

0,7

0,07

0,25

0,90

3,2

1,0

0,28

0,07

0,024

РК75-2-21

75±5

0,27

1,5

-

320

2,6

1,3

0,032

0,108

0,58

1,36

2,2

0,52

0,108

0,03

РК75-2-22

75±5

-

1,9

-

320

1,9

0,9

0,058

0,20

0,62

2,30

2,2

0,60

0,115

0,045

РК75-3-21

75±3

0,24

1,3

-

320

3,6

1,8

0,023

0,10

0,50

2,20

3,4

0,78

0,21

0,05

РК75-3-22

75±3

-

1,2

2,2

320

3,6

1,8

0,04

0,108

0,52

2,0

4,0

1,01

0,32

0,10

РК75-3-23

75±3

-

1,2

2,4

320

3,6

1,8

0,04

0,108

0,52

2,0

4,0

1,01

0,32

0,10

Среднегабаритные

РК50-4-21

50±2

-

0,8

2,1

10

6,4

3,2

0,028

0,08

0,38

1,08

7,0

1,18

0,40

0,08

РК50-7-21

50±2

0,15

1,1

-

200

9

4

0,015

0,072

0,32

1,12

10,5

2,0

0,8

0,24

РК50-7-22

50±2

-

0,8

1,5

200

9

5

0,018

0,062

0,30

1,02

10,2

3,6

0,85

0,28

РК50-7-28

50±2

-

0,75

1,5

10

9

5

0,011

0,06

0,30

1.02

10,2

3,6

0,85

0,28

РК50-11-21

50±2

0,1

0,65

-

200

12

6

0,018

0,052

0,22

0,40*

22

5,8

1,18

0,8*

РК75-4-21

75±3

0,16

0,90

-

200

5

2,5

0,020

0,080

0,40

1,18

5

1,08

0,40

0,10

РК75-4-21

75±3

0,16

0,95

-

200

5

2,5

0,018

0,07

0,40

1,18

5

1,08

0,40

0,10

РК75-4-22

75±3

0,12

0,75

-

200

10

5

0,015

0,06

0,30

1,02

10,2

3,60

0,90

0,28

РК75-7-21

75±3

0,12

0,75

-

200

8

4

0,0108

0,056

0,28

1,02

10,2

3,60

0,90

0,28

РК75-7-22

100±5

0,12

0,80

-

200

6,2

3,1

0,0108

0,056

0,28

1,00

10,0

3,0

0,70

0,20

РК100-7-21

Крупногабаритные

РК75-17-22

75±3

-

0,15

-

200

10

8

0,01

0,04

0,106

-

40

8

2

-

* f = 3 ГГц.

Таблица 19.15. Минимальный радиус изгиба кабелей со сплошной Ф-4 изоляцией

Марка

При транспортировании и хранении, мм

При монтаже при температуре, мм

5°С и выше

ниже 5°С

РК50-1-21

20

10

20

РК75-1-21

20

10

20

РК50-1,5-21

25

10

25

PK50-2-21

40

20

40

РК50-2-22

30

15

30

РК50-3-21

60

30

60

РК75-1,5-21

25

10

25

РК75-2-21

40

20

40

РК75-2-22

30

15

30

РК75-3-21

60

30

60

РК50-4-21

70

40

70

РК50-7-22

100

50

100

РК50-7-28

100

50

100

PK50-11-21

130

60

130

РК75-4-21

60

30

60

РК75-4-22

60

30

60

РК75-7-21

100

50

100

РК75-7-22

100

50

100

РК100-7-21

100

50

100

19.6. КОАКСИАЛЬНЫЕ КАБЕЛИ С ПОЛУВОЗДУШНОЙ ПЭ ИЗОЛЯЦИЕЙ

Конструктивные данные миниатюрных, среднегабаритных и крупногабаритных коаксиальных кабелей с полувоздушной ПЭ изоляцией приведены в табл. 19.16. Внутренний проводник кабелей изготовляют однопроволочным из медной, медной посеребренной или медной луженой проволоки. Кабель РК100-4-31 для повышения механической прочности изготовляют с внутренним проводником из сталемедной проволоки. В кабелях РК150-7-31, РК150-7-32, РК-50 и РК-150 для получения стабильных значений емкости внутренний проводник гофрируют. Наиболее распространенной конструкцией полувоздушной изоляции является обмотка внутреннего проводника ПЭ корделем и наложение на него ПЭ трубки (рис. 19.7), а в кабелях РКД-2-2,25/9 и РКД-2-3,5/9 поверх внутреннего проводника наложена спираль из ПЭ нити прямоугольного сечения (геликоида), изображенная на рис. 19.8. В кабелях РК75-13-32, РК75-17-31 поверх спирали из ПЭ корделя накладывают ПЭ трубку со шлицованной внутренней поверхностью (рис. 19.9). В кабелях РК150-7-31, РК150-7-32, РК-50 и РК-150 поверх гофрированного внутреннего проводника накладывают ПЭ трубку со шлицованной наружной поверхностью (рис. 19.10). В кордельно-трубчатой ПЭ изоляции получается более низкая диэлектрическая проницаемость изоляции кабеля и соответственно более низкий коэффициент укорочения волны в кабеле, равный в зависимости от конструкции 1,18 - 1,24.

Внешним проводником кабелей с полувоздушной ПЭ изоляцией является одно- или двухслойная оплетка медной, медной луженой или медной посеребренной проволокой диаметром 0,08 - 0,30 мм. В крупногабаритных кабелях (РК75-13-32, РК75-17-31 и РКД-2-2,25/9) внешний проводник изготовляют из прямоугольных медных проволок толщиной 0,3 - 0,5 мм, который поверх обматывают медной лентой толщиной 0,10 - 0,20 мм, служащей в качестве экрана кабеля. Кабели РК50-7-17 и РК75-7-19 изготовляют в алюминиевой оболочке, которая одновременно является внешним проводником кабеля. Большинство кабелей с полувоздушной ПЭ изоляцией изготовляют в ПЭ оболочке. Кабель РК75-17-11 поверх ПЭ оболочки обматывают прорезиненной тканевой лентой и оплетают оцинкованной стальной проволокой диаметром 0,30 мм плотностью не менее 80%.

Электрические параметры коаксиальных кабелей с полувоздушной ПЭ изоляцией приведены в табл. 19.17. Зависимость α и Р от частоты дана на рис. 19.11. Емкость кабелей, имеющих волновое сопротивление 50 Ом, 102 пФ/м, 75 Ом – 52-70 пФ/м, 100 Ом - 41 пФ/м и 150 Ом - 27 пФ/м. Сопротивление изоляции не менее 5 ТОм*м.

Кабели с полувоздушной ПЭ изоляцией устойчивы к вибрационным нагрузкам в диапазоне частот от 1 до 3000 Гц с ускорением до 196 м/с2, многократным ударным нагрузкам с ускорением до 736 м/с2, одиночным ударным нагрузкам с ускорением до 1471 м/с2 и линейным нагрузкам с ускорением до 490,5м/с2. Кабели предназначены для эксплуатации при смене температур от -60°С до +85°С. Холодостойкость кабеля при изгибах в состоянии поставки -40°С, а в период эксплуатации и хранения -30°С. Кабели выдерживают пониженное атмосферное давление до 0,67 кПа и повышенное атмосферное давление до 294 кПа, относительную влажность воздуха до 98% при температуре 35°С (степень жесткости VII), иней с последующим оттаиванием, солнечную радиацию, соляной туман, плесневые грибы, минеральное масло, бензин, соленую воду и динамические воздействия пыли. Данные о минимальной наработке, сроке службы кабеля и сроке сохраняемости, минимальные радиусы изгиба при транспортировании и хранении и при монтаже приведены в табл. 19.18.

Кабели РК100-1,5-31, РК150-3,7-31, РК150-7-31, РК150-7-32, имеют следующие параметры:

Волновое сопротивление, Ом:

при приемке и поставке

75±3,5; 100±10 и 150±15

на период эксплуатации и хранения

75±6

Коэффициент затухания, дБ/м:

при 15 ГГц при приемке и поставке, не более

2,7

на период эксплуатации и хранения

4,05

Сопротивление связи, МОм/м, не более

3

Электрическая емкость:

РК100-1,5-31

40

РК150-3,7-31

30

РК150-7-31

27

Устойчивость к воздействию нагрузок с ускорением, м/с2:

вибрационных в диапазоне частот 1-3000 Гц

До 196

ударных многократных

До 736 м/с2

одиночных

До 1471

линейных

981

Устойчивость к акустическим шумам при уровне звукового давления до 160 дБ в диапазоне частот, Гц

50-10000

Число допустимых перегибов на цилиндре диаметром 340 мм при температуре не ниже -50°С

500

Условия работы:

температура, °С

-60 ÷ ±85

атмосферное давление, кПа

1,133*10-6

Минимальная наработка, ч

10000

То же при 85°С

5000

То же до 60°С

5000

Срок службы, лет

12

Срок сохраняемости, лет

12(5)

Минимальный радиус изгиба, мм:

при транспортировании и хранении

140

при монтаже при температуре -5°С и выше

100

То же при температуре ниже 5°С

170

Кабели РК50-2-34, РК75-7-З11 и РК150-7-31 имеют стабильность электрической емкости не более 2%, электрическое сопротивление изоляции кабеля РК50-2-34 1 ТОм*м, а кабеля РК75-7-311 и РК150-7-31 5 ТОм*м.

На рис. 19.12 изображен кабель РКК-5/18, в котором в качестве полувоздушной изоляции применены полистирольные колпачки, насаженные на внутренний проводник и обмотанные полистирольной лентой. Внешний проводник состоит из прямоугольных проволок толщиной 0,10 — 0,50 мм, наложенных спиралью на колпачки и дополнительно обмотанных медными лентами толщиной 0,1 мм.

Оболочка кабелей изготовляется из ПЭ или ПВХ пластиката, защитный покров по ГОСТ 7006-72.

На рис. 19.13 изображен кабель РКОГ, который состоит из гибкого внутреннего проводника, изоляции из ПЭ корделя, намотанного с малым шагом, и внешнего проводника из оплетки медной или медной посеребренной проволоки.

Рисунок 19.7. Радиочастотный коаксиальный кабель с полувоздушной ПЭ изоляцией (спираль из круглого корделя и трубки)

Рисунок 19.8. Радиочастотный коаксиальный кабель РКД-2-3,5/9 (спираль из прямоугольного корделя и трубки)

Рисунок 19.9. Радиочастотный коаксиальный кабель РК75-13-32 (спираль из круглого корделя и трубки со шлицованной внутренней поверхностью)

Рисунок 19.10. Схематический разрез радиочастотного коаксиального кабеля РК150-7-31 (свободная трубка со шлицованной наружной поверхностью)

Таблица 19.16. Конструктивные данные радиочастотных коаксиальных кабелей с полувоздушной ПЭ изоляцией

Марка

Внутренний проводник

Изоляция

Внешний проводник

Оболочка

Длина

Материал

n*d, мм

d, мм

Кордель

Лента или трубка

Dиз, мм

Материал

dпр, мм

Материал

Dоб, мм

g, кг/км

нормальная

маломерных отрезков

Миниатюрные

РК50-2-34

МЛ

19*0,15

0,75

П

Ф-4

2,2±0,1

ОМЛ

0,12

-

не более 2,7

14,4

10

3

РК75-3-31

МЛ

7*0,23

0,69

П

П

2,95±0,15

ОМЛ

012

П

5.5 ± 0,3

34

15

3

Среднегабаритные

РК75-4-37

М

1*1,03

1,03

П

П

4,6±0,3

ОМ

0,15

П

6,5±0,4

54

40

6

РК75-7-310

МС

1*1,75

1,75

П

П

7,25±0,3

ОМС

0,15

П

10,5±0,6

116

20

3

РК75-7-311

М

1*1,75

1,75

П

П

7,25±0,3

ДОМС

0,20

П

11,0±0,6

181

50

5

РК100-1,5-31

МЛ

1*0,23

0,23

П

П

1,5±0,5

ОМЛ

0,10

П

1,9±0,1

4,22

20

2

РК100-4-31

СМ

1*0,64

0,64

П

П

4,6±0,25

ДОМЛ

0,15

П

7,3±0,4

84

30

3

РК100-7-34

М

1*1,0

1,00

П

П

7,25±0,3

ОМ

0,20

П

10,3±0,6

115

20

4

РК150-3,7-31

М

1*0,26

0,26

-

П

3,7±0,3

ОМ

0,12-0,15

В

5,3±0,3

-

20

5

РК150-7-31

МЛ

1*0,37

0,37

-

П

7,25±0,3

ОМ

0,20

П

10,3±0,6

111

25

5

РК150-7-32

МЛ

1*0,37

0,37

-

П

7,25±0,3

ОМ

0,20

В

10,3±0,6

124

25

5

Крупногабаритные

РК75-13-32

М

1*3,05

3,05

П

П

13,0±0,5

ПМ

0,5±0,1

П

17,8±0,9

474

50

20

РК75-17-31

М

1*4,0

4,00

П

П

17,3±0,6

ПМ

0,5±0,1

П + ОС

25,1±1,4

913

60

15

РКД2-2,25/9

М

1*2,25

2,25±0,03

П

-

9,0±0,3

ПМП

0,5±0,03±0,08

П

£15

310

120

30

РКД2-3,5/9

М

1*3,5

3,5±0,03

П

-

9,0±0,3

ПМП

0,5±0,03±0,08

П

÷15

360

10

3

РКД2-7/29

М

1*7,0

7,00

П

П

28,0±1,5

ПМП

0,6±0,1

П

35,6±2,0

1600

40

20

Таблица 19.17. Электрические параметры коаксиальных кабелей с полувоздушной ПЭ изоляцией

Марка

Технические требования

Справочные данные

Z, Ом

αmax, дБ/м, при f, ГГц

Сопротивление связи, мОм/м

Uисп, кВ

αmax, дБ/м, при f, ГГц

Р, кВт при f, ГГц

0,2

3

10

0,01

0,1

1,0

10

0,01

0,1

1,0

10

Миниатюрные

РК50-2-34

50±3

0,7

-

8,0

-

-

0,06

0,30

1,08

7,0

0,6

0,115

0,054

0,0115

РК75-3-31

75±5

0,3

1,5

-

320

0,5

0,03

0,102

0,52

2,5

0,8

0,31

0,048

0,01

Среднегабаритные

РК75-4-37

75±3

-

1,0

2,1

200

1,0

0,012

0,06

0,30

1,05

2,2

0,52

0,105

0,034

РК75-7-310

75±3

-

0,6

1,2

200

1

0,0105

0,05

0,23

0,90

4,0

0,9

0,26

0,06

РК75-7-311

75±3

-

0,5

1,0

10

1

0,014

0,056

0,22

0,90

3,0

0,8

0,2

0,06

РК100-1,5-31

100±10

1,0

-

-

-

0,5

-

-

-

-

-

-

-

-

РК100-7-34

100±5

-

0,8

1,9

200

1

0,0102

0,06

0,38

1,15

1,18

0,60

0,20

0,06

РК150-3,7-31

150±15

-

0,03**

-

-

1

-

-

-

-

-

-

-

-

РК150-7-31

-

0,045*

1,2

-

200

1

0,05

0,20

0,70

-

0,24

0,095

0,04

-

РК150-7-32

-

0,08*

1,2

-

200

1

0,05

0,19

0,65

-

0,22

0,09

0,038

-

Крупногабаритные

РК75-13-32

75±3

0,075**

0,3

-

10

3

0,0032

0,02

0,10

0,22***

6

1,02

0,30

0,011***
3 ГГц

РК75-17-31

75±3

0,07**

-

-

10

4

0,005

0,02

0,07

0,105

10,2

3,6

0,9

0,56

РКД2-2,25/9

50±3

0,122**

0,244

-

-

4

-

-

-

-

-

-

-

-

РКД2-3,5/9

75±3

0,109*

0,218

-

-

4

-

-

-

-

-

-

-

-

РКД2-7/29

75±3

-

0,113

-

-

4

-

-

-

-

-

-

-

-

* f = 0,045 ГГц.
** f = 0,6 ГГц.
*** f = 3 ГГц.

Рисунок 19.11. Зависимость Р и α кабеля РК 100-7-34 от частоты (обозначения см. на рис. 19.2)

Рисунок 19.12. Радиочастотный коаксиальный кабель РКК-5/18 (полистирольные колпачки и ленты)

Рисунок 19.13. Радиочастотный коаксиальный кабель РКОГ (полиэтиленовая спираль)

Таблица 19.18. Минимальная наработка, срок службы и срок сохраняемости, минимальные радиусы изгиба кабеля с полувоздушной ПЭ изоляцией

Марка

Минимальная наработка, ч

Срок, лет

Минимальный радиус изгиба

при транспортировании и хранении, мм

при монтаже при температуре

службы

сохраняемости

5°С и выше

Ниже 5°С

РК75-3-31

3000

12

12(5)

60

30

60

РК75-4-37

4000

12

12(5)

70

40

70

РК75-7-310

10000

12

12(5)

200

100

200

РК100-7-34

7000

12

12(5)

100

50

100

РК75-13-32

10000

12

12(5)

270

180

270

РК75-17-31

10000

12

12(5)

270

160

270

19.7. КОАКСИАЛЬНЫЕ КАБЕЛИ С ПОЛУВОЗДУШНОЙ ФТОРОПЛАСТОВОИ ИЗОЛЯЦИЕЙ

Внутренний проводник коаксиального кабеля с полувоздушной изоляцией из Ф-4 и сополимеров 4Д, 4-МБ изготовляют из медной, бронзовой, посеребренной медной и бронзовой проволоки одно-, семи- и девятнадцатипроволочными. Полувоздушная изоляция коаксиальных кабелей состоит из корделя Ф-4Д или Ф-4МБ, наложенного спиралью на внутренний проводник, и обмотки лентами из Ф-4 или трубки из Ф-4МБ, а изоляция кабеля РКГОТ — спираль из Ф-4Д с малым шагом (аналогичная рис. 19.17).

Сопротивление изоляции, ТОм*км, кабелей с полувоздушной Ф-4 изоляцией, не менее

5

Рабочая емкость кабелей с волновым сопротивлением, пФ/м:

50 Ом

80-95

75 Ом

57-63

100 Ом

40

Коэффициент укорочения

1,12-1,40

Условия работы:

температура, °С

60 ÷ ±200

относительная влажность, %, при температуре 35°С

До 100

Устойчивость к нагрузкам с ускорением, м/с2:

вибрационным в диапазоне частот от 1 до 5000 Гц

До 392

многократным ударным

До 1471

одиночным ударным

До 9810

линейным

4905

Устойчивость к акустическим шумам при уровне звукового давления до 160 дБ в диапазоне частот, Гц

50-10000

Число допустимых перегибов (диаметр цилиндра 300 мм) при нормальных климатических условиях

100

Внешним проводником этих кабелей является одно- или двухслойная оплетка медной посеребренной проволокой или медной проволокой, покрытой оловянно-никелевым сплавом диаметром 0,06 - 0,20 мм в зависимости от диаметра кабеля. Субминиатюрные и миниатюрные кабели с полувоздушной Ф-4МБ изоляцией изготовляют без оболочки. Среднегабаритные кабели РК50-4-42 имеют оболочку из лент Ф-4 и сплошного слоя Ф-4МБ, кабели РК50-4-46, РК50-9-44 — обмотку из Ф-4 и сплошной слой кремнийорганической резины, кабели РК75-9-42 и РКТФ-56 имеют обмотку Ф-4 и оплетку стеклопряжей, лакированной кремнийорганическим лаком; кабели РК50-7-46 и РК75-4-43 имеют оболочку из лент Ф-4. Конструктивные данные, масса и длины выпускаемых кабелей приведены в табл. 19.19. Коаксиальные кабели с полувоздушной Ф-4 изоляцией имеют волновое сопротивление 50, 75 и 100 Ом. Электрические параметры кабелей приведены в табл. 19.20.

Таблица 19.19. Конструктивные данные радиочастотных коаксиальных кабелей с полувоздушной изоляцией Ф-4

Марка

Внутренний проводник

Изоляция

Внешний проводник

Оболочка

g, кг/км

длина

Материал

n*d, мм

d, мм

Материал

Dиз, мм

Материал

dпр, мм

Мате-риал

Doб, мм

нормальная

Маломерных отрезков

корделя

ленты или трубки

Миниатюрные

РКОГТ

МС

19*0,13

0,65

Ф-4Д

Ф-4

1,85±0,15

ОМЛ

0,12

-

Не более 2,7

19,2

10

2

РКТФ-71

МС

7*0,15

0,45

-

Ф-4

1,8±0,2

ОМС

0,12

Ф-4

2,5

13,3

10

3

РКТФ-71М

МС

7*0,15

0,45

-

Ф-4Д

1,8±0,2

ОМС

0,12

Ф-4

2,5

13,3

10

3

Среднегабаритные

РК50-4-42

МС

7*0,62

1,86

Ф-4Д

Ф-4МБ

4,6±0,2

ОМС

0,15

Ф-4,
Ф-4МБ

6,7±0,4

94,5

15

7

РК50-4-46

МС

19*0,32

1,60

Ф-4Д

Ф-4

4,6±0,2

ОМС

0,15

Ф-4, КОР

8,1±0,4

107

20

5

РК50-7-46

МС

4*0,85

2,25

Ф-4Д

Ф-4

7,25±0,30

ОМС

0,20

Ф-4

8,9±0,5

164

20

5

РК50-9-44

МС

19*0,60

3,0

Ф-4Д

Ф-4

9,0±0,3

ДОМС

0,20

Ф-4, КОР

14,0±0,5

291

20

5

РК75-4-43

МС

7*0,30

0,90

Ф-4Д

Ф-4

4,6±0,2

ОМС

0,15

Ф-4

6,0±0,4

78

20

5

РК75-9-42

МС

7*0,60

1,80

Ф-4Д

Ф-4

9,0±0,3

ОМС

0,20

Ф-4, ОСКЛ

10,6±0,7

230

10

2

РКТФ-56

СМ

1*0,64

0,64

Ф-4

Ф-4

4,6±0,3

ОМ

0,15-0,20

Ф-4, ОСЛ

6,2±0,4

76

20

3

Таблица 19.20. Электрические параметры коаксиальных кабелей с полувоздушной Ф-4 изоляцией

Марка

Технические требования

Справочные данные

αmax, дБ/м, при f, ГГц

Сопротивление связи, мОм/м

Uисп, кB

αmax, дБ/м, при f, ГГц

Р, кВт, при f, ГГц

z, Ом

0,2

3

10

0,01

0,1

1

10

0,01

0,1

1

10

Миниатюрные

РКОГТ

50

-

-

6,1

-

-

0,045

0,31

1,02

6,0

1,18

0,5

0,108

0,035

РКТФ-71

-

0,8

-

-

320

3

-

-

-

-

-

-

-

-

РКТФ-71М

-

0,8

-

-

320

3

-

-

-

-

-

-

-

-

Среднегабаритные

РК50-4-42

50±2

-

-

3***

200

1

0,03

0,13

0,53

1,22

0,6

0,32

0,19

0,10

РК50-4-46

50±3

0,5*

1,0

-

10

1

0,032

0,13

0,44

0,15

6,0

1,12

0,42

0,108

РК50-7-46

50±0,20

0,12

-

-

200

4,5

0,012

0,07

0,29

1,02

10,3

3,4

0,90

0,28

РК50-9-44

50±3

-

0,55

-

10

1

0,01

0,08

0,23

1,0

10,2

1,40

1,03

0,43

РК75-4-43

75±3

0,22

-

-

200

3

0,026

0,101

0,43

1,18

5,0

1,03

0,33

0,10

РК75-9-42

75±3

0,2**

0,55

-

200

1

0,012

0,063

0,12

-

9,0

2,24

0,70

-

РКТФ-56

-

0,10**

1,35

-

-

3

-

-

-

-

-

-

-

-

* При 0,6 ГГц. ** При 1,0 ГГц. *** При 15,0 ГГц.

19.8. РАДИОЧАСТОТНЫЕ СПИРАЛЬНЫЕ КАБЕЛИ

Внутренний проводник радиочастотных спиральных кабелей для повышения индуктивности выполняют спиральным из эмалированного провода ПЭЛ диаметром 0,10 мм, намотанного на ПЭ сердечник диаметром 7,0±0,2 мм с шагом 0,13 мм (кабель РС1600-7-11) или провода ПЭЛ диаметром 0,35 мм, намотанного с шагом 0,40 мм (кабель РС400-7-11). В кабеле РС400-7-12 внутренний проводник представляет собой спираль из медной проволоки диаметром 0,51 мм, наложенную на сердечник с шагом 0,85 мм. Внутренний проводник обматывают двумя ПЭ лентами толщиной 0,09 мм, шириной 20 мм с перекрытием 20 - 25% (кабели РС400-7-11 и PC 1600-7-11), или на него накладывают сплошной слой ПЭ изоляции диаметром 12,5 мм (кабель РС400-7-12). Внешний проводник спиральных кабелей изготовляют обмоткой 60 - 65 проводами ПЭЛ диаметром 0,35 мм с шагом 100 - 150 мм, а кабеля РС400-7-12 — из 11 - 12 медных прямоугольных проволок толщиной 0,5 мм и шириной 3,28 мм, наложенных с шагом 150 - 200 мм и обмотанных двумя медными лентами толщиной 0,10 мм, шириной 20 - 25 мм с перекрытием 20%. Допускается оплетка медными проволоками диаметром 0,30 мм плотностью не менее 95% в качестве внешнего проводника. Внешний проводник обматывают прорезиненной тканевой лентой толщиной 0,15 мм, шириной 20 - 30 мм с перекрытием 25% и накладывают ПВХ оболочку (рис. 19.14).

Конструктивные данные, наружные диаметры, массы и длины радиочастотных спиральных кабелей даны в табл. 19.21, а электрические параметры кабелей — в табл. 19.22. Зависимости коэффициента затухания, волнового сопротивления и передаваемой мощности кабеля РС400-7-12 от частоты приведены на рис. 19.15.

Радиочастотные спиральные кабели предназначены для работы в диапазоне температуры от -60 до +85°С при минимальной температуре изгиба -15°С и радиусе изгиба при монтаже 12D. Срок хранения кабеля в складских условиях не менее 4 лет, а срок службы не менее 3 лет.

Рисунок 19.14. Радиочастотный спиральный кабель РС400-7-11

Таблица 19.21. Конструктивные данные радиочастотных спиральных кабелей

Марка

Диаметр сердечника,мм

Внутренний проводник

Изоляция

Внешний проводник

Оболочка

g, кг/км

Длина, м

Материал

d, мм

h*, мм

Материал

Dиз, мм

Материал

d, мм

h*, мм

Материал

Dоб, мм, не более

нормальная

маломерных отрезков

PC400-7-11

7,0±0,2

ПЭЛ

0,35

0,40

ЛП

7,9

ПЭЛ

0,35

100-150

В

13,0

240

10

5

PC400-7-I2

7,0±0,2

М

0,51

0,85

П

12,5±0,3

ПМП

3,28*0,5

150-200

В

18,0

550

30

5

PC1600-7-11

7,0±0,2

ПЭЛ

0,10

0,13

ЛП

7,0

ПЭЛ

0,35

100-150

В

13,0

220

5

-

* А — шаг обмотки

Рисунок 19.15. Зависимости Р, α, z и ξ спиральных кабелей от частоты

Таблица 19.22. Электрические параметры радиочастотных спиральных кабелей

Марка

Технические требования

Справочные данные

z, Ом, при 2 МГц

ξ οри 2 МГц

Uисп, кВ

α, δБ/мкс, при 2 МГц

С, пФ/м

α, δБ/мкс, при f, МГц

0,1

1

10

30

100

300

PC400-7-11

40+40

180

0,3

1,2

1800

0,2

0,65

4

15

-

-

PC400-7-12

400+40

30

1,0

1,7

200

-

1,0

3,2

6

15

50

PC1600-7-11

1600-100

500

0,3

1,2

1150

0,7

0,82

6

30

-

-

19.9. РАДИОЧАСТОТНЫЕ СИММЕТРИЧНЫЕ КАБЕЛИ

Жилы радиочастотных симметричных кабелей изготовляют из медной или медной посеребренной проволоки. Большинство симметричных кабелей имеет однопроволочные жилы, для повышения гибкости и вибростойкости кабели РД75-3-11, РД75-3-12, РД-15, РД-115, РДБ-82 и РДБО-82 изготовляют с семипроволочными жилами. Большинство симметричных кабелей имеет ПЭ изоляцию. Изолированные жилы кабелей оплетают медной проволокой диаметром 0,12 - 0,20 мм плотностью не менее 96%, в результате чего образуются индивидуальные экраны жил кабеля. Изолированные или изолированные экранированные жилы размещают параллельно и оплетают медной или медной посеребренной проволокой диаметром 0,06 - 0,20 мм плотностью не менее 96%, в результате чего образуется общий экран кабеля (рис. 19.16, а). Изолированные жилы размещают параллельно или скручивают. Для получения круглой формы кабеля промежутки между жилами заполняют ПЭ, Ф-4 или Ф-4М. Кабели РДБ-82 и РДБО-82 (рис. 19.16,6) изготовляют с общей изоляцией поверх параллельно уложенных жил (аналогично с кабелем, имеющим заполнение между жилами).

Кабели могут изготовляться неэкранированными (рис. 19.17). Все кабели с параллельными жилами (за исключением кабелей РДБ-82 и РДБО-82) изготовляют овальной формы. Поверх экрана параллельно уложенных или скрученных изолированных жил накладывают ПЭ, ПВХ оболочку, а также оболочку из Ф-4 или Ф-4М. Конструктивные данные, массы и длины радиочастотных симметричных кабелей приведены в табл. 19.23, а электрические параметры - в табл. 19.24. Зависимость коэффициента затухания кабеля РД75-3-11 от частоты приведена на рис. 19.18.

Радиочастотные симметричные кабели устойчивы к вибрационным нагрузкам в диапазоне частот от 1 до 5000 Гц с ускорением 392 м/с2, многократным ударным нагрузкам с ускорением до 1471 м/с2, одиночным нагрузкам с ускорением 9810 м/с2, линейным нагрузкам с ускорением 4905 м/с2, акустическим шумам в диапазоне частот от 50 до 10000 Гц при уровне звукового давления до 160 дБ. Кабели с ПЭ изоляцией пригодны для эксплуатации при температуре от -60 до +85°С, а с Ф-4 изоляцией – от -60 до 200°С и относительной влажности воздуха до 98% при температуре до 35°С. Минимальная наработка 10000 ч, срок службы кабеля 15 лет, в том числе хранения на складе 6 лет.

Рисунок 19.16. Радиочастотные симметричные кабели: а - РД-155 с индивидуальным и общим экраном; б - РДБ-82 с параллельными жилами

Рисунок 19.17. Неэкранированные симметричные кабели: а — со скрученными жилами, б — с параллельными жилами ленточного типа

Таблица 19.23. Конструктивные данные радиочастотных симметричных кабелей

Марка

Жилы

Изоляция

Экран

Оболочка

g, кг/км

Длина, м

Материал

n*d, мм

d, мм

Материал

Dиз, мм

Материал

d, проволоки, мм

Материал

Размеры кабеля

нормальная

маломерных отрезков

индивидуального

общего

РК75-3-11

М

7*0,43

1,29

П

2,95±0,15

ОМ

ОМ

0,12-0,15

П

5,8±0,4 * 9,4±0,6

94

50

10

РД75-3-12

М

7*0,43

1,29

П

2,95±0,15

ОМ

ОМ

0,12-0,15

В

5,8±0,4 * 9,4±0,6

99

50

10

РД200-7-11

М

1*0,60

0,60

П

7,25±0,25

ОМ

ОМ

0,15-0,20

П

11,3±0,7 * 19,4±0,9

277

50

10

РД200-7-12

М

1*0,60

0,60

П

7,25±0,25

ОМ

ОМ

0,15-0,20

В

11,3±0,7 * 19,4±0,9

293

50

10

РД-126

М

1*0,68

0,68

П

6,8±0,3

ОМ

-

0,20-0,30

С

9,9±0,6 * 17,4±1,0

782

100

5

РДБ-82

М

7*0,37

1,11

П

5,1±0,3

-

ОМ

0,15-0,20

В

8,3±0,4

148

50

10

РДБО-82

М

7*0,37

1,11

П

3,9±0,3 * 4,9±0,3

-

ОМ

0,15-0,20

В

7,0±0,3 * 8,0±0,4

148

50

10

Таблица 19.24. Электрические параметры радиочастотных симметричных кабелей

Марка

Технические требования

Uисп, кВ

Uкор, кВ

С, пФ/м

αmax, дБ/м, при f = 1 ГГц

Z, Ом

αmax, дБ/м, при f, ГГц

0,045

0,20

РД75-3-11

75±4

0,12

0,40

3

1,5

70

0,11

РД75-3-12

75±4

0,12

0,40

3

1,5

70

0,11

РД200-7-11

200±10

0.06

0,15

6

3

25

0,08

РД200-7-12

200±10

0,06

0,15

6

3

25

0,085

РД-126

188±10

0,06

-

7

-

29

-

РДБ-82

75±6

0,138*

-

1

-

69

-

РДБО-82

75±6

0,138**

-

1

-

69

-

Рисунок 19.18. Зависимость α симметричных кабелей от частоты

19.10. КОМБИНИРОВАННЫЕ РАДИОЧАСТОТНЫЕ И КАМЕРНЫЕ ТЕЛЕВИЗИОННЫЕ КАБЕЛИ

Комбинированные радиочастотные кабели содержат от одной до шести коаксиальных пар (рис. 19.19, а), от одной до 75 силовых, сигнальных и вспомогательных жил. Внутренний проводник коаксиальных пар для повышения гибкости и стабильности изготовляют семипроволочным из медных проволок диаметром 0,26 - 0,85 мм. В кабеле КПТС-41 внутренний проводник однопроволочный из луженой медной проволоки. Большинство комбинированных и камерных кабелей изготовляют с ПЭ изоляцией, а кабели ВКР-18, ТВК-33, ТВКМ-33, ТКК-80, ТКМК-65 – с изоляцией из специальной резины и оплетают медной или луженой медной проволокой диаметром 0,15 - 0,20 мм плотностью не менее 96%.

Силовые, контрольные, сигнальные и вспомогательные жилы комбинированных кабелей изготовляют сечением 0,14; 0,35; 0,5; 1,0 и 1,5 мм2 скрученными из медных или из луженых медных проволок диаметром 0,15 - 0,85 мм. Для повышения механической прочности жилы кабелей ВРК-18, ТВК-33 и ТКВМ-33 изготовляют сталемедными с ПЭ изоляцией, обладающей малым коэффициентом трения. Вспомогательные жилы с резиновой изоляцией для повышения подвижности в кабеле оплетают синтетическим волокном (лавсан, капрон) с расцветкой, не повторяющейся в группе жил кабеля. Четыре, пять или семь изолированных жил скручивают в группы, оплетают медной или луженой медной проволокой диаметром 0,15 - 0,30 мм плотностью не менее 70%.

Коаксиальные пары и группы силовых, контрольных и сигнальных жил скручивают в кабель с заполнением промежутков между ними хлопчатобумажной или кабельной пряжей, обматывают ПЭТФ, лакотканевой или прорезиненными тканевыми лентами и оплетают медной или луженой медной проволокой диаметром 0,20 - 0,30 мм плотностью не менее 80%. Поверх экрана могут наматываться синтетические или тканевые ленты и накладываются ПЭ, ПВХ или резиновая оболочка (рис. 19.19,6).

Конструктивные данные комбинированных радиочастотных и камерных телевизионных кабелей приведены в табл. 19.25. Кабели в резиновой оболочке предназначены для работы при температуре от -40 до +50°С, в ПЭ оболочке - от -40 до +85°С, в ПВХ оболочке кабели сохраняют гибкость и необходимую механическую прочность в диапазоне температур от -25 до +50°С.

Коаксиальные пары камерных телевизионных кабелей изготовляют с семипроволочным внутренним проводником из медных или луженых медных проволок диаметром 0,42 мм с ПЭ (кабели ТКПВ и ТКПК) или резиновой изоляцией (кабель ТКПР), в оплетке медными или луженными медными проволоками (кабель ТКПР) диаметром 0,15 мм плотностью не менее 90% и в обмотке лентами из лакоткани или синтетических пленок. Вспомогательные жилы скручивают из семи медных или луженых медных проволок диаметром 0,30 мм с ПВХ, ПЭ или резиновой изоляцией. Жилу с резиновой изоляцией оплетают лавсаном или капроном для уменьшения трения между соседними жилами. Семь изолированных жил скручивают в группу, две из них счетные имеют разную расцветку. Экранированные группы оплетают медными проволоками диаметром 0,10 - 0,15 мм плотностью не менее 70%. Для облегчения скольжения групп при изгибе кабеля допускается обмотка лентой из синтетической пленки под и над оплеткой проволокой.

24-жильные кабели скручивают из трех коаксиальных пар и трех неэкранированных вспомогательных групп вокруг сердечника из хлопчатобумажной пряжи, ПЭ или ПВХ пластиката, а 31-жильные кабели скручивают вокруг экранированной группы вспомогательных жил с заполнением промежутков между элементами ПВХ жгутами или хлопчатобумажной пряжей. Скрученный кабель обматывают тканевой или пластмассовой лентой с перекрытием не менее 25% и оплетают медными или лужеными медными проволоками диаметром 0,10 - 0,15 мм плотностью не менее 70%. Поверх экрана в кабеле ТКПВ накладывают ПВХ оболочку толщиной 2 мм, в кабеле ТКПК - из ПЭ и ПВХ толщиной 1,5 и 1,6 мм, в кабеле ТКПР — из резины толщиной 2 мм. Оболочки кабелей герметичны и выдерживают внешнее давление 1 МПа.

Электрические и механические параметры комбинированных коаксиальных и камерных телевизионных кабелей приведены в табл. 19.26. Срок службы кабелей 4 года с момента поставки кабеля потребителю. Фактический срок службы кабелей определяется техническим состоянием кабеля.

Камерные кабели для передвижных и стационарных телевизионных устройств предназначены для работы в условиях нестационарной прокладки и размещения в кабельной канализации. Коаксиальные пары и вспомогательные жилы кабелей предназначены для работы при переменном напряжении до 250 В или постоянном 450 В.

Кабель ТКЦ-60 предназначен для аппаратуры телевизионных центров и передвижных станций цветного телевидения. Оболочка кабеля выдерживает внешнее радиальное гидравлическое давление 1 МПа.

Таблица 19.25. Комбинированные радиочастотные и камерные кабели

Марка

Коаксиальные пары

Сигнальные и контрольные жилы

Экран

Оболочка

g, кг/км

Длина, м

Число

Внутренний проводник

Изоляция

Dк, мм

Число

Жила

Изоляция

d, мм

Материал

d проволоки, мм

Материал

Dоб, мм

нормальная

маломерных отрезков

ВКР-18

4

7*0,42

Р

-

13-15

(1ст+6м)0,42

Р

-

-

-

Р

31

1300

400±50

КБКЭ

КП-4В

4

7*0,26

П

8,5±1,0

2

19*0,23

П

5,0±0,3

-

-

В

28,1±2,0

900

50

20

КП-4П

4

7*0,26

П

8,5±1,0

1

19*0,23

П

5,0±0,3

-

-

П

28,2±2,0

800

50

20

2

7*0,32

П

3,0±0,2

КПТС-41

3

1*0,47

П

3,0±0,2

17

1*0,8

П

1,1±0,05

ОМЛ

0,30

В

17,0±2,0

440

50

10

21

1*0,51

П

0,81±0,05

МКТЦ-6/1

МКТЦ-6/2

ТВК-33

1

7*0,42

Р

-

10-12

(4ст±3м)0,3

Р

-

-

-

Р

29

750

400±100

-

19-21

7*0,3

Р

ТВКМ-33

1

7*0,42

Р

-

29-32

(4ст±3м)0,3

Р

-

-

-

Р

29

700

400±100

-

ТКК-80

5

7*0,42

Р

-

24-27

7*0,42

Р

-

-

-

Р

45

2900

250±30

-

48-50

7*0,30

Р

-

-

-

ТКМК-65

6

7*0,42

Р

-

13

7*0,30

Р

-

-

-

Р

48

3000

450±50

-

ТКПВ-24

3

7*0,43

П

-

21

7*0,30

В

-

ОМЛ

0,10-0,15

В

25

700

65±10

-

ТКПВ-31

3

7*0,43

П

-

28

7*0,30

В

-

ОМГ

0,10-0,15

В

30

950

65±10

-

ТКПК-24

3

7*0,43

П

-

21

7*0,30

В

-

ОМЛ

0,10-0,15

П или В

30

850

65±10

-

ТКПК-31

3

7*0,43

П

-

28

7*0,30

В

-

ОМЛ

0,10-0,15

П+В

33

1050

65±10

-

ТКПР-24

3

7*0,43

П

-

21

7*0,30

Р

-

ОМЛ

0,10-0,15

Р

24,5

750

65±10

-

ТКЦ-31

3

7*0,30

П

-

28

7*0,30

П

-

ОМЛ

0,2-0,3

П или В

21

630

60±10

30

ТКЦ-37

3

7*0,3

П

-

28

7*0,3

П

-

ОМЛ

0,2-0,3

П или В

21

660

60±10

30

6

7*0,3

П

ТКЦ-60

6

0,5-0,8

П

5,0

16

0,8

П

0,8

ОМ

0,12-0,20

П(В)

24,5±2

800

60±10

30

15

0,8

П

1,8

23

0,8

П

1,6

Рисунок 19.19. Схемы комбинированных кабелей: а — радиочастотного; б и в — телевизионных камерных кабелей марок ТКПВ (б) и ТКПК (в)

Таблица 19.26. Электрические и механические параметры комбинированных и камерных кабелей

Марка

Z, Ом

αmax, дБ/м, при f, ГГц

Rиз, 106 Ом*км

Uисп, кВ

Знакопеременные изгибы

Растягивающее усилие, Н

6,5

15

Коаксиальные пары

Служебные жилы

Коаксиальные пары

Служебные жилы

Число

D, мм

ВКР-18

50±3

43,4

-

1000

10

2

1

2500

600

-

КП-4В

95±9

-

39,1

-

-

2

2

1500

5Dк

-

КП-4П

95±9

-

39,1

-

-

2

2

1500

5Dк

-

КПТС-41

75±5

43,4

-

1000

10

3

1; 1,5

1000

200

-

ТВК-33

50±3

43,4

-

1000

10

2

1

2000

500

2943

ТВКМ-33

50±3

43,4

-

1000

10

2

1

2000

500

6867

ТКК-80

50±3

43,4

-

1000

10

2

1

2000

800

5886

ТКМК-65

50±3

43,4

-

1000

10

2

1

2500

500

7848

ТКПВ-24

50±3

30,4

47,8*

5000

10

2

1

4000

10

1176

ТКПВ-31

50±3

30,4

47,8*

5000

10

2

1

4000

10

1960

ТКПК-24

50±3

30,4

47,8*

5000

10

2

1

4000

10Dк

1176

ТКПК-31

50±3

30,4

47,8*

5000

10

2

1

4000

10Dк

1960

ТКПР-24

50±3

43,4

78,2*

1000

10

2

1

8000

8Dк

1176

ТКЦ-31

75±5

43,4

-

1000

10; 5

2

1

1500

100

981

ТКЦ-37

75±5

43,4

-

1000

10; 5

2

1

1500

100

981

ТКЦ-60

75±5

43,4

-

1000

10; 5

2

0,8 (0,3)

1000

150

-

* Затухание на 30 МГц.

19.11. КАБЕЛИ ДЛЯ КОЛЛЕКТИВНЫХ И ИНДИВИДУАЛЬНЫХ ПРИЕМНЫХ ТЕЛЕВИЗИОННЫХ АНТЕНН

Для коллективных и индивидуальных приемных телевизионных антенн предназначены радиочастотные коаксиальное кабели РК75-3,7-11, РК75-3,7-12, РК75-3,7-13, РК75-3,7-14, РК75-4-11, РК75-4-12, РК75-4-15, РК75-4-16, РК75-7-11, РК75-7-12, РК75-7-15, РК75-7-16, РК75-9-12 и РК75-9-13 с дополнением индекса АИ для индивидуальных приемных телевизионных антенн и индекса АК для систем коллективного приема телевизионных антенн, а также кабели КПТМ, КПТА и КПТО.

Кабель РК диаметром 7,25 и 9,0 мм и кабель КПТМ предназначены для применения преимущественно в качестве магистральных кабелей в системе коллективного приема телевизионных программ, кабель РК диаметром по изоляции 3,7 и 4,6 мм и кабель КПТМ и КПТА — преимущественно для абонентских отводов и кабель КПТО — для ответвлений в системе коллективного приема телевизионных программ (СКПТ). Конструкция внутреннего проводника или токопроводящей жилы, диаметр по изоляции, материал оболочки и наружный диаметр кабеля приведены в табл. 19.27. Длина кабелей (кроме кабеля марки КПТО) не менее 50 м, маломерных отрезков не менее 10 м, а кабеля КПТО не менее 5 и 1 м.

Внутренний проводник кабелей РК, КПТМ и КПТА и токопроводящих жил кабеля КПТО изготовляют из медной проволоки. Допускается применение луженой проволоки. Кабели РК и жилы кабеля КПТО имеют сплошную ПЭ изоляцию, а кабели КПТМ и КПТА - пористую ПЭ изоляцию. Эксцентричность изоляции допускается не более 15%. В кабеле КПТО шесть отдельно изолированных периферийных жил диаметром 1,9 мм размещают параллельно поверх центральной изолированной жилы диаметром 4,9 мм, имеющей профильную форму. Диаметр окружности, описанной поверх шести жил, равен 7 мм.

Поверх кабеля РК-АК и КПТМ накладывают внешний проводник — оплетку медными проволоками диаметром 0,15 - 0,20 мм плотностью 70 - 80%. Внешний проводник РК-АК и КПТА накладывают повивом проволок диаметром 0,10 - 0,15 мм плотностью не ниже 40 - 60%. Кабель КПТО поверх семи изолированных жил оплетают медными проволоками диаметром 0,12 - 0,15 мм плотностью не менее 85%. Во внешнем проводнике или экране допускают отсутствие пряди на длине не более 100 мм при условии сохранения на этом участке прядей противоположного направления. Расстояние между местами заправок отдельных прядей не менее 50 мм. Поверх внешнего проводника или экрана накладывают ПЭ или ПВХ оболочку толщиной, указанной в табл. 19.3. Конструктивные данные кабелей для коллективных и индивидуальных антенн приведены в табл. 19.27.

Волновое сопротивление кабелей РК 75±6 Ом, а кабеля КПТА 75±7,5 Ом. Емкость между центральной и периферийной жилами кабеля КПТО 6 - 15 пФ/м. Коэффициент затухания и испытательное напряжение приведены в табл. 19.28. Работоспособность кабелей РК в ПЭ оболочке –60 ÷ +85°С, вПВХоболочке –40 ÷ +70°С, кабелей КПТА, КПТМ и КПТО –40 ÷ +50°С. Кабели сохраняют устойчивость против воздействия воздуха при относительной влажности до 98% при 35°С, при воздействии морского тумана, солнечной радиации в течение не менее 120 ч и плесневых грибов не менее 2 баллов.

При эксплуатации концы кабелей должны быть защищены от проникновения влаги внутрь кабеля. Минимальные радиусы изгиба кабелей приведены в табл. 19.28. Минимальная температура при изгибе кабелей -40°С. Срок службы кабелей РК в ПЭ оболочке 12 лет, а в ПВХ оболочке 8 лет, кабелей КПТА, КПТМ и КПТО 5 лет. Фактический срок службы кабелей определяется их техническим состоянием.

Таблица 19.27. Кабели с ПЭ изоляцией для индивидуальных и коллективных приемных телевизионных антенн

Марка

n*d, мм

dж, мм

dп, мм

Материал оболочки

Dmax, мм

КАТП

7*0,32

0,96

1,0±0,2 * 10,0±0,5

-

-

КПТА

1*0,52

0,52

2,4±0,2

П

4,3

КПТМ

1*1,13

1,13

5,2±0,5

В

8,0

КПТО

1*1,0

1,00

-

В

9,7

1*0,52

0,52

-

В

9,7

РК75-3,7-11АИ

1*0,58

0,58

3,7±0,4

П

5,7

РК75-3,7-11АК

1*0,58

0,58

3,7±0,3

П

5,7

РК75-3,7-12АИ

7*0,20

0,60

3,7±0,3

П

5,7

PK75-3,7-12AK

7*0,20

0,60

3,7±0,3

П

5,7

РК75-3,7-13АИ

1*0,58

0,58

3,7±0,3

В

5,7

РК75-3,7-13АК

1*0,58

0,58

3,7±0,3

В

5,7

РК75-3,7-14АИ

7*0,20

0,60

3,7±0,3

В

5,7

РК75-3,7-14АК

7*020

0,60

3,7±0,3

В

5,7

РК75-4-11АИ

1*0,72

0,72

4,6±0,4

П

7,9

РК75-4-11АК

1*0,72

0,72

4,6±0,4

П

7,9

РК75-4-12АИ

7*026

0,78

4,6±0,4

П

7,9

РК75-4-12АК

7*026

0,78

4,6±0,4

П

7,9

РК75-4-15АИ

1*0,72

0,72

4,6±0,4

В

7,9

РК75-4-15АК

1*0,72

0,72

4,6±0,4

В

7,9

РК75-4-16АИ

7*0,26

0,78

4,6±0,4

В

7,9

РК75-4-16АК

7*0,26

0,78

4,6±0,4

В

7,9

РК75-7-11АИ

1*1,13

1,13

7,25±0,6

П

10,2

РК75-7-11АК

1*1,13

1,13

7,25±0,6

П

10,2

РК75-7-12АИ

7*0,4

1,20

7,25±0,6

П

10,2

РК75-7-12АК

7*0,4

1,20

7,25±0,6

П

10,2

РК75-7-15АИ

1*1,13

1,13

7,25±0,6

В

10,2

РК75-7-15АК

1*1,13

1,13

7,25±0,6

В

10,2

РК75-7-16АИ

7*0,4

1,20

7,25±0,6

В

10,2

РК75-7-16АК

7*0,4

1,20

7,25±0,6

В

10,2

РК75-9-12АИ

1*1,35

1,35

9,0±0,7

В

13,1

РК75-9-12АК

1*1,35

1,35

9,0±0,7

В

13,1

РК75-9-13АИ

1*1,35

1,35

9,0±0,7

П

13,1

РК75-9-13АК

1*1,35

1,35

9,0±0,7

П

13,1

Примечание. d - диаметр проволоки; dж — диаметр внутреннего проводника (жилы); dп — диаметр по изоляции

Таблица 19.28. Электрические и механические параметры кабелей для коллективных и индивидуальных телевизионных антенн

Параметр

Кабели РК диаметром по изоляции, мм

КПТА

КПТМ

КПТО

3,7

4,6

7,25

9,0

Коэффициент затухания, дБ/м;

при f = 45 МГц

-

-

-

-

0,10

0,06

-

при f = 200 МГц

0,25

0,20

0,14

0,12

-

-

-

Испытательное напряжение, кВ

2,5

3

6

7

0,6

1

1

Минимально допустимый радиус изгиба, мм:

при транспортировании и хранении

60

70

100

120

40

70

140

при монтаже при 5°С и выше

30

40

50

60

20

40

70

при монтаже ниже 5°С

60

70

100

120

40

70

140


КОАКСИАЛЬНЫЕ И СИММЕТРИЧНЫЕ КАБЕЛИ СВЯЗИ

20.1. НОМЕНКЛАТУРА

Коаксиальные и симметричные кабели дальней связи предназначены для передачи телефонных разговоров, телеграмм, фототелеграмм, телевизионных и радиовещательных программ. По назначению кабели дальней связи делят на три группы: магистральные, зоновые и сельские.

Магистральные кабельные линии общесоюзного значения связывают Москву с республиканскими, краевыми и областным центрами, а также последние между собой. Зоновые кабельные линии связывают областные центры с районными, районные между собой, а также образуют внутриреспубликанские и внутрикраевые (областные) линии, не имеющие областного деления. Сельские кабельные линии связывают районный центр с сельскими советами, совхозами, колхозами, промышленными предприятиями и другими организациями района.

Перечень основных марок кабелей дальней связи приведен в табл. 20.1, а области их применения - в табл. 20.2. Кабельные линии дальней связи используют преимущественно путем уплотнения каналов при частоте выше 12 кГц (табл. 20.3). Временно используют эти линии также для связи при низких (до 10 кГц) частотах без уплотнения.

Таблица 20.1. Перечень основных марок кабелей дальней связи

Марка (код ОКП) | Кабель | ГОСТ, ТУ
Коаксиальные
ВКАП (3571450400) | С пористой ПЭ изоляцией с алюминиевым внешним проводником в ПЭ оболочке внутризоновый на частоту до 1,5 МГц | ТУ 16.505.389-78
ВКПАП-10 (3571410201) | То же на частоту до 10 МГц | ТУ 16.705.193-81
ВКПАПБ (3571450700) | То же на частоту до 1,5 МГц с защитным покровом Б | ТУ 16.505.389-78
ВКПАПБ-10 (3571410501) | То же на частоту до 10 МГц | ТУ 16.705.193-81
ВКПАПБГ (3571450900) | То же на частоту до 1,5 МГц с защитным покровом БГ | ТУ 16.505.389-78
ВКПАПБГ-10 (3571410701) | То же на частоту до 10 МГц | ТУ 16.705.193-81
ВКПАПБШп (3571450800) | То же на частоту до 1,5 МГц с защитным покровом типа БШп | ТУ 16.505.389-78
ВКПАПБШп-10 (3571410601) | То же на частоту до 10 МГц | ТУ 16.705.193-81
ВКПАПКШп (3571453000) | То же на частоту до 1,5 МГц с защитным покровом типа КШп | ТУ 16.505.389-78
ВКПАПКШп-10 (3571410901) | То же на частоту до 10 МГц | ТУ 16.705.193-81
ВКПАПСтШп (3571451000) | То же, что и ВКПАП, со стальной гофрированной броней в ПЭ шланге | ТУ 16.505.389-78
ВКПАПСтШп-10 (3571410801) | То же на частоту до 10 МГц | ТУ 16.705.193-81
ВКПАПт (3571450500) | То же, что и ВКПАП, со стальным несущим тросом | ТУ 16.505.389-78
ВКПАПт-10 (3571410301) | То же на частоту до 10 МГц | ТУ 16.705.193-81
ВКПАПут (3571450600) | То же на частоту до 1,5 МГц с усиленным стальным несущим тросом | ТУ 16.505.389-78
ВКПАПут-10 (3571410401) | То же на частоту до 10 МГц | ТУ 16.705.193-81
КМАБп-4 (3571451300) | С четырьмя коаксиальными парами в алюминиевой оболочке с защитным покровом типа Бп магистральный на частоту до 25 МГц | ГОСТ 10971-78
КМАБп-4-60 (3571452700) | То же на частоту до 60 МГц | ТУ 16.705.122-80
КМАБпГ-4 (3571451401) | То же на частоту до 25 МГц с защитным покровом типа БпГ | ГОСТ 10971-78 ТУ 16.705.122-80
КМАБпГ-4-60 (3571452801) | То же на частоту до 60 МГц | ТУ 16.705.122-80
КМАБпШп-4 (3571451201) | То же на частоту до 25 МГц с защитным покровом типа БпШп | ГОСТ 10971-78
КМАБпШп-4-60 (3571452601) | То же на частоту до 60 МГц | ТУ 16.705.122-80
КМАШп-4 (3571451101) | То же на частоту до 25 МГц с защитным покровом типа Шп | ГОСТ 10971-78
КМАШп-4-60 (3571452501) | То же на частоту до 60 МГц | ТУ 16.705.120-80
КМАКпШп-4 (3571451501) | То же на частоту до 25 МГц с защитным покровом типа КпШп | ГОСТ 10971-78
КМАКпШп-4-60 (3571452901) | То же на частоту до 60 МГц | ТУ 16.705.122-80
КМБ-4 (3571440201) | То же на частоту до 25 МГц в свинцовой оболочке с защитным покровом типа Б | ГОСТ 10971-78
КМБ-8/6 (3571440901) | То же с 8 нормальными и 6 малогабаритными парами | ТУ 16.505.815-75
КМБГ-4 (3571440301) | То же с 4 коаксиальными парами с защитным покровом типа БГ | ГОСТ 10971-78
КМБГ-4-60 (3571444101) | То же на частоту до 60 МГц | ТУ 16.705.122-80
КМБГ-8/6 (3571441001) | То же с 8 нормальными и 6 малогабаритными парами на часто | КМБл-4 (3571440401) | То же с 4 коаксиальными парами на частоту до 25 МГц с защитным покровом Бл | ГОСТ 10971-78
КМБл-8/6 (3571441101) | То же с 8 нормальными и 6 малогабаритными парами на частоту до 25 МГц | ТУ 16.505.815-80 |  |
КМБл-8/6-60 (3571444701) | То же на частоту до 60 МГц | ТУ 16.705.122-80 |  |
КМБп-4 (3571442701) | То же с 4 коаксиальными парами на частоту до 25 МГц с защитным покровом Бп | ГОСТ 10971-78 |  |
КМБп-4-60 (3571443801) | То же на частоту до 60 МГц | ТУ 16.705.122-80 |  |
КМБпШп-4-60 (3571444001) | То же на частоту до 60 МГц | - |  |
КМБШп-4 (3511442801) | То же на частоту до 25 МГц с защитным покровом типа БШп | ГОСТ 10971-78 |  |
КМБШп-4-60 (3571443901) | То же на частоту до 60 МГц | ТУ 16.705.122-80 |  |
КМГ-4 (3571440101) | То же на частоту до 25 МГц без защитного покрова | ГОСТ 10971-78 |  |
КМГ-4-60 (3571443501) | То же на частоту до 60 МГц | ТУ 16.705.122-80 |  |
КМГ-8/6 (3571440801) | То же с 8 нормальными и 6 малогабаритными парами на частоту до 25 МГц | ТУ 16.505.815-75 |  |
КМГ-8/6-60 (3571444501) | То же на частоту до 60 МГц | ТУ 16.705.122-80 |  |
КМГШп-4 (3571442301) | То же с 4 коаксиальными парами на частоту до 25 МГц с защитным покровом Шп | ГОСТ 10971-78 |  |
КМГШп-4-60 (3571443601) | То же на частоту до 60 МГц | ТУ 16.705.122-80 |  |
КМК-4 (3571443601) | То же на частоту до 25 МГц с защитным покровом типа К | ГОСТ 10971-78 |  |
КМК-4-60 (3571444201) | То же на частоту до 60 МГц | ТУ 16.705 122-80 |  |
КМК-8/6 (3571441201) | То же с 8 нормальными и 6 малогабаритными парами на частоту до 25 МГц | ТУ 16.505.815-75 |  |
КМК-8/6-60(3571444801) | То же на частоту до 60 МГц | ТУ 16.705.122-80 |  |
КМКл-4 (3571440701) | То же с 4 коаксиальными парами на частоту до 25 МГц с защитным покровом Кл | ГОСТ 10971-78 |  |
КМКл-4-60 (3571444301) | То же на частоту до 60 МГц | ТУ 16.705.122-80 |  |
КМКл-8/6-60 (3571444901) | То же с 8 коаксиальными парами и 6 малогабаритными на частоту до 60 МГц | То же |  |
КМКпШп-4 (3571442901) | То же на частоту до 25 МГц с защитным покровом типа КпШп | ГОСТ 10971-78 |  |
КМЭБ-4 (3571480101) | То же, что и КМБ-4, но в двойной алюминиево-свинцовой оболочке | ГОСТ 10971-78 |  |
КМЭБл-4 (3571480201) | То же с защитным покровом Бл | То же |  |
КМЭБл-4-60 (3571480801) | То же на частоту до 60 МГц | ТУ 16.705.122-80 |  |
КМЭБп-4 (3571480401) | То же на частоту до 25 МГц с защитным покровом Бп | ГОСТ 10971-78 |  |
КМЭБп-4-60 (3571480901) | То же на частоту до 60 МГц | ТУ 16.705.122-80 |  |
КМЭБпШп-4 (3571480501) | То же на частоту до 25 МГц с защитным покровом БпШп | ГОСТ 10971-78 |  |
КМЭБпШп-4-60 (3571481101) | То же на частоту до 60 МГц | ТУ 16.705.122-80 |  |
КМЭБШп-4 (3571480401) | То же на частоту до 25 МГц с защитным покровом БШп | ГОСТ 10971-78 |  |
КМЭБШп-4-60 (3571481001) | То же на частоту до 60 МГц | ТУ 16.705.122-80 |  |
КМЭК-4 (3571480701) | То же на частоту до 25 МГц с защитным покровом К | ГОСТ 10971-78 |  |
КМЭКпШп-4 (3571480601) | То же с защитным покровом КпШп | То же |  |
МКТАБп-4 (3571450201) | С малогабаритными коаксиалами с балонной изоляцией в алюминиевой оболочке и защитным покровом Бп магистральный | ТУ 16.505.027-76 |  |
МКТАБпШп-4 (3571450301) | То же с покровом БпШп | То же |  |
МКТАШп-4 (3571450101) | То же с покровом Шп | ” ” |  |
МКТП-4 (3571470101) | То же в ПЭ оболочке без защитного покрова | ” ” |  |
МКТПБ-4 (3571470201) | То же с защитным покровом Б | ” ” |  |
МКТС-4 (3571441801) | То же в свинцовой оболочке без защитного покрова | ” ” |  |
МКТСБ-4 (3571441901) | То же с защитным покровом Б | ” ” |  |
МКТСБГ-4 (3571442001) | То же с покровом БГ | ” ” |  |
МКТСБл-4 (3571443201) | То же с покровом Бл | ” ” |  |
МКТСК-4 (3571442101) | То же с покровом К | ” ” |  |
МКТСКл-4 (3571443101) | То же с покровом Кл | ” ” |  |
МКТСШв-4 (3571443301) | То же с покровом Шв | ” ” |  |
ФКБ (3588840101) | С кордельно-бумажной изоляцией в свинцовой оболочке с покровом Б фидерный высокочастотный | ТУ 16.505.901-76 |  |
Подводные коаксиальные и симметричные |  |  |  |
КПГК-5/18-4 (3579116801) | Коаксиальный с ПЭ изоляцией 5/18 мм бронированный стальными проволоками диаметром 4 мм герметизированный | ТУ 16.505.272-78 |  |
КПГК-5/18-6 (3579116901) | То же бронированный проволоками диаметром 6 мм | То же |  |
КПГЭК-5/18-4 (3579117001) | То же экранированный в ПЭ оболочке бронированный проволоками диаметром 4 мм | ” ” |  |
КПГЭК-5/18-6 (3579117101) | То же бронированный проволоками диаметром 6 мм | ” ” |  |
КПК-5/18-2,6 (3579116001) | Коаксиальный с ПЭ изоляцией 5/18 мм бронированный проволоками диаметром 2,6 мм для глубин до 3500 м | ” ” |  |
КПК-5/18-4 (3579116101) | То же бронированный проволоками диаметром 4 мм для глубин до 1000 м | ” ” |  |
КПК-5/18-6 (3579116201) | То же бронированный проволоками диаметром 6 мм | ” ” |  |
КПК-5/18-4±4 (3579126201) | То же с двойной броней проволоками диаметром 4 мм для прибрежной трассы на глубинах до 150 м | ” ” |  |
КПК-5/18-4±6 (3579126001) | То же бронированный проволокой диаметром 4 и 6 мм | ТУ 16.505.272-78 |  |
КПК-5/18-6±6 (3579126101) | То же с двойной броней проволоками диаметром 6 мм | ” ” |  |
КПК-9,2/34,5-4 (3579116301) | То же 9,2/34,5 мм бронированный проволоками диаметром 4 мм для ремонта линий из кабеля КПК-5/18-4 или КПК-5/18-6 | ” ” |  |
КПК-9,2/34,5-6 (3579116401) | То же бронированный проволоками диаметром 6 мм | ” ” |  |
КПЭБ-5/18 (3579166200) | То же 5/18 мм экранированный и бронированный стальными лентами для подземной прокладки на береговых участках трассы | ” ” |  |
КПЭК-5/18-4 (3579117201) | То же бронированный стальными проволоками диаметром 4 мм для прокладки в прибрежных участках трассы на глубине до 150 м | ” ” |  |
КПЭК-5/18-6 (3579117301) | То же бронированный проволоками диаметром 6 мм | ” ” |  |
КПЭК-5/18-4±4 (3579126301) | То же с двойной броней проволоками диаметром 4 мм | ” ” |  |
КПЭК-5/18-4±6 (3579126401) | То же бронированный проволоками диаметром 4 и 6 мм | ” ” |  |
КПЭК-5/18-6±6 (3579126501) | То же с двойной броней проволоками диаметром 6 мм | ” ” |  |
СЭПК-4-2 (3579118001) | Симметричный четырехжильный экранированный с ПЭ изоляцией бронированный оцинкованной стальной проволокой диаметром 2 мм | ТУ 16.505.271-71 |  |
СЭПК-4-4 (3579118101) | То же бронированный проволокой диаметром 4 мм | То же |  |
СЭПК-4-6 (3579118201) | То же бронированный проволокой диаметром 6 мм | ” ” |  |
СЭПК-4-4±4 (3579126801) | То же с двойной броней проволоками диаметром 4 мм | ” ” |  |
СЭПК-4-4±6 (3579126901) | То же бронированный проволоками диаметром 4 и 6 мм | ” ” |  |
СЭПК-4-6±6 (3579127001) | То же с двойной броней проволокой диаметром 6 мм | ” ” |  |
Симметричные магистральные высокочастотные |  |  |  |
МКАБп (3571250300) | С кордельно-бумажной изоляцией в алюминиевой оболочке с защитным покровом Бп | ТУ 16.505.275-78 |  |
МКАБпГ (3571250400) | То же с покровом БпГ | То же |  |
МКАБпШп(3571250200) | То же с покровом БпШп | ” ” |  |
МКАКпШп (3571250500) | То же с покровом КпШп | ” ” |  |
МКАШп (3571250100) | То же с покровом Шп | ” ” |  |
МКБ (3571240200) | То же в свинцовой оболочке с защитным покровом Б | ” ” |  |
МКБАБл (3571620100) | То же в алюминиевой оболочке с защитным покровом Бл | ТУ 16.505.189-76 |  |
МКБАБп (3571280300) | То же с покровом Бп | То же |  |
МКБАБпШп (3571280200) | То же с покровом Бп | ” ” |  |
МКБАКл (3571620400) | То же с покровом Кл | ” ” |  |
МКБАКп (3571620800) | То же с покровом Кп | ТУ. 16.505.189-76 |  |
МКБАКпШп (3571620500) | То же с покровом КпШп | ” ” |  |
МКБАШп (3571620600) | То же с покровом Шп | - |  |
МККПАБл (3571441700) | С ПЭ изоляцией в алюминиевой оболочке комбинированный с защитным покровом Бл | ТУ 16.705.087-79 |  |
МККПАБлГ (3571441800) | То же с покровом БлГ | То же |  |
МККПАБп (3571441900) | То же с покровом Бп | ” ” |  |
МККПАБпШп (3571442000) | То же с покровом БпШп | ” ” |  |
МККПАКл (3571442100) | То же с покровом Кл | ” ” |  |
МККПАКп (3571442200) | То же с покровом Кп | ” ” |  |
МККПАКпШп (3571442300) | То же с покровом КпШп | ” ” |  |
МККПАШп (3571441600) | То же с покровом Шп | ” ” |  |
МККПГ (3571445300) | То же в свинцовой оболочке (без защитного покрова) | ” ” |  |
МКСАБпГ | То же с покровом БпГ | ” ” |  |
МКСАБпШп (3571150200) | То же с покровом БпШп | - |  |
МКСАБпШпу (3571150800) | То же с упрочненным шлангом | ТУ 16.705.027-77 |  |
МКСАКпШп (3571150500) | То же с покровом КпШп | ГОСТ 15125-76 |  |
МКСАСБп (3571190200) | То же в алюминиевой и свинцовой оболочке с защитным покровом Бп | ТУ 16.505.464-73 |  |
МКСАСБпШп (3571190100) | То же с покровом БпШп | ТУ 16.505.464-73 |  |
МКСАСтпШп (3571150600) | То же в алюминиевой оболочке с подушкой из слоя вязкого подклеивающего состава, ПЭ шланга, стальной гофрированной броней и наружным покровом Шп | ГОСТ 15125-76 |  |
МКСАШп (3571150100) | То же без брони и подушки с защитным покровом Шп | То же |  |
МКСАШп (3571151201) | То же с жилами диаметром 1 мм | ТУ 16.705.202-81 |  |
МКСАШпу (3571150700) | То же, что и МКСАШп, но с упрочненным шлангом | ТУ 16.705.027-77 |  |
МКСБ (3571140200) | С кордельно-полистирольной изоляцией в свинцовой оболочке с защитным покровом Б | ГОСТ 15125-76 |  |
МКСБГ (3571140300) | То же с покровом БГ | То же |  |
МКСБл (3571140400) | То же с покровом Бл | ” ” |  |
МКСБпШп (3571140900) | То же с покровом БпШп | ” ” |  |
МКСБШп (3571140800) | То же с покровом БШп | ” ” |  |
МКСГ (3571140100) | То же без защитного покрова | ” ” |  |
МКПАБл (3571350100) | С кордельно-трубчатой ПЭ изоляцией в алюминиевой оболочке с защитным покровом Бл | ТУ 16.505.118-75 |  |
МКПАБп (3571350300) | То же с покровом Бп | То же |  |
МКПАБпШп (3571351100) | То же с покровом БпШп | ” ” |  |
МКПАКл (3571350400) | То же с покровом Кл | ” ” |  |
МКПАКп (3571351200) | То же с покровом Кп | ” ” |  |
МКПАКпШп (3571350500) | То же с покровом КпШп | ” ” |  |
МКПАШп (3571350200) | То же с покровом Шп | ” ” |  |
МКПГ (3571350100) | То же в свинцовой оболочке (без защитного покрова) | ” ” |  |
МКПуАБп (3571350600) | С ПЭ изоляцией повышенной электрической прочности с защитным покровом Бп | ТУ 16.505.931-76 |  |
МКПуАБпГ (3571350900) | То же с покровом БпГ | То же |  |
МКПуАШв (3571350800) | То же с покровом Шв | ” ” |  |
МКПуАШп (3571350700) | То же с покровом Шп | ” '” |  |
МКСАБл (3571150300) | С кордельно-полистирольной изоляцией в алюминиевой оболочке с защитным покровом Бл | ГОСТ 15125-76 |  |
МКСАБлГ (3571150400) | То же с покровом БлГ | То же |  |
МКСАБп (3571151300) | То же с покровом Бп | ” ” |  |
МКСГСтпШп. (3571141000) | С подушкой из вязкого подклеивающего состава, ПЭ шланга, со стальной гофрированной броней и наружным покровом Шп | ” ” |  |
МКСГШп (3571140700) | То же, что и МКСГ, с защитным покровом типа Шп | ” ” |  |
МКСК (3571140500) | То же с покровом К | ” ” |  |
МКСКл (3571140600) | То же с покровом Кл | ” ” |  |
МКССтШп (3571140400) | То же, что и МКСГ, в стальной гофрированной оболочке с защитным покровом Шп | ” ” |  |
МКССтШпу (3571160500) | То же с упрочненным шлангом | ТУ 16.705.027-77 |  |
Симметричные, низкочастотные |  |  |  |
ТЗБ (3571840300) | С кордельно-бумажной изоляцией в свинцовой оболочке с защитным покровом Б | ГОСТ 5008-73 |  |
ТЗБГ (3571840500) | То же с покровом БГ | ” ” |  |
ТЗБл (3571841400) | То же с покровом Бл | ” ” |  |
ТЗБлГ (3571841600) | То же с покровом БлГ | ” ” |  |
ТЗБп (3571841500) | То же с покровом Бп | ” ” |  |
ТЗГ (3571840100) | То же без защитного покрова | ” ” |  |
ТЗГуп (3571842700) | То же с усиленной изоляцией | ” ” |  |
ТЗК (3571840700) | То же с нормальной изоляцией с защитным покровом типа К | То же |  |
ТЗКл (3571842000) | То же с защитным покровом Кл | ” ” |  |
ТЗПАБп (3571950800) | С пористой ПЭ изоляцией в алюминиевой оболочке с защитным покровом Бп | ТУ 16.505.715-75 |  |
ТЗПАБпГ (3571950900) | То же с покровом БпГ | ” ” |  |
ТЗПАШп (3571950400) | То же с покровом Шп | ” ” |  |
ТЗПАБпШп (3571950500) | То же с покровом БпШп | ” ” |  |
ТЗПАКпШп (3571950700) | То же с покровом КпШп | ” ” |  |
ТЗПАуБпШп (3571950600) | То же в утолщенной алюминиевой оболочке с защитным покровом БпШп | ” ” |  |
ТЗПАуШп (3571950400) | То же с защитным покровом Шп | ” ” |  |
ТЗПкАБл (3571950100) | С кордельно-трубчатой ПЭ изоляцией в алюминиевой оболочке с защитным покровом типа Бл | ТУ 16.505.119-75 |  |
ТЗПкАБп (3571950200) | То же с покровом Бп | То же |  |
ТЗПкАБпШп (3571951100) | То же с покровом БпШп | ” ” |  |
ТЗПкАШп (3571950300) | То же с покровом Шп | ” ” |  |
ТЗСАБп (3571751400) | С кордельно-полистирольной изоляцией в алюминиевой оболочке с защитным покровом типа Бп | ТУ 16.505.655-74 |  |
ТЗСАБпГ (3571751500) | То же с покровом БпГ | То же |  |
ТЗСАБпШп (3571751300) | То же с покровом БпШп | ” ” |  |
ТЗСАКпШп (3571751600) | То же с покровом КпШп | ” ” • |  |
ТЗСАСБп (3571780100) | То же в алюминиевой и свинцовой оболочках с защитным покровом Бп | ” ” |  |
ТЗСАСБпШп (3571780200) | То же с покровом БпШп | ” ” |  |
ТЗСАСтпШп (3571780300) | То же с покровом СтпШп | ” ” |  |
ТЗСАШп (3571751200) | То же в алюминиевой оболочке с защитным покровом типа Шп | ” ” |  |
ТЗСБ (3571740200) | То же в свинцовой оболочке с защитным покровом Б | ” ” |  |
ТЗСБГ (3571740300) | То же с покровом БГ | ” ” |  |
ТЗСБл (3571740800) | То же с покровом Бл | ” ” |  |
ТЗСБШп (3571741200) | То же с покровом БШп | ” ” |  |
ТЗСГ (3571740100) | То же без защитного покрова | ” ” |  |
ТЗСГШп (3571740700) | То же с покровом Шп | ” ” |  |
ТЗСК (3571740400) | То же с покровом К | ” ” |  |
ТЗСКл (3571740400) | То же с покровом Кл | ” ” |  |
ТЗССтШп (3571860100) | То же в стальной гофрированной оболочке с защитным покровом. Шп | - |  |
ТЗупБ (3571842900) | С усиленной кордельно-бумажной изоляцией с защитным покровом Б | ГОСТ 5008-73 |  |
ТЗупБГ (3571843100) | То же с покровом БГ | То же |  |
ТЗупБл (3571843800) | То же с покровом Бл | ” ” |  |
ТЗупБлГ (3571844100) | То же с покровом БлГ | ” ” |  |
ТЗупБн (3571844000) | То же с покровом Бн | ” ” |  |
ТЗупК (3571843300) | То же с покровом К | ” ” |  |
ТЗупКл (3571845000) | То же с покровом Кл | ” ” |  |
ТЗЭБ (3571840400) | С кордельно-бумажной изоляцией экранированный в свинцовой оболочке с защитным покровом типа Б | ” ” |  |
ТЗЭБГ (3571840600) | То же с покровом БГ | ” ” |  |
ТЗЭБл (3571841700) | То же с покровом Бл | ” ” |  |
ТЗЭБлГ (3571841900) | То же с покровом БлГ | ” ” |  |
ТЗЭБп (3571841800) | То же с покровом Бп | ” ” |  |
ТЗЭГ (3571840200) | То же без защитного покрова | ” ” |  |
ТЗЭГуп | То же с усиленной изоляцией | ГОСТ 5008-73 |  |
ТЗЭК (3571840800) | То же с нормальной изоляцией с защитным покровом К | ” ” |  |
ТЗЭКл (3571842100) | То же с покровом Кл | ” ” |  |
ТЗЭупБ (3571843000) | То же с усиленной изоляцией с защитным покровом Б | ” ” |  |
ТЗЭупБГ (3571843200) | То же с покровом БГ | ” ” |  |
ТЗЭупБл (3571844200) | То же с покровом Бл | ” ” |  |
ТЗЭпуБлГ (3571844400) | То же с покровом БлГ | ” ” |  |
ТЗЭупБн (3571844900) | То же с покровом Бн | ” ” |  |
ТЗЭупК (3571843400) | То же с покровом К | ” ” |  |
ТЗЭупКл (3571844500) | То же с покровом Кл | ” ” |  |
Симметричные комбинированные |  |  |  |
ТДСБ (3571841000) | С кордельно-бумажной изоляцией в свинцовой оболочке с защитным покровом Б | ГОСТ 5008-13 |  |
ТДСБГ (3571841100) | То же с покровом БГ | То же |  |
ТДСБл (3571842200) | То же с покровом Бл | ” ” |  |
ТДСБлГ (3571842300) | То же с покровом БлГ | ” ” |  |
ТДСБн (3571842500) | То же с покровом Бн | ” ” |  |
ТДСГ (3571840900) | То же без защитного покрова | ” ” |  |
ТДСГун (3571843500) | То же с усиленной изоляцией | ” ” |  |
ТДСК (3571841200) | То же с нормальной изоляцией с защитным покровом К | ГОСТ 5008-73 |  |
ТДСКл (3571842400) | То же с покровом Кл | ” ” |  |
ТДСупБ (3571843600) | То же с усиленной изоляцией с защитным покровом Б | ” ” |  |
ТДСупБГ (3571843700) | То же с покровом БГ | ” ” |  |
ТДСупБл (3571844600) | То же с покровом Бл | ” ” |  |
ТДСупБлГ (3571844700) | То же с покровом БлГ | ” ” |  |
ТДСупБн (3571844900) | То же с покровом Бн | ” ” |  |
ТДСупК (3571843800) | То же с покровом К | ” ” |  |
ТДСупКл (3571844800) | То же с покровом Кл | ” ” |  |
Симметричные для зоновой и сельской связи |  |  |  |
ЗКАБп (3571351401) | Одночетверочный с ПЭ изоляцией в алюминиевой оболочке с защитным покровом Бп | ТУ 16.505.233-78 |  |
ЗКАКпШп (3571351501) | То же с покровом КпШп | То же |  |
ЗКАШп (3571351301) | То же с покровом Шп | ” ” |  |
ЗКВ (3571320201) | То же в ПВХ оболочке без защитного покрова | ” ” |  |
ЗКВБ (3571320301) | То же с покровом Б | ” ” |  |
ЗКВК (3571320401) | То же с покровом К | ” ” |  |
ЗКП (3571310201) | То же в ПЭ оболочке без защитного покрова | ” ” |  |
ЗКПБ (3571310301) | То же с покровом Б | ” ” |  |
ЗКПК (3571310401) | То же с покровом К | ” ” |  |
КСПЗП (3573110600) | С ПЭ изоляцией с гидрофобным заполнением в ПЭ оболочке для сельской связи | ОСТ 16.0.505.002-79 |  |
КСПЗПБ (3573110700) | То же с покровом Б | То же |  |
КСПП (3573110100) | То же без заполнения и защитного покрова | ” ” |  |
КСППБ (3573110200) | То же с покровом Б | ” ” |  |
КСППБт (3573110800) | То же со встроенным тросом | ” ” |  |
КСППЗПБт (3573110900) | То же с заполнением | ” ” |  |
МККШв (3571320101) | С ПЭ изоляцией в ПВХ оболочке для зоновой связи | ТУ 16.505.233-78 |  |
МККШп (3571310101) | То же в ПЭ оболочке | То же |  |
Оптические |  |  |  |
ОК-50-1В-1/0 (3587310101) | С одним волокном, защищенным трубкой в ПВХ оболочке | ТУ 16.705.254-82 |  |
ОК-50-1В-2/0 (3587310102) | То же с 2 волокнами | То же |  |
ОК-50-1В-4/0 (3587310103) | То же с центральным силовым элементом, с 4 волокнами | ” ” |  |
ОК-50-1B-6/0 (3587310104) | То же с 6 волокнами | ” ” |  |
ОК-50-1В-8/0 (3587310105) | То же с 8 волокнами | ” ” |  |
ОК-50-1В-10/0 (3587310106) | То же с 10 волокнами | ” ” > ” |  |
OK-50-1B-12/0 (3587310107) | То же с 12 волокнами | ТУ 16.705.254-82 |  |
ОК-50-2-4/0 (3587310203) | С центральным силовым элементом, с 4 волокнами, защищенными полиамидной оболочкой, в ПВХ оболочке | ” ” |  |
ОК-50-2-6/0 (3587310204) | То же с 6 волокнами | ” ” |  |
ОК-50-2-8/0 (3587310205) | То же с 8 волокнами | ” ” |  |
ОК 50-3-6/0 (3587310304) | С центральным силовым элементом, с 6 волокнами | ” ” |  |
ОК-50-4-6/0 (3587310404) | С центральным силовым элементом, с 6 волокнами, уложенными в пазы сердечника, в ПВХ оболочке | ” ” |  |
ОК-50-4-8/0 (3887310405) | То же с 8 волокнами | ” ” |  |

Таблица 20.2. Области применения и условия прокладки кабелей дальней связи

Тип защитного покрова | Область применения | Условия прокладки
Г | Внутри помещений при отсутствии механических воздействий на кабель, в среде, нейтральной по отношению к оболочке, в районах, не характеризующихся повышенным электромагнитным влиянием | Телефонная канализация, трубы, блоки, коллекторы, тоннели
Шп | При отсутствии механических воздействий на кабель в среде, агрессивной по отношению к оболочке, в районах, не характеризующихся повышенным электромагнитным влиянием | Телефонная канализация, трубы, блоки
Шп (поверх алюминиевой оболочки) | При отсутствии больших растягивающихся усилий, в районах, не характеризующихся повышенным электромагнитным влиянием | По мостам и в грунтах
БГ | В пожароопасных помещениях, если кабель не подвергается большим растягивающим усилиям, в районах, не характеризующихся повышенным электромагнитным влиянием | Шахты, тоннели, каналы и коллекторы
Бл | В грунтах, нейтральных и агрессивных по отношению к свинцовой оболочке, если кабель не подвергается значительным растягивающим или сдавливающим усилиям, в районах, не характеризующихся повышенным электромагнитным влиянием | Грунты
Бл (поверх экрана) | Повышенная грозодеятельность, влияние ЛЭП и электрифицированных железных дорог, если кабель не подвергается значительным растягивающим или сдавливающим усилиям | В грунтах, нейтральных и агрессивных по отношению к свинцовой оболочке
Бп | В грунтах, если кабель не подвергается растягивающим или сдавливающим усилиям, в районах, не характеризующихся повышенным электромагнитным влияниям | В грунтах высокой агрессивности по отношению к свинцовой оболочке и стальной броне
БпГ | В пожароопасных помещениях, если кабель не подвергается большим растягивающим усилиям, в условиях, характеризующихся повышенным электромагнитным влиянием | Пожароопасные помещения, шахты, тоннели, каналы и коллекторы
БпШп | В грунтах и воде в районах, характеризующихся повышенным электромагнитным влиянием, в грунтах, агрессивных по отношению к свинцовой оболочке и стальной броне | В грунтах всех категорий, кроме подверженных мерзлотным деформациям, в воде, при пересечении неглубоких болот, несудоходных и несплавных рек со спокойным течением воды
К | Переходы горных, судоходных и сплавных рек, их затопляемые и заболоченные поймы, болота глубиной более 2 м, в грунтах, подверженных мерзлотным деформациям и при наличии больших растягивающих усилий, в районах, не характеризующихся повышенным электромагнитным влиянием | По дну рек, в болотах и грунтах
КЛ, Кп | То же, но в грунтах, агрессивных по отношению к свинцовой оболочке | То же
КпШп (поверх алюминиевой оболочки) | Переходы горных, судоходных и сплавных рек, их затопляемые и заболоченные поймы, болота глубиной более 2 м, в грунтах, подверженных мерзлотным деформациям и при наличии больших растягивающих усилий кабеля, в районах, характеризующихся повышенным электромагнитным влияниям | По дну рек, в болотах и грунтах
КпШп | То же и в грунтах с повышенной коррозионной опасностью по отношению к свинцовой оболочке и стальной броне | То же

Таблица 20.3. Виды связи, система передачи, типы кабелей, линейный спектр частот, расстояние между усилительными участками и дальностью действия

Вид связи | Система передачи | Тип кабеля | Количество каналов связи | Линейный спектр, кГц | Затухание усилительного участка, дБ | Расстояние между участками, км |  | Дальность действия, км
 |  |  |  |  |  | НУП | ОУП
Магистральная: | - | - | - | - | - | - | - | -
по коаксиальному кабелю | К-10800 | КМ-2,6/9,4; | 10800 | 312-60000 | - | - | - | -
- | К-3600 | МКТ-1,2/4,6 | 3600 | 312-17000 | 39 | 3 | 120 | -
- | К-1920 | - | 1920 | 312-8500 | 43 | 6 | 180 | -
- | К-300 | - | 300 | 60-1300 | 30 | 6 | 240 | -
- | ИКМ-1920 | - | 1920 | До 140* | - | - | - | -
- | ИКМ-480 | - | 480 | До 34* | - | - | - | -
- | ИКП-120 | - | 120 | До 8,5* | - | - | - | -
по оптическому кабелю | ИКМ-30 | - | - | 2* | - | - | - | 12500
- | ИКМ-120 | - | - | 8,5* | - | - | - | -
- | ИКМ-480 | - | - | 34* | - | - | - | -
- | ИКМ-1920 | - | - | 140* | - | - | - | -
по симметричному кабелю | К-120 | МКС | 120 | 12-552 | - | - | - | -
- | К-60 | - | 60 | 12-252 | 49 | 19 | 160-170 | -
- | К-60П | - | 60 | 12-252 | 51 | 12 | 250-300 | -
Зоновая: | - | - | - | - | - | - | - | -
по коаксиальному кабелю | К-120; К-60П | ВКПАП | 120 | 60-1300 | 36 | 10 | 200 | 600
по симметричному кабелю | К-60 | МК 4*4; КЗ 1*4 | 60 | 12-252 | 28 | 10,6 | 190-230 | 5000
- | К-24П | - | 24 | 12-108 | 34 | 20 | 200 | 5000
- | КВ-12 | - | 12 | 36-84; 92-148 | 52 | 15-25 | 70 | 2400
- | ИКМ-120 | - | 120 | До 8448 | 55 | 4-5, 5 | 200 | 600
Сельская | КНК-12 | КСПП | 12 | 6-54; 60-108 | 43 | 16 | 120 | 120
- | КНК-6Т | ” | 6 | 16-60; 76-120 | 49 | 16 | 80 | 80
- | КАМА | 3К 1*4; МК 4*4 | 30 | 12-252; 312-552 | 48 | 13 | 80 | 80
- | ИКМ-12 | КСПП; МК 4*4 | 12 | До 800 | 38 | 7 | 50-100 | 50-100
* Число импульсов в 1 мкс (мегабит).

20.2. КОАКСИАЛЬНЫЕ МАГИСТРАЛЬНЫЕ КАБЕЛИ

Коаксиальные магистральные кабели КМГ-4, КМБ-4 и др. (ГОСТ 10971-78) состоят из четырех коаксиальных пар типа 2,6/9,4 мм и пяти четверок с жилами диаметром 0,9 мм. Они предназначены для многоканальной связи и телевидения с уплотнением в диапазоне частот до 25 МГц. Кабели по ТУ 16.075.034-78 с пятью дополнительными четверками маркируются: КМГ-4-5П предназначены для уплотнения до 17 МГц. Кабели по ТУ 16.705.122-80, предназначенные для работы в диапазоне до 60 МГц, маркируются КМГ-4-60, КМГ-8/6-60 и др.

ГОСТ 10971-78 полностью соответствует стандарту СЭВ СТ СЭВ 3565-82.

Внутренний проводник коаксиальной пары изготовляют из медной полутвердой проволоки диаметром 2,58 мм. На него насаживают или отливают ПЭ шайбы диаметром 9,40 мм, толщиной 2,2 мм с шагом 30,3 мм. Внешний проводник изготовляют из отожженной медной ленты толщиной 0,26 мм, шириной 30,6 мм с гофрированными кромками с одним продольным швом. Коаксиальную пару обматывают двумя стальными лентами толщиной 0,15 мм с перекрытием и лентами бумаги или пластмассы (рис. 20.1).

Наружный диаметр коаксиальной пары 11,1 мм.

Токопроводящие жилы четверок, симметричных пар и одиночных жил диаметром 0,9 мм изготовляют с полиэтиленовой или кордельно-бумажной изоляцией в кабелях КМ-4 и полиэтиленовой в кабелях КМ-4-60 и КМЭ-4-60. Жилы центральной четверки изготовляют из эмалированного провода ПЭЛ - 0,9 мм с бумажной или ПЭ изоляцией. Изолированные жилы с изоляцией разного цвета скручивают в четверку вокруг ПЭ корделя. Жилы в четверке, расположенные по диагонали, образуют рабочие пары: первая пара красного и желтого (натурального) цвета, вторая пара — синего (фиолетового) и зеленого цвета. Каждую скрученную четверку обматывают цветной хлопчатобумажной или синтетической пряжей: первой центральной — желтой, второй — красной, третьей - зеленой, четвертой — белой и пятой — коричневой (черной).

Четыре коаксиальные пары 2,6/9,4 мм скручивают вокруг четверки с эмалированными жилами с шагом 850 мм с размещением между ними четверок с жилами 0,9 мм (рис. 20.2), обматывают бумажными или из другого материала лентами и прокладывают мерную ленту с условным обозначением предприятия-изготовителя. Поверх поясной изоляции в кабеле КМ накладывают свинцовую оболочку с присадкой сурьмы или алюминиевую, а в кабеле КМЭ — двойную металлическую оболочку (алюминий — свинец) толщиной свинцовой оболочки не менее 1,3 мм и алюминиевой 1 мм и защитные покровы типов Бп, БпШп, КпШп и БпГ (по ГОСТ 7006-72). Наружный диаметр и расчетная масса кабелей приведены в табл. 20.4.

Наружный диаметр кабелей в тропическом исполнении может быть на 5 мм больше указанных в табл. 20.4.

Коаксиальные комбинированные магистральные кабели КМБ-8/6 с коаксиальными парами типа 2,6/9,4 мм (см. § 20.3) предназначены для организаций мощных пучков каналов связи и передачи телевизионных программ на большие расстояния в диапазоне частот до 25 МГц по коаксиальным парам 2,6/9,4 мм и в диапазоне частот до 10 МГц по коаксиальным парам 1,2/4,6 мм. Коаксиальные комбинированные магистральные кабели КМ-8/6 состоят из восьми коаксиальных пар 2,6/9,4 мм, шести коаксиальных пар 1,2/4,6 мм, восьми симметричных пар, одной симметричной четверки и шести одиночных жил диаметром 0,9 мм (рис. 20.3).

Токопроводящие жилы симметричных пар, четверок и одиночных жил диаметром 0,9 мм имеют баллонную изоляцию из ПЭНП. Изолированные жилы скручивают в симметричные пары (белого — красного и белого — зеленого цветов) и в симметричные четверки с жилами красная — желтая (натуральная), синяя (фиолетовая) — зеленая. Допускается обмотка скрученной четверки металлизированной бумагой. Одиночные жилы имеют расцветку, обеспечивающую наличие двух контрольных жил красного и зеленого (синего) цветов. Кабель скручивают двумя концентрическими повивами с расположенной в центре симметричной четверкой; в первом повиве расположены шесть коаксиальных пар 1,2/4,6 мм и в промежутках между ними — шесть одиночных жил; во втором повиве расположены восемь коаксиальных пар 2,6/9,4 мм и в промежутке между ними — восемь симметричных пар, поясная изоляция из бумажных лент, свинцовая оболочка и защитные покровы типа Б, БГ, Бл, К и Кл.

Строительная длина кабелей всех марок с проволочной броней не менее 600 м, а кабелей с ленточной броней — не менее 400 м. Допускается сдача потребителю отрезков кабелей в свинцовой оболочке (кроме кабелей с броней К) длиной от 200 до 599 м в количестве не более 20% общей длины партии кабелей, кабелей в алюминиевой и двойной (алюминий — свинец) оболочке и в свинцовой оболочке с защитным покровом Шп длиной от 200 до 399 м в количестве не более 20%, отрезки длиной от 400 до 599 м в количестве не более 30% общей длины партии кабелей, отрезки длиной от 100 до 199 м в количестве не более 10% и отрезки кабелей с броней типа К длиной от 100 до 399 м в количестве не более 10% общей длины партии.

Строительная длина кабелей КМГ-8/6, КМБ-8/6, КМБл-8/6 и КМБГ-8/6 не менее 490 м, допускается сдача кабелей длинами не менее 160 м в количестве не более 20% и длиной не менее 100 м в количестве не более 10% общей длины партии. Строительная длина кабелей КМК-8/6 и КМКл-8/6-не менее 200 м.

По согласованию сторон допускается сдача кабелей любыми длинами.

Электрические параметры кабелей при температуре 20°С приведены в табл. 20.5. Номинальный коэффициент затухания коаксиальных и симметричных пар коаксиальных кабелей в зависимости от частоты приведен в табл. 20.6. Отклонения от номинальных значений коаксиальных пар ±2%, а симметричных пар с ПЭ и воздушно-бумажной изоляцией ±3%.

Типовая характеристика частотной зависимости коэффициента затухания коаксиальных пар 2,6/9,5 мм:

Частота, МГц | 1 | 4 | 12 | 20 | 40 | 60
α, δБ/км | 2,40 | 4,79 | 8,29 | 10,72 | 15,20 | 18,65

Частотная зависимость коэффициента затухания и температурного коэффициента затухания коаксиальных пар приведены в табл. 20.7.

Коаксиальные пары кабелей механически устойчивы и после двухкратной перемотки соответствуют табл. 20.5. Группам кабелей при определенной строительной длине в зависимости от измеренных концевых значений волнового сопротивления коаксиальных пар присваивается номер.

Средние значения волнового сопротивления и группы кабеля с коаксиальными парами 2,6/9,4 мм и 1,2/4,6 мм приведены в табл. 20.8.

Коаксиальные пары кабелей после поставки должны быть испытаны потребителем напряжением постоянного тока в течение 2 мин.

- | Испытательное напряжение, кВ для коаксиальных пар
 | 2,6/9,4 мм | 1,2/4,6 мм
Кабель определенной длины: | - | -
на площадке | 3,4 | 2,6
после прокладки | 3,2 | 2,4
Смонтированные усилительные участки длиной не более 6,3 км | 3,0 | 2,0

Рабочее напряжение коаксиальных пар 2,6/9,4 мм не должно превышать 1000 В переменного напряжения частоты 50 Гц или 1400 В постоянного напряжения. Допускается кратковременное перенапряжение коаксиальных пар до 1400 В переменного напряжения длительностью не более 1,2 с. Рабочее напряжение коаксиальных пар 1,2/4,6 мм не должно превышать 660 В переменного напряжения частотой 50 Гц или 1000 В постоянного напряжения, четверки - 250 В частотой 50 Гц или 350 В постоянного напряжения, симметричных пар и одиночных жил - 300 В частотой 50 Гц или 450 В постоянного напряжения.

Транспортирование кабеля может осуществляться любым видом транспорта на любые расстояния при температуре от -40 до +40°С при условии защиты от непосредственного попадания влаги, агрессивных сред, солнечной радиации и механических повреждений.

Диаметр изгиба кабеля при монтаже не должен быть менее 25 D по свинцовой оболочке. Кабель предназначен для прокладки ручным или механизированным способом при температуре окружающей среды от -10 до +40°С.

Для прокладки при температуре ниже -10°С кабели должны быть предварительно прогреты.

Коаксиальные пары готовых кабелей механически устойчивы, их концевые значения волнового сопротивления, внутренняя неоднородность и электрическая прочность, а также герметичность алюминиевой оболочки и ПЭ шланга после двухкратной перемотки соответствуют табл. 20.5. Срок службы кабелей не менее 30 лет.

Диаметр шейки барабана должен быть не менее 25 D при намотке кабелей КМ-4-60 и КМ-8/6-60, 40 D кабелей КМА-4-60, 30 D кабелей КМЭ-4-60. Концы кабелей должны быть запаяны и снабжены вентилем для контроля внутреннего давления. Алюминиевая оболочка на концах должна быть покрыта битумом или краской и поверх этого слоя должны быть насажены пластмассовые колпачки путем термоусадки или приварки к ПЭ шлангу. Оба конца кабеля расположены под обшивкой барабана на расстоянии не менее 100 мм от внутренней поверхности обшивки. Кабели должны транспортироваться и храниться при избыточном давлении воздуха или инертного газа внутри кабеля от 49 до 108 к Па, допустимое давление в кабеле, хранящемся у потребителя, — 29 - 98 кПа.

Рисунок 20.1. Коаксиальная пара магистральных кабелей с шайбовой изоляцией 2,6/9,4 мм

Рисунок 20.2. Схема коаксиального магистрального кабеля КМГ-4

Рисунок 20.3. Схема коаксиального магистрального кабеля КМГ-8/6

Таблица 20.4. Внешний диаметр и масса коаксиальных кабелей

Марка | D, мм | g, кг/км | Марка | D, мм | g, кг/км
КМАБп-4 | 51 | 3240 | КМГ-4 | 35 | 3185
КМАБпГ-4 | 47 | 2818 | КМГ-8/6 | 48 | 6255
КМАБпШп-4 | 53 | 3210 | КМГШп-4 | 39 | 3555
КМАКпШп-4 | 60 | 6607 | КМК-4 | 54 | 7590
КМАШп-4 | 41 | 1820 | КМК-8/6 | 64 | 12103
КМБ-4 | 45 | 4070 | КМКл-4 | 55 | 7820
KMБ-8/6 | 56 | 7527 | КМКл-8/6 | 76 | -
КМБГ-4 | 41 | 3730 | КМКпШп-4 | 61 | 8270
КМБГ-8/6 | 60 | - | КМЭБ-4 | 49 | 4800
КМБл-4 | 46 | 4200 | КМЭБл-4 | 50 | 5000
КМБл-8/6 | 57 | 7673 | КМЭБп-4 | 54 | 5250
КМБп-4 | 49 | 4190 | КМЭБпШп-4 | 56 | 5300
КМБпШп-4 | 54 | 4505 | КМЭБШп-4 | 50 | 4835
КМБШп | 49 | 4255 | КМЭК-4 | 56 | 7840
- | - | - | КМЭКпШп-4 | 62 | 8375

Таблица 20.5. Электрические параметры коаксиальных кабелей

Параметр | Частота, кГц | КМБ-4, МКБ-8/6 | МКТА, МКТС | ВКПАП | Коэффициент пересчета на другую длину L
Коаксиальные пары
Электрическое сопротивление на длине 1 км, не более: | Постоянный ток | - | - | - | L/1000
внутреннего проводника диаметром: | - | - | - | - | -
2,6 мм | - | 3,7 | - | - | -
2,17 мм | - | - | - | 5,15 | -
1,20 мм | - | 15,85 | 15,85 | - | -
внешнего проводника | - | 2,5 | 8,0 | 1,5 | L/1000
Сопротивление изоляции, 106 Ом×км, не менее: | Постоянный ток | - | - | - | -
между внутренним и внешним проводниками | - | 10000 | 15000 | 15000 | 1000/L
между внешними проводниками | - | 2* | - | - | 1000/L
между внешними проводниками и заземленной оболочкой | - | 1* | - | 10 | 1000/L
Номинальное значение волнового сопротивления, Ом: | 1000 | 75 | 75 | - | -
- | 2500 | 74,65 | - | - | -
- | Импульс длительностью 0,12 мкс | - | 75 | 75 | -
отклонения значения волнового сопротивления от номинального 75 Ом, измеренного импульсным прибором, Ом, не более | Импульс 0,06 мкс | ±0,65 | ±1,5 | ±3,0 | -
разность значений волнового сопротивления на входе и выходе каждой коаксиальной пары, Ом, не более | Импульс 0,06 мкс | 0,6 | 1,0 | 2,0 | -
внутренняя неоднородность — коэффициент отражения в любой точке каждой коаксиальной пары строительной длины, не более, от партии: | Импульс 0,06 мкс | - | - | - | -
100% | - | 3×10-3 | 4×10-3 | 10×10-3 | -
95% | - | 2×10-3 | - | - | -
90% | - | - | - | 7×10-3 | -
80% | - | 1,5×10-3 | 3×10-3 | - | -
средняя арифметическая величина трех наибольших коэффициентов отражения в каждой коаксиальной паре любой строительной длины, не более | Импульс 0,06 мкс | 1,8×10-3 | - | - | -
Коэффициент затухания, дБ/км, не более | 1000-60000 | См. табл 20.6 и 20.7 | См. табл 20.6 | - | L/1000
- | 1000 | 2,455 | 5,35 | 2,95 | -
- | 8000 | 6,958 | 15,20 | - | -
- | 10000 | 7,856 | 16,87 | - | -
- | 25000 | 12,373 | - | - | -
Среднее значение отраженной мощности на строительной длине 500 м, дБ, не менее | 55000-65000 | 40 | - | - |
Переходное затухание на ближнем конце на длине 500 м, дБ, не менее: | - | - | - | - | -
между коаксиальными парами 2,6/9,5 мм | 60 | 104,2 | - | - | -
- | 300 | 130 | - | - | -
- | 4000-60000 | 145 | - | - | -
между коаксиальными парами 1,2/4,6 мм | 60 | - | 108,6 | - | -
между коаксиальными парами 2,6/9,5 и 1,2/4,6 мм | 60 | 104,2 | - | - | -
 | 300 | 123,3 | - | - | -
между коаксиальными парами 1,2/4,6 мм и симметричными парами, уплотняемыми системой К-24-Р | 110 | 100 | - | - | -
между двумя симметричными парами, уплотняемыми системой К-24-Р | 110 | 91,2 | - | - | -
Испытательное напряжение, В, в течение 2 мин: | - | - | - | - | -
между внутренним и внешним проводниками коаксиальных пар | Постоянный ток 0,05 | 3700 | 2800 | - | -
 |  | 2600 | 2000 | 3000 | -
между экранами коаксиальных пар | Постоянный ток 0,05 | 430 | 280 | - | -
 |  | 300 | 200 | 5000
между всеми жилами четверок и внешними проводниками коаксиальных пар, соединенных вместе, по отношению к металлической оболочке | Постоянный ток 0,05 | 2500 | - | - | -
 |  | 2000
Коэффициент защитного действия металлических покровов: | 0,05 | - | - | - | -
КМБл-4-60 при продольных ЭДС 50-150 В/км | 0,05 | 0,5 | - | - | -
КМЭБл-4-60 и КМА-4-60 при продольных ЭДС, В/км: | - | - | - | - | -
50 | - | 0,14 | - | - | -
80 | - | 0,12 | - | - | -
100-300 | - | 0,10 | - | - | -
КМБл-8/6-60 при продольной ЭДС 50-150 В/км | - | 0,35 | - | - | -
Электрическое сопротивление металлических покровов на длине 1 км, Ом, не более: | Постоянный ток | - | - | - | L/1000
КМЭ-4-60 | - | 0,28 | - | - | -
КМА-4-60 | - | 0,25 | - | - | -
Сопротивление изоляции ПЭ шланга между алюминиевой оболочкой и водой, броней и водой в кабелях с ПЭ шлангом и между алюминиевой оболочкой и броней, МОм×км, не менее | То же | 20 | - | - | 1000/L
Симметричные четверки, пары и одиночные жилы кабелей
Электрическое сопротивление жилы на длине 1 км, Ом, не более | Постоянный ток | 28,5 | 57 | - | L/1000
Разность электрических сопротивлений жил в паре на длине 600 (500) м, Ом, не более | То же | 0,8 | 0,6 | - |
Сопротивление изоляции каждой жилы относительно всех других жил, соединенных с оболочкой 106 Ом×км, не менее: | ” ” | - | - | - | 1000/L
жилы четверок с ПЭ изоляцией | - | 5000 | 5000 | - | -
жилы четверок с воздушно-бумажной изоляцией | - | 3000 | - | - | -
Рабочая емкость пары в четверке кабеля, нФ/км: | - | - | - | - | L/1000
номинальное значение | 0,8 | 34 | 32 | - | -
отклонение от номинального значения пар | - | ±3 | ±4 | - | -
Коэффициент затухания пар, дБ/км: | - | См. табл. 20.6 | - | - | L/1000
с ПЭ изоляцией | 10 | 1,43 | - | - | -
 | 110 | 3,26 | - | - | -
с воздушно-бумажной изоляцией | 10 | 1,301 | - | - | -
 | 110 | 3,092 | - | - | -
Испытательное напряжение, В, в течение 2 мин: | - | - | - | - | -
между каждой жилой относительно всех других жил и внешних проводников, соединенных с металлической оболочкой | Постоянный ток | 1000 | 1000 | - | -
 | 0,05 | 700 | 700 | - | -
между всеми жилами и внешними проводниками коаксиальных пар, соединенных вместе, по отношению к металлической оболочке | Постоянный ток | 2500 | 700 | - | -
 | 0,05 | 2000 | 500 | - | -
между внешним проводником и водой | - | - | - | 5000 | -
Сопротивление изоляции ПЭ шланга, 106 Ом×км: | - | - | - | - | -
между алюминиевой оболочкой и броней | Постоянный ток | - | 10 | - | 1000/L
 | 0,05
между броней и землей | То же | - | 10 | - | -
Коэффициент защитного действия металлических покровов кабеля с ленточной броней в исходном состоянии при продольных ЭДС, В/км, не более: | - | - | - | - | -
для кабелей в свинцовой оболочке 50-150 | 0,05 | 0,5 | 0,6 | - | -
для кабелей в алюминиевой и двойной металлической оболочке | - | - | - | - | -
50 | 0,05 | 0,14 | 0,20 | - | -
80 | 0,05 | 0,12 | 0,15 | - | -
100-300 | 0,05 | 0,10 | 0,14 | - | -
для кабелей КМАШп-4 50-300 В/км | 0,05 | 0,45 | 0,5 | - | -
Электрическое сопротивление металлических покровов на длине 1 км, Ом, не более: | Постоянный ток | - | - | - | L/1000
в алюминиевой оболочке | - | 0,25 | - | - | -
в алюминиево-свинцовой оболочке | - | 0,28 | - | - | -
Сопротивление изоляции между алюминиевой оболочкой и водой, броней и водой и алюминиевой оболочкой и броней, МОм×км, не менее | То же | 20 | - | - | 1000/L

Таблица 20.6. Частотная зависимость коэффициента затухания и номинального волнового сопротивления четверок кабелей КМ-4-60 и КМЭ-4-60 н симметричных пар кабелей KM-8/6-60

f, кГц | α, δБ/км |  |  | z, Ом | f, кГц | α, δБ/км |  |  | z, Ом
 | четверок со сплошной ПЭ изоляцией кабелей КМ-4-60 и КМЭ-4-60 | симметричных пар с баллонной ПЭ изоляцией кабелей КМ-8/6-60 | пар с воздушно-бумажной изоляцией |  |  | четверок со сплошной ПЭ изоляцией кабелей КМ-4-60 и КМЭ-4-60 | симметричных пар с баллонной ПЭ изоляцией кабелей КМ-8/6-60 | пар с воздушно-бумажной изоляцией
10 | 1,43 | 1,349 | 1,301 | 188 | 60 | 2,38 | 2,137 | 2,197 | 150
20 | 1,67 | 1,557 | 1,480 | 165 | 70 | 2,56 | 2,284 | 3,376 | 149
30 | 1,85 | 1,709 | 1,659 | 158 | 80 | 2,74 | 2,433 | 2,555 | 148
40 | 2,03 | 1,857 | 1,839 | 154 | 90 | 2,92 | 2,591 | 2,734 | 147
50 | 2,21 | 1,995 | 2,018 | 152 | 100 | 3,09 | 2,752 | 2,913 | 146
 |  |  |  |  | 110 | 3,26 | 2,908 | 3,092 | 145

Таблица 20.7. Частотная зависимость коэффициента затухания α и температурного коэффициента затухания τ коаксиальных пар типа 2,6/9,5 мм кабелей КМ-4 и КМ-8/6 при t = 20ºС

f, МГц | α, δБ/км | τ*10-3 | f, МГц | α, δБ/км | τ*10-3
0,06 | - | 2,40000 | 8,0 | 6,7719 | 1,9640
0,1 | - | 2,30000 | 8,5 | 6,9807 | 1,9625
0,2 | - | 2,1900 | 9,0 | 7,1836 | 1,9620
0,3 | - | 2,1300 | 9,5 | 7,3809 | 1,9610
0,4 | - | 2,090 | 10,0 | 7,5731 | 1,9600
0,5 | - | 2,0650 | 11,0 | 7,9438 | 1,9590
0,6 | - | 2,0450 | 12,0 | 8,2979 | 1,9580
0,7 | - | 2,0300 | 13,0 | 8,6381 | 1,9570
0,8 | - | 2,0180 | 14,0 | 8,9654 | 1,9565
0,9 | - | 2,0100 | 15,0 | 9,2812 | 1,9560
1,0 | 2,3986 | 2,0050 | 16,0 | 9,5868 | 1,9555
1,2 | 2,5137 | 2,0000 | 17,0 | 9,8831 | 1,9550
1,3 | 2,6250 | 1,9980 | 18,0 | 10,1710 | 1,9545
1,4 | 2,7318 | 1,9950 | 19,0 | 10,4511 | 1,9540
1,5 | 2,8345 | 1,9940 | 20,0 | 10,7237 | 1,9535
2,0 | 2,9337 | 1,9930 | 21,0 | 10,9902 | 1,9530
2,5 | 3,3862 | 1,9910 | 22,0 | 11,2502 | 1,9525
3,0 | 3,7852 | 1,9880 | 23,0 | 11,5044 | 1,9520
3,5 | 4,1460 | 1,9845 | 24,0 | 11,7532 | 1,9515
4,0 | 4,4779 | 1,9815 | 25,0 | 11,9970 | 1,9510
4,5 | 4,7869 | 1,9790 | 30,0 | 13,1514 | 1,9500
5,0 | 5,0773 | 1,9765 | 35,0 | 14,2107 | 1,9490
5,5 | 5,3521 | 1,9745 | 40,0 | 15,2045 | 1,9480
6,0 | 5,6136 | 1,9720 | 45,0 | 16,1296 | 1,9470
6,5 | 5,8634 | 1,9700 | 50,0 | 17,0135 | 1,9460
7,0 | 6,1031 | 1,9685 | 55,0 | 17,8482 | 1,9450
7,5 | 6,3338 | 1,9670 | 60,0 | 18,6500 | 1,9440
- | 6,5564 | 1,9655 | - | - | -

Таблица 20.8. Группы кабеля по среднему значению волнового сопротивления, Ом

Среднее значение волнового сопротивления пар 2,6/9,4 мм, Ом | Группа кабеля | Среднее значение волнового сопротивления пар 1,2/4,6 мм, Ом | Группа кабеля
74,60 - 74,90 | II | 73,5-74,1 | 1
74,91 - 75,15 | III | 74,11 - 74,7 | 2
75,16 - 75,40 | IV | 74,71 - 75,3 | 3
- | - | 75,31 - 75,9 | 4
- | - | 75,91-76,5 | 5

20.3. МАЛОГАБАРИТНЫЕ КОАКСИАЛЬНЫЕ КАБЕЛИ

Магистральный кабель с коаксиальными парами типа 1,2/4,6 мм предназначен для связи и телевидения в диапазоне частот от 60 до 10000 кГц. Внутренний проводник однопроволочный из отожженной медной проволоки диаметром 1,2 мм. На внутренний проводник наложена трубка из ПЭНП толщиной 0,45 мм с пережимами через 12 мм (рис. 20.4). Внешний проводник из отожженной медной ленты толщиной 0,16 мм свернут в трубку поверх изоляции. Внешний проводник обмотан двумя стальными лентами толщиной 0,1 мм и одной пластмассовой лентой. Жилы симметричных пар и контрольную изготовляют из медной проволоки диаметром 0,7 мм с изоляцией из ПЭНП диаметром 1,6 мм. Контрольная жила имеет периодические оголенные участки. Четыре коаксиальные и четыре симметричные пары скручены вокруг симметричной пары и контрольной жилы в центре. (Симметричные пары размещены между коаксиальными парами.) Расцветка жил симметричных пар кабеля, считая по часовой стрелке с конца А, белая — красная, белая — зеленая, белая — синяя и белая — синяя в центре кабеля. За первую коаксиальную пару принята пара, расположенная между первой симметричной (белая — красная) и второй парами (белая — зеленая). Поверх скрученных коаксиальных и симметричных пар наложена поясная изоляция бумажными лентами и ПЭ, свинцовая или алюминиевая оболочка. Комбинированная пластмассовая оболочка состоит из ПЭ толщиной 1,8 – 0,2 мм и ПВХ толщиной 2,2 - 0,2 мм. Поверх алюминиевой оболочки накладывается ПЭ шланг. Расчетные внешний диаметр и масса кабелей приведены ниже.

Внешний диаметр я масса коаксиальных малогабаритных кабелей

- | D, мм | g, кг/км
МКТАБп-4 | 42 | 1800
МКТАБпШп-4 | 46 | 2000
МКТАШп-4 | 28 | 800
МКТП-4 | 28 | 700
МКТПБ-4 | 38 | 1200
МКТС-4 | 24 | 1500
МКТСБ-4 | 33 | 2150
МКТСБГ-4 | 30 | 1900
МКТСБл-4 | 35 | 2250
МКТСК-4 | 45 | 4780
МКТСКл-4 | 48 | 4950
МКТСШв-4 | 32 | 1750

Строительная длина кабелей 500 м, кабеля МКТСК-4 – 300 м,МКТСШв-4 – 100 м. Допускается сдача кабелей длинами 300 - 500 м не более 15%, 200 - 300 м – 10% и 100 - 200 м — 5% партии (допускается сдача кабеля МКТСШв-4 длинами не менее 50 м не более 10%). Электрические параметры малогабаритных кабелей приведены в табл. 20.5. Типовая характеристика коэффициента затухания этих кабелей приведена в табл. 20.9.

Магистральные комбинированные кабели связи с ПЭ баллонной изоляцией типа МККПА предназначены для цепей и пучков каналов связи, автоматики и передачи данных с применением систем аппаратуры типов К-12, К-24 РТ, К-60, К-120, К-300 и ИКМ-30(120) на двухкабельной или одно-кабельной линиях связи, проходящих вдоль электрифицированных железных дорог. Цепи обеспечивают передачу дистанционного питания промежуточной аппаратуры постоянным напряжением до 1000 В или переменным напряжением частотой 50 Гц до 690 В.

Комбинированный кабель (рис. 20.5) состоит из коаксиальных пар типа 1,2/4,6 мм, двух высокочастотных и трех низкочастотных четверок жил диаметром 1,05 мм (по изоляции 2,8 мм), пяти сигнальных и одной контрольной жилы диаметром 0,7 мм (по изоляции 1,6 мм).

Токопроводящие жилы симметричных четверок имеют кордельно-трубчатую ПЭ изоляцию. Расцветка жил производится окрашиванием трубки или корделя. Четыре изолированные жилы различного цвета скручены вокруг корделя в четверку с шагом не более 300 мм. Рабочие пары образованы жилами, расположенными по диагонали, имеют расцветку красного или натурального цвета, желтого (синего) и зеленого цветов. Все четверки имеют различные шаги скрутки и обмотку цветной хлопчатобумажной или синтетической пряжей. Сигнальные пары имеют сплошную ПЭ, а контрольная жила — прерывистую ПЭ изоляцию. Сигнальные жилы различного цвета скручены в пары с шагом до 100 мм. Коаксиальные пары, четверки, сигнальные пары и контрольная жила скручены, в кабель с шагом не более 600 мм. (Вокруг четвёрки с бело-желтой нитью расположены по часовой стрелке первая коаксиальная пара, четверки красная и жёлтая, вторая коаксиальная пара, четверки бело-синяя и синяя, между которыми с внешней стороны расположены контрольная жила и сигнальные пары в промежутках между коаксиальными парами и четверками.) Поверх скрученных пар и четверок наложена одна пластмассовая и пять-шесть бумажных лент поясной изоляции или одна пластмассовая, три бумажные ленты и шесть - восемь бумажных корделей. Поверх поясной изоляции наложены алюминиевая оболочка толщиной 1,8 [image] мм, в кабеле МККПГ — свинцовая оболочка и защитные покровы по ГОСТ 7006-72. Строительная длина кабеля 1000±15, 850±10 и 500±10 м. Допускается сдача кабеля длинами от 520 до 839 м и от 100 до 490 м не более 15% партии. Внешний диаметр кабелей приведен ниже.

Внешний диаметр, мм, комбинированных кабелей МККПА и МККП

МККПАШп | 32,0
МККПАБл | 40,2
МККПАБлГ | 33,0
МККПАБп | 42,2
МККПАБпШп | 41,0
МККПАКл | 47,2
МККПАКп | 48,2
МККПАКпШп | 47,0
МККПГ | 25,6

Электрические параметры кабелей приведены в табл. 20.5 (МКТА и МКТС), за исключением электрического сопротивления жил на длине 1 км симметричных четверок диаметром 1,05 мм, сигнальных и контрольной жил диаметром 0,7 мм, которое равно 21,2 и 55,0 Ом соответственно. Сопротивление изоляции четверок и сигнальных пар 10000*106 Ом*км между коаксиальными парами и остальными жилами, соединенными с оболочкой, не менее 1000*106 Ом*км, контрольной жилы — не менее 50*106 Ом*км. Коэффициент затухания в зависимости от частоты соответствует значениям, приведенным выше, переходное затухание между коаксиальными парами на 60 кГц не менее 106 дБ, между цепями ВЧ четверок на 252 кГц не менее 58,2 дБ (100% значений) и 61,7 дБ (90% значений), защищенность ВЧ четверок на дальнем конце не менее 66,1 дБ (100% значений) и 71,3 дБ (90% значений), рабочая емкость ВЧ четверок не более 24,8±1,0 нФ/км и НЧ четверок 24,4 ± 1,3 нФ/км, емкостные связи k1, не более 80 пФ, k2,3 950 пФ, емкостная асимметрия e1,2 не более 760 пФ, испытательное напряжение между жилами сигнальных пар, внешними проводниками коаксиальных пар и жилами четверок 500 В переменного напряжения в течение 2 мин, между контрольной жилой и всеми остальными жилами, соединенными с оболочкой, 500 В, идеальный коэффициент защитного действия при наведенной продольной ЭДС 30 В/км кабелей МККПАБл, МККПАБп, МККПАБпШп и МККПАБГ на 50 Гц не более 0,1, а кабеля МККПАШп не более 0,4.

Рисунок 20.4. Коаксиальная пара малогабаритного коаксиального кабеля

Рисунок 20.5. Схема коаксиального малогабаритного кабеля МКТП-4

Таблица 20.9. Частотная зависимость коэффициента затухания коаксиальных пар 1,2/4,6 мм

f, МГц | α, δБ/км | f, МГц | α, δБ/км | f, МГц | α, δБ/км | f, МГц | α, δБ/км
0,06 | 1,589 | 0,70 | 4,443 | 1,5 | 6,551 | 7,0 | 14,097
0,10 | 1,898 | 0,90 | 5,056 | 2,0 | 7,545 | 8,0 | 15,074
0,20 | 1,501 | 1,0 | 5,342 | 3,0 | 9,229 | 9,0 | 15,996
0,30 | 2,974 | 1,1 | 5,610 | 4,0 | 10,652 | 10,0 | 16,870
0,40 | 3,378 | 1,2 | 5,865 | 5,0 | 11,908 | - | -
0,50 | 3,755 | 1,3 | 6,105 | 6,0 | 13,047 | - | -

20.4. КОАКСИАЛЬНЫЕ КАБЕЛИ ДЛЯ ЗОНОВОЙ СВЯЗИ

Коаксиальные кабели марки ВКПАП для зоновой связи предназначены для работы в диапазоне частот от 60 до 1500 кГц при дистанционном питании переменным напряжением до 1000 В. Кабели могут использоваться для передачи видеосигналов в замкнутых системах в спектре частот до 7,5 МГц.

Внутренний проводник кабеля — медная проволока диаметром 2,14 мм — изолирован пористым полиэтиленом диаметром 9,7 мм. Внешний проводник — трубка из алюминиевой ленты толщиной 0,8 или 1,09 мм с продольным сварным швом. Поверх внешнего проводника наносится вязкий подклеивающий состав и накладывается ПЭ оболочка толщиной 2,1 — 0,3 мм, кабеля ВКПАПт - 2,5, а кабелей ВКПАПут – 3,0 - 0,5 мм. Вязкий подклеивающий состав имеет температуру хрупкости не выше -15°С и размягчения не ниже +60°С, не содержит коррозионно-активных веществ по отношению к алюминиевому внешнему проводнику и обеспечивает продольную герметичность.

В кабелях ВКПАПт и ВКПАПут на коаксиальную пару и стальной несущий трос наложена ПЭ оболочка толщиной 1,5 – 0,2 и 2,0 - 0,2 мм соответственно с соединительным промежутком площадью 4*4 и 5*5 ± 5 мм2. Поверх ПЭ оболочки в кабелях ВКПАПБГ, ВКПАПБ и ВКПАПБШп накладывается встык стальная лента толщиной 0,3 - 0,5 мм и в кабеле ВКПАПБШп - ПЭ шланг. В кабеле ВКПАПСтШп стальная лента толщиной 0,3 - 0,4 мм накладывается продольно и гофрируется (глубина гофра от 1 до 3 мм, а шаг гофрирования — от 4 до 12 мм), покрывается вязким составом и накладывается ПЭ шланг. В кабеле ВКПАПКШп поверх ПЭ оболочки накладывается броня из оцинкованных стальных проволок диаметром 2,8 мм, вязкий подклеивающий состав и ПЭ шланг. Строительная длина кабелей — не менее 800 м. Допускается поставка длинами от 601 до 800 м не более 20%, от 401 до 600 мм не более 25% и от 201 до 400 м не более 10% партии. Внешний диаметр и масса кабелей ВКПАП приведены ниже.

Внешний диаметр и масса однокоаксиальных кабелей с пористой ПЭ изоляцией (2,14/9,7 мм)

- | D, мм | g, кг/км
ВКПАП | 16,4±0,8 | 268,0
ВКПАПт |  | 374,0
ВКПАПут |  | 472,0
ВКПАПКШп | 27,5±1,0 | 1514,0
ВКПАПБГ | 20,8±1,0 | 596,0
ВКПАПБШп | 26,3±1,0 | 802,0
ВКПАПБ | 25,8±1,0 | 783,0
ВКПАПСтБГ | 27,4±1,0 | 688,0
* Размер кабеля и троса по высоте.

Электрические параметры этих кабелей приведены в табл. 20.5.

Разрывное усилие троса кабеля ВКПАПт не менее 6,86 кН, а ВКПАПут 14,7 кН. Срок службы кабелей при соблюдении потребителем условий эксплуатации и хранения не менее 20 лет. Алюминиевый внешний проводник и стальная броня на концах кабеля предохранены от коррозии битумом или краской, поверх слоя которых насаживают пластмассовые колпачки путем термоусадки или приварки к ПЭ шлангу. Транспортирование кабелей может производиться при температуре от -40 до +50°С. Барабаны с кабелем должны храниться на площадках при температуре от -50 до +50°С, предохраненными от непосредственного касания с грунтом. Кабели должны прокладываться или подвешиваться и монтироваться при температуре не ниже -10°С. Кабели ВКПАПт и ВКПАПут эксплуатируются на открытом воздухе при температуре от -50 до +50°С в различных метеорологических условиях (дождь, туман, гололед). При механизированной прокладке кабеля допускается натяжение до 980 Н при отсутствии рывков. Наименьший допустимый радиус изгиба должен быть не менее 20 D по алюминиевому внешнему проводнику.

Кабель ВКПАП-10 предназначен для использования в диапазоне частот до 10 МГц. Внутренний проводник этого кабеля имеет диаметр 2,14±0,005 мм, диаметр пористой ПЭ изоляции 9,7 мм, внешний проводник из алюминиевой ленты толщиной 1,0 мм с продольным сварным швом. Отклонения волнового сопротивления ±2,0 Ом (100% значений) и ±1,5 Ом (90% значений). Разность концевых значений волнового сопротивления на входе и выходе коаксиальной пары не более 1,5 Ом. Коэффициент отражения в любой точке коаксиальной пары не более 7*10-3 (100% значений) и не более 5*10-3 (90% значений), КСВ до 10 МГц — 1,2. Коэффициент затухания на 10 МГц не более 9,72 дБ/км. Внешний диаметр и масса кабеля ВКПАП-10 аналогичны внешнему диаметру и массе кабеля ВКПАП.

20.5. ПОДВОДНЫЕ КОАКСИАЛЬНЫЕ КАБЕЛИ

Коаксиальные кабели КП с ПЭ изоляцией предназначены для подводных магистралей на частоты до 600 КГц и для работы с подводными усилителями с дистанционным питанием постоянным напряжением 3,5 кВ.

Внутренний проводник кабелей КП (рис. 20.6) изготовляют из медных проволок диаметром 3 мм (в центре) и 12 проволок диаметром 1,0 мм в повиве поверх нее. В кабелях КПГК-5/18-4 и КПГК-5/18-6 промежутки между проволоками внутреннего проводника заполнены герметизирующим составом, состоящим из 35% ПЭ и 65% полиизобутилена. Внутренний проводник кабеля КПК-9,2/34,5 изготовляют из медных проволок, в центре — диаметром 4,0 мм, в первом повиве — из 10 проволок диаметром 2,1 мм и во втором повиве — из 8 прямоугольных проволок 3,28*0,5 мм. На внутренний проводник диаметром 5 мм накладывают изоляцию из ПЭНП диаметром 18,0±0,5 мм эксцентричностью не более 5%, а на проводник диаметром 9,2 мм - изоляцию диаметром 34,5±1,0 мм эксцентричностью не более 7,5%. Поверх изоляции кабеля КПК-5/18 накладывают повив прямоугольных проволок толщиной 0,7 мм, а кабеля КПК-9,2/34,5 — толщиной 0,6 мм и медную ленту толщиной 0,1 мм с перекрытием не менее 15%.

Поверх медной ленты в кабелях КПЭБ-5/18 и КПЭК-5/18 накладывают экран из двух стальных лент толщиной 0,15 мм и двух медных лент толщиной 0,1 мм с перекрытием не менее 15% в последовательности стальная — медная — стальная — медная с чередующимся противоположным их направлением и прорезиненную тканевую или пластмассовую ленты с перекрытием не менее 15%.

Кабели КПЭБ-5/18 и КПЭК-5/18 имеют герметичную оболочку из ПЭНП толщиной 2,0±0,2 мм.

Внешний диаметр, масса и длины подводных коаксиальных кабелей приведены в табл. 20.10, электрические параметры — в табл. 20.11. Значения коэффициента затухания кабелей приведены ниже.

Коэффициент затухания коаксиальных подводных кабелей связи, дБ/км, при 4ºС

f, кГц | КПК-5/18-2,6, КПК-5/18-4, КПК-5/18-6 | КПК-9,2/34,5-4, КПК-9,2/34,5-6
36 | 0,384 | -
100 | 0,656 | -
150 | 0,803 | 0,452
200 | 0,928 | 0,486
250 | 1,040 | 0,582
300 | 1,143 | 0,651
350 | 1,238 | 0,704
400 | 1,327 | 0,747
450 | 1,413 | 0,799
500 | 1,493 | 0,825
560 | 1,583 | 0,851

Рисунок 20.6. Подводный коаксиальный кабель КПЭК-5/18

Таблица 20.10. Внешний диаметр D, масса g и длина L коаксиального подводного кабеля

Марка | d стальной проволоки, мм | D, мм |  | g, кг/км | L, км
 |  | номинальный | отклонения |  | номинальная | отклонения
КПГК-5/18-4 | 4 | 36,3 | ±2,2 | 3677 | 0,8 | ±0,1
КПГК-5/18-6 | 6 | 40,3 | ±2,2 | 5142 | 0,8 | ±0,1
КПК-5/18-2,6 | 2,6 | 24,5 | ±2,2 | 2926 | 34,0 |
КПК-5/18-4 | 4 | 36,3 | ±2,2 | 3666 | 34,0 |
КПК-5/18-4 | 6 | 40,3 | ±2,2 | 5130 | 34,0 |
КПК-5/18-4+4 | 4 | 48,3 | ±3,0 | 7296 | 1,0 | 0
КПК-5/18-4+6 | 4 и 6 | 52,3 | ±3,0 | 9225 | 1,0 | 0
КПК-5/18-6+6 | 6 | 56,3 | ±3,0 | 11181 | 1,0 | 0
КПК-9,2/34,5-4 | 4 | 52,9 | ±2,5 | 6625 | 1,5 | ±2,5
КПК-9,2/34,5-6 | 6 | 56,9 | ±2,5 | 8585 | 1,5 | ±2,5
КПЭБ-5/18 | - | 37,4 | ±2,2 | 2773 | 0,7 | ±1,0
КПЭК-5/18-4 | 4 | 43,4 | ±2,5 | 4659 | 0,7 | ±1,0
КПЭК-5/18-6 | 6 | 47,4 | ±2,5 | 6433 | 0,7 | ±1,0
КПЭК-5/18-4+4 | 4 | 55,4 | ±3,3 | 8968 | 0,7 | ±1,0
КПЭК-5/18-4+6 | 4 и 6 | 59,4 | ±3,3 | 11070 | 0,7 | ±1,0
КПЭК-5/18-6+6 | 6 | 63,4 | ±3,3 | 13211 | 0,7 | ±1,0

Таблица 20.11. Электрические параметры коаксиальных подводных кабелей связи

Параметр | Частота, кГц | КПК-5/18, КПЭК-5/18, КПЭБ-5/18, КПГК-5/18 | КПК-9,2/34,5
Электрическое сопротивление, Ом/км, не более: | - | 1,1 | 0,375
внутреннего проводника | Постоянный ток | 0,5 | 0,275
внешнего проводника
Сопротивление изоляции, 106 Ом*км, не менее: | То же | - | -
коаксиальной пары | - | 50000 | 50000
оболочки кабеля | - | 10000 | -
Емкость коаксиальной пары, мкФ/км, не более | ” | 0,1 | 0,1
Волновое сопротивление, Ом | 36-560 | 54,5±5,0 | 54,5±5,0
Испытательное напряжение, кВ, в течение 2 мин: | - | - | -
между внутренним и внешним проводниками | 0,05 | 5 | 5
между внешним проводником и броней | 0,05 | 2 | -

Отклонение коэффициента затухания отдельных длин кабеля КПК-5/18 от номинальных значений не превышает ±3,0%, у 75% сдаваемых партий — не более ±5,0%, в кабеля КПК-9,2/34,5-4 не превышает +10%.

Внутренний проводник кабелей КПГК-5/18-4 и КПГК-5/18-6 сохраняет продольную герметичность при давлении 5 МПа после пятикратного, испытания образца кабеля длиной 1 м на барабане с диаметром шейки 1,5 м.

Концы кабеля при транспортировании и хранении должны быть защищены от проникновения влаги, механических повреждений и доступны для измерений. Кабели поставляются в бухтах в трюме судна, баржи или полувагонах, а кабели КПГК-5/18 и КПЭБ-5/18 — на деревянных барабанах при температуре от -30 до +40°С. Хранение кабеля допускается при температурах от -40 до +40°С не более 2 лет. Кабель в бухтах, лежащий на берегу, должен быть защищен от непосредственного воздействия солнца. Срок службы кабеля, включая срок хранения, 12 лет.

20.6. ОПТИЧЕСКИЕ КАБЕЛИ

Передача светового импульса в световоде характеризуется затуханием и дисперсией (уширением импульсов), а также временем пробега. Скорость распространения электромагнитной волны обратно пропорциональна корню из диэлектрической проницаемости среды распространения. Поскольку волокна используются для передачи волн оптического диапазона, то вместо относительной диэлектрической проницаемости обычно пользуются связанным с ней и употребляемым в оптике коэффициентом преломления [image] (для немагнитных материалов [image] , [image] ). Наибольшее распространение получили многомодовые волокна. Волокно пропускает свет, заключенный в пределах ограниченного телесного угла, который зависит от показателей преломления материала сердечника n1, оболочки n2 и окружающей среды n3. Телесный угол характеризуется числовой апертурой волокна:

,

где θmax - половина максимального угла; для воздуха n3 = 1.

Так, для волокна, имеющего коэффициенты n1 = 1,64 и n2 = 1,5, апертура А = 0,54.

Оптические кабели предназначены для передачи информации в волоконно-оптических линиях связи в условиях фиксированного монтажа на длине волны 0,8 - 0,9 мкм в диапазоне температур от -60 до +70°С. Обозначение оптического кабеля состоит из букв ОК, цифры 50 через дефис, означающий диаметр волокна в мкм, порядкового номера разработки, цифры, обозначающей количество оптических волокон в кабеле, и цифры через дробь, обозначающей количество токопроводящих жил.

Оптические кабели ОК-50 по ТУ 16.705.254-82 предназначены для работы в условиях фиксированного монтажа в диапазоне температур от -30 до +70°С. Они изготовляются на основе кварцевого волокна диаметром 50 мкм с затуханием в любом из оптических волокон не более 30 дБ/км. Кабели имеют 1, 2, 4, 6, 8, 10 и 12 оптических волокон (табл. 20.12).

В кабелях марки ОК-50 оптические волокна имеют защитное полиамидное покрытие и располагаются по одному или попарно в трубке из полимерного материала (модульный элемент). По согласованию с потребителями допускается применение оптических волокон без защитного полиамидного покрытия в трубке. Внутри трубки полимерного покрытия толщиной 0,35 мм размещены не менее двух упрочняющих нитей СВМ и заполнение из трех пасм хлопчатобумажных нитей. ПВХ или ПЭ оболочка имеет наружный диаметр 4 мм. Кабели четырех- и восьмиволоконные скручивают вокруг упрочняющего сердечника, состоящего из восьми нитей СВМ № 17 номинальным диаметром 0,2 мм и ПВХ оболочки диаметром 2,4 - 3,1 мм. Оптические волокна с упрочняющими двумя нитями СВМ № 17 и тремя пасмами из хлопчатобумажной пряжи, заключенными в ПВХ трубку толщиной 0,35 мм (диаметр 2,5 мм), скручивают вокруг упрочняющего сердечника с шагом 15 D, продольно накладывают скрепляющую ленту толщиной 0,5 мм, шириной до 30 мм, обматывают пасмой из шести хлопчатобумажных нитей и накладывают ПВХ или ПЭ оболочку наружным диаметром 15 мм.

В кабелях ОК-50 вокруг упрочняющего сердечника, состоящего из десяти нитей СВМ № 17 диаметром по 0,2 мм в ПВХ оболочке (диаметр 2,5 — 3,0 мм), скручены с шагом 15 D кварцевые волокна с полиамидным покрытием диаметром 0,6 - 0,05 мм и ПВХ заполнением диаметром 1,0±0,1 мм, продольно наложена скрепляющая лента толщиной 0,5 мм и шириной 30 мм, обмотанная пасмой из шести хлопчатобумажных нитей, и имеется повив из 12 - 13 трубок из полимерного материала диаметром 1,5±0,1 мм с упрочняющей нитью СВМ № 17 диаметром 0,2 мм и ПВХ или ПЭ оболочка наружным диаметром 15 мм.

В кабелях ОК-50-3 поверх упрочняющего сердечника, состоящего из семи нитей СВМ № 17 диаметром 0,2 мм в ПВХ оболочке диаметром 2,5 - 3,0 мм, скручены с шагом 15 D кварцевые волокна с полиамидным покрытием диаметром 0,6±0,05 мм, ПВХ заполнением диаметром 2,5±0,1 мм с упрочняющими восемью нитями СВМ № 17 диаметром 0,2 мм. Поверх скрученных элементов продольно наложена скрепляющая лента толщиной 0,5 мм и шириной 30 мм, обмотанная пасмой из шести хлопчатобумажных нитей №54, и наложена ПВХ или ПЭ оболочка диаметром до 15 мм. Внутренняя оболочка из ПВХ черного цвета, наружная оболочка из ПВХ пластиката желтого или оранжевого цвета.

Коэффициент затухания в волокнах кабеля не превышает 30 дБ/км. Кабели выдерживают 50 изгибов на угол ±90° на цилиндр диаметром 10 D. Одно- и двухволоконные кабели выдерживают растягивающее усилие 100 Н, четырехволоконные — 200 Н, шести-, восьми-, десяти- и двенадцативолоконные – 500 Н. Кабель выдерживает раздавливающее радиальное давление не менее 0,25 МПа, устойчив к условиям смены температур окружающей среды от -30 до +70°С, к воздействию относительной влажности воздуха до 98% при температуре 35°С. Оболочка кабеля устойчива к грибковой плесени и относительной влажности до 98% при температуре 35°С. Срок службы кабелей не менее 3 лет. Строительная длина одно- и двухволоконных кабелей не менее 350 м, четырехволоконных — 200 м, шести- и восьмиволоконных — 100 м.

Кабели могут быть вмонтированы в аппаратуру с использованием различных соединителей и заделок Разделка кабеля должна производиться инструментом, исключающим повреждения кабеля. Монтаж кабеля допускается с помощью любых приспособлений и крепежных элементов, исключающих воздействие, которое может привести к повреждению кабеля.

Таблица 20.12. Конструктивные данные оптических кабелей

Кабель | Количество волокон |  | Номинальный диаметр волокна, мкм |  | D, мм, не более | g, кг/км
 | всего | в трубке | с полиамидным покрытием | с покрытием лака | номинальный | не более
ОК-50-1-1/0 | 1 | 1 | 800 | 150 | 4,0 | 25
ОК-50-1-2/0 | 2 | 2 | 800 | 150 | 4,0 | 25
ОК-50-1-4/0 | 4 | 1,2 | 800 | 150 | 10 | 160
ОК-50-1-6/0 | 6 | 1,2 | 800 | 150 | 15 | 100
ОК-50-1-8/0 | 8 | 1,2 | 800 | 150 | 15 | 150
OK-50-l-10/0 | 10 | 1,2 | 800 | 150 | 15 | 160
OK-50-l-12/0 | 12 | - | 800 | 150 | 15 | 160
ОК-50-2-4/0 | 4 | - | 600 | - | 10 | 80
ОК-50-2-6-6/0 | 6 | - | 600 | - | 12 | 70
ОК-50-2-8/0 | 8 | - | 600 | - | 14 | 80
ОК-50-3-4/0 | 4 | - | 600 | - | 11 | 130
ОК-50-4-6/0 | 6 | - | 800 | 13 | 13 | 150
ОК-50-4-8/0 | 8 | - | 800 | - | 14 | 160

20.7. СИММЕТРИЧНЫЕ ВЫСОКОЧАСТОТНЫЕ КАБЕЛИ С КОРДЕЛЬНО-ПОЛИСТИРОЛЬНОЙ ИЗОЛЯЦИЕЙ

Симметричные высокочастотные кабели связи с кордельно-полистирольной изоляцией в свинцовой, алюминиевой или стальной гофрированной оболочке предназначены для кабельных магистралей, линий зоновой связи и соединительных линий, уплотняемых системами К-60П в диапазоне частот до 252 кГц, системами “Кама” в диапазоне частот до 552 кГц или вторичными цифровыми системами передачи в диапазоне частот до 8448 кГц и работающих при переменном напряжении дистанционного питания до 690 В или до 1000 В постоянного напряжения. Кабели полностью соответствуют СТ СЭВ 4451-83.

Токопроводящие жилы кабелей изготовляют из медной проволоки диаметром 1,2 мм, обмотанной цветной полистирольной нитью (корделем) диаметром 0,8 мм и полистирольной лентой натурального цвета толщиной 0,045 мм, наложенной с перекрытием в сторону, противоположную направлению обмотки нитью. Четыре жилы с изоляцией различного цвета скручивают в четверку с заполнением в центре круглой полистирольной нитью и обматывают цветной хлопчатобумажной или синтетической пряжей или лентой. Шаги скрутки изолированных жил в четверку различные и не превышают 300 мм. В четверке две жилы, расположенные по диагонали, образуют рабочую пару. Изоляция жил первой пары четверки имеет красный и желтый цвета, второй пары — синий и зеленый. В четырех- и семичетверочных кабелях (4*4 и 7*4) цвета пряжи или ленты всех четверок различные, цвета двух смежных четверок — (счетной и четверки направления) - соответственно красного и зеленого цветов.

Четверки в четырех- и семичетверочных кабелях скручивают в кабель. В центре кабеля 4*4 размещено заполнение из ПЭ или полистирола. Скрученный кабель под свинцовую и стальную оболочку обматывают четырьмя, а под алюминиевую — шестью — восемью лентами кабельной бумаги. Допускается применение в поясной изоляции ПЭ, ПЭТФ, ПА или других лент из синтетических материалов. Под или между лентами поясной изоляции или под оболочкой (экраном) проложена мерная лента, на которой не более чем через каждые 200 мм нанесены деления с цифрами, позволяющие определить длину кабеля с погрешностью не более ±0,5%, а также товарный знак предприятия-изготовителя и год изготовления.

В кабелях МКСГ, МКСГШп, МКСБ, МКСБШп, МКСБпШп, МКСБл, МКСБГ, МКСГСтпШп, МКСК, МКСКл поверх поясной изоляции накладывают свинцовую оболочку, в кабеля МКСАШп (рис. 20.7), МКСАБпШп, МКСАБп, МКСАБпГ, МКСАСстШп и МКСАКпШп - алюминиевую оболочку и в кабелях МКССтШп — экран из алюминиевой фольги толщиной 0,20 мм ±7,5%, медную проволоку диаметром 0,3 - 0,4 мм, ПЭ или ПЭТФ ленту и; стальную гофрированную герметичную оболочку толщиной 0,4 мм — 10%. Форма гофров синусоидальная, глубина гофров — в пределах 1,3 — 2,0 мм, шаг гофрирования 5 - 7,5 мм.

Поверх металлической оболочки на кабели накладывают защитные покровы по ГОСТ 7006-72. Подушка покровов типа Бп, БпШп, КпШп, БпГ и наружный покров типа Шп поверх оболочки не имеют ПЭТФ, ПА или других равноценных лент. Защитный покров кабелей марок МКСГСстШп и МКСАСтпШп имеет вязкий подклеивающий состав, ПЭ шланг, броню из стальной гофрированной ленты толщиной 0,4 мм, вязкий подклеивающий состав и полиэтиленовый шланг.

Вязкий состав состоит из битума (87%) и добавки (13%) машинного масла (80%) и полиизобутилена (20%). Он эластичен при низких температурах, и температура его хрупкости не выше -15°С, каплепадение не ниже 50°С, коррозионно-устойчив к металлической оболочке, а также обеспечивает продольную герметичность между оболочкой и ПЭ шлангом. Максимальный внешний диаметр кабелей соответствует табл. 20.13. Максимальный внешний диаметр кабелей в тропическом исполнении может быть на 5 мм больше указанных в табл. 20.13. Строительная длина кабелей 825±6 мм или 838±6 м. По соглашению изготовителя с потребителем допускается поставка кабеля большими длинами. Допускаются поставки кабелей длинами от 600 до 818 м не более 10% и кабелей длинами от 100 до 599 м не более 4%.

В готовом кабеле на верхнем конце (А) цвета изоляции жил в четверках в направлении по часовой стрелке должны чередоваться в последовательности красный, зеленый, желтый, синий, а цвета пряжи или ленты четверок — от красного к зеленому. На нижнем конце кабеля (Б) цвета должны чередоваться в том же порядке, но в направлении против часовой стрелки.

Электрические параметры кабелей при температуре 20°С соответствуют значениям, приведенным в табл. 20.14.

Частотная зависимость коэффициента затухания кабелей в свинцовых, алюминиевых и стальных гофрированных оболочках приведена в табл. 20.15.

Отклонения среднего значения коэффициента затухания от номинального не более 0,043 дБ/км. Идеальный коэффициент защитного действия (КЗД) металлических покровов при продольной ЭДС 40 В/км при частоте 50 Гц кабеля МКСАШп 1*4 0,85 В, а 4*4 или 7*4 0,65 В, кабелей МКСАБп, МКСАБпГ и МКСАБпШп 1*4 при продольной ЭДС 40-150 В/км 0,30 В, а 4*4 и 7*4 следующий:

Продольная ЭДС, В/км | 10 | 30 | 50 | 100
КЗД, В | 0,33 | 0,24 | 0,17 | 0,11
Продольная ЭДС, В/км | 150 | 200 | 250 | 300
КЗД, В | 0,11 | 0,12 | 0,14 | 0,16

КЗД кабелей МКСБ, МКСБГ, МКСБл, МКСБШп, МКСБпШп 4*4 или 7*4 при продольной ЭДС 40 - 250 В равен 0,7 В, кабеля МКССтШп 4*4 0,7 В, а 7*4 0,65 В.

Среднее значение рабочей емкости в строительной длине соответствует группам, указанным в табл. 20.16. Электрические параметры кабелей, герметичность оболочки и шланга после двухкратной перемотки должны соответствовать табл. 20.14.

Симметричные высокочастотные кабели с кордельно-полистирольной изоляцией в алюминиевой и свинцовой оболочках марок МКСАСПБ и МКСАСПБп предназначены для кабельных магистралей с диапазоном частот до 252 кГц (уплотняемых системами К-60П), работающих при напряжении дистанционного питания 690 В, частотой 50 Гц или 1000 В постоянного напряжения.

Конструкция этих кабелей соответствует ГОСТ 15125-76. Диаметр кабеля КМСАСПБ 4*4*1,2 мм 35,4 мм, масса 2580 кг/км, диаметр кабеля МКСАСПБп 4*4*1,2 мм 36,6 мм, масса 2490 кг/км, диаметр кабеля МКСАСПБп 7*4*1,2 мм 42,0 мм и масса 3515 кг/км.

Электрическое сопротивление параллельно соединенных алюминиевой и свинцовой оболочек и брони кабеля 7*4*1,2 мм на длине 1 км не более 0,4 Ом. Отклонение среднего значения коэффициента затухания от номинального не более ±0,43 дБ/км.

Концы кабеля в алюминиевой оболочке должны быть защищены от попадания влаги и коррозии. Алюминиевая оболочка с торцов должна быть запаяна и покрыта битумом, масляной или нитрокраской. К ПЭ шлангу должен быть приварен пластмассовый колпачок или плотно насажен колпачок из термоусаживаемой пластмассы с вязким подклеивающим составом.

Концы кабеля в стальной гофрированной оболочке или броне должны быть покрыты битумом или нитро- или масляной краской. Концы кабеля между оболочкой и гофрированной броней с торца должны быть обмотаны ПВХ лентой или пропитанной кабельной пряжей, промазаны битумом или краской и обмотаны ПВХ лентой с клеящим подслоем. К ПЭ шлангу должен быть приварен пластмассовый колпачок или плотно насажен колпачок из термоусаживаемой пластмассы с вязким подклеивающим составом.

Механические характеристики свинцовых, алюминиевых и стальных оболочек кабелей с кордельно-полистирольной изоляцией и допустимые растягивающие усилия кабелей приведены в табл. 20.17.

Кабели должны отгружаться, храниться и транспортироваться под избыточным давлением воздуха или инертного газа внутри кабеля, равным 0,06 - 0,1 МПа, при температуре окружающей среды от -50 до +40°С, а транспортироваться при температуре от -30 до +40°С.

Кабели предназначены для прокладки ручным и механизированным способом при температуре от -15 до +40°С. При прокладке кабелей допускается не более двух двойных изгибов кабеля в свинцовой оболочке на радиус не менее 12,5 D, а кабелей в стальной и алюминиевой оболочке - на радиус не менее 15D. Допускается эксплуатация кабелей под избыточным давлением воздуха или инертного газа внутри кабеля 0,05 — 0,06 МПа при относительной влажности не более 15% при 20°С. В период прокладки и монтажа кабеля должны быть приняты меры, исключающие попадание влаги или почвенных электролитов под оболочку кабеля через его концы. Подача внутрь кабеля веществ, вредно воздействующих на его изоляцию (жидкий фреон и др.), не допускается.

Рисунок 20.7. Схема магистрального кабеля с кордельно-полистирольной изоляцией МКСАШлп

Таблица 20.13. Диаметр и масса кабелей с кордельно-полистирольной изоляцией

Марка | D, мм |  |  | g, кг/км
 | 1*4*1,2 | 4*4*1,2 | 7*4*1,2 | 1*4*1,2 | 4*4*1,2 | 7*4*1,2
МКСАШп | 16,4 | 24,7 | 29,8 | 271 | 594 | 865
МКСАБп | - | 32,5 | 38,2 | - | 1413 | 1876
МКСАБп* | - | 32,5 | 38,2 | - | 1350 | 1802
МКСАБпГ | 20,0 | 28,1 | 33,8 | 548 | 1113 | 1528
МКСАБпШп | 20,0 | 28,1 | 33,8 | 741 | 1413 | 1877
МКСАСтпШп | 24,4 | 32,2 | - | 644 | 1078 | -
МКСАКпШп | - | 39,2 | 45,3 | - | 3335 | 4136
МКССтШп | - | 28,5 | 33,2 | - | 772 | 1040
МКСГ | - | 18,7 | 23,9 | - | 1076 | 1593
МКСГШп | 14,2 | 22,0 | 27,4 | 533 | 1093 | 1559
МКСБ | - | 29,8 | 34,8 | - | 1835 | 2428
МКСБ* | - | 29.8 | 34,8 | - | 1777 | 2360
МКСБГ | 17,0 | 25,4 | 30,4 | 751 | 1567 | 2112
МКСБл | - | 31,2 | 36,2 | - | 1931 | 2537
МКСБл* | - | 31,2 | 36,2 | - | 1870 | 2466
МКСБШп | 22,1 | 31,1 | 36,1 | 918 | 1835 | 2429
МКСБпШп | 24,5 | 33,5 | 39,1 | 1027 | 1994 | 2652
МКСГСтпШп | 24,4 | 32,2 | - | 946 | 1668 | -
МКСК | - | 38,5 | 43,7 | - | 4033 | 5086
МКСК* | - | 38,5 | 43,7 | - | 3958 | 5001
МКСКл | - | 39,9 | 45,1 | - | 4214 | 5280
МКСКл* | - | 39,9 | 45,1 | - | 4135 | 5191
* Подушка из стеклопряжи

Таблица 20.14. Электрические параметры магистральных симметричных высокочастотных кабелей

Параметр | Частота, кГц | МКС, МКСА, МКССт | МКПуА | МКБА | МКБ | Коэффициент пересчета на другую длину
Электрическое сопротивление жилы на длине 1 км, Ом, не более, диаметром, мм | Постоянный ток | - | - | - | - | L/1000
1,20 | - | 15,85 | 15,95 | 15,95 | 15,95 | -
1,05 | - | - | 21,25 | - | - | -
0,90 | - | - | - | 30,0 | - | -
Асимметрия электрического сопротивления, Ом, не более | То же | 0,19 | 0,17 | 0,17 | 0,17 |
Сопротивление изоляции, 106 Ом*км, не менее | ” | 10000 | 15000 | 10000 | 12000 | 1000/L
Рабочая емкость пары жил, нФ/км, не более | 0,8 | - | - | - | - | L/1000
1*4 | - | 25,6 | - | - | 26,7 | -
4*4 | - | 24,5 | - | - | ±1,0 | -
7*4 | - | 25,0 | 31,5 | 27,7+1,3 | - | -
14*4 | - | - | 31,5 | 26,7+1,0 | - | -
Отклонение рабочей емкости пары жил, уплотняемых системами К-60, нФ/км | 0,8 | ±0,8 | ±0,8 | ±1,3 | - | L/1000
Коэффициент затухания, дБ/км, не более | 0,8 | См. табл. 20.15 | 0,417 | 0,391 | 0,391 | L/1000
 | 110 |  | 1,781 | 1,749 | 1,749 | -
 | 150 |  | - | 2,173 | 2,173 | -
 | 250 |  | 2,650 | 2,865 | 2,865 | -
Переходное затухание на ближнем конце кабеля длиной 325 м, уплотняемого системой К-60, дБ: | До 252 | - | - | - | - |
для 100% значений | - | 59 | 59,2 | 58,3 | 59,1 | -
для 90% значений | - | 62 | 62,5 | 61,7 | 61,7 | -
Защищенность на дальнем конце кабеля, уплотняемого системой К-60, дБ: | До 252 | - | - | - | - |
для 100% значений | - | 68 | 66,0 | 67,8 | 67,8 | -
для 90% значений | - | 74 | 72,1 | 70,4 | 70,4 | -
Емкостные связи, пФ, не более: | 0,8 | - | - | - | - | L/l
k1 - для 100% значений | - | - | - | 100 | 260 | -
k2 и k3 - для 100% значений | - | 580 | 800 | 800 | - | -
Асимметрия емкостных связей, нФ, не более (для 100% значений) | 0,8 | - | - | 1200 | 1000 | -
Идеальный коэффициент защитного действия металлических оболочек и брони | 0,05 | - | 0,70 | 0,10 | 0,20 | -
 | 0,8 | - | 0,20 | 0,02 | - | -
Испытательное напряжение, кВ: | 0,05 | - | - | - | - | -
между всеми жилами и оболочкой | - | 2,0 | 5,0 | 1,8 | 1,8 | -
между жилами в четверке | - | 1,3 | - | 1,0 | 1,0 | -
между жилами сигнальных пар и контрольной жилой и всеми четверками | - | - | 5,0; 10,0 | 0,7 | - | -
Сопротивление изоляции между алюминиевой оболочкой и водой, броней, 106 Ом*км, не менее | Постоянный ток | 20 | 100 | - | 100 | 1000/L
Примечание. L – фактическая длина кабеля, м; l – номинальная длина кабеля, м.

Таблица 20.15. Коэффициент затухания, дБ/км, кабелей с кордельно-полистирольной изоляцией

Частота, кГц | 1 * 4 | 4 * 4 |  |  | 7 * 4
 | В алюминиевой оболочке | В свинцовой оболочке | В алюминиевой оболочке | В стальной гофрированной оболочке | Центральной четверки | Четверки внешнего повива
 |  |  |  |  |  | В свинцовой оболочке | В алюминиевой оболочке | В стальной гофрированной оболочке
10 | 0,76 | 0,76 | 0,74 | 0,74 | 0,70 | 0,70 | 0,66 | 0,74
20 | 0,88 | 0,88 | 0,85 | 0,89 | 0,85 | 0,88 | 0,79 | 0,89
30 | 0,99 | 0,98 | 0,96 | 1,00 | 0,94 | 0,98 | 0,89 | 1,01
50 | 1,19 | 1,19 | 1,15 | 1,19 | 1,15 | 1,19 | 1,09 | 1,20
100 | 1,64 | 1,66 | 1,58 | 1,60 | 1,60 | 1,65 | 1,55 | 1,64
150 | 2,01 | 2,05 | 1,94 | 1,95 | 1,92 | 2,04 | 1,82 | 1,99
200 | 2,32 | 2,37 | 2,22 | 2,22 | 2,23 | 2,34 | 2,17 | 2,28
250 | 2,59 | 2,65 | 2,48 | 2,49 | 2,49 | 2,61 | 2,43 | 2,54
300 | 2,83 | 2,91 | 2,70 | 2,74 | 2,70 | 2,86 | 2,62 | 2,77
350 | 3,01 | 2,14 | 2,91 | 2,95 | 2,94 | 3,08 | 2,86 | 2,99
400 | 3,21 | 3,37 | 3,11 | 3,14 | 3,12 | 3,29 | 3,07 | 3,20
450 | 3,43 | 3,58 | 3,29 | 3,33 | 3,32 | 3,49 | 3,18 | 3,39
500 | 3,65 | 3,78 | 3,47 | 3,50 | 3,51 | 3,67 | 3,40 | 3,56
550 | 3,82 | 3,98 | 3,64 | 3,67 | 3,67 | 3,84 | 3,60 | 3,73

Таблица 20.16. Средняя рабочая емкость, нФ/км, кабелей с кордельно-полистирольной изоляцией

Номер группы | 1 * 4 |  | 4 * 4 * 1,2 и 7 * 4 * 1,2 | 7 * 4 * 1,2
 | В свинцовой оболочке | В алюминиевой оболочке | в стальной гофрированной оболочке | Кроме стальной гофрированной оболочки
0 | - | - | 23,5-23,7 | 23,0-23,2
I | 23,2-25,4 | 24,8-25,0 | 23,7-23,9 | 23,2-23,4
II | 25,4-25,6 | 25,0-25,2 | 23,9-24,1 | 23,4-23,6
III | 25,6-25,8 | 25,2-25,4 | 24,1-24,3 | 23,6-23,8
IV | 25,8-26,0 | 25,4-25,6 | 24,3-24,5 | 23,8-24,0
V | 26,0-26,2 | 25,6-25,8 | 24,5-24,7 | 24,0-24,2
VI | 26,2-26,4 | 25,8-26,0 | 24,7-24,9 | 24,2-24,4
VII | 26,4-26,6 | 26,0-26,2 | 24,9-25,1 | 24,4-24,6
VIII | 26,6-26,8 | 26,2-26,4 | 25,1-25,3 | 24,6-24,8
IX | - | - | 25,3-25,5 | 24,8-25,0
Примечание. Номера групп 0 и IX относятся к кабелям в стальной гофрированной оболочке и с круглой проволочной броней.

Таблица 20.17. Механические характеристики свинцовых, алюминиевых и стальных оболочек

Параметр | 1 * 4 * l,2 | 4 * 4 * l,2 | 7 * 4 * l,2
Прочность оболочек на раздавливание, Н/мм, не менее: | - | - | -
свинцовой | - | 2 | -
алюминиевой | 17,6 | 10,8 | 8,8
стальной | - | 24,5 | -
Число двойных перегибов оболочек вокруг цилиндра D = 750 мм: | - | - | -
свинцовой | - | 12 | 6
алюминиевой | 18 | 10 | 5
стальной | - | 25 | 25
Допустимые растягивающие усилия кабеля в оболочках, Н: | - | - | -
свинцовой | - | 735 | 980
свинцовой и в броне Б | - | 1225 | 1470
алюминиевой | 1470 | 2450 | 3185
алюминиевой и в броне Б | 2450 | 2940 | 3675
стальной | - | 2940 | 3675

20.8. СИММЕТРИЧНЫЕ КАБЕЛИ С КОРДЕЛЬНО-ТРУБЧАТОЙ ПЭ ИЗОЛЯЦИЕЙ

Симметричные магистральные кабели связи с кордельно-трубчатой ПЭ изоляцией в алюминиевой (МКПА) или свинцовой (МКП) оболочке предназначены для прокладки вдоль железных дорог и устройства вводов. Высокочастотные цепи кабелей уплотняются системами К-60, обеспечивают передачу дистанционного питания промежуточной аппаратуры постоянным напряжением до 1000 В или переменным до 690 В.

Токопроводящие жилы из медной проволоки диаметром 1,05 мм обматывают ПЭ корделем диаметром 0,65 мм и накладывают ПЭ трубку толщиной стенки 0,23 мм (внешний диаметр жилы 2,8 мм). Четыре изолированные жилы разного цвета корделя или трубки скручивают вокруг ПЭ корделя диаметром 1,05 мм в четверку (диаметр четверки 6,7 мм) с шагом не более 300 мм. Жилы сигнальных пар изготовляют из медной проволоки диаметром 0,7 мм со сплошной ПЭ изоляцией толщиной 0,45 мм (диаметр по изоляции 1,6 мм). Контрольная жила диаметром 0,7 мм имеет прерывистую ПЭ изоляцию толщиной 0,45 мм. Все высокочастотные четверки имеют различные шаги скрутки и цвета пряжи, применяемые для расцветки четверок, отличные от шагов скрутки низкочастотных четверок. В несмежных низкочастотных четверках допускаются одинаковые шаги скрутки. Жилы, скрученные в сигнальные пары с шагом не более 100 мм, имеют различную расцветку изоляции.

Четверки, сигнальные пары и контрольная жила скручиваются в кабель с шагом

не более 25 D. Конструкции кабелей 4*4, 7*4, 14*4 приведены в табл. 20.18. Кабели 4*4 имеют высокочастотные четверки, одну сигнальную пару и одну контрольную жилу. Кабели 7*4 изготовляют с четырьмя высокочастотными и тремя низкочастотными четверками, пятью сигнальными парами и одной контрольной жилой. Допускается изготовление кабелей без сигнальных пар. Кабели 14*4 изготовляют с пятью высокочастотными и девятью низкочастотными четверками, пятью сигнальными парами и одной контрольной жилой. Поверх скрученных элементов накладывают поясную изоляцию, состоящую из одной ПЭ ленты толщиной 0,1 мм, одной ленты бумаги К-120, повива из шести — восьми нитей бумажного корделя К-081, трех бумаг КМП-120 толщиной 1,45 мм. Поверх поясной изоляции кабеля 4*4 накладывают алюминиевую оболочку толщиной 2,4 мм, а на кабели 7*4 и 14*4 — 1,8 мм или свинцовую оболочку и защитные покровы по ГОСТ 7006-72.

Кабель МКПГ поверх поясной изоляции имеет оболочку из сурьмянистого свинца толщиной 1,32 - 1,79 мм в зависимости от диаметра кабеля и смазку поверх оболочки.

Внешний диаметр и масса кабелей приведены в табл. 20.18, а электрические параметры кабелей — в табл. 20.14. Допускается для 2% измеренных значений в низкочастотных четверках:

k1, пФ, не более | 120
k2,3, пФ, не более | 1500
е1 - е2, пФ, не более | 1200

Кабель при прокладке не должен испытывать более двух двойных изгибов диаметром менее 30 D.

Кабели выпускают длиной 425±5 или 850±10 м. Допускается сдача кабеля длиной 500 - 839 и 100 - 419 м в количестве до 5% кабелей МКПАБ и МКПАК и до 15% кабелей МКПАП, МКПАБП и МКПАПКП. Кабели должны транспортироваться и храниться на барабанах, обшитых досками, при внутреннем избыточном давлении под металлической оболочкой 0,06 - 0,11 МПа. Воздушная среда, в которой хранятся или транспортируются барабаны с кабелем, не должна содержать паров щелочей, кислот, органических растворителей и других химических веществ, вредно действующих на покровы кабелей. При хранении кабели должны быть защищены от действия прямых солнечных лучей, а при хранении более 1 мес. - от непосредственного соприкосновения с грунтом. Температура окружающей среды, при которой должны храниться кабели МКПГ, МКПАБ и МКПАК, должна быть в пределах от -50 до +40°С, а МКПАП, МКПАБП и МКПАПКП - от -40 до +40°С.

Таблица 20.18. Внешний диаметр D, мм, и масса g, кг/км, кабелей с кордельно-трубчатой ПЭ изоляцией в алюминиевой или свинцовой оболочке

Конструкция кабеля | МКПАШп | МКПАБл | МКПАБп | МКПАБпШп | МКПАКл | МКПАКп | МКПАКпШп | МКПГ
D
4*4*1,05±1*2*0,70±1*0,70 | 29,4 | 37,4 | 39,6 | 38,6 | - | - | - | 21,2
7*4*1,05±1*0,70 | 32,2 | 40,2 | 42,4 | 41,4 | 47,2 | 48,4 | 47,4 | 25,4
7*4*1,05±5*2*0,70±1*0,70 | 32,2 | 40,2 | 42,4 | 41,4 | 47,2 | 48,4 | 47,4 | 25,4
14*4*1,05±5*2*0,7±1*0,70 | 40,9 | 48,9 | 51,5 | 50,5 | 55,9 | 57,5 | 56,5 | 34,7
g
4*4*1,05±1*2*0,7±1*0,70 | 933 | 1790,9 | 2147 | 1970 | - | - | - | 1280
7*4*1,05±1*0,70 | 1020 | 1857,1 | 2338 | 2148 | 4429 | 4646 | 4429 | 1683
7*4*1,05±5*2*0,70±1*0,70 | 1071 | 2249 | 2489 | 2199 | 4429 | 4697 | 4480 | 1734
14*4*1,05±5*2*0,70±1*0,70 | 1608 | 3084 | 3282 | 3050 | 5825 | 6008 | 5748 | 2918

20.9. СИММЕТРИЧНЫЕ ЭКРАНИРОВАННЫЕ ПОДВОДНЫЕ КАБЕЛИ

Симметричные экранированные подводные кабели со сплошной ПЭ изоляцией предназначены для телефонно-телеграфной связи с уплотнением в диапазоне частот до 176 кГц.

Токопроводящие жилы кабеля скручивают из семи медных проволок диаметром 0,52 мм, накладывают ПЭ изоляцию диаметром 7,6±0,4мм, обматывают медной лентой толщиной 0,1 мм с перекрытием не менее 15%. Четыре экранированные жилы разной расцветки изоляции скручивают в четверку с заполнением пластмассовой нитью или кабельной пряжей, пропитанной противогнилостным составом, обматывают прорезиненной тканевой или пластмассовой лентой с перекрытием не менее 15% и кабельной пряжей, пропитанной противогнилостным составом, толщиной не менее 1,6 мм. Поверх подушки накладывают броню из оцинкованных стальных проволок диаметром 2,4 или 6 мм и покрывают битумом. В кабеле СЭПК-4-2 поверх подушки допускается наложение обмотки профилированной бронелентой толщиной 0,5 мм и ПЭ оболочки толщиной не менее 2,0 мм. Поверх брони накладывают наружный покров из предварительно пропитанной кабельной пряжи толщиной не менее 1,6 мм, слой битума и меловой состав.

Кабель СЭПК-4-2 предназначен для прокладки на береговых участках трассы, СЭПК-4-4 и СЭПК-4-6 — для прокладки на глубинах до 1000 м, а СЭПК-4-4+4, СЭПК-4-4+6 и СЭПК-4-6+6 - для прокладки в прибрежной части трассы на глубинах до 150 м.

Внешний диаметр кабеля СЭПК-4, расчетная масса и длины приведены в табл. 20.19. Допускается сдача отрезков кабеля СЭПК-4-2 длиной не менее 450 м. Длина кабеля 25 км состоит из отдельных отрезков не менее 2 км. Допускаются отрезки длиной не менее 0,25 км, чтобы максимальное число сростков в длине 25 км не превышало 20. На длину кабеля 25 км допускается не более двух сращиваний брони, не считая сращиваний с береговыми участками. Места сращиваний отмечают по наружному покрову кабеля отличительными бандажами, ярлыками и оговаривают в паспорте.

Электрические параметры
Электрическое сопротивление каждой пары жил на длине 1 км, приведенное к 20°С, Ом, не более | 24,0
Асимметрия электрического сопротивления жил любой пары кабеля на длину до 25 км, Ом, не более | 1,7
То же для пар кабеля | 3,0
То же на длину 1,0 км | 0,5
Рабочая емкость пары кабеля, мкФ/км, не более | 0,04
Разность рабочих емкостей отдельных пар, %, на всю длину кабеля, не более | 5,0
Сопротивление изоляции жил кабеля, Ом*км, не менее | 5000*106
Переходное затухание, дБ, на ближнем конце кабеля 25 км при частотах 60, 108 и 176 кГц, не менее | 69,5
То же на длине 1 - 2 км при частоте 60 кГц | 73,8
То же на частотах 108 и 176 кГц | 69,5
Защищенность, дБ, на дальнем конце на длине 25 км на частотах 60, 108 и 176 кГц, не менее | 56,5
То же на длине 1 - 2 км, не менее | 65,1
Волновое сопротивление кабеля, Ом на частотах 60, 108 и 176 кГц | 140 ± 14
Испытательное переменное напряжение в течение 2 мин кабеля, кВ | 2

Допускается понижение переходного затухания и защищенности на 4,34 дБ и коэффициента затухания на 10% в 15% годового заказа кабеля и симметрирование отдельных участков на длине 25 км.

Кабели СЭПК-4+4 и СЭПК-4+6 поставляют в бухтах, в трюме судна, баржи или полувагонах. Укладка кабеля должна быть рядовой и производиться по часовой стрелке кругами или эллипсами внутренним диаметром не менее 1,0 м. Скорость перемотки кабеля при укладке должна быть не более 2 км/ч и должна производиться при температуре окружающей среды не ниже -10°С. Кабель СЭПК-4-2 поставляют на деревянных барабанах. Транспортирование кабеля допускается при температуре от -30 до +40°С, хранение — при температуре от -40 до +40°С, с защитой от непосредственного воздействия солнечных лучей. Срок службы, включая срок хранения, 12 лет.

Таблица 20.19. Внешний диаметр D, масса g и длина кабелей СЭПК-4

Марка | D, мм | g, кг/км | L, км
СЭПК-4-2 | 31,7±2,0 | 2020 | 1,0±0,005
СЭПК-4-4 | 35,7±2,0 | 3072 | 25,0±0,5
СЭПК-4-6 | 39,7±2,0 | 4740 | 25,0±0,5
СЭПК-4-4±4 | 47,7±3,0 | 6596 | 2,0±0,1
СЭПК-4-4±6 | 51,7±3,0 | 8390 | 2,0±0,1
СЭПК-4-6±6 | 55,7±3,0 | 10732 | 2,0±0,1

20.10. СИММЕТРИЧНЫЕ ВЫСОКОЧАСТОТНЫЕ КАБЕЛИ С ПЭ ИЗОЛЯЦИЕЙ

Симметричные высокочастотные кабели с ПЭ изоляцией повышенной электрической прочности в алюминиевой оболочке марки МКПуА предназначены для вводов в электроподстанции, а также для прокладки на участках в зоне опасного влияния линий электропередачи. Кабель уплотняется системами К-60П в диапазоне частот до 252 кГц и обеспечивает передачу дистанционного питания промежуточной аппаратуры переменным напряжением до 1 кВ или постоянным до 1,5 кВ.

Токопроводящие медные жилы кабеля диаметром 1,2 мм имеют сплошную цветную ПЭ изоляцию толщиной 1,05 мм. Изолированные жилы различного цвета или цветной полосы на поверхности изоляции скручены в четверку вокруг ПЭ корделя диаметром 1,25 мм. Две жилы, расположенные по диагонали, образуют рабочие пары [красная и натуральная, желтая и зеленая (синяя)]. Шаги скрутки четверок различные, не превышающие 300 мм. Четверки, скрученные с различным шагом, обматывают цветной хлопчатобумажной пряжей различного цвета. Четыре или семь четверок скручены в кабель с шагом не более 20 D. Кабель 4*4 имеет расцветку четверок: красная, желтая, бело-синяя и синяя; семи четверочный кабель: в центре — бело-желтая, в повиве — красная, черная, желтая, бело-синяя, синяя и бело-красная. Поясная изоляция состоит из двух пластмассовых и четырех-пяти бумажных лент. Поверх поясной изоляции имеются алюминиевая оболочка и защитные покровы по ГОСТ 7006-72. Толщина ПЭ шланга равна 3,0±15%.

Внешний диаметр кабелей приведен в табл. 20.20, а электрические параметры даны в табл. 20.14. Зависимости коэффициента затухания и модуля волнового сопротивления от частоты приведены в табл. 20.21.

Срок службы кабелей МКПуАШп, МКПуАБп и МКПуАБпГ - 20 лет, а кабелей МКПуАШв — 15 лет, а фактический срок службы определяется техническим состоянием кабеля.

Таблица 20.20. Внешний диаметр и масса кабелей МКПуА

Марка | D, мм |  | g, кг/км
 | 4*4*1,2 | 7*4*1,2 | 4*4*1,2 | 7*4*1,2
МКПуАБп | 43,7 | 48,5 | 2343 | 2871
МКПуАБпГ | 40,7 | 45,5 | 2075 | 2569
МКПуАШв | 32,7 | 37,5 | 1155 | 1531
МКПуАШп | 32,7 | 37,5 | 1041 | 1399

Таблица 20.21. Частотная зависимость коэффициента затухания и модуля волнового сопротивления кабеля МКПуА от частоты

f, кГц | α, δБ/км | |Z|, Ом | f, кГц | α, δБ/км | |Z|, Ом
0,8 | 0,382 | 440 | 80,0 | 1,390 | 160
10,0 | 0,782 | 180 | 90,0 | 1,555 | 160
20,0 | 0,851 | 172 | 100,0 | 1,633 | 160
30,0 | 0,947 | 168 | 150,0 | 1,981 | 158
40,0 | 1,042 | 163 | 200,0 | 2,276 | 157
50,0 | 1,129 | 162 | 250,0 | 2,563 | 157
60,0 | 1,216 | 161 | 300,0 | 2,781 | 157
70,0 | 1,303 | 161 | - | - | -

20.11. МАГИСТРАЛЬНЫЕ ВЫСОКОЧАСТОТНЫЕ КАБЕЛИ СВЯЗИ С КОРДЕЛЬНО-БУМАЖНОЙ ИЗОЛЯЦИЕЙ

Магистральные симметричные высокочастотные кабели с кордельно-бумажной изоляцией по ТУ 16.505.275-78 предназначены для магистральных линий связи с уплотнением цепей системами К-60 (до 252 кГц) и К-24 (до 108 кГц), работающих при напряжении дистанционного питания до 500 В переменного напряжения при частоте 50 Гц.

Токопроводящие жилы кабелей изготовляют из медной отожженной проволоки диаметром 1,20 мм, обмотанными бумажным корделем диаметром 0,81 мм (шаг 7 мм) и лентой кабельной бумаги К-170 в один или два слоя с перекрытием 15 - 20%. Изолированные жилы скручивают в четверки с различным шагом — от 100 до 200 мм — и обматывают цветной хлопчатобумажной пряжей. Скрученные в кабель четверки обмотаны тремя-четырьмя лентами кабельной бумаги с перекрытием 15 — 20%. Поверх поясной изоляции наложены свинцовая оболочка с присадкой сурьмы 0,4 - 0,8% и защитные покровы по ГОСТ 7006-72.

Внешний диаметр и масса кабелей серии МК приведены в табл. 20.22. Строительная длина кабелей 850±10 м, допускается поставка кабеля МКГ длиной до 870, 420 - 839 и 100 - 419 м. Электрические параметры кабеля приведены в табл. 20.14. Срок службы кабелей не менее 20 лет, а фактический срок службы определяется техническим состоянием кабелей.

Кабели 4*4 предназначены для магистралей с уплотнением цепей системами К-60 и К-24, а кабели 7*4 — системой К-24. По согласованию изготовляются по три четверки, предназначенные для уплотнения системой К-60.

Кабели поставляются на барабанах, обшитых досками, при внутреннем избыточном давлении под свинцовой оболочкой 0,05 - 0,11 МПа, транспортирование может производиться любым способом при температуре от -30 до +40ºС, хранение — от -50 до +40°С. Кабели должны быть предохранены от действия прямых солнечных лучей, а при хранении более одного месяца — от непосредственного соприкосновения с грунтом. Кабель при прокладке не должен подвергаться более двух двойных изгибов на диаметр, равный 25 D.

Магистральные кабели связи с кордельно-бумажной изоляцией в алюминиевой оболочке (ТУ 16.505.189-76) предназначены для прокладки вдоль линий железных дорог, электрифицированных на переменном напряжении. Основные токопроводящие жилы изготовляют из отожженной медной проволоки диаметром 1,20 мм, обмотанной бумажным корделем диаметром 0,81 мм и лентой кабельной бумаги К-170, сигнальные и вспомогательная жилы — из проволоки диаметром 0,90 мм, обмотанной бумажным корделем диаметром 0,60 мм и лентой К-120, или бумажным корделем диаметром 0,40 мм и лентой К-120, или двумя лентами К-120.

Одну сигнальную жилу изготовляют из эмалированного провода диаметром 0,93 мм с обмоткой корделем 0,40 — 0,60 мм и лентой К-120.

Расцветку жил осуществляют применением окрашенной бумажной ленты. Четыре основные изолированные жилы разного цвета скручивают в четверку с шагом не более 300 мм и обматывают хлопчатобумажной пряжей или бумажной лентой. Высокочастотные четверки имеют различные шаги скрутки, отличные от шагов скрутки низкочастотных четверок. Сигнальные смежные жилы имеют различную расцветку. Одна сигнальная жила изготовлена из эмалированного провода. Кабели 7*4 изготовляют с тремя высокочастотными и четырьмя низкочастотными четверками, шестью или пятью парами и одной сигнальной жилой, скрученными в кабель концентрическими повивами. Кабели 14*4 изготовляют с пятью высокочастотными четверками и девятью низкочастотными четверками и пятью сигнальными жилами. Высокочастотные четверки уплотняются до 150 кГц и обеспечивают передачу дистанционного питания промежуточной аппаратуры постоянным напряжением до 450 В.

Четверки и сигнальные жилы скручивают в кабель концентрическими повивами. В каждом повиве две смежные четверки имеют расцветку, отличающуюся друг от друга и от всех остальных четверок данного повива. Скрутку смежных повивов производят в противоположные стороны, шаг общей скрутки элементов в кабель не превышает 25 D. Повивы, кроме внешнего, обматывают хлопчатобумажной пряжей или бумажной лентой. Скрученный кабель обматывают четырьмя лентами КНП-120 и на него накладывают алюминиевую оболочку толщиной 1,8 мм и защитные покровы по ГОСТ 7006-72 (Шп, Бл, Бп, БпШп, Кл, Кп и КпШп). Внешний диаметр и масса кабелей приведены в табл. 20.23. Длина кабелей 850 и 425 м. Электрические параметры кабелей приведены в табл. 20.14.

Коаксиальный кабель с кордельно-бумажной изоляцией ФКБ предназначен для фидеров высокочастотных каналов связи, работающих вдоль высоковольтных линий электропередачи напряжением 110 - 220 кВ в диапазоне частот 40 - 300 кГц.

Внутренний проводник кабеля ФКБ из медной отожженной проволоки диаметром 1,3 мм обматывают тремя слоями бумажного корделя и бумажной лентой с перекрытием, на которую накладывают свинцовую оболочку толщиной 1,15 мм (являющуюся внешним проводником кабеля) и защитный покров типа Б по ГОСТ 7006-72. Кабель изготовляют длинами не менее 250 м. Допускается сдача маломерных отрезков длиной не менее 100 м.

Электрическое сопротивление внутреннего проводника на длине 1 км, Ом, не более | 13,8
Сопротивление изоляции, Ом*км, не менее | 1010
Электрическая емкость кабеля на частоте 800 - 1200 Гц, нФ/км, не более | 50
Волновое сопротивление кабеля на частоте 300 кГц, Ом | 100±10
Коэффициент затухания, дБ/км, не более | 3,48
Испытательное напряжение частотой 50 Гц в течение 2 мин, кВ | 2
Избыточное давление при транспортировании и хранении, МПа | 0,03-0,08

Таблица 20.22. Внешний диаметр D и масса g кабелей дальней связи с кордельно-бумажной изоляцией в свинцовой или алюминиевой оболочке

Конструкция кабеля | МКГ | МКГШп | МКБ | МКБл | МКБГ | МКБлГ | МКК | МКАШп | МКАБп | МКАБпГ | МКАБпШп | МКАКпШп
D, мм
4*4*1,2 | 19,8 | 25,7 | 29,9 | 30,9 | 25,5 | 26,5 | 37,4 | 26,6 | 34,0 | 29,6 | 35,8 | 41,8
7*4*1,2 | 24,8 | 30,5 | 34,7 | 35,7 | 30,3 | 31,3 | 42,4 | 31,5 | 38,9 | 34,5 | 40,7 | 46,7
g, кг/км
4*4*1,2 | 1165 | 1262 | 1845 | 1951 | 1630 | 1704 | 3995 | 670 | 1510 | 1242 | 1564 | 3556
7*4*1 ,2 | 1694 | 1744 | 2434 | 2557 | 2183 | 2269 | 4937 | 954 | 1935 | 1625 | 1995 | 4307

Таблица 20.23. Внешний диаметр D и масса g кабелей дальней связи симметричных высокочастотных с кордельно-бумажной изоляцией в алюминиевой оболочке

Конструкция кабеля | МКБАШп | МКБАБл | МКБАБп | МКБАБпШп | МКБАКл | МКБАКп | МКБАКлШп
D, мм
7*4*1,20±6*0,90 | 32,5 | 40,5 | 42,7 | 41,7 | 47,5 | 48,7 | 47,7
7*4*1,20±5*2*0,9±1*0,90 | 32,5 | 40,6 | 42,7 | 41,7 | 47,5 | 48,7 | 47,7
14*4*1,20±5*0,90 | 41,3 | 49,3 | 51,9 | 50,9 | 55,3 | 57,9 | 56,9
g, кг/км
7*4*1,20±6*0,90 | 1140 | 2301 | 2488 | 2307 | 5142 | 4687 | 4482
7*4*1,20±5*2*0,9±1*0,90 | 1175 | 2366 | 2523 | 2342 | 5177 | 4722 | 4516
14*4*1,20±5*0,90 | 1745 | 3202 | 3459 | 3237 | 6516 | 6174 | 5929

20.12. ОДНОЧЕТВЕРОЧНЫЕ СИММЕТРИЧНЫЕ КАБЕЛИ ДЛЯ ЗОНОВОЙ СВЯЗИ

Высокочастотные одночетверочные кабели с ПЭ изоляцией предназначены для кабельных линий зоновой связи с уплотнением цепей системами К-60 для частот до 250 кГц. Кабели обеспечивают передачу дистанционного питания переменного напряжения до 690 В.

Токопроводящие жилы из медной проволоки диаметром 1,2 мм со сплошной ПЭ изоляцией наружным диаметром 3,4±0,1 мм скручены в четверку с шагом 150±10 мм вокруг ПЭ корделя диаметром 1,3±0,1 мм. Две жилы по диагонали образуют рабочую пару. Жилы одной пары — красного и желтого (натурального) и другой — синего и зеленого цветов. Поверх скрученной четверки имеется заполнение из композиции ПЭ и бутилкаучука. Диаметр кабелей в пластмассовой оболочке диаметром 11,4 мм, а в алюминиевой оболочке — 11,2 мм с отклонением — 0,2 мм.

Кабели ЗКП, ЗКПБ, ЗКПК, ЗКВ, ЗКВБ, ЗКБК, МККШп и МККШв поверх ПЭ заполнения имеют экран из двух отожженных медных лент толщиной 0,1 мм и шириной не менее 25 мм или двух отожженных алюминиевых лент толщиной 0,15 мм, шириной не менее 25 мм, наложенных с зазором от 1 до 3 мм. Между верхней и нижней алюминиевыми лентами или под ними продольно пропускается одна луженая медная проволока диаметром 0,3 - 0,5 мм. Все ленты накладывают в одном направлении, верхняя лента перекрывает зазор нижней ленты. Соединение лент экрана производится только пайкой или сваркой.

Кабели ЗКАШп, ЗКАБп и ЗКАКпШп поверх заполнения имеют алюминиевую прессованную или сварную оболочку. Поверх алюминиевого экрана кабелей ЗКП, ЗКПБ, ЗКПК, ЗКВ, ЗКВБ, МККШп и MKKШв нанесен битумный состав толщиной 0,25 мм хрупкостью не выше -15°С и размягчением не ниже 60°С, некоррозионно-активный по отношению к металлическим оболочке и броне.

Кабели МККШп и МККШв поверх битумного состава или медного экрана имеют ПВХ ленту толщиной 0,19 — 0,27 мм с перекрытием не менее 20%, повив из 24 оцинкованных стальных проволок диаметром 1,8 мм наложенных с шагом 200 мм.

Кабели ЗКП, ЗКПБ и ЗКПК поверх битумного слоя имеют оболочку из светостабилизированного ПЭ, а кабели ЗКВ, ЗКВБ и ЗКВК - из ПВХ пластиката толщиной не менее 2,0 мм. Оболочка герметична и испытана на отсутствие разрывов и повреждений.

Кабели ЗКАШп, ЗКАБп, ЗКАКпШп поверх алюминиевой оболочки, кабели ЗКПБ и ЗКВБ поверх пластмассовой оболочки, а кабели МККШп и МККШв поверх повива из стальных проволок имеют защитные покровы по ГОСТ 7006-72, но без пластмассовой ленты в кабелях ЗКАШп, ЗКАКпШп, МККШп и МККШв при толщине шланга 2,5*0,5 мм.

Внешний диаметр и масса кабелей приведены в табл. 2.24, электрические параметры кабелей - в табл. 20.25. Коэффициент затухания в зависимости от частоты приведен ниже.

Коэффициент затухания кабелей для зоновой связи, дБ/км

Частота, кГц | ЗКП, ЗКПБ, ЗКПК, ЗКВ, ЗКВБ, ЗКВК, МККШв, МККШп | ЗКАШп, ЗКАБп, ЗКАКпШп
10 | 0,951 | 0,87
20 | 1,064 | 0,96
30 | 1,168 | 1,07
40 | 1,263 | 1,17
50 | 1,358 | 1,28
60 | 1,444 | 1,37
70 | 1,540 | 1,47
80 | 1,617 | 1,55
90 | 1,714 | 1,65
100 | 1,782 | 1,75
110 | 1,860 | 1,82
120 | 1,937 | 1,90
130 | 2,007 | 1,99
140 | 2,076 | 2,07
150 | 2,145 | 2,12
160 | 2,214 | 2,19
170 | 2,245 | 2,25
180 | 2,335 | 2,30
190 | 2,396 | 2,37
200 | 2,456 | 2,42
210 | 2,508 | 2,47
220 | 2,560 | 2,52
230 | 2,621 | 2,57
240 | 2,673 | 2,62
250 | 2,716 | 2,68

Отклонение фактического коэффициента затухания от номинального не превышает ±0,0870 дБ/км. Идеальный коэффициент защитного действия при продольной ЭДС 40 - 150 В при частоте 50 Гц на 1 км кабелей ЗКП и ЗКВ 0,98, ЗКПБ и ЗКВБ 0,85, МККШп и МККШв 0,90, ЗКАШп 0,65 и ЗКАБп 0,3.

Строительным длинам кабелей присваивается группа по средним значениям рабочей емкости.

Средние значения рабочей емкости, нФ/км, кабелей для зоновой связи

Номер группы | ЗКП, ЗКВ, ЗКВБ, ЗКПБ, ЗКВК, ЗКПК, МККШв, ЗККШп | ЗКАШп, ЗКАБп, ЗКАКпШп
I | 35,8-36,0 | 35,2-35,4
II | 36,0-36,2 | 35,4-35,6
III | 36,2-36,4 | 35,6-35,8
IV | 36,4-36,6 | 35,8-36,0
V | 36,6-36,8 | 36,0-36,2
VI | 36,8-37,0 | 36,2-36,4
VII | 37,0-37,2 | 36,4-36,6
VIII | 37,2-37,4 | 36,6-36,8
IX | 37,4-37,6 | 36,8-37,0
X | 37,6-37,8 | 37,0-37,2
XI | 37,8-38,0 | 37,2-37,4

Таблица 20.24. Внешний диаметр D и масса g кабелей для зоновой связи

Марка | С медным экраном |  |  | С алюминиевым экраном
 | D, мм |  | g, кг/км | D, мм |  | g, кг/км
- | Dном | Dmax |  | Dном | Dmax
ЗКАБп | - | - | - | 26,1 | 28,5 | 1105
ЗКАКпШп | - | - | - | 27,0 | 29,8 | -
ЗКАШп | - | - | - | 18,9 | 20,1 | 400
ЗКВ | 16,7 | 17,6 | 313 | 16,9 | 17,8 | 339
ЗКВБ | 23,9 | 26,3 | 839 | 24,1 | 26,5 | 835
ЗКВК | 24,8 | 27,8 | - | 25,0 | 28,0 | -
ЗКП | 16,7 | 17,4 | 297 | 16,9 | 17,6 | 270
ЗКПБ | 23,9 | 26,3 | 797 | 24,1 | 26,5 | 790
ЗКПК | 24,8 | 27,6 | 2572 | 25,0 | 27,8 | -
МККШв | 210 | 22,0 | - | 21,5 | 22,2 | -
МККШп | 21,0 | 22,0 | - | 21,2 | 22,2 | -

Таблица 20.25. Электрические параметры кабелей с ПЭ изоляцией для зоновой и сельской связи

Параметр | Частота, кГц | ЗКВ, ЗКП | КСПП, КСПЗП | Коэффициент пересчета на другую длину L
Электрическое сопротивление на длине 1 км, Ом, не более: | Постоянный ток | - | - | -
жил диаметром, мм
1,2 | - | 15,95 | 15,8 | L/1000
1,05 | - | 21,25 | - | -
0,9 | - | - | 28,4 |
экрана | - | - | 15,0
Асимметрия электрического сопротивления жил в рабочей паре. Ом/км, не более, значений: | То же | - | - | -
для 100% | - | 0,21 | 0,5 | -
для 95 % | - | - | 0,3 | -
Сопротивление изоляции, 106 Ом*км, не менее: | ” | - | - | -
каждой жилы относительно других, соединенных с экраном | - | 20000 | 15000 |
между экраном или оболочкой и водой в шланге: | - | - | - | -
ПЭ | - | 10 | - | -
ПВХ | - | 0,05 | - | -
Рабочая емкость, пФ/км: | 0,8 | - | - | L/1000
кабелей в пластмассовой оболочке с жилами диаметром, мм: | - | - | - | -
1,2 | - | 36,9 | 43,5 | -
1,05 | - | 31,0 | 38,0 | -
кабелей в алюминиевой оболочке | - | 36,3 | - | -
Отклонение рабочей емкости от номинального значения, пФ/км, для строительных длин партии: | 0,8 | - | - | -
100% | - | +1,1 | ±3,0 | -
90% | - | ±0,8 | - | -
Переходное затухание на ближнем конце, дБ/км, не менее для строительных длин партий: | До 250 | 57,3 | 56,0 |
100% | - | - | - | -
90% | - | 62,5 | - | -
Защищенность на дальнем конце, дБ/км, не менее, для строительных длин партии: | До 550 | - | 53 |
100% | До 250 | 65,7 | - | -
90% | До 250 | 71,3 | - | -
100% | До 550 | - | 66,0 |
90% | До 550 | - | 67 | -
Испытательное напряжение в течение 2 мин, кВ: | 0,05 | 4,0 | 2,0 | -
между жилами и между жилами и экраном | Постоянное напряжение | - | 3,0 | -
между жилами и экраном или алюминиевой оболочкой | 0,05 | 3,0 | - | -
Сопротивление изоляции ПЭ оболочки (шланга) 106 Ом*км, не менее | Постоянное напряжение | - | 5,0 | 1000/L
Коэффициент защитного действия при наведенной ЭДС 30 В | 0,05 | 0,95 | 0,99 | -

Предприятие-изготовитель должно производить симметрирование линии длиной 10-12 км, составленной из отдельных строительных длин.

Изоляция жил и заполнение устойчивы к растрескиванию. Разрушающее напряжение при растяжении и относительное удлинение при разрыве пластмассовой оболочки не менее 75% этих параметров, указанных в стандартах или ТУ на материал соответствующей марки. Срок службы кабелей 20 лет. Фактический срок службы определяется техническим состоянием кабелей.

20.13. ВЫСОКОЧАСТОТНЫЕ КАБЕЛИ МЕСТНОЙ СВЯЗИ

Высокочастотные кабели местной связи предназначены для линий межстанционной связи телефонных сетей при уплотнении системами с амплитудной модуляцией и частотным разделением каналов в спектре частот до 550 кГц и системами передачи с временным делением каналов и импульсно-кодовой модуляцией в спектре частот до 2000 кГц при напряжении дистанционного питания постоянным напряжением до 350 В.

Токопроводящие медные жилы диаметром 0,9 и 1,2 мм изолированы полиэтиленом толщиной 0,7 и 0,8 мм (соответственно) с допуском ±0,1 мм. Четыре изолированные жилы скручивают в четверку с шагом 150 и 170 мм. Две жилы, расположенные по диагонали, образуют рабочую пару. Первая пара имеет натуральный, а вторая — синий цвет изоляции. Промежутки между жилами кабелей КСПЗП, КСПЗПБ и КСПЗПК заполнены гидрофобной массой. Поверх скрученных жил наложены ПЭ поясная изоляция толщиной 0,80±0,20 мм, спирально или продольно экран из алюминиевой ленты толщиной 0,10—0,15 мм с перекрытием не менее 10% и медная луженая проволока диаметром 0,30—0,40 мм, битумный состав и ПЭ герметичная и холодостойкая оболочка толщиной 1,8 — 0,3 мм.

В кабелях КСППБ, КСПЗПБ, КСППБт, КСПЗПБт поверх экрана спирально с зазором не более 3 мм наложены броня стальной лентой толщиной 0,10 мм, битумный состав и ПЭ оболочка толщиной 1,8 — 0,3 мм.

В кабеле КСПЗПК поверх экрана наложены слой ПЭ, ПВХ или ПЭТФ лент толщиной 0,20—0,30 мм с перекрытием 15 — 20%, повив оцинкованными стальными проволоками диаметром 1,20 мм и ПЭ оболочка толщиной 1,8—0,30 мм.

В кабелях КСППБт и КСПЗПБт ПЭ оболочка наложена на кабель и несущий стальной трос диаметром 2,6 мм с соединительной перемычкой 4*4 мм с отклонением ± 1,0 мм.

Кабели КСППБ и КСПЗПБ изготовляют одно- и двухчетверочными. В двухчетверочных (2*4) кабелях цвет изоляции жил второй пары второй четверки отличается от цвета изоляции жил второй пары первой четверки. Оболочка этих кабелей накладывается на две параллельно уложенные бронированные четверки. Максимальный внешний диаметр (размер) и расчетная масса приведены в табл. 20.26, электрические параметры — в табл. 20.25. Волновое сопротивление и коэффициент затухания кабелей на разных частотах приведены в табл. 20.27. Строительная длина кабелей КСПП, КСПЗП, КСППБ, КСПЗПБ не менее 750 м и кабелей КСППБт, КСПЭПБт и КСПЗПК не менее 500 м. Допускается сдача кабелей длиной не менее 100 м в количестве не более 10% партии.

Усадка ПЭ оболочки (шланга) не более 3%, и удлинение не менее 200%. Разрушающее напряжение при растяжении ПЭ оболочки не менее 4,9 МН/м2, разрушающая нагрузка при растяжении кабелей КСПП, КСПЗП, КСППБ и КСПЗПБ 1*4*0,9 мм не менее 588 Н, 1*4*1,2-882 Н, а кабеля КСПЗПК 10466 Н. Срок службы кабелей с гидрофобным заполнением 15 лет, а без заполнения 12 лет.

Кабели для сельской связи предназначены для эксплуатации при температуре от -50 до +50°С, для прокладки и монтажа — при температуре не ниже -10°С. Допустимый радиус изгиба кабелей не более 15 D.

Таблица 20.26. Диаметр и масса кабелей местной связи

Конструкция | КСПП | КСПЗП | КСППБ | КСПЗПБ | КСППБт | КСПЗПБТ | КСПЗПк
D, мм
1*4*0,9 | 12,8 | 12,8 | 13,0 | 13,0 | 13*23,8 | 13*23,8 | -
1*4*1,2 | 14,0 | 14,0 | 14,2 | 14,2 | 14,2*25,0 | 14,2*25,0 | 17,0
2*4*0,9 | - | - | 13,0*24,0 | 13,0*24,0 | - | - | -
2*4*1,2 | - | - | 14,2*26,0 | 14,2*26,0 | - | - | -
g, кг/км
1*4*0,9 | 111,0 | 125,0 | 130,0 | 145,0 | 199,0 | 213,0 | -
1*4*1,2 | 145,0 | 161,0 | 167,0 | 184,0 | 236,0 | 252,0 | 440,0
2*4*0,9 | - | - | 250,0 | 280,0 | - | - | -
2*4*1,2 | - | - | 320,0 | 350,0 | - | - | -

Таблица 20.27. Частотная зависимость волнового сопротивления и коэффициента затухания кабелей КСПП и КСПЗП

Частота, кГц | Волновое сопротивление кабеля, Ом (с жилами) |  | Коэффициент затухания кабеля, дБ/км (с жилами)
 | 0,9 мм | 1,20 мм | 0,9 мм | 1,20 мм
120 | 136±6 | 119±5 | 3,28±0,26 | 3,0±0,26
350 | 132±5 | 115±5 | 5,01±0,37 | 4,73±0,37
550 | 130±5 | 113±5 | 6,34±0,43 | 5,64±0,43
700 | 129-5 | 113-5 | 7,03±0,43 | 6,16-0,43

20.14. СИММЕТРИЧНЫЕ НИЗКОЧАСТОТНЫЕ КАБЕЛИ С КОРДЕЛЬНО-ПОЛИСТИРОЛЬНОЙ ИЗОЛЯЦИЕЙ

Токопроводящие жилы диаметром 1,2 мм кабелей ТЗСА, ТЗС имеют изоляцию из полистирольных нити и лент, наложенную методом обмотки. Четыре изолированные жилы скручены в четверку с шагом не более 300 мм. Смежные четверки имеют разные шаги скрутки. Две жилы, расположенные по диагонали, образуют рабочую пару (красная и желтая, синяя и зеленая). Скрученные четверки обматывают цветной пряжей или лентой (красная и зеленая). Сигнальные жилы размещены между четверками. Поверх скрученных четверок и сигнальных жил наложена поясная изоляция из четырех — восьми лент кабельной бумаги.

В кабелях ТЗСтШп поверх поясной изоляции имеется экран из алюминиевой ленты толщиной 0,2 мм, а под экраном проложена медная проволока диаметром 0,3 — 0,4 мм. Поверх экрана имеется одна лента ПЭТФ, ПЭ или бумажная и опознавательная нить или лента.

В кабелях ТЗСГ, ТЗСБ, ТЗСБШп, ТЗСБГ, ТЗСБл, ТЗСК, ТЗСКл, ТЗСС, ТЗСтпШп поверх поясной изоляции имеется свинцовая оболочка, ТЗСАШп, ТЗСАБпШп, ТЗСАБп, ТЗСАБпГ, ТЗСАКпШп, ТЗСАСтпШп - алюминиевая оболочка, ТЗСАСБп и ТЗСАБпШп — алюминиевая и свинцовая оболочки, ТЗССтШп — стальная гофрированная оболочка и ТЗСГп - свинцовая и полиэтиленовая оболочки. Защитные покровы кабелей соответствуют ГОСТ 7006-72. Расчетные внешний диаметр и масса кабелей приведены в табл. 20.28., Кабели поставляют длинами не менее 300 м. Допускается поставка длинами 100-300 м. Электрические параметры кабелей приведены в табл. 20.29. Кабели допускают высокочастотное уплотнение отдельных четверок до 252 кГц. Кабель в свинцовой оболочке при прокладке не должен испытывать более двух двойных изгибов по дуге окружности радиусом 12,5 D, алюминиевые — 15 D и в стальной гофрированной оболочке — не менее 10 D. Наружный ПЭ шланг кабеля ТЗСГп холодостоек. Срок службы кабелей не менее 30 лет с момента поставки их потребителям.

Таблица 20.28. Внешний диаметр и масса кабелей ТЗС, ТЗСА и ТЗССт

Марка | n*4 + m | D, мм | g, кг/км | Марка | n*4 + m | D, мм | g, кг/км
ТЗСАШп | 1*4 | 16,4 | 271 | ТЗСБГ | 1*4 | 17,7 | 775
- | 4*4 | 24,7 | 588 | - | 4*4 | 25,1 | 1595
- | 7*4 | 29,8 | 861 | - | 4*4 + 5 | 25,9 | 1717
ТЗСАБп | 4*4 | 32,2 | 1433 | - | 7*4 | 30,1 | 2143
- | 7*4 | 37,9 | 1907 | - | 7*4 + 6 | 30,3 | 2198
ТЗСАБпГ | 1*4 | 20,2 | 561 | ТЗСБл | 4*4 | 30,3 | 1936
- | 4*4 | 28,3 | 1160 | - | 4*4 + 5 | 31,1 | 2068
- | 7*4 | 34,0 | 1582 | - | 7*4 | 35,3 | 2542
ТЗСАБпШп | 1*4 | 25,5 | 866 | - | 7*4 + 6 | 35,5 | 2597
- | 4*4 | 33,4 | 1389 | ТЗСК | 4*4 | 37,4 | 4294
- | 7*4 | 39,1 | 1853 | - | 4*4 + 5 | 38,3 | 4571
ТЗСАКпШп | 4*4 | 40,4 | 3361 | - | 7*4 | 42,5 | 5388
- | 7*4 | 46,1 | 4138 | - | 7*4 + 6 | 42,7 | 5446
ТЗСАСтБп | 4*4 | 35,4 | 2519 | ТЗСКл | 4*4 | 38,8 | 4467
ТЗСАСтБпШп | 4*4 | 36,6 | 2546 | - | 4*4 + 5 | 39,7 | 4748
ТЗСАСтпШп | 1*4 | 27,5 | 773 | - | 7*4 | 43,9 | 5574
- | 4*4 | 33,2 | 1145 | - | 7*4 + 6 | 44,1 | 5631
ТЗСТ | 1*4 | 10,9 | 492 | ТЗСГп | 7*4 | 27,4 | 1580
- | 4*4 | 18,7 | 1113 | ТЗСБШп | 1*4 | 20,5 | 821
- | 4*4 + 5 | 19,6 | 1256 | - | - | - | -
- | 7*4 | 24,0 | 1696 | ТЗССтШп | 4*4 | 28,5 | 791
- | 7*4 + 6 | 24,2 | 1747 | - | 7*4 | 34,2 | 1134
ТЗСБ | 4*4 | 29,0 | 1842 | - | - | - | -
- | 4*4 + 5 | 23,8 | 1964 | - | - | - | -
- | 7*4 | 34,0 | 2429 | - | - | - | -
- | 7*4 + 6 | 34,2 | 2484 | - | - | - | -

Таблица 20.29. Электрические параметры низкочастотных кабелей дальней связи

Параметр | Частота, кГц | ТЗС, ТЗСА, ТЗССт | ТЗПкА | ТЗПА | ТЗ, ТЗЭ | ТДС | Коэффициент пересчета на другую длину L
Электрическое сопротивление жил на длине | Постоянный ток | - | - | - | - | - | L/1000
1 км, Ом, не более диаметром, мм: | - | - | - | - | - | - | -
1,4 | - | - | - | - | 11,9 | 11,9 | -
1,2 | - | 16,4 | - | 16,0 | 16,0 | 16,4 | -
1,05 | - | - | 22,5 | - | - | - | -
0,9 | - | 28,5 | - | 28,5 | 28,5 | 28,5 | -
0,8 | - | - | - | - | 36,1 | 36,1 | -
0,7 | - | - | 57,0 | - | - | - | -
Сопротивление изоляции, 106 Ом*км, не менее | То же | 10000 | 10000 | 10000 | 10000 | 10000 | 1000/L
Рабочая емкость, нФ/км, не более | 0,8 | 30 | 23,2 | 31*; 33 | - | - | L/1000
Отклонения рабочей емкости, нФ/км, не более | 0,8 | 3 | 2,5 | 3 | - | - | L/1000
Емкостные связи и емкостная асимметрия, пФ, не более: | 0,8 | - | - | - | - | - | L/425 (L/850)
k1 | - | 80 | 250 | 200 | 260 | 280 | -
k9-12 | - | 180 | 160 | 150 | 180 | 200 | -
ea1, ea2 | - | 450 | 1500 | 800 | 1000 | 400 | -
КЗД при продольной ЭДС 50-250 В/км, ТЗСАБп, ТЗСАБпШп, ТЗСАСБп, ТЗСАСБпШп, 4*4 и 7*4 | 0,05 | 0,3 | - | 0,7-0,3 | - | - | -
Испытательное напряжение, В: | 0,05 | - | - | - | - | - | -
между жилами и оболочкой | - | 2000 | 2000 | 2000 | 1800 | 1800 | -
Между жилами в четверках | - | 1500 | 2000 | 1500 | 1000 | 1000 | -
между сигнальными жилами | - | 700 | 700 | - | - | - | -
Коэффициент затухания, дБ/км, не более | 0,8 | - | - | 0,57* | - | - | -
 |  | - | - | 0,44 | - | - | -
 | 150 | - | - | 3,48* | - | - | -
 |  | - | - | 2,74 | - | - | -
Волновое сопротивление, Ом | 0,8 | - | - | 590±5%* | - | - | -
 |  | - | - | 425±5% | - | - | -
 | 150 | - | - | 150±5%* | - | - | -
 |  | - | - | 140±5% | - | - | -
Сопротивление изоляции ПЭ оболочки, 106 Ом*км | Постоянный ток | - | - | 20 | - | - | 1000/L
* Жила диаметром 0,9 мм.

Идеальный коэффициент защитного действия кабеля
При наведенной ЭДС 70-250 В/км ТЗПАШп: | -
4*4*0,9 и 7*4*0,9 | 0,75
4*4*1,2 и 7*4*1,2 | 0,7
14*4*0,9 и 19*4*0,9 | 0,65
14*4*1,2 и 19*4*1,2 | 0,6
ТЗПАуШп: | -
4*4*0,9 и 7*4*0,9 | 0,44
14*4*0,9 и 19*4*0,9 | 0,33
4*4*1,2 и 7*4*1,2 | 0,30
ТЗПАБпШп: | -
4*4*0,9 | 0,4
7*4*0,9 | 0,25
14*4*0,9 | 0,30
19*4*0,9 | 0,20
4*4*1,2 | 0,35
7*4*1,2 | 0,25
14*4*1,2 | 0,30
19*4*1,2 | 0,20
При наведенной ЭДС 30 В/км | -
ТЗПАуБпШп | 0,1
ТЗПАБп и ТЗПАБпГ: | -
4*4*0,9 и 7*4*0,9 | 0,45
14*4*0,9 и 19*4*0,9 | 0,35
с жилами диаметром 1,2 мм — 0,4 и 0,3 соответственно. |

20.15. СИММЕТРИЧНЫЕ НИЗКОЧАСТОТНЫЕ КАБЕЛИ С ПЭ ИЗОЛЯЦИЕЙ

Симметричные низкочастотные кабели с пористой ПЭ изоляцией имеют токопроводящие жилы диаметром 0,9 и 1,2 мм, диаметр поверх изоляции 1,9 и 2,4 мм. Четыре жилы с изоляцией различного цвета скручены в четверку вокруг ПЭ корделя — заполнителя с шагом не более 300 мм. Рабочая пара (жилы, расположенные по диагонали) имеют цвет изоляции красный и желтый (натуральный), синий (черный) и зеленый. Скрученная четверка имеет обмотку цветной пряжей, лентой или цветным корделем. Каждая четверка имеет различные шаги скрутки и расцветку. Четверки скручены в кабель с шагом до 25 D. Внутренние повивы обмотаны пряжей. Смежные четверки в одном повиве имеют различные шаги скрутки. В каждом повиве имеется счетная четверка — красная и направляющая четверка — зеленая. Поверх скрученных четверок в кабель наложена поясная изоляция из шести — восьми лент кабельной бумаги. Допускается замена первой бумажной ленты ПВХ лентой или обмотка ее бумажным корделем диаметром 0,8 — 1 мм. Поверх поясной изоляции наложены алюминиевая оболочка и защитные покровы по ГОСТ 7006-72. Число четверок с жилами различного диаметра и наружный диаметр кабеля приведены в табл. 20.30. Строительная длина кабеля 850-10 м. Допускается сдача кабеля длиной не менее 425 м в количестве не более 30%, длиной не менее 300 м в количестве не более 10% и длиной не менее 100 м в количестве не более 5% партии.

Электрические параметры кабелей типа ТЗПА приведены в табл. 20.29. Сопротивление изоляции ПЭ шланга не менее 20*106 Ом * км. Срок службы кабелей ТЗПА не менее 20 лет, а фактический срок службы определяется техническим состоянием кабелей.

Токопроводящие жилы кабелей типа ТЗПкА изготовляют из медной проволоки диаметром 1,05 мм, обмотаны ПЭ корделем, заключены в ПЭ трубку. Вспомогательные жилы диаметром 0,7 мм — с прерывистой ПЭ изоляцией. Четыре изолированные жилы различного цвета скручены в четверку вокруг ПЭ корделя с шагом до 300 мм. Жилы в четверке по диагонали образуют рабочие пары. Изолированные жилы скручивают в пару с шагом до 100 мм. Четверки, вспомогательные пары и жилы скручивают концентрическими повивами с шагом не более 30 D. Смежные четверки в одном повиве имеют различные шаги скрутки. В каждом повиве имеются две смежные четверки различной расцветки. Не менее четырех четверок допускают уплотнение спектра частот до 150 кГц. Поверх скрученного кабеля наложена поясная изоляция из одной пластмассовой и одной бумажной ленты, шесть — восемь бумажных корделей диаметром 0,81 мм, одной или двух лент бумаги. Поверх поясной изоляции наложены алюминиевая оболочка и защитные покровы по ГОСТ 7006-72. Строительная длина кабеля 425 ± 5, 850 ±10 или 1000 ±10 м. Допускается сдача кабеля длинами от 100 до 419 м, от 431 до 839 м и от 861 до 989 м не более 15% партии. Расчетный внешний диаметр кабелей типа ТЗПкА приведен в табл. 20.31. Срок службы кабелей 20. лет, фактический срок службы определяется техническим состоянием кабеля.

Таблица 20 30. Внешний диаметр кабелей типа ТЗПА

Марка | 4*4 | 4*7 | 4*14 | 4*19
d= 0,9 мм
ТЗПАБп | 27,4 | 30,1 | 36,8 | 39,4
ТЗПАБпГ | 23,4 | 26,1 | 32,8 | 35,4
ТЗПАБпШп | 26,9 | 29,9 | 37,3 | 39,9
ТЗПАКпШп | 33,4 | 36,1 | 43,8 | 46,4
ТЗПАуБпШп | 29,2 | 33,5 | 39,5 | 42,0
ТЗПАуШп | 22,3 | 26,0 | 31,5 | 34,1
ТЗПАШп | 20,1 | 22,8 | 29,9 | 32,5
d=1,2 мм
ТЗПАБп | 30,2 | 34,0 | 42,8 | 46,1
ТЗПАБпГ | 25,7 | 29,5 | 38,3 | 41,6
ТЗПАБпШп | 30,2 | 35,0 | 43,8 | 47,1
ТЗПАКпШп | 36,2 | 41,0 | 49,8 | 57,1
ТЗПАуБпШп | 34,0 | 36,4 | 44,4 | 47,7
ТЗПАуШп | 26,5 | 29,1 | 36,9 | 40,2
ТЗПАШп | 22,9 | 26,1 | 35,5 | 38,8

Таблица 20.31. Внешний диаметр кабелей типа ТЗПкА

Марка | 4*4 | 4*7 | 4*14
ТЗПкАБл | 38,3 | 42,6 | 51,5
ТЗПкАБп | 39,1 | 43,4 | 52,7
ТЗПкАБпШп | 36,4 | 40,7 | 50,0
ТЗПкАШп | 27,4 | 31,7 | 40,6

20.16. СИММЕТРИЧНЫЕ НИЗКОЧАСТОТНЫЕ КАБЕЛИ СВЯЗИ С КОРДЕЛЬНО-БУМАЖНОЙ ИЗОЛЯЦИЕЙ

Симметричные низкочастотные кабели связи с кордельно-бумажной изоляцией предназначены для соединения телефонных и телеграфных узлов, устройств кабельных вводов и вставок в воздушные линии связи, устройств соединительных линий между АТС, а также АТС и МТС.

Токопроводящие жилы однородных симметричных кабелей из медной отожженной проволоки диаметром 0,8; 0,9 и 1,2 мм обматывают бумажным корделем и лентой кабельной бумаги. Четыре изолированные жилы разной расцветки скручивают в четверку с шагом не более 300 мм и обматывают хлопчатобумажной пряжей или бумажной лентой, цвет которых для четверок с различными шагами скрутки принимают различным. Расчетные размеры и масса четверок приведены в табл. 20.32.

В экранированных кабелях (ТЗЭБ, ТЗЭГ) четверку обматывают лентой металлизированной бумаги или металлической фольги. Четверки скручивают концентрическими повивами в кабель, причем скрутку смежных повивов производят в противоположные стороны с шагом не более 25 D. Повивы, кроме верхнего, обматывают хлопчатобумажной пряжей или лентой кабельной бумаги. Смежные четверки в одном повиве имеют различные шаги скрутки. Две смежные четверки (счетная четверка и четверка направления) имеют расцветку, отличающую их друг от друга и от всех остальных четверок данного повива. Количество четверок однородных низкочастотных кабелей приведено в табл. 20.33. Экранированные четверки размещают в повиве, чередуя с неэкранированными четверками.

Схема расположения контрольных четверок в низкочастотных кабелях изображена

на рис. 20.8. Скрученный кабель обматывают четырьмя лентами кабельной бумаги К-120 с перекрытием, образующими поясную изоляцию, и накладывают свинцовую оболочку с присадкой сурьмы 0,4 — 0,8% или алюминиевую оболочку. Поверх металлической оболочки в зависимости от условий прокладки и эксплуатации накладывают защитные покровы. Внешний вид кабеля ТЗБ изображен на рис. 20.9. Внешний диаметр и

Таблица 20.32. Размеры и масса четверок симметричных низкочастотных кабелей дальней связи

Конструкция | Размеры жил, мм |  |  |  |  |  | D,мм |  | g, кг/км
 | Кордельно-бумажная изоляция |  |  | Воздушно-бумажная изоляция |  |  | нормальной четверки | усиленной четверки | нормальной четверки | усиленной четверки
 | корделя | бумаги | жилы | зазора | бумаги | жилы
1*4*0,80 | 0,4 | 0,12 | 1,9 | - | - | - | 3,9 | 4,8 | 21,40 | 26,72
1*4*0,80 | - | - | - | 0.45 | 0,24 | 2,25 | 4,6 | 5,5 | 24,34 | 30,52
1*4*0,9 | 0,4 | 0,12 | 2,0 | _ | _ | — | 4,4 | 5,3 | 26,35 | 32,04
1*4*0,9 | - | - | - | 0,45 | 0,24 | 2,35 | 4,8 | 5,7 | 29,41 | 35,88
1*4*1,2 | 0,6 | 0,12 | 2,7 | - | - | - | 5,5 | 6,4 | 45,79 | 53,10

Таблица 20 33 Количество четверок однородных низкочастотных кабелей связи с кордельно-бумажной изоляцией

Марка | Количество четверок при диаметре жил, мм
- | 0,80 и 0,90 | 1,20
ТЗГ, ТЗБ, ТЗБл, ТЗБп, ТЗБГ, ТЗБлГ | 3, 4, 7, 12, 14, 19, 27, 37, 52, 61, 80, 102, 114 | 3, 4, 7, 12, 14, 19, 27, 37, 52, 61
ТЗЭГ, ТЗЭБ, ТЗЭБл ТЗЭБн, ТЗЭБГ, ТЗЭБлГ | 3, 4, 7, 12, 14, 19, 27, 37 | 3, 4, 7, 12, 14, 19, 27, 37
ТЭК, ТЗКл, ТЗЭК, ТЗЭКл | 7, 12, 14, 19, 27, 37 | 3, 4, 7, 12, 14, 19, 27, 37

Рисунок 20.8. Схема расположения контрольных четверок в низкочастотных кабелях ТЗ:
а — кабель из однородных четверок, б — кабель с экранированными четверками

Рисунок 20.9. Низкочастотный кабель ТЗБ

массы кабелей в свинцовой оболочке приведены в табл. 20.34 — 20.37, а в алюминиевой оболочке — в табл. 20.38.

Электрические параметры низкочастотных кабелей с кордельно-бумажной изоляцией приведены в табл. 20.29. Электрические параметры кабелей в алюминиевой оболочке соответствуют данным табл. 20.29, за исключением следующих:

Электрическое сопротивление на длине 1 км жил диаметром d=1,2 мм, Ом Коэффициент емкостной связи, пФ, на длину кабеля 425 м: | 16,4
k1 | 280
k9-12 | 200
Коэффициенты асимметрии емкостных связей, пФ, на длину 425 м е1 и е2 | 110
Сопротивление изоляции ПЭ шланга, наложенного поверх алюминиевой оболочки, Ом * км, не менее | 10*106
Коэффициент затухания кабелей, дБ/км, 4*4и7*4на частоте до 150 кГц, не более | 2,78
Волновое сопротивление, Ом | 160± 10
Кабели поставляют длинами, м | 425 ± 5 или 850 ± 10
Допускается сдача кабелей длиной, м, не менее | 300 и 100

Транспортирование и хранение кабелей с кордельно-бумажной изоляцией производятся при внутреннем избыточном давлении под алюминиевой оболочкой, равным 0,06 — 0,11 МПа. Хранение кабеля должно производиться на барабанах, установленных на площадках, предохраняющих их. от непосредственного касания грунта, при температуре от -40 до +50°С и при условии защиты

Таблица 20.34. Внешний диаметр D, мм, низкочастотных кабелей дальней связи с кордельно-бумажной изоляцией

Число четверок | ТЗГ, ТЗГуп | ТЗБ, ТЗупБ | ТЗБл, ТЗупБл | ТЗБн, ТЗупБН | ТЗБГ, ТЗупБГ | ТЗБлГ, ТЗупБлГ | ТЗК, ТЗупК | ТЗКл, ТЗупКл
d = 0,8 мм
3 | 11,4 | 20,9 | 21,9 | 20,9 | 16,5 | 17,5 | - | -
4 | 12,3 | 21,8 | 22,8 | 24,8 | 17,4 | 18,4 | - | -
7 | 14,6 | 24,8 | 25,8 | 24,8 | 20,4 | 21,4 | 32,4 | 33,4
12 | 18,8 | 28,9 | 29,9 | 28,9 | 24,5 | 25,5 | 36,5 | 37,5
14 | 19,8 | 29,9 | 30,9 | 29,9 | 25,5 | 26,5 | 37,5 | 38,5
27,7 | 28,7 | 39,6 | 40,6 |  |  |  |  |
27 | 26,8 | 36,7 | 37,7 | 36,7 | 32,3 | 33,3 | 44,2 | 45,2
37 | 30,3 | 40,1 | 41,1 | 40,1 | 35,7 | 36,7 | 47,7 | 48,7
52 | 35,7 | 45,6 | 46,6 | 45,6 | 41,2 | 42,2 | - | -
61 | 38,2 | 48,0 | 49,0 | 48,0 | 43,6 | 44,6 | - | -
80 | 43,5 | 53,2 | 54,2 | 53,2 | 48,8 | 49,8 | - | -
102 | 49,6 | 59,4 | 60,4 | 59,4 | 55,0 | 56,2 | - | -
114 | 51,6 | 62,6 | 63,6 | 62,6 | 58,2 | 59,2 | - | -
d = 0,9мм
3 | 11,7 | 21,7 | 22,2 | 21,2 | 16,8 | 17,8 | - | -
4 | 13,0 | 22,4 | 23,4 | 22,4 | 18,0 | 19,0 | - | -
7 | 15,9 | 26,1 | 27,1 | 26,1 | 21,7 | 22,7 | 33,6 | 34,6
12 | 20,1 | 30,2 | 31,2 | 30,2 | 25,8 | 26,8 | 37,8 | 38,8
14 | 21,5 | 31,5 | 32,5 | 31,5 | 27,1 | 28,1 | 39,0 | 40,0
19 | 24,5 | 34,5 | 35,5 | 34,5 | 30,1 | 31,1 | 42,0 | 43,0
27 | 28,9 | 38,7 | 39,7 | 38,7 | 34,3 | 35,3 | 46,3 | 47,3
37 | 33,0 | 42,8 | 43,8 | 42,8 | 38,4 | 39,4 | 50,4 | 51,4
52 | 38,6 | 48,4 | 49,4 | 48,4 | 44,0 | 45,0 | - | -
61 | 41,8 | 5I,5 | 52,5 | 51,5 | 47,1 | 48,1 | - | -
80 | 47,4 | 57,2 | 58,2 | 57,2 | 52,8 | 53,8 | - | -
102 | 53,3 | 64,2 | 65,2 | 64,2 | 59,8 | 60,8 | - | -
114 | 56,1 | 67,0 | 68,0 | 67,0 | 62,6 | 63,6 | - | -
d = 1,2 мм
3 | 14,7 | 24,9 | 25,9 | 24,9 | 20,5 | 21,5 | 32,5 | 33,5
4 | 16,2 | 26,4 | 27,4 | 26,4 | 22,0 | 23,0 | 33,9 | 34,9
7 | 19,4 | 29,5 | 30,5 | 29,5 | 25,1 | 26,1 | 37,1 | 38,1
12 | 25,2 | 35,2 | 36,2 | 35,2 | 30,8 | 31,8 | 42,7 | 43,7
14 | 26,2 | 36,1 | 37,1 | 36,1 | 31,7 | 32,7 | 43,6 | 44,6
19 | 30,2 | 40,0 | 41,0 | 40,0 | 35,6 | 36,6 | 47,6 | 48,6
27 | 35,4 | 45,3 | 46,3 | 45,3 | 40,9 | 41,9 | 52,8 | 53,8
37 | 41,0 | 50,8 | 51,8 | 50,8 | 46,4 | 47,4 | 58,4 | 59,4
52 | 47,0 | 56,8 | 57,8 | 56,8 | 52,4 | 53,4 | - | -
61 | 51,5 | 62,5 | 63,5 | 62,5 | 58,1 | 59,1 | - | -

Таблица 20.35. Масса g, кг/км, низкочастотных кабелей дальней связи с кордельно-бумажной изоляцией

Число четверок | ТЗГ, ТЗГуп | ТЗБ, ТЗупБ | ТЗБл, ТЗупБл | ТЗБн, ТЗупБН | ТЗБГ, ТЗупБГ | ТЗБлГ, ТЗупБлГ | ТЗК, ТЗупК | ТЗКл, ТЗупКл
d = 0,8 мм
3 | 529 | 916 | 977 | 878 | 855 | 808 | - | -
4 | 591 | 998 | 1062 | 958 | 1067 | 885 | - | -
7 | 778 | 1364 | 1440 | 1318 | 1331 | 1338 | 3113 | 3242
12 | 1152 | 1812 | 1900 | 1758 | 1805 | 1663 | 3860 | 3999
14 | 1246 | 1933 | 2022 | 1877 | 1930 | 1779 | 4048 | 4190
19 | 1512 | 2242 | 2337 | 2181 | 2248 | 2073 | 4490 | 4634
17 | 2056 | 2834 | 2943 | 2764 | 2833 | 2640 | 5405 | 5563
37 | 2545 | 3368 | 3487 | 3298 | 3542 | 3154 | 6221 | 6388
52 | 3376 | 4292 | 4428 | 4205 | 4551 | 4047 | - | -
61 | 3824 | 4778 | 4919 | 4691 | 5002 | 4518 | - | -
80 | 4826 | 5840 | 5995 | 5737 | 6397 | 5549 | - | -
102 | 6204 | 7361 | 7532 | 7245 | 8739 | 7034 | - | -
114 | 6634 | 8459 | 8646 | 8336 | 9473 | 8121 | - | -
d = 0,9 мм
3 | 557 | 954 | 1013 | 915 | 791 | 841 | - | -
4 | 658 | 1073 | 1138 | 1032 | 900 | 956 | - | -
7 | 905 | 1515 | 1586 | 1467 | 1311 | 1372 | 3819 | 5450
12 | 1279 | 1979 | 2060 | 1923 | 1740 | 1811 | 4096 | 4239
14 | 1441 | 2162 | 2244 | 2101 | 1910 | 1985 | 4331 | 4475
19 | 1785 | 2555 | 2645 | 2489 | 2278 | 2361 | 4945 | 5101
27 | 2378 | 3177 | 3279 | 3103 | 2865 | 2958 | 5906 | 6069
37 | 2976 | 3855 | 3967 | 3772 | 3507 | 3611 | 6891 | 7067
52 | 3916 | 4889 | 5015 | 4795 | 4494 | 4612 | - | -
61 | 4592 | 5581 | 7515 | 5480 | 5159 | 5285 | - | -
80 | 5795 | 6919 | 7070 | 6808 | 6449 | 6590 | - | -
102 | 7211 | 9075 | 9251 | 8950 | 8546 | 8712 | - | -
114 | 7972 | 9903 | 10084 | 9770 | 9348 | 9520 | - | -
d = 1,2 мм
3 | 769 | 1362 | 1435 | 1317 | 1169 | 1232 | 3097 | 3228
4 | 919 | 1550 | 1611 | 1500 | 1339 | 1396 | 3362 | 3499
7 | 1197 | 1936 | 2013 | 1881 | 1703 | 1771 | 3996 | 4139
12 | 1874 | 2661 | 2757 | 2594 | 2378 | 2467 | 5063 | 5218
14 | 2085 | 2854 | 2954 | 2786 | 2565 | 2655 | 5359 | 5518
19 | 2619 | 3447 | 3556 | 3371 | 3124 | 3224 | 6272 | 6439
27 | 3482 | 4402 | 4525 | 4235 | 4033 | 4146 | 7626 | 7804
37 | 4514 | 5519 | 5656 | 5420 | 5103 | 5232 | 9188 | 9386
52 | 6046 | 7157 | 7309 | 7046 | 6690 | 6833 | - | -
61 | 6986 | 8819 | 8992 | 8695 | 8303 | 8467 | - | -

Таблица 20.36. Внешний диаметр D, мм, экранированных низкочастотных кабелей дальней связи с кордельно-бумажной изоляцией

Число четверок | ТЗЭГ, ТЗЭупГ | ТЗЭБ, ТЗЭупБ | ТЗЭБл, ТЗЭупБл | ТЗЭБн, ТЗЭупБн | ТЗЭБГ, ТЗЭупБГ | ТЗЭБлГ, ТЗЭупБлГ | ТЗЭК, ТЗЭупК | ТЗЭКл, ТЗЭупКл
d = 0,8 мм
3 | 14,0 | 24,2 | 25,2 | 24,2 | 19,8 | 20,8 | - | -
4 | 15,3 | 25,5 | 26,5 | 25,5 | 21,1 | 22,1 | - | -
7 | 18, | 28,6 | 29,6 | 28,6 | 24,2 | 25,2 | 36,2 | 37,2
12 | 24,7 | 34,7 | 35,7 | 34,7 | 30,3 | 31,3 | 42,2 | 43,2
14 | 26,1 | 36,0 | 37,0 | 36,0 | 31,6 | 32,6 | 43,5 | 44,5
19 | 29,3 | 39,1 | 40,1 | 39,1 | 34,7 | 35,7 | 46,7 | 47,7
27 | 35,4 | 45,3 | 46,3 | 45,3 | 40,9 | 41,9 | 52,8 | 53,8
37 | 40,0 | 49,8 | 50,8 | 49,8 | 45,4 | 46,4 | 57,4 | 58,4
d = 0,9 мм
3 | 14,6 | 24,8 | 25,8 | 24,8 | 20,4 | 21,4 | - | -
4 | 16,1 | 26,3 | 27,3 | 26,3 | 21,9 | 22,9 | - | -
7 | 19,3 | 29,4 | 30,4 | 29,4 | 25,0 | 26,0 | 37,0 | 38,0
12 | 26,0 | 35,9 | 36,9 | 35,9 | 31,5 | 32,5 | 43,4 | 44,4
14 | 37,3 | 37,2 | 38,2 | 37,2 | 32,8 | 33,8 | 44,7 | 45,7
19 | 30,7 | 40,5 | 41,5 | 40,5 | 36,1 | 37,1 | 48,1 | 49,1
27 | 37,3 | 47,1 | 48,1 | 47,1 | 42,7 | 43,7 | 54,7 | 55,7
37 | 42,1 | 51,8 | 52,8 | 51,8 | 47,4 | 48,4 | 59,5 | 60,5
d = 1,2 мм
3 | 17,8 | 27,9 | 28,9 | 27,9 | 23,5 | 24,5 | 35,5 | 36,5
4 | 19,5 | 29,6 | 30,6 | 29,6 | 25,2 | 26,2 | 37,2 | 38,2
7 | 23,8 | 33,8 | 34,8 | 33,8 | 29,4 | 30,4 | 41,3 | 42,3
12 | 32,1 | 41,9 | 42,9 | 41,9 | 37,5 | 38,5 | 49,5 | 50,5
14 | 33,9 | 43,8 | 44,8 | 43,8 | 39,4 | 40,4 | 51,3 | 52,3
19 | 38,1 | 47,9 | 48,9 | 47,9 | 43,5 | 44,5 | 55,4 | 56,4
27 | 46,4 | 56,1 | 57,1 | 56,1 | 51,7 | 52,7 | 63,8 | 64,8
37 | 52,7 | 63,6 | 64,6 | 63,6 | 59,2 | 60,2 | 74,1 | 75,1

Таблица 20.37. Масса g, кг/км, экранированных низкочастотных кабелей дальней связи с кордельно-бумажной изоляцией

Число четверок | ТЗЭГ, ТЗЭупГ | ТЗЭБ, ТЗЭупБ | ТЗЭБл, ТЗЭупБл | ТЗЭБн, ТЗЭупБн | ТЗЭБГ, ТЗЭупБГ | ТЗЭБлГ, ТЗЭупБлГ | ТЗЭК, ТЗЭупК | ТЗЭКл, ТЗЭупКл
d = 0,8 мм
3 | 687 | 1255 | 1324 | 1214 | 1070 | 1127 | - | -
4 | 808 | 1397 | 1469 | 1353 | 1201 | 1261 | - | -
7 | 1087 | 1742 | 1822 | 1692 | 1520 | 1588 | 3751 | 3956
12 | 1262 | 2372 | 2473 | 2310 | 2100 | 2187 | 4832 | 5005
14 | 1855 | 2614 | 2719 | 2552 | 2333 | 2420 | 5127 | 5301
19 | 2261 | 3062 | 3173 | 2993 | 2753 | 2849 | 5835 | 6075
27 | 3054 | 3964 | 4093 | 3883 | 3604 | 3715 | 7205 | 8230
37 | 3859 | 4834 | 4974 | 4747 | 4438 | 4559 | 8444 | 8702
d=0,9 мм
3 | 728 | 1318 | 1384 | 1273 | 1127 | 1182 | - | -
4 | 864 | 1479 | 1551 | 1430 | 1274 | 1336 | - | -
7 | 1159 | 1837 | 1917 | 1782 | 1606 | 1676 | 3899 | 4034
12 | 1839 | 2603 | 2698 | 2534 | 2316 | 2402 | 5095 | 5251
14 | 1985 | 2780 | 2882 | 2709 | 2483 | 2552 | 5363 | 5524
19 | 2428 | 3267 | 3374 | 3189 | 2940 | 3038 | 6129 | 6296
27 | 3380 | 4322 | 4448 | 4231 | 3941 | 4054 | 7704 | 7887
37 | 4280 | 5278 | 5410 | 5173 | 4851 | 4978 | 9030 | 9253
d = 1,2 мм
3 | 1006 | 1644 | 1719 | 1592 | 1425 | 1491 | 3601 | 3738
4 | 1148 | 1833 | 1913 | 1777 | 1599 | 1670 | 3913 | 4055
7 | 1630 | 2377 | 2473 | 2314 | 2110 | 2194 | 4744 | 4899
12 | 2597 | 3458 | 3571 | 3377 | 3120 | 3223 | 6555 | 6639
14 | 2914 | 3799 | 3916 | 3714 | 3445 | 3552 | 6955 | 7136
19 | 3563 | 4524 | 4651 | 4430 | 4134 | 4250 | 8081 | 8268
27 | 4970 | 6054 | 6199 | 5945 | 5594 | 5729 | 10190 | 10402
37 | 6526 | 8379 | 8539 | 8252 | 7853 | 8004 | 14969 | 15235

Таблица 20.38. Внешний диаметр D и масса g низкочастотных кабелей с кордельно-бумажной изоляцией в алюминиевой оболочке

Число четверок | D, мм |  |  |  | g, кг/км
 | ТЗАШп | ТЗАБл | ТЗАБп | ТЗАБпШп | ТЗАШп | ТЗАБл | ТЗАБп | ТЗАБпШп
d=0,9 мм
3 | 18,6 | 25,0 | 26,4 | 27,5 | 363 | 1039 | 1106 | 1101
4 | 19,7 | 26,1 | 27,5 | 28,6 | 415 | 1130 | 1197 | 1191
7 | 22,3 | 28,7 | 30,1 | 31,2 | 565 | 1371 | 1441 | 1435
12 | 28,0 | 33,4 | 35,4 | 36,5 | 860 | 1830 | 1946 | 1938
14 | 29,4 | 34,8 | 36,8 | 37,9 | 971 | 1990 | 2109 | 2099
19 | 32,2 | 37,6 | 39,6 | 40,7 | 1183 | 2229 | 2423 | 2415
27 | 38,9 | 44,3 | 46,7 | 47,8 | 1831 | 3183 | 3953 | 3342
37 | 42,7 | 48,1 | 50,5 | 51,6 | 2277 | 3761 | 3943 | 3931
52 | 49,2 | 54,6 | 57,4 | 58,5 | 3009 | 4720 | 4959 | 4944
d = 1,2 мм
3 | 20,1 | 26,5 | 27,9 | 29,0 | 434 | 1034 | 1096 | 1091
4 | 21,5 | 27,9 | 29,3 | 30,4 | 506 | 1145 | 1208 | 1203
7 | 25,8 | 31,2 | 32,6 | 33,7 | 754 | 1442 | 1509 | 1503
12 | 31,6 | 37,0 | 39,0 | 40,1 | 1139 | 1979 | 2008 | 2089
14 | 32,7 | 38,1 | 40,1 | 41,2 | 1254 | 2122 | 2243 | 2235
19 | 36,5 | 41,9 | 44,3 | 45,4 | 1599 | 2558 | 2726 | 2717
27 | 43,2 | 48,6 | 51,0 | 52,1 | 2378 | 3524 | 3696 | 3684
37 | 48,5 | 53,9 | 56,7 | 57,8 | 3009 | 4290 | 4518 | 4501
52 | 54,5 | 59,8 | 62,6 | 63,9 | 3997 | 5425 | 5673 | 5628

от прямого воздействия солнечных лучей и отсутствия в окружающем воздухе паров кислот, щелочей и других агрессивных веществ. Прокладка и монтаж кабелей должны производиться при температуре не ниже -10°С. При прокладке кабеля не должно быть более двух двойных изгибов на радиус не менее 15 D. Срок службы кабелей не менее 30 лет с момента поставки потребителю, включая время хранения на складе потребителя.

20.17. НИЗКОЧАСТОТНЫЕ КОМБИНИРОВАННЫЕ КАБЕЛИ ДАЛЬНЕЙ СВЯЗИ

Низкочастотные комбинированные симметричные кабели дальней связи с кордельно-бумажной изоляцией серии ТДС предназначены для соединения радиостанций с радиоцентрами, радиоцентров с междугородными телефонными станциями, а также для применения в радиотрансляционных сетях.

Жилы комбинированных кабелей изготовляют из медной проволоки диаметром 0,8; 0,9; 1,2 и 1,4 мм, изолированной бумажным корделем и лентой кабельной бумаги, наложенной в один или два слоя с перекрытием. Допускается изготовление жил диаметром 0,8 и 0,9 мм с изоляцией двумя лентами. Изолированные жилы скручивают в пары, четверки и шестерки. Две жилы с изоляцией красного и желтого (или натурального) или синего и зеленого цветов скручивают в пары с шагом не более 300 мм и обматывают пряжей или бумажными лентами различного цвета. Усиленные пары обматывают бумажными лентами не менее чем в два слоя. В экранированных парах поверх бумажных лент не менее чем в два слоя накладывают один слой металлизированной бумаги. Под экраном пары допускается прокладка медной проволоки диаметром 0,4 мм.

Четыре изолированные жилы разного цвета скручивают в четверку с шагом не более 300 мм и обматывают хлопчатобумажной пряжей или бумажной лентой. Усиленные четверки обматывают бумажной лентой не менее чем в два слоя. В экранированных четверках поверх бумажных лент, наложенных не менее чем в два слоя, накладывают один слой металлизированной бумаги. Допускается под экраном четверки прокладка медной проволоки диаметром 0,4, мм.

Три пары, скрученные с разными шагами не более 300 мм и обмотанные каждая хлопчатобумажной пряжей, скручивают в шестерки с шагом не более 400 мм и обматывают бумажной лентой не менее чем в два слоя. Комбинированные кабели скручивают из разнородных экранированных и неэкранированных групп, различающихся диаметром или числом жил. Они могут быть одноповивными, состоящими из скрученных в один повив разнородных групп (рис. 20.10), и двухповивными, содержащими в центральном повиве экранированные пары, а во внешнем повиве - четверки или пары (рис. 20.11).

В одноповивных комбинированных кабелях экранированные пары, усиленные четверки и шестерки располагают, чередуя одну группу с другой. В двухповивных кабелях экранированные пары располагают в центральном повиве и обматывают бумажной лентой не менее чем в два слоя. Остальные пары и четверки располагают в наружном повиве. Шаг скрутки смежных пар, четверок и шестерок в каждом повиве принимают различным. В каждом повиве две смежные группы (контрольная и счетная) выполняют различной расцветки. Повивы (кроме внешнего) обматывают хлопчатобумажной пряжей или бумажной лентой, а скрученный кабель обматывают бумажной лентой не менее чем в два слоя.

Поверх обмотки бумажными лентами накладывают свинцовую оболочку и наружные защитные покровы. Диаметры жил, количество сочетаний групп и внешний диаметр комбинированных кабелей приведены в табл. 20.39.

Кабели изготовляют длиной 425±5 или 850±10 м, допускается поставка длиной не менее 100 м. Электрические параметры комбинированных кабелей приведены в табл. 20.29.

Рисунок 20.10. Схема одноповивных комбинированных низкочастотных кабелей ТДСГ:
а - кабель ТДСГ 4*2экр*0,9 + 3*4ус*0,8; б - кабель ТДСГ 2*2экр*1,2 + 2(3*2*0,8);
1 - свинцовая оболочка; 2 - поясная изоляция; 3 - экранированные кабели; 4 - усиленные четверки; 5 - шестерки

Рисунок 20.11. Схема двухповивного комбинированного кабеля ТДСБ 4*2экр*1,4 + 15*4*0,9

Таблица 20.39. Внешний диаметр D, мм, и масса g, кг/км, комбинированных кабелей дальней связи кордельно-бумажной изоляции

- | D |  |  |  | g
Конструкция кабеля | ТДСГ, ТДСГуп | ТДСБ, ТДСупБ | ТДСБГ, ТДСупБГ | ТДСК, ТДСупК | ТДСГ, ТДСГуп | ТДСБ, ТДСупБ | ТДСБГ, ТДСупБГ | ТДСК, ТДСупК
2*2э*1,2 + 1*(3*2*0,8) | 19,3 | 29,4 | 25,0 | 37,0 | 1037 | 1720 | 1485 | 3896
2*2э*1,2 + 2*(3*2*0,8) | 22,0 | 30,9 | 27,0 | 39,5 | 1259 | 1994 | 1737 | 4350
3*2э*1,2 + 1*(3*2*0,8) | 22,0 | 30,9 | 27,6 | 39,5 | 1254 | 1988 | 1731 | 4344
3*2э*1,2 + 4*(3*2*0,8) | 26,9 | 36,8 | 32,4 | 44,3 | 1774 | 2563 | 2265 | 5296
3*2э*1,4 + 4*(3*2*0,8) | 27,3 | 37,2 | 32,8 | 44,7 | 1829 | 2623 | 2323 | 5353
4*2э*1,2 + 3*(3*2*0,8) | 26,9 | 36,8 | 32,4 | 44,3 | 1768 | 2553 | 2255 | 5286
4*2э*1,4 + 3*(3*2*0,8) | 27,3 | 37,2 | 32,8 | 44,7 | 1829 | 2623 | 2323 | 5353
2*2э*0,9 + 2*4уч*0,8 | 16,8 | 27,0 | 22,6 | 34,5 | 865 | 1503 | 1288 | 3480
4*2э*0,9 + 3*4уч*0,8 | 20,5 | 30,5 | 26,1 | 38,0 | 1194 | 1890 | 1646 | 4148
3*2э*0,9 + 4*4уч*0,8 | 19,7 | 29,8 | 25,4 | 37,4 | 1122 | 1817 | 1578 | 3994
2*2э*0,9 + 13*2*0,9 | 25,1 | 35,1 | 30,7 | 42,6 | 1564 | 2347 | 2064 | 4985
3*2э*1,4 + 18*2*0,8 | 30,6 | 39,0 | 36,1 | 48,0 | 2147 | 2982 | - | 6038
3*2э*1,4 + 15*4*0,8 | 30,6 | 39,0 | 38,1 | 48,0 | 2277 | 3112 | 2654 | 6168
4*2э*0,9 + 15*2*0,9 | 26,9 | 36,8 | 33,8 | 44,3 | 1810 | 2596 | 2784 | 5330
3*2э*1,4 + 15*4*0,8 | 30,6 | 40,5 | 36,1 | 48,0 | 2277 | 3112 | 2299 | 6168
4*2э*1,4 + 15*4*0,9 | 33,1 | 42,5 | 38,5 | 50,5 | 2568 | 3530 | 2784 | 6788
7*2э*1,4 + 20*4*0,9 | 38,1 | 47,5 | 43,5 | 55,5 | 3448 | 4409 | 3180 | 7916
14*2э*1,4 + 25*4*0,9 | 48,2 | 58,0 | 53,6 | 65,6 | 5184 | 6322 | 4017 | 10819


КАБЕЛИ СВЯЗИ ТЕЛЕФОННЫЕ

21.1. НОМЕНКЛАТУРА

Телефонные кабели изготовляют с медными токопроводящими жилами диаметром 0,32, 0,4; 0,5 и 0,7 мм с воздушно-бумажной, пористо-бумажной и ПЭ изоляцией. Номенклатура выпускаемых кабелей приведена в табл. 21.1.

Кабели предназначены для местных телефонных сетей.

Таблица 21.1. Номенклатура телефонных кабелей связи

Марка (код ОКП) | Кабель | ГОСТ, ТУ
СТПАПП (3572150200) | С жилой 0,5 мм, с ПЭ изоляцией в алюминиевой оболочке и ПЭ шланге, прокладываемый в зонах повышенного электромагнитного влияния ЛЭП | ТУ 16-505.092-70
СТПАППБ (3572150400) | То же с защитным покровом Б | То же
СТПАППБГ (3572150300) | То же с защитным покровом БГ | ТУ 16-505.092-70
СТПАПБп (3572150400) | То же с покровом типа Бп | То же
СТПАВ (3572150600) | То же что СТПАПП, но в ПВХ шланге | “ ”
ТАШп (3572150600) | С жилами 0,5 и 0,7 мм с воздушно-бумажной изоляцией в алюминиевой оболочке в ПЭ шланге | ТУ 16-705.174-80
ТСтШп (3572160200) | То же, но в стальной гофрированной оболочке | То же
ТБ (3572240200) | С жилами 0,5 и 0,64 мм, с воздушно-бумажной или пористо-бумажной изоляцией в свинцовой оболочке с защитным покровом типа Б | ГОСТ 20802-75
ТБГ (3572240300) | То же с покровом типа БГ | То же
ТГ (3572240100) | То же без брони и защитного покрова | “ ”
ТК (3572240400) | То же с защитным покровом типа К | “ ”
ТПП* (3572110100) | С жилами 0,32; 0,40; 0,50; 0,70 мм, с ПЭ изоляцией в ПЭ оболочке, с экраном из алюминиевой ленты, с числом пар до 1200 | ГОСТ 22498-77
ТППэп* (3572110300) | То же, но с экраном из алюмополиэтиленовой ленты | То же
ТППэпБ (3572111200) | То же с защитным покровом типа Б | “ ”
ТППэпБГ (3572111300) | То же с покровом типа БГ | “ ”
ТППэпБбШп (3572111400) | То же с покровом типа БбШп | “ ”
ТППБ (3572110500) | То же, что и ТПП, с защитным покровом типа Б | “ ”
ТППБГ (3572110200) | То же с покровом типа БГ | “ ”
ТППБбШп* (3572110400) | То же с покровом типа БбШп | “ ”
ТППт (3572110600) | То же, что и ТПП, с грузонесущим тросом | “ ”
ТПВ (3572180100) | То же, что и ТПП, но в ПВХ оболочке | “ ”
ТПВБГ (3572120200) | То же с защитным покровом типа БГ | “ ”
ТППЗ** (3572112800) | С жилами 0,32; 0,40; 0,50; 0,70 мм, с ПЭ изоляцией в ПЭ оболочке, с экраном из алюминиевой ленты, с числом пар до 100, с гидрофобным заполнением | ТУ 16-505.691-82
ТППЗБ** (3572112900) | То же с защитным покровом типа Б | То же
ТППЗБбШп** (3572113000) | То же с покровом типа БбШп | “ ”
ТППЗэп** (3572113200) | То же, что и ТППЗ, но с экраном из алюмополиэтиленовой ленты | “ ”
ТППЗэпБ** (3572113300) | То же с защитным покровом типа Б | “ ”
ТППЗэпБбШп** (3572113400) | То же с покровом типа БбШп | “ ”
ТПпП (3572111700) | С жилами 0,32 мм, пористой ПЭ изоляцией, в ПЭ оболочке с числом пар до 2400 | ТУ 16-705.161-80
ТПпПэп (3572111800) | То же с экраном из алюмополиэтиленовой ленты | То же
ТПпПЗ (3572112000) | То же, что с ТПпП, с гидрофобным заполнением с числом пар до 100 | “ ”
ТПпПЗБбШп (3572112200) | То же с защитным покровом типа БбШп | “ ”
ТПпПБбШп (3572112300) | То же, но без гидрофобного заполнения с числом пар до 800 | “ ”
* По ТУ 16-705.161-80 кабели ТПП, ТППэп изготовляются с жилами диаметром 0,32 мм с числом пар до 2400, ТППБбШп - до 800, ТППЗ, ТППЗБбШп - до 100. ** С гидрофобным заполнением.

21.2. КАБЕЛИ С ПЭ ИЗОЛЯЦИЕЙ

Кабели с ПЭ изоляцией в ПЭ оболочке предназначены для эксплуатации в местных телефонных сетях при температуре окружающей среды от -50 до +60°С, а в ПВХ оболочке — от -40 до +60°С при рабочем переменном напряжении не более 145 В или постоянном напряжении не более 200 В. Выпускаемые кабели с ПЭ изоляцией полностью соответствуют СТ СЭВ 2777-80.

Токопроводящие жилы телефонных кабелей связи со сплошной или пористой ПЭ изоляцией парной или четверочной скрутки изготовляют с медными жилами диаметром 0,32; 0,4; 0,5 и 0,7 мм. На токопроводящие жилы накладывают сплошную ПЭ изоляцию толщиной, приведенной в табл. 21.2. Она герметичная, однородная, гладкая, без посторонних примесей и включений, пузырей и трещин. Толщина сплошной ПЭ изоляции жил диаметром 0,32 мм в кабелях с гидрофобным заполнением 0,28±0,03 мм. Толщина пористой ПЭ изоляции жил диаметром 0,32 мм 0,13±0,03 мм, а в кабелях с гидрофобным заполнением 0,21±0,03 мм. Две или четыре изолированные жилы, резко отличающиеся по цвету, скручены в пару или четверку с шагом не более 100 мм. Допускается скрутка жил в пару с периодическим изменением направления их скрутки (разнонаправленная скрутка), угол закрутки при этом сохраняется не менее 180°. Средний шаг скрутки одного периода скрутки не превышает 100 мм с переходным прямолинейным участком не более 500 мм. Две жилы каждой четверки, расположенные по диагонали, образуют рабочую пару. Пары (четверки) скручивают в 10-парные или 5-четверочные пучки однонаправленной или разнонаправленной скруткой с шагом не более 600 мм с переходным прямолинейным участком не более 800 мм. В 10-парном и 5-четверочном пучке расцветка жил в паре и в четверке и шаги скрутки соответствуют табл. 21.3. 10-парный и 5-четверочный пучок обматывают синтетической или хлопчатобумажной нитью. Кабели до 100 пар скручивают из 10-парных или 5-четверочных пучков. 20-парные (10-четверочные) кабели скручивают однонаправленной или разнонаправленной скруткой с переходным прямолинейным участком не более 2000 мм. Кабели свыше 100 пар скручивают из 50-парных (25-четверочных) или 100-парных (50-четверочных) пучков. 20, 30, 50,100-парные (10,15, 25 и 50-четверочные) пучки скручивают в кабель по однонаправленной или разнонаправленной системе (табл. 21.4) с шагом не более 75 D.

Допускается скрутка кабелей с числом пар до 100 по системе повивной скрутки (табл. 21.5). Повивы имеют взаимно противоположное направление и обмотаны синтетической или хлопчатобумажной нитью. В каждом повиве имеются одна счетная и одна направляющая пары, отличающиеся цветом от всех остальных пар в повиве и между собой. Пары, расположенные в центре, могут быть не скручены между собой и не отделены синтетической или хлопчатобумажной нитью от смежного повива. Шаг скрутки внешних повивов не превышает 35 D.

В каждом повиве кабеля 50- и 100-парного (25- и 50-четверочного) пучка имеется счетный и направляющие 10-парные пучки, отличающиеся от остальных пучков цветом скрепляющей нити. Счетный пучок 10*2 обматывают скрепляющей нитью красного цвета, направляющий - скрепляющей нитью синего цвета. 50-парные (25*4) и 100-парные (50*4) пучки скручивают в кабель с шагом 20—25 D по системе, приведенной в табл. 21.6.

В каждом повиве кабеля имеется счетный и направляющий 50- или 100-парные пучки, обмотанные скрепляющей нитью красного цвета, направляющий — скрепляющей нитью синего цвета. Допускается обмотка счетных и направляющих пучков капроном с одновременной продольной прокладкой цветной нити.

В кабелях с гидрофобным заполнением свободное пространство между жилами герметизировано специальной массой, придающей кабелю влагонепроницаемость. Поверх скрученных в кабель пучков или групп повивной скрутки накладывают поясную изоляцию из ПЭ, ПВХ, полиамидных или ПЭТФ лент, наложенных с перекрытием не менее 25%. Допускается применение двух разнородных лент. Поверх поясной изоляции продольно накладываются алюминиевая или алюмополиэтиленовая ленты толщиной 0,1 —0,2 мм с перекрытием не менее 10%. Допускается применение гофрированной алюминиевой ленты.

Алюмополиэтиленовая лента накладывается на кабель металлом внутрь. ПЭ покрытие на алюминиевой ленте сваривается с ПЭ оболочкой. Усилие при отслаивании алюминиевой ленты от ПЭ оболочки для кабеля ТППэп не менее 9,8 Н на 0,01 м. Под экраном размещается луженая медная проволока диаметром 0,4 — 0,5 мм. Допускается наложение экрана обмоткой поверх поясной изоляции. Под оболочкой прокладываются мерная лента, или опознавательная лента, или нити присвоенного предприятию-изготовителю цвета или наносится маркировка на поверхность оболочки. Поверх экрана кабеля накладывается ПЭ или ПВХ оболочка толщиной, приведенной в табл. 21.7 и 21.8. Номинальное и фактическое количество пар и четверок в кабелях ТПП и ТПВ и максимальный наружный диаметр кабелей приведены в табл. 21.9, номинальное и фактическое количество пар в кабелях с пористой изоляцией и с гидрофобным заполнением, максимальные наружные диаметры этих кабелей — в табл. 21.10, а расчетная масса кабелей ТПП и ТПВ приведена в табл. 21.11. Строительные длины кабелей ТПП и ТПВ приведены в табл. 21.12.

Максимальные наружные размеры кабеля ТППт даны в табл. 21.13. В этом кабеле ПЭ оболочка накладывается на скрученный кабель и несущий стальной трос. Кабель получается в форме цифры 8. Оболочка и шланг кабеля герметичны и холодостойки. Разрушающее напряжение при растяжении ПЭ оболочки и шланга не менее 686 кПа, относительное удлинение не менее 250% и усадка не более 3%. Целостность изоляции проверяется в процессе производства путем пропуска через АСИ под переменным напряжением не ниже 4 кВ. Герметичность оболочки и шланга толщиной до 2 мм проверяется в АСИ напряжением 8 кВ, толщиной 2,0 — 2,5 мм— 10 кВ и толщиной 2,5—З,5 мм — 12 кВ. Гидрофобный заполнитель не вытекает из кабеля при температуре до 50°С. Кабель ТППБбШп поверх оболочки обматывают двумя — четырьмя пластмассовыми или пропитанными бумажными лентами общей толщиной 0,3 — 0,5 мм. Кабели с защитными покровами Б, БГ, БбШп изготовляются в соответствии с ГОСТ 7006-72. Проверка бронированных кабелей на герметичность ПЭ и ПВХ оболочки производится до наложения на них брони и защитных покровов.

Электрические параметры кабелей с ПЭ изоляцией соответствуют табл. 21.14. Срок службы кабеля не менее 15 лет. Фактический срок службы определяется техническим состоянием кабеля.

Кабели СТПАПП, СТПАВ, СТПАППБ, СТПАППБГ и СТПАПБП предназначены для телефонных линий, прокладываемых вблизи заземляющего контура энергоустановок и в зонах повышенного электромагнитного влияния ЛЭП при температуре окружающей среды от -50 до +50°С (кабели в ПЭ оболочке) и от -40 до +50°С (кабели в ПВХ оболочке). Кабели изготовляются с жилами диаметром 0,5 мм с ПЭ изоляцией толщиной 0,30±0,05 мм. Изолированные жилы, резко отличающиеся по цвету, скручивают в пару с шагом 100 мм. По системе повивной или пучковой скрутки скручивают в кабель с шагом не более 35 D 10, 20, 30, 50, 100 и 200 пар. В каждом повиве размещена счетная пара с расцветкой, резко отличной от расцветки всех остальных пар повива. При пучковой скрутке кабели скручивают из 10-парных пучков с шагом не более 75 D, 10-парные пучки скручивают с шагом не более 600 мм. В каждом пучке имеется счетная пара. Поверх скрученных жил наложена поясная изоляция, состоящая из двух пластмассовых лент толщиной 0,15 мм, обмотанных шестью лентами бумаги К-170 или восемью лентами К-120, и алюминиевая оболочка толщиной 1,6 — 2,0±0,1-0,2 мм с зазором 0,5-0,7 мм с антикоррозионным битумным покрытием.

В кабелях СТПАПП, СТПАППБ и СТПАППБГ поверх алюминиевой оболочки, покрытой антикоррозионным слоем, наложены две ПЭ оболочки (наружная оболочка изготовлена из светостабилизированного шлангового ПЭ) толщиной по 1,5—2,0±0,2 — 0,3 мм. Минимальная толщина наружной ПЭ оболочки 1,3 — 1,7 мм.

В кабеле СТПАПБП поверх алюминиевой оболочки с антикоррозионным покрытием наложена ПЭ оболочка толщиной от 2,5 до 3,0 мм, а в кабеле. СТПАВ - ПВХ оболочка толщиной от 2,0 до 2,5 мм.

Кабель СТПАППБ имеет ленточную броню и защитные покровы по ГОСТ 7006-72, а кабели СТПАППБГ — защитный покров БГ. В кабеле СТПАППБП наложены две - четыре пластмассовые ленты толщиной 0,15 — 0,3 мм с перекрытием 20%, две стальные ленты с антикоррозионным покрытием и шланг из светостабилизированного ПЭ толщиной 1,5 — 3,0 мм (минимальная 1,3 — 2,5 мм). Кабели изготовляются длинами 300-350 м.

Таблица 21.2. Толщина ПЭ изоляции телефонных кабелей связи

Диаметр жилы, мм | Парная скрутка | Четверочная скрутка
0,32 | 0,18 ± 0,03 | -
0,40 | 0,20 ± 0,05 | 0,18 ± 0,03
0,50 | 0,25 ± 0,05 | 0,20 ± 0,05
0,70 | 0,35 ± 0,05 | 0,30 ± 0,05

Таблица 21.3 Расцветка и шаги скрутки жил в паре и четверке 10-парных и 5-четверочных пучков

Номер пары | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
Расцветка жилы а | кр | с | ч | кр | з | кр | з | кр | з | кр
Расцветка жилы б | з | н | н | к | н | с | н | с | н | с
Шаг скрутки | h1 | h2 | h1 | h2 | h1 | h2 | h1 | h2 | h1 | h2
Номер четверки | 1 | 2 |  |  | 3 |  | 4 |  | 5
Расцветка жил в четверке | ч, кр, н, к | з, кр, н, к |  |  | с, кр, н, к |  | з, кр, н, к |  | с, кр, н, к
Шаг скрутки четверки | h3 | h1 |  |  | h2 |  | h4 |  | h1
Обозначения, кр — красная, с — синяя, ч — черная, з — зеленая, к — коричневая, н — натуральная

Таблица 21.4. Система скрутки 30, 50 и 100-парных кабелей из 10 *2 или 5*4 пучков

Число пар и четверок | Система скрутки
20* 2 | 2* (10* 2)
30* 2 | 3* (10* 2)
15* 4 | 3* (5* 4)
50* 2 | 5* (10* 2)
25* 4 | 5* (5* 4)
100* 2 | (3 + 7)*(10* 2)
50*4 | (3 + 7)*(5* 4)

Таблица 21.5. Допустимая скрутка кабелей с числом пар до 100 по системе повивной скрутки

Число пар или четверок | Система скрутки
20* 2 | 2 + 6+12
10* 4 | 2 + 8
30* 2 | 4 + 10+16
15* 4 | 1+6 + 8
50* 2 | 4+10 + 16 + 20
25* 4 | 3 + 8 + 14
101* 2 | 2 + 8 + 14 + 20 + 26 + 31
51* 4 | 4+10 + 16 + 21

Таблица 21.6 Система скрутки кабелей, из 50*2 и 100*2 или 25*4 и 50*4 пучков

Число пар или четверок | Из пучков 50*2 или 25*4 | Из пучков 100*2 или 50*4
150*2 | 3*(50*2) | -
75*4 | 3*(25*4) | -
200*2 | 4*(50*2) | -
100*4 | 4*(25*4) | -
300*2 | (1 + 5)*(50*2) | 3*(100*2)
150*4 | (1 + 5)*(25*4) | 3*(50*4)
400*2 | (2 + 6)*(50*2) | 4*(100*2)
200*4 | (2 + 6)*(25*4) | 4*(50*4)
500*2 | (3 + 7)*(50*2) | 5*(100*2)
250*4 | (3 + 7)*(25*4) | 5*(500*4)
600*2 | (4 + 8)*(50*2) | (1 + 5)*(100*2)
300*4 | (4 + 8)*(25*4) | (1 +6)*(100*2)
700*2 | - | (1 + 6)*(100*2)
350*4 | - | (1 + 6)*(50*4)
800*2 | - | (2 + 6)*(10*2)
400*4 | - | (2 + 6)*(50*4)
900*2 | - | (2 + 7)*(100*2)
450*4 | - | (2 + 7)*(50*4)
1000*2 | - | (3 + 7)*(100*2)
500*4 | - | (3 + 7)*(50*4)
1200*2 | - | (4 + 8)*(100*2)
600*4 | - | (4 + 8)*(50*4)
1400*2 | - | (4 + 10)*(100*2)
1600*2 | - | (1 +6 + 9) *(100*2)
1800*2 | - | (2 +6 + 10)*(100*2)
2000*2 | - | (3 + 7 + 10) *(100*2)
2400*2 | - | (4 + 8 + 12) *(100*2)

Таблица 21.7 Толщина ПЭ оболочки и шланга, мм, в кабелях с ПЭ изоляцией в зависимости от его диаметра

Диаметр кабеля, мм | Оболочка | Шланг
До 10 | 1,7 | 1,5
10-15 | 2,0 | 2,0
15-20 | 2,5 | 2,3
20-30 | 3,0 | 2,6
30-40 | 3,5 | 3,0
40-50 | 4,0 | 3,3
Свыше 50 | 4,2 | -

Таблица 21.8 Толщина ПЭ оболочки, мм, различных типов кабелей в зависимости от числа пар

Число пар | ТПпПЗ, ТПпПЗБбШп | ТППЗ, ТППЗБбШп | ТПпП, ТПпПэп, ТПпБбШп | ТПП, ТППэп, ТПБбШп
10, 20 | 1,5 | 1,5 | - | -
30 | 1,5 | 1,8 | - | -
50 | 1,8 | 1,8 | - | -
100 | 2,0 | 2,0 | - | -
200, 300 | - | - | 2,5 | 2,5
400, 500 | - | - | 3,0 | 3,0
600 | - | - | 3,0 | 3,5
800, 900, 1000, 1200 | - | - | 3,5 | 3,5
1400, 1600 | - | - | 3,5 | 4,0
1800, 2000, 2400 | - | - | 4,0 | 4,0
Примечание Номинальные отклонения от номинальной толщины +20%, -15%

Таблица 21.9 Внешний диаметр кабелей марок ТПП и ТПВ

Число пар |  | Число четверок |  | Парная скрутка |  |  |  | Четверочная скрутка
 |  |  |  | Диаметр токопроводящей жилы , мм
номинальное | фактическое | номинальное | фактическое | 0,32 | 0,4 | 0,5 | 0,7 | 0,4 | 0,5 | 0,7
10 | 10 | 5 | 5 | 8,4 | 9,9 | 11,0 | 13,6 | 9,0 | 10,2 | 12,9
20 | 20 | 10 | 10 | 10,1 | 11,8 | 14,0 | 18,3 | 11,1 | 12,8 | 17,5
30 | 30 | 15 | 15 | 12,7 | 13,9 | 17,2 | 22,9 | 12,8 | 16,2 | 20,8
50 | 50 | 25 | 25 | 15,0 | 18,2 | 22,0 | 29,2 | 16,7 | 19,6 | 26,2
100 | 101 | 50 | 51 | 19,5 | 24,5 | 29,8 | 33,1 | 22,2 | 26,3 | 35,5
150 | 151 | 75 | 76 | 21,5 | 29,8 | 34,9 | 46,2 | 26,1 | 32,2 | 43,4
200 | 201 | 100 | 101 | 27,5 | 33,0 | 38,8 | 51,5 | 29,8 | 35,5 | 48,0
300 | 302 | 150 | 151 | 32,5 | 38,8 | 47,0 | 62,3 | 34,9 | 43,0 | 58,0
400 | 402 | 200 | 201 | 38,2 | 44,8 | 54,0 | 70,7 | 38,8 | 47,9 | 65,2
500 | 503 | 250 | 252 | 42,5 | 49,5 | 59,8 | 78,5 | 44,8 | 54,5 | 73,0
600 | 603 | 300 | 302 | 45,5 | 54,7 | 65,2 | 84,8 | 47,8 | 57,5 | 77,8
700 | 704 | 350 | 352 | 48,4 | 58,1 | 69,3 | - | 52,0 | 61,4 | -
800 | 804 | 400 | 402 | 51,2 | 61,4 | 73,4 | - | 54,9 | 65,4 | -
900 | 905 | 450 | 453 | 54,8 | 64,9 | 77,2 | - | 57,7 | 68,8 | -
1000 | 1005 | 500 | 503 | 57,3 | 67,9 | 80,8 | - | 60,3 | 72,0 | -
1200 | 1206 | 600 | 603 | 61,2 | 73,5 | 87,6 | - | 65,5 | 77,9 | -

Таблица 21.10 Внешний диаметр кабелей ТПпПЗ, ТППЗ, ТПпП, ТПиПэп, ТПП и ТППэп

Число пар |  | D, мм
номинальное | фактическое | ТПпПЗ | ТППЗ | ТПпП, ТПпПэп | ТПП, ТППэп
10 | 10 | 9,6 | 10,5 | - | -
20 | 20 | 11,7 | 13,1 | - | -
30 | 30 | 13,3 | 15,7 | - | -
50 | 50 | 16,5 | 18,7 | - | -
100 | 101 | 21,7 | 24,8 | - | -
200 | 201 | - | - | 23,8 | -
300 | 302 | - | - | 27,6 | -
400 | 402 | - | - | 32,0 | -
500 | 503 | - | - | 34,8 | -
600 | 603 | - | - | 37,4 | -
800 | 804 | - | - | 43,0 | -
900 | 905 | - | - | 45,1 | -
1000 | 1005 | - | - | 48,2 | -
1200 | 1206 | - | - | 50,7 | 58,0
1400 | 1406 | - | - | 54,1 | 63,0
1600 | 1608 | - | - | 57,2 | 66,7
1800 | 1808 | - | - | 61,3 | 70,2
2000 | 2010 | - | - | 64,0 | 73,4
2400 | 2420 | - | - | 69,2 | 76,0

Таблица 21.11 Масса кабелей ТПП и ТПВ по ГОСТ 22498-77

Число |  | g, кг/км, при диаметре жил
пар | четверок | 0,32 | 0,4 | 0,5 | 0,7
Парная скрутка
10 | - | 64 | 85 | 105 | 174
20 | - | 96 | 132 | 179 | 311
30 | - | 126 | 178 | 284 | 462
50 | - | 183 | 282 | 427 | 740
100 | - | 329 | 521 | 767 | 1306
150 | - | 483 | 764 | 1107 | 1935
200 | - | 626 | 968 | 1462 | 2565
300 | - | 915 | 1415 | 2070 | 3695
400 | - | 1170 | 1799 | 2732 | 4776
500 | - | 1534 | 2178 | 3329 | 5845
600 | - | 1705 | 2626 | 3948 | 6912
700 | - | 1937 | 3005 | 4524 | -
800 | - | 2172 | 3376 | 5099 | -
900 | - | 2476 | 3784 | 5776 | -
1000 | - | 2707 | 4150 | 6247 | -
1200 | - | 3172 | 4883 | 7382 | -
Четверочная скрутка
- | 5 | 63 | 83 | 103 | 171
- | 10 | 94 | 129 | 176 | 305
- | 15 | 124 | 175 | 278 | 453
- | 25 | 178 | 274 | 415 | 719
- | 50 | 319 | 506 | 745 | 1268
- | 75 | 469 | 742 | 1075 | 1879
- | 100 | 591 | 913 | 1379 | 2420
- | 150 | 863 | 1335 | 1953 | 5486
- | 200 | 1094 | 1681 | 2553 | 4464
- | 250 | 1434 | 2036 | 3111 | 5463
- | 300 | 1594 | 2454 | 3690 | 6460
- | 350 | 1810 | 2808 | 4228 | -
- | 400 | 2030 | 3155 | 4765 | -
- | 450 | 2314 | 3537 | 5305 | -
- | 500 | 2530 | 3879 | 5838 | -
- | 600 | 2965 | 4564 | 6900 | -
Кабели ТПВ
10 | - | 75 | 104 | 122 | 202
20 | - | 112 | 153 | 208 | 361
30 | - | 147 | 218 | 330 | 536
50 | - | 213 | 314 | 496 | 859
100 | - | 382 | 576 | 890 | 1515
Примечание. Максимальные внешние диаметры кабелей с гофрированным экраном больше на 15%.

Таблица 21.12. Строительная длина кабелей с ПЭ изоляцией по ГОСТ 22498-77

Номинальное число пар | Длина, м, не менее | Номинальное число пар | Длина, м, не менее
10-20 | 500 | 300-600 | 200
20-50 | 400 | 600-1200 | 150
50-150 | 300 | 1200-2400 | 125
150-300 | 250 | - | -

Таблиц а 21.13. Максимальные наружные размеры кабеля марки ТППт

Номинальное число пар | Жилы 0,5 мм |  |  | Жилы 0,7 мм
 | d | D | Н | d | D | Н
10 | 8,5 | 11,0 | 25,0 | 8,5 | 13,6 | 27,3
20 | 8,5 | 14,0 | 29,0 | 8,5 | 18,3 | 32,0
З0 | 8,5 | 17,2 | 30,9 | 8,5 | 22,8 | 36,5
50 | 8,5 | 22,0 | 35,5 | 8,5 | 29,2 | 43,0
100 | 9,5 | 29,8 | 45,5 | 9,5 | 38,1 | 52,8

Таблица 21.14. Электрические параметры телефонных кабелей с ПЭ изоляцией

Параметр | Частота, кГц | Номинальное значение параметра | Коэффициент пересчета на другую длину L
Электрическое сопротивление на длине 1 км, Ом, не более, токопроводящей жилы диаметром, мм: | Постоянный ток | - | L/1000
0,32 | - | 216±13 | -
0,4 | - | 139±5 | -
0,5 | - | 90±5 | -
0,7 | - | 45±3 | -
Электрическое сопротивление изоляции, 106 Ом × км, не менее: сплошной ПЭ изоляции: | Постоянный ток | - | 1000/L
100% значений | - | 6000 | -
80% значений | - | 8000 | -
пористой ПЭ изоляции 100% значений | - | 10000 | -
кабеля с гидрофобным заполнением 100% значений | - | 5000 | -
Электрическое сопротивление изоляции оболочки (экран — земля), 106 Ом × км, не менее | Постоянный ток | 5 | -
Рабочая емкость, нФ/км | 0,8 или 1,0 | 45 ±5 | L/1000
Коэффициент емкостной связи k, пФ, не более, в кабелях четверочной скрутки на строительную длину 300 м. | 0,8 | - | -
100% | - | 300 | -
95% | - | 250 | L/300
Расчетный коэффициент затухания, дБ/км, не более, для токопроводящей жилы диаметром, мм: | 0,8 | - | -
0,32 | - | 1,82 | -
0,40 | - | 1,54 | -
0,50 | - | 1,24 | -
0,70 | - | 0,88 | -
Испытательное напряжение (в течение 1 мин), В: между жилами рабочих пар | 0,05 Постоянный ток | 1000 | -
 |  | 1500
между всеми жилами и экраном | 0,05 Постоянный ток | 500 | -
 |  | 750

Таблица 21.15. Схема кольцевой расцветки жил телефонных кабелей с трубчато-бумажной изоляцией

Число колец в каждой группе | Расстояние между кольцами каждой группы, мм, не менее | Расстояние между центрами соседних групп, мм, не менее
1 | - | 6
2 | 2 | 12
3 | 2 | 18
4 | 2 | 24

21.3. КАБЕЛИ С ВОЗДУШНО-БУМАЖНОЙ И ПОРИСТО-БУМАЖНОЙ ИЗОЛЯЦИЕЙ

Токопроводящие медные жилы городских телефонных кабелей диаметром 0,5 и 0,7 мм изолируют сплошным слоем бумажной массы, а жилы диаметром 0,4; 0,5 и 0,7 мм обматывают бумажной лентой с перекрытием не менее 20%. Бумажную массу изготовляют из целлюлозы. Изолированные жилы скручивают в пары с шагом не более 250 мм и обматывают хлопчатобумажной пряжей с шагом не более 100 мм. Допускают скрутку пар с шагом до 100 мм без обмотки хлопчатобумажной пряжей. В каждой паре изолированные жилы (а и б различают между собой цветом бумаги, маркировочными кольцами или полосам (табл. 21.15). В кабелях с пористо-бумажной изоляцией жила а -натурального цвета, жила б красного или синего цвета (или красной или синей полосой). В кабелях трубчато-бумажной изоляцией жила а — натурального цвета или имеет с внешней стороны определенные группы колец, а жила б натурального цвета с определенной труппой колец (табл. 21.16). Допускается трубчато-бумажная изоляция жилы а натурального цвета, жилы б — с красной или синей полосой. Кольцевая расцветка пар в 10-парном пучке повивной скрутки осуществляется только для жилы б путем нанесения одинарного кольца синего цвета в первой паре и красного цвета во всех остальных парах в повиве. Кольцевая расцветка пар натурального цвета изоляции в 10-парном пучке пучковой скрутки. Расцветка бумажной изоляции остается четко различимой после обработки изолированных жил прошпарочной массой марок МКП и МКС-6. Пары скручивают в кабель по системе повивной или пучковой скрутки. При повивной скрутке (рис. 21.1, б) (табл. 21.17) смежные повивы имеют взаимно противоположные направления, их обматывают лавсановой, капроновой или хлопчатобумажной пряжей. В каждом повиве имеется одна счетная и одна направляющая пары, имеющие цвет жил, отличный от всех остальных пар в повиве. Допускается параллельное расположение центральных пар. По наружному повиву накладывают две бумажные или одну тканевую ленты с перекрытием.

При пучковой скрутке (рис. 21.1, а и табл. 21.18) кабель до 100 пар включительно скручивают из 10-парных пучков, свыше 100 пар — из 50- или 100-парных пучков, скрученных из 10-парных пучков или по системе повивной скрутки. Отдельные 10-парные пучки обматывают лавсановой, капроновой или хлопчатобумажной нитью, 50- и 100-парные пучки — лавсановой, капроновой или хлопчатобумажной нитью или бумажной лентой. В каждом повиве кабеля или 50- и 100-парного пучка имеется один счетный и один направляющий пучки, отличающиеся от остальных пучков цветом скрепляющей нити или бумажной ленты. Счетные 10-, 50- или 100-парные пучки обматывают скрепляющей нитью или бумажной лентой красного цвета, а направляющий пучок - синего цвета. По наружному повиву кабеля накладывают две бумажные ленты с перекрытием. 50-парные пучки скручивают из пяти 10-парных пучков или из 4 + 10+15 + 21 пар повивной скрутки. 100-парные кабели скручивают из (3 + 7) 10-парных пучков или из 2+8+14+20 + 26 + 32 пар повивной скрутки. Допускается обмотка повивов кабеля хлопчатобумажной пряжей.

Диаметр токопроводящих жил и число пар в городских телефонных кабелях с воздушно-бумажной изоляцией, номинальное и фактическое число пар в кабеле, расчетное число пар по повивам или в пучках должны быть не менее указанных в табл. 21.17 и 21.18. Кабели с числом пар свыше 1200 скручиваются из пучков. При наличии в повиве (пучке) поврежденных пар они компенсируются дополнительными парами, расположенными в том же или другом повиве (пучке или между пучками); число дополнительных пар сверх фактического в 50- и 100-парных кабелях не более 2%, а в кабелях с числом пар свыше 100 не превышает 1 %. По соглашению сторон допускается сдача кабелей с числом пар не менее номинального. Количество пар в городских кабелях с воздушно-бумажной изоляцией приведено в табл. 21.19.

В кабелях ТСтШп на поясную изоляцию накладывают продольно или обмоткой с 10%-ным перекрытием алюмополиэтиленовую ленту толщиной не более 0,18 мм. Допускается экран из алюминиевой ленты. Под экраном продольно прокладывается луженая медная проволока диаметром 0,4 мм. Поверх экрана накладывают две бумажные или пластмассовые ленты с перекрытием 10%.

На кабель накладывают свинцовую оболочку, алюминиевую оболочку или стальную гофрированную оболочку и защитные покровы по ГОСТ 7006-72 типов Б, БГ и К. Под оболочку прокладывают мерную ленту или нитку присвоенного предприятию-изготовителю цвета или через каждый метр на поверхности поясной изоляции наносят обозначение предприятия-изготовителя и год изготовления кабеля. Поверх поясной изоляции накладывают алюминиевую оболочку методом прессования или продольным наложением алюминиевой ленты со швом, сваренным токами высокой частоты. Поверх бумажных лент по экрану или непосредственно на алюмополиэтиленовую ленту накладывают стальную гофрированную оболочку толщиной 0,4 мм в кабелях диаметром 30 мм и 0,5 мм в кабелях диаметром от 30 до 78 мм. Поверх алюминиевой и стальной гофрированной оболочек накладывают ПЭ шланг. На поверхности ПЭ шланга по всей его длине не реже чем через 1 м наносят опознавательный знак, присвоенный предприятию-изготовителю, и год изготовления. Максимальные наружные диаметры кабелей ТАШп и ТСтШп приведены в табл. 21.20. Расчетные наружные диаметры и массы городских кабелей с воздушно-бумажной изоляцией — в табл. 21.21, а минимальные строительные длины кабелей следующие:

Номинальное число пар | 10-20 | 30-50 | 100-200
Длина кабеля на барабане, м, не менее | 500 | 300 | 250
Номинальное число пар | 300-400 | 500-1200 | 1400-1600
Длина кабеля на барабане, м, не менее | 200 | 150 | 125

В партии кабелей с числом пар до 100 включительно допускаются отрезки длиной не менее 100 м в количестве не более 10% партии.

Электрические параметры телефонных кабелей при температуре 20°С соответствуют табл. 21.22. Сопротивление изоляции шланга поверх алюминиевой и стальной гофрированной оболочек не менее 10 МОм * км. Стальная гофрированная оболочка выдерживает не менее трех двойных перегибов вокруг цилиндра радиусом, равным 10 D по оболочке.

Срок службы кабелей в свинцовой оболочке не менее 25 лет, а фактический срок службы определяется техническим состоянием кабеля. Срок службы кабелей ТАШп и ТСтШп не менее 20 лет при соблюдении потребителем условий транспортирования, хранения, прокладки (монтажа) и эксплуатации.

Кабель поставляется под избыточным внутренним начальным давлением воздуха или азота 0,03 — 0,08 МПа на барабанах. Концы кабеля должны быть доступны для испытаний и герметично запаяны. Кабели с числом пар 100 и выше поставляются с вмонтированными вентилями для пневматических шин. Для кабелей с числом пар до 100 допускаются другие способы заделки концов при условии сохранения герметичности кабеля, находящегося под избыточным давлением газа внутри оболочки.

Прокладка и монтаж бронированных кабелей должны производиться при температуре от -15 до +40°С, а небронированных - от -20 до +40°С.

Кабель ТГ предназначен для прокладки в канализации, коллекторах, по стенам зданий и сооружений, подвески на опорах, кабель ТБ — для прокладки в земле, ТБГ — для прокладки внутри помещений, в коллекторах и тоннелях, ТК — для вертикальной прокладки и прокладки через водные преграды, в грунтах, подверженные смещению.

Кабели ТАШп и ТСтШп предназначены для прокладки в канализации и непосредственно в грунте и эксплуатации при температуре от -50 до +50°С.

Таблица 21.16. Схема кольцевой расцветки жил в 10-парном пучке пучковой скрутки

Жила в паре | Количество колец на жилах в пучке
 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
а | - | - | - | - | 1к | 1к | 1к | 2с | 2с | 3к
б | 1к | 2с | 3к | 4с | 2с | 3к | 4с | 3к | 4с | 4с
Примечание. Цвет кольца: красный — к, синий — с.

Таблица 21.17. Число пар по концентрическим повивам в городских телефонных кабелях

Число пар |  | Число пар по повивам
номинальное | фактическое | Центральные пары | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19
10 | - | 2 | 8 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
20 | - | 1 | 6 | 13 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
30 | - | 4 | 10 | 16 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
50 | 50 | 4 | 10 | 15 | 21 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
100 | 101 | 2 | 8 | 14 | 20 | 26 | 31 | - | - | - | - | - | - | - | - | - | - | - | - | - | -
150 | 151 | 4 | 10 | 16 | 22 | 28 | 33 | 38 | - | - | - | - | - | - | - | - | - | - | - | - | -
200 | 201 | 4 | 10 | 16 | 22 | 28 | 34 | 40 | 47 | - | - | - | - | - | - | - | - | - | - | - | -
300 | 302 | 3 | 9 | 15 | 21 | 27 | 33 | 39 | 45 | 52 | 58 | - | - | - | - | - | - | - | - | - | -
400 | 402 | 1 | 7 | 13 | 19 | 25 | 31 | 37 | 43 | 48 | 54 | 60 | 64 | - | - | - | - | - | - | - | -
500 | 503 | 3 | 9 | 15 | 21 | 27 | 33 | 39 | 45 | 51 | 57 | 62 | 67 | 74 | - | - | - | - | - | - | -
600 | 603 | 5 | 11 | 17 | 23 | 29 | 35 | 40 | 46 | 52 | 58 | 64 | 69 | 74 | 80 | - | - | - | - | - | -
700 | 704 | 1 | 6 | 12 | 17 | 23 | 29 | 35 | 41 | 47 | 53 | 59 | 65 | 70 | 76 | 82 | 88 | - | - | - | -
800 | 804 | 6 | 12 | 18 | 24 | 30 | 36 | 42 | 48 | 54 | 59 | 65 | 70 | 76 | 82 | 88 | 94 | - | - | - | -
900 | 905 | 6 | 12 | 18 | 24 | 30 | 36 | 42 | 48 | 54 | 59 | 65 | 70 | 76 | 82 | 88 | 94 | 101 | - | - | -
1000 | 1005 | 6 | 12 | 17 | 23 | 29 | 35 | 41 | 47 | 53 | 59 | 65 | 71 | 77 | 82 | 88 | 94 | 100 | 106 | - | -
1200 | 1206 | 4 | 10 | 16 | 22 | 29 | 34 | 40 | 46 | 52 | 58 | 64 | 70 | 76 | 82 | 87 | 93 | 99 | 105 | 109 | 110

Таблица 21.18. Схема скрутки кабелей ТГ и ТБ из отдельных пучков

Число пар |  | Схема скрутки кабелей из 50- и 100-парных пучков
номинальное | фактическое | из 10-парных пучков |  | При повивной скрутке
 |  | 5*(10*2) | (3+7)*(10*2) | 50*2 | 100*2
100 | 101 | - | (3+7)*(10*2) | - | -
150 | 151 | 3*(5*10) | - | 3*50 | -
200 | 201 | 4*(5*10) | - | 4*50 | -
300 | 302 | (1 + 5)*(5*10) | 3*(3+7)*10 | (1 + 5)*50 | 3*100
400 | 402 | (2 + 6)*(5*10) | 4*(3+7)*10 | (2 + 6)*50 | 4*100
500 | 503 | (3 + 7)*(5*10) | 5*(3+7)*10 | (3 + 7)*50 | 5*100
600 | 603 | (4 + 8)*(5*10) | (1+5)*(3+7)*10 | (4 + 8)*50 | (1 + 5)*100
700 | 704 | - | (1+6)*(3+7)*10 | - | (1 + 6)*100
800 | 804 | - | (2+6)*(3+7)*10 | - | (2 + 6)*100
900 | 905 | - | (2+7)*(3+7)*10 | - | (2 + 7)*100
1000 | 1005 | - | (3+7) * (3+7)*10 | - | (3 + 7)*100
1200 | 1206 | - | (4+8)*(3+70)*10 | - | (4 + 8)*100
1400 | 1407 | - | (4+10)*(3+7)*10 | - | (4+10)*100
1600 | 1608 | - | (5+11)*(3+7)*10 | - | (5+11)*100

Таблица 21.19. Число пар в городских телефонных кабелях с воздушно-бумажной изоляцией при различном диаметре жил

Марка | Диаметр жилы, мм
 | 0,4 | 0,5 | 0,7
ТГ | 10-1600 | 10-1400 | 10-600
ТБ | 10-600 | 10-600 | 10-600
ТБГ | 10-600 | 10-600 | 20-600
ТК | 20-600 | 20-600 | 20-600

Таблица 21.20. Внешний диаметр кабели ТАШп и ТСтШп при различном диаметре жил

Число пар |  | Диаметр жилы, мм
номинальное | фактическое | 0,5 |  | 0,7
 |  | ТАШп | ТСтШп | ТАШп | ТСтШп
100 | 101 | 30 | 34 | 40 | 44
150 | 151 | 34 | 38 | 49 | 55
200 | 201 | 38 | 44 | 53 | 59
300 | 302 | 44 | 54 | 63 | 72
400 | 402 | 49 | 58 | 72 | 81
500 | 503 | 55 | 65 | - | -
600 | 603 | 58 | 69 | - | -

Таблица 21.21 Внешний диаметр и масса кабелей связи с воздушно-бумажной изоляцией

Число пар | D, мм |  |  |  | g, кг/км
 | ТГ | ТБ | ТБГ | ТК | ТГ | ТБ | ТБГ | TK
Жилы диаметром 0,5 ммБумажно-массная изоляция
10 | 8,9 | 18,0 | 13,0 | - | 403 | 671 | 615 | -
20 | 10,8 | 20,0 | 15,0 | 31,8 | 544 | 884 | 821 | 2907
30 | 13,0 | 22,0 | 17,0 | 33,8 | 713 | 1067 | 992 | 3201
50 | 16,1 | 25,8 | 20,8 | 36,8 | 989 | 1590 | 1406 | 3739
100 | 22,0 | 31,6 | 26,6 | 42,6 | 1613 | 2243 | 2138 | 4875
150 | 26,3 | 35,8 | 30,8 | 46,9 | 2238 | 2886 | 2766 | 6005
200 | 29,7 | 39,1 | 34,3 | 50,3 | 2758 | 3451 | 3313 | 6808
300 | 35,7 | 45,5 | 41,1 | 56,2 | 3744 | 4619 | 4466 | 8547
400 | 40,4 | 49,9 | 45,4 | 61,1 | 494 | 5803 | 5641 | 10077
500 | 45,9 | 55,7 | 51,3 | 63,5 | 6129 | 6939 | 6481 | 11252
600 | 49,8 | 59,6 | 55,2 | 67,4 | 7099 | 8087 | 7596 | 12708
700 | 54,4 | - | - | - | 8404 | - | - | -
800 | 57,4 | - | - | - | 9369 | - | - | -
900 | 61,1 | - | - | - | 10081 | - | - | -
1000 | 63,3 | - | - | - | 10971 | - | - | -
1200 | 70,2 | - | - | - | 12849 | - | - | -
Трубчато-бумажная изоляция
50 | 15,5 | 24,3 | 20,3 | - | 923 | 1507 | 1301 | -
100 | 22,0 | 30,7 | 26,4 | - | 1896 | 2274 | 2011 | -
150 | 26,3 | 34,8 | 30,8 | - | 2226 | 2879 | 2580 | -
200 | 29,6 | 38,0 | 34,0 | 60,4 | 2606 | 3470 | 3087 | 10084
300 | 36,6 | 45,0 | 41,0 | 67,4 | 3708 | 4735 | 4344 | 12473
400 | 42,3 | - | - | 81,0 | 4879 | - | - | 18867
500 | 47,3 | - | - | 89,1 | 6009 | - | - | 22272
600 | 51,0 | - | - | 94,6 | 6934 | - | - | 24276
Жилы диаметром 0,7 мм Бумажно-массная изоляция
10 | 11,9 | 19,8 | 15,8 | - | 607 | - | 827 | -
20 | 15,2 | 23,9 | 19,9 | 31,8 | 865 | 955 | 1270 | 2907
30 | 18,5 | 27,1 | 23,1 | 33,8 | 1183 | 1429 | 1610 | 3201
50 | 24,1 | 32,5 | 28,5 | 36,8 | 1843 | I800 | 2292 | 3739
100 | 32,6 | 41,0 | 37,0 | 42,6 | 3079 | 2508 | 3654 | 4875
150 | 38,9 | 47,3 | 43,3 | 46,9 | 4270 | 3933 | 4941 | 6005
200 | 44,6 | 53,0 | 49,0 | 50,3 | 5517 | 5263 | 6274 | 6808
300 | 55,5 | 63,9 | - | 56,2 | 8198 | 6637 | - | 8547
400 | 62,7 | - | - | 61,1 | 10847 | 9545 | - | 10077
500 | 71,3 | - | - | 63,5 | 12510 | - | - | 11252
600 | 76,0 | - | - | 67,4 | 14034 | - | - | 12708
Трубчато-бумажная изоляция
30 | - | 25,8 | 21,8 | - | - | 1644 | 1425 | -
50 | 21,8 | 30,5 | 26,5 | - | 1522 | 2225 | 1963 | -
100 | 31,0 | 38,0 | 34,0 | - | 2718 | 3348 | 3021 | -
150 | 35,6 | 44,0 | 40,0 | - | 3564 | 4454 | 4072 | -
200 | 42,7 | 52,5 | 48,1 | 60,4 | 4802 | 5871 | 5125 | 10084
300 | 49,8 | 59,6 | 55,2 | 67,4 | 6664 | 7854 | 7347 | 12473
400 | 59,4 | 70,3 | 65,9 | 81,0 | 8938 | 10979 | 10405 | 18867
500 | 67,5 | 78,4 | 74,0 | 89,1 | 11254 | 13498 | 12849 | 22272
600 | 73,0 | 83,9 | 79,5 | 94,6 | 12683 | 15092 | 14396 | 24276

Таблица 21.22. Электрические параметры городских телефонных кабелей с трубчато- и пористо-бумажной изоляцией

Параметр | Частота, кГц | Норма для кабелей |  | Коэффициент пересчета на другую длину
Электрическое сопротивление на длине 1 км, Ом, не более, токопроводящей жилы диаметром: | Постоянный ток | - |  | L/1000
0,4 мм |  | 139 ± 9
0,5 мм |  | 90 ± 5
0,7 мм |  | 45 ± 3
Электрическое сопротивление изоляции жил, мОМ * км | Постоянный ток | - |  | 1000/L
трубчато-бумажным |  | 8000
пористо-бумажным |  | 5000
Рабочая емкость, нФ/км, жил диаметром | 0,8 | - |  | L/1000
0,4 и 05 мм |  | 50 | +5
 |  |  | -10
0,7 мм |  | 45 | +5
 |  |  | -7
Испытательное напряжение (в течение 2 мин), В: | -
между жилами | 0,05 | 750 |  | -


СТАНЦИОННЫЕ, РАСПРЕДЕЛИТЕЛЬНЫЕ И ШАХТНЫЕ КАБЕЛИ И ПРОВОДА СВЯЗИ

22.1. НОМЕНКЛАТУРА

Станционные коаксиальные и высокочастотные симметричные кабели предназначены для монтажа аппаратуры междугородных станций и усилительных пунктов, станционные кабели — для монтажа телефонных станций, распределительные кабели и провода - для зарядки боксов в распределительных коробках абонентской проводки, шахтные кабели и провода - для телефонной связи в шахтах, кабели и провода для сельской связи и радиофикации — для прокладки в земле, провода связи трансляционные и атмосферостойкие — для подвески на пересечениях воздушных линий связи с контактными проводами электрифицированного транспорта, коммутационные и соединительные провода — для коммутации телефонных каналов и монтажа аппаратуры. Перечень марок станционных, распределительных и шахтных кабелей и проводов связи приведен в табл. 22.1, а сортамент — в табл. 22.2.

Таблица 22.1. Номенклатура станционных симметричных и коаксиальных, распределительных, шахтных кабелей и проводов связи

Марка | Код ОКП | Наименование | ГОСТ, ТУ
Кабели
ВСЭК | 3588128400 | С медными жилами с ПЭ изоляцией в ПВХ оболочке экранированный высокочастотный вводно-соединительный | ГОСТ 11092-82
КВМЭ | 3578221500 | С ПВХ изоляцией в ПВХ оболочке коммутационный | ТУ 16.705.085-79
КВМЭ-П | 3578221600 | То же парной скрутки | То же
КМС-1 | 3574130101 | С ПЭ изоляцией в ПВХ оболочке станционный симметричный для межстоечного монтажа и дистанционного питания в диапазоне 12 — 252 кГц | ТУ 16.505.758-75
КМС-2 | 3574130201 | То же стационарный для межстоечного монтажа | То же
КПВбв | 3571420300 | С ПЭ изоляцией в ПВХ оболочке для блочного и внутристоечного монтажа | ТУ 16.505.827-75
КПВк | 3571420200 | То же коаксиальный коммутационный | То же
КППв | 3571410100 | То же в ПЭ оболочке для внутристоечного монтажа | “ ”
КРВПМ | 3577111000 | С ПЭ изоляцией в ПВХ оболочке для проводного вещания | ТУ 16.505.183-77
КРВПС | 3577810400 | То же со стальными жилами | То же
КРК | 3571420400 | Коаксиальный с медным внутренним проводником с шайбовой ПЭ изоляцией экранированный в свинцовой оболочке распределительный | ТУ 16.505.428-73
КРППМ | 3577110900 | С ПЭ изоляцией в ПЭ оболочке для проводного вешания | ТУ 16.505.183-77
КРППС | 3577800100 | То же со стальными жилами | То же
КСВ | 3574130301 | С медными лужеными жилами с ПЭ изоляцией в ПВХ оболочке станционный для внутристоечного монтажа | ТУ 16.505.758-75
КСКПЭ | 3574100000 | С пористой ПЭ изоляцией коаксиальный | ТУ 16.705.113-79
КСКПЭП | То же | То же в ПЭ оболочке | То же
- | “ ” | То же с ПЭ изоляцией экранированный в ПВХ оболочке | “ ”
КСКЭМ | “ ” | То же малогабаритный | “ ”
КТП | 3571420500 | С медным внешним проводником с баллонной ПЭ изоляцией экранированный в ПВХ оболочке телефонно-телевизионный | ТУ 16.505.597-74
КТПВ | 3578210100 | С медными жилами с ПЭ изоляцией в ПВХ оболочке коммутационный телефонный | ТУ 16.505-689-75
КТПЭВ | 3578210200 | То же экранированный | То же
КТС | 3571442200 | С медным внешним проводником с баллонной изоляцией экранированный в свинцовой оболочке телевизионный | ТУ 16.505-597-74
МРМВ | 3577110500 | С медными жилами с пористой ПЭ изоляцией в ПВХ оболочке магистральный для радиофикации | ТУ 16.505-230-77
МРМП | 3577110600 | То же в ПЭ оболочке | То же
МРМПЭ | 3577110800 | То же экранированный | “ ”
МРМПЭБ | 3577110700 | То же бронированный стальной лентой | “ ”
ПРПВМ | 3577110400 | С медными жилами с ПЭ изоляцией параллельный в ПВХ оболочке для сельской связи и радиофикации | ТУ 16.505-755-80
ПРППА | 3577410100 | То же с алюминиевыми жилами в ПЭ оболочке | То же
ПРППМ | 3577110300 | То же с медными жилами | “ ”
РВШЭ | 3574410100 | С медными жилами с ПВХ изоляцией экранированный распределительный для радиовещания | ТУ 16.505-451-73
СТПВ | 3582113000 | С ПЭ изоляцией в ПВХ оболочке соединительный телефонный | ТУ 16.505-689-75
СТПЭВ | 3582113100 | То же экранированный | То же
СКОЭ | 35.76111100 | То же телефонно-соединительный | ГОСТ 11092-82
СЭК | 3588128400 | То же высокочастотный соединительный | То же
ТАШ | 3574320100 | С ПЭ изоляцией в ПВХ оболочке телефонный абонентский шахтный | ГОСТ 12100-73
ТАШС | 3574320200 | То же с несущим стальным тросом | То же
ТМШКПВ | 3574211000 | С ПЭ изоляцией в ПЭ оболочке бронированный в ПВХ шланге телефонный магистральный шахтный | “ ”
ТМШКПВЭ | 3574210400 | То же экранированный | “ ”
ТРШБВЭ | 3574210100 | С ПЭ изоляцией бронированный стальными лентами в ПВХ шланге экранированный телефонный шахтный распределительный | “ ”
ТРЩПВ | 3574210800 | С ПЭ изоляцией в ПЭ оболочке | “ ”
ТРШПВЭ | 3574210300 | То же экранированный | “ ”
ТРШЭ | 3574210200 | То же, но без оболочки | “ ”
ТСВ | 3574120100 | С ПВХ изоляцией в ПВХ оболочке телефонный станционный | ГОСТ 14354-79
ТСКВ | 3576110100 | С ПЭ изоляцией в ПВХ оболочке телефонно-соединительный | ГОСТ 11092-82
Провода
АТРВ | 3575120200 | С алюминиевыми жилами ПВХ изоляцией телефонный распределительный | ГОСТ 20575-75
АТРП | 3575110200 | То же с ПЭ изоляцией | То же
ЛТВ-В | 3578820100 | С медными жилами с ПВХ изоляцией скрученный линейный | ГОСТ 8133-77
ЛТВ-П | 3578820200 | То же параллельный | То же
ЛТР-В | 3578830100 | То же, что и ЛТВ-В, но с резиновой изоляцией в оплетке хлопчатобумажной пряжей | “ ”
ЛТР-П | 3578830200 | То же параллельный | “ ”
ПВЖ | 3575520200 | С оцинкованной стальной жилой с ПВХ изоляцией одножильный трансляционный | ГОСТ 10254-75
ППЖ | 3577810300 | То же с ПЭ изоляцией | То же
ПРСП | 3577810200 | С оцинкованными стальными жилами с ПЭ изоляцией одножильный радиотрансляционный | “ ”
ПСВП | 3577310000 | Со сталемедными жилами | ТУ 16.505-724-75
ПТВЖ | 3575520100 | С оцинкованными стальными жилами с ПВХ изоляцией двухжильный трансляционный | ГОСТ 10254-75
ПТПЖ | 3575510100 | То же с ПЭ изоляцией | То же
ТРВ | 3575120100 | С медными жилами с ПВХ изоляцией телефонный распределительный | ГОСТ 20575-75
ТРП | 3575110100 | То же с ПЭ изоляцией V | То же

Таблица 22.2. Сортамент станционных симметричных и коаксиальных, распределительных, шахтных кабелей и проводов связи

Марка | Число жил, пар | D, мм
АТРВ, АТРП | 2 | 0,7
ВСЭК | 5*2 | 0,78
КВМЭ | 10; 18; 36; 68 | 0,32 и 0,42
КВМЭ-П | 5*2; 9*2; 18*2; 34*2 | 0,32
КМС-1 | 1 | 0,6
КМС-2 | 1 | 0,45
КПВк, КППв, КСКЭ | 1 | 0,78
КПВбв | 1 | 0,45
КРВПМ, КРППМ | 3*2 | 0,5
КРВПС, КРППС | 3*2 | 0,6
КРК | 1 | 2,58
КТП, КТС | 1 | 1,2
КТПВ, КТПЭВ | 2*2 | 0,45
КСВ | 1 | 0,45
КСКЭМ | 1 | 0,54
КСКПЭП, КСКПЭ | 1 | 1,56
ЛТВ-В, ЛТВ-П, ЛТР-В, ЛТР-П | 2 | 0,6
МРМВ, МРМП, МРМПЭ, МРМПЭБ | 2 | 1,2
ПВЖ, ППЖ | 1 | 1,4 и 1,8
ПРПВМ, ПРППМ | 2 | 0,8; 0,9; 1,2
ПРППА | 2 | 1,6
ПРСП | 1 | 2; 3 и 4
ПСВП | 1 | 0,9(7*0,30)
ПТВЖ, ПТПЖ | 2 | 0,6; 1,2
РВШЭ | 1*2; 5*2 | 0,5
СТПВ, СТПЭВ | 5*2 | 0,45
СЭК, СКОЭ | 5*2; 10*2 | 0,78
ТАШ | 1*2; 1*4 | 1,1(7*0,37)
ТАШС | 1*2; 1*4 | 0,8
ТМШКПВЭ | 20*2; 30*2; 50*2; 80*2 | 0,8
ТРВ, ТРП | 2 | 0,4; 0,5
ТРШБВЭ, ТРШПЭ, ТРШЭ | 5*2; 10*2; 20*2, 30*2; 50*2 | 0,8
ТСВ | 5*2; 10*2; 20*2; 30*2; 41*2; 103*2; 5*3; 10*3; 20*3 | 0,4
ТСКВ | 5*2; 10*2; 15*2 | 0,78

Таблица 22.3 Конструктивные данные, масса и строительная длина кабелей КМС-1, КМС-2, КПВк, КППв, КПВбв, КСКЭ, КСКЭМ, КСКПЭ, КСКПЭП, КСВ

Марка | n * d, мм | Внутренний диаметр, мм | Внешний диаметр внутреннего проводника, мм | Внешний диаметр кабеля, мм | g, кг/км | Строительная длина, м
КСКЭ | 7*0,26 | 0,78 | 4,6 | 7,8 ± 0,2 | 120 | 100
КСКПЭ | 7*0,52 | 1,56 | 7,1 | 10,7 ± 0,3 | 185 | 100
КСКПЭП | 7*0,52 | 1,56 | 7,1 | 12,7*0,3 | 190 | 200
КСКЭМ | 7*0,18 | 0,54 | 3,0 | 5,8 ± 0,2 | 76 | 50
КМС-1 | 7*0,20 | 0,6 | 2,0 | 7,3 | 31,8 | 100
КМС-2 | 7*0,15 | 0,45 | 1,25 | 5,7 | 23,6 | 50
КСВ | 7*0,15 | 0,45 | 1,05 | 3,5 | 11,0 | 30
КПВк | 7*0,26 | 0,78 | 3,6 | 5 ± 0,5 | 33,6 | 30
КППв | 7*0,26 | 0,78 | 3,6 | 5 ± 0,5 | 31,4 | 30
КПВбв | 7*0,15 | 0,45 | 2,2 | 3,4 ± 0,4 | 17,0 | 30

Таблица 22.4 Электрические параметры кабелей КМС-1, КМС-2 и КСВ

Параметр | Частота, кГц | КМС-1 | КМС-2 | КСВ
Электрическое сопротивление жилы на длине 1 км, Ом, не более | Постоянный | 100 | 150 | 165
Сопротивление изоляции, 106 Ом * км, не менее | ” | 10000 | 8000 | 5000
Испытательное напряжение между жилами и между жилами и экраном в течение 1 мин, В | 0,05 | 2500 | 2000 | 500
Коэффициент затухания на длине 100 м,дБ, не более | 250 | 1,0 | 1,3 | 3,0
 | 110 | - | 1,13 | -
Волновое сопротивление, Ом | 250 | 150 ± 5% | - | 100±10%
 | 110 | - | 150 ± 5% | -
Переходное затухание на ближнем конце между двумя кабелями, проложенными или намотанными на катушку вплотную друг к другу на длине 100 м, дБ, не менее | До 250 | 112 | - | 95
 | До 110 | - | 112 | -
Рабочая емкость на 1 км, нФ, не более | 0,8 | 40 | 50 | 70

Таблица 22.5 Электрические параметры кабелей КПВк, КППв, КПВбв, КСКПЭ, КСКПЭП, КСКЭМ и КСКЭ

Параметр | Частота, кГц | КПВк | КППв | КПВбв | КСКЭ | КСКПЭ | КСКПЭП | КСКЭМ
Сопротивление изоляции между внутренним и внешним проводниками коаксиальной пары, 106 Ом * км, не менее | Постоянный ток | 10000 | 10000 | 10000 | 10000 | 10000 | 10000 | 10000
Волновое сопротивление, Ом | 50 | 75 ± 5 | - | - | - | - | - | -
 | 30 | - | 75 ± 5 | 75 ± 6 | - | - | - | -
 | 2,5 | - | - | - | 75 ± 3 | 75 + 1,5 | 75 ± 1,5 | 75 ± 2
Коэффициент затухания на 1 м, дБ, не более | 50 | 0,096 | - | - | - | - | - | -
 | 30 | - | 0,09 | 0,13 | - | - | - | -
 | 2,5 | - | - | - | 51-2** | 27±1,5** | 27±1,5** | 72±3**
Испытательное напряжение между внутренним и внешним проводниками в течение 2 мин, В | 0,05 | 500 | 500 | 500 | - | - | - | -
 | Постоянный ток | - | - | - | 3000 | 5000 | 5000 | 2000
* После 2 ч пребывания в воде
** На 1 км

22.2. СТАНЦИОННЫЕ КОАКСИАЛЬНЫЕ И СИММЕТРИЧНЫЕ КАБЕЛИ

Станционные коаксиальные кабели КСКЭМ изготовляют с жилой из семи медных проволок диаметром 0,18 мм, кабели КСКЭ - диаметром 0,26 мм, кабели КСКПЭ и КСКПЭП — диаметром 0,52 мм, а кабели КПВк, КППв — из семи медных луженых проволок диаметром 0,26 мм, КПВбв — диаметром 0,15 мм. На внутренний проводник кабелей КСКЭ и КСКЭМ накладывают сплошную ПЭ изоляцию, кабелей КСКПЭ, КСКПЭП, КППв, КПВк и КПВбв - пористую ПЭ плотностью 0,45 — 0,5 г/см3. Внешний проводник — оплетку кабелей КСКЭ, КСКПЭ, КСКПЭП и КСКЭМ — изготовляют из медных проволок диаметром 0,15 мм, а кабелей КППв, КПВк и КПВбв — из медной луженой проволоки диаметром 0,10—0,12 мм плотностью 94—96%. На внешний проводник кабелей КСКЭ, КСКПЭ, КСКПЭП и КСКЭМ накладывают продольно ленту ПЭТФ толщиной 0,02 мм, обматывают стальной лентой толщиной 0,1 мм и оплетают медной проволокой диаметром 0,15 мм плотностью 94-96%. Поверх экранов кабелей КСКЭ накладывают ПВХ оболочку толщиной 0,8 мм, кабелей КСКПЭ - 0,9 мм, кабелей КСКЭМ - 0,6 мм, кабелей КПВк и КПВбв -0,7 мм, кабелей КСКПЭ - ПЭ оболочку толщиной 1,9 мм и КППв — 0,6 мм. Конструктивные данные, масса и строительная длина кабелей КПВк, КППв и КПВбв приведены в табл. 22.3, КСМ-1, КСМ-2 и КСР -в табл. 22.4, а электрические параметры кабелей КПВк, КППв, КПВбв, КСКЭ, КСКПЭ, КСКПЭП и КСКЭМ - в табл. 22.5.

Кабели КСКЭ, КСКПЭ, КСКПЭП и КСКЭМ предназначены для работы при температурах от -50 до +70°С, кабели КПВбв и КППв - от -40 до +60 °С, а КПВк-от -20 до +60°С.

Станционные симметричные кабели КСМ-1 изготовляют из семи медных проволок диаметром 0,20 мм, КМС-2 — диаметром 0,15 мм, кабель КСВ — из медных луженых проволок диаметром 0,15 мм с ПЭ изоляцией. Изолированные жилы скручивают в пару с шагом 20 мм. Поверх скрученных жил кабелей КМС-1 накладывают ПЭ трубку толщиной 0,5 мм, кабеля КМС-2 — 0,4 мм. Кабели КМС-1 и КМС-2 обматывают и оплетают медными проволоками диаметром 0,12 мм, а скрученные жилы кабеля КСВ оплетают медными лужеными проволоками диаметром 0,10 мм плотностью не менее 90%. Поверх экрана кабелей КМС-1 и КМС-2 накладывают ПВХ оболочку толщиной 0,6 мм.

Конструктивные данные, масса и строительная длина кабелей КМС-1, КМС-2 приведены в табл. 22.3, а электрические данные - в табл. 22.4.

Кабели предназначены для работы при температуре от -40 до +60°С.

22.3. ТЕЛЕФОННЫЕ СТАНЦИОННЫЕ КАБЕЛИ

Телефонные станционные кабели ТСВ (табл. 22.6) изготовляют с медными жилами диаметрами 0,4 и 0,5 мм. На жилу диаметром 0,4 мм накладывают ПВХ изоляцию толщиной 0,25 ±0,05 мм, на жилу диаметром 0,5 мм —0,30±0,1 мм. Изолированные жилы скручивают в пары и тройки с шагом не более 80 мм. Расцветку изоляции жил в кабеле до 30 пар и до 20 троек осуществляют в соответствии с табл. 22.7. При скрутке пар используют расцветки а и b, а троек — а, b и с.

Пары или тройки скручивают в кабель концентрическими повивами в противоположные стороны, разделенными синтетической нитью. Допускается пары и тройки, расположенные в центре, не скручивать и не отделять хлопчатобумажной пряжей или нитью. На скрученные в кабель пары или тройки накладывают поясную изоляцию из ПВХ, полиамидной или ПЭТФ пленки с перекрытием не менее 15%. Поверх поясной изоляции накладывают экран из алюминиевой ленты толщиной 0,1 мм с перекрытием не менее 15%. Под лентой или поверх ее продольно прокладывают проволоку диаметром 0,4 мм, имеющую контакт с экраном по всей длине. Кабели до 10 пар или троек изготовляют с экраном из металлизированной бумаги. Поверх экрана накладывают ПВХ оболочку.

Сопротивление жилы диаметром 0,5 мм на длине 1 км постоянному току при 20 °С не более 95 Ом, жилы диаметром 0,4 мм не более 148 Ом. Сопротивление изоляции каждой жилы по отношению к. остальным, соединенным с экраном, при 20 °С не менее 200*106 Ом * км. Готовые кабели испытывают между жилами, между жилами и экраном переменным напряжением 500 В в течение 3 мин. Кабели поставляют длиной не менее 200 м.

Кабели предназначены для эксплуатации при температуре от -10 до +50° С. Прокладка и монтаж кабелей должны производиться при температуре не ниже -10°С, радиус изгиба не менее 10 D.

Кабели для соединения блоков квазиэлектронной коммутационной аппаратуры связи марок КВМЭ и КВМЭ-П с жилами сечением 0,08 и 0,12 мм2 изготовляют из медной луженой проволоки диаметром 0,32 и 0,42 мм соответственно с ПВХ .изоляцией толщиной 0,2 мм.

Цвет изоляции жил кабеля КВМЭ

Число жил | Белый | Красный | Зеленый | Желтый
10 | 4 | 4 | 1 | 1
18 | 6 | 6 | 4 | 2
36 | 9 | 9 | 9 | 9
68 | 17 | 17 | 17 | 17

В кабеле КВМЭ-П каждая пара имеет резко отличную расцветку жил изоляции. Изолированные жилы кабеля КВМЭ-П скручены в пары с шагом не более 8D. Изолированные жилы и пары скручивают в кабель с шагом не более 12 D. Поверх скрученных жил накладывают экран из медных луженых проволок диаметром 0,12-0,20 мм плотностью не менее 75%. Под экраном прокладывают луженую проволоку диаметром 0,42 мм. Поверх экрана накладывают ПВХ оболочку черного (ч), серого (ср) или слоновой кости (ск) цвета. Конструктивные данные, масса кабелей КВМЭ и КВМЭ-П приведены в табл. 22.8. Кабель поставляется длинами по 50 м.

Электрическое сопротивление жил сечением 0,08 мм2 на длине 1 км постоянному току не более 238,8 Ом, сечением 0,12 мм2 не более 138,6 Ом. Сопротивление изоляции не менее 1000*106 Ом * м. Изолированные жилы испытывают на АСИ напряжением 1,5 кВ. Кабели испытывают переменным напряжением 500 В в течение 1 мин.

Кабели предназначены для работы при температуре от -50 до +70°С.

Таблица 22.6. Конструктивные данные, внешний диаметр и масса кабелей ТСВ

Число пар или троек | Толщина оболочки, мм | Внешний диаметр кабеля, мм, с жилами диаметром, мм |  | g, кг/км
 |  | 0,4 | 0,5 | 0,4 | 0,5
5*2 | 1,2 | 9,0 | 10,0 | 53,0 | 71,4
10*2 | 1,2 | 11,0 | 12,0 | 82,0 | 112,0
20*2 | 1,2 | 13,4 | 13,7 | 136,0 | 210,0
30*2 | 1,2 | 15,5 | 16,0 | 188,0 | 287,0
41*2 | 1,5 | 17,5 | 17,9 | 239,0 | 365,0
103*2 | 1,8 | 23,0 | 26,'3 | 542,0 | 820,0
5*3 | 1,2 | 9,5 | 10,6 | 68,0 | 93,0
10*3 | 1,2 | 12,5 | 13,0 | 118,0 | 151,0
20*3 | 1,2 | 15,5 | 15,7 | 187,0 | 287,0

Таблица 22.7. Расцветка изоляции пар и троек кабелей ТСВ (жила а - основной цвет - белый, жила с - красный)

Номер пары или тройки | Полоски жилы а | Жила b
1 | - | Синяя
2 | - | Желтая
3 | - | Зеленая
4 | - | Коричневая
5 | - | Черная
6 | - | Синяя
7 | - | Желтая
8 | Голубой | Зеленая
9 | - | Коричневая
10 | - | Черная
11 | - | Синяя
12 | - | Желтая
13 | Оранжевый | Зеленая
14 | (красный) | Коричневая
15 | - | Черная
16 | - | Синяя
17 | - | Желтая
18 | Зеленый | Зеленая
19 | - | Коричневая
20 | - | Черная
21 | - | Синяя
22 | - | Желтая
23 | Коричневый | Зеленая
24 | - | Коричневая
25 | - | Черная
26 | - | Синяя
27 | - | Желтая
28 | Черный | Зеленая
29 | - | Коричневая
30 | - | Черная

Таблица 22.8. Конструктивные данные и масса кабелей КВМЭ и КВМЭ-П

Марка | Число жил, пар | S, мм2 | Толщина оболочки, мм | D, мм | g, кг/км
КВМЭ | 10 | 0,08 | 0,8 | 6,0 | 43,82
 | 18 |  | 0,8 | 7,5 | 67,3
 | 36 |  | 1,0 | 9,0 | 110,0
 | 68 |  | 1,0 | 11,5 | 186,3
 | 10 | 0,12 | 0,8 | 6,5 | 56,0
 | 18 |  | 0,8 | 8,0 | 91,1
 | 36 |  | 1,0 | 9,5 | 139,1
 | 68 |  | 1,0 | 13,5 | 249,3
КВМЭ-П | 5*2 | 0,08 | 0,8 | 6,5 | 47,4
 | 9*2 |  | 0,8 | 8,5 | 74,5
 | 18*2 |  | 1,0 | 11,5 | 131,0
 | 34*2 |  | 1,0 | 13,0 | 208,0
 | 5*2 | 0,12 | 0,8 | 7,5 | 61,3
 | 9*2 |  | 0,8 | 8,5 | 81,3
 | 18*2 |  | 1,0 | 13,0 | 165,7
 | 34*2 |  | 1,0 | 14,5 | 256,2

Таблица 22.9. Электрические параметры кабелей КТП, КТС и КРК

Параметр | Частота, кГц | КТП, КТС | КРК
Электрическое сопротивление на длине J км, Ом, не более: | Постоянный ток | - | -
внутреннего проводника |  | 15,85 | 3,8
внешнего |  | 8,5 | -
Сопротивление изоляции между внутренним и внешним проводниками, Ом * км, не менее | То же | 10000*106 | 10000*106
Номинальное значение волнового сопротивления. Ом | Импульс длительностью 0,06 или 0,12 мкс | 75 | 75
отклонение значения от номинального, измеренного импульсным прибором, Ом, не более | - | ±0,6 | ±0,4
разность волновых сопротивлений, измеренных на входе и выходе коаксиальной пары, Ом, не более | - | 0,8 | 0,5
внутренняя неоднородность — коэффициент отражения в любой точке строительной длины, не более | - | 4*10-3 | 2,5*10-3
Испытательное напряжение между внутренним и внешним проводниками в строительной длине в течение 2 мин, В | Постоянный ток | 2800 | 3700
 | 0,05 | 2000 | -
Испытательное напряжение между внешним проводником и свинцовой оболочкой строительной длины в течение 2 мин, В | Постоянный ток | 280 | 430
 | 0,05 | 200 | 300

22.4. РАСПРЕДЕЛИТЕЛЬНЫЕ КАБЕЛИ И ПРОВОДА

Распределительные коаксиальные кабеля марок КТП и КТС имеют внутренний проводник диаметром 1,2 мм (из медной проволоки ММ) с ПЭ баллонной изоляцией диаметром 4,6 мм, внешний проводник из медной ленты толщиной 0,16 мм, экран из двух стальных лент и прорезиненную ленту. Кабель КТП имеет ПВХ оболочку толщиной 1,2 мм, а кабель КТС - свинцовую оболочку толщиной 1,2 мм, наружный диаметр не более 12 мм. Кабель КРК имеет внутренний проводник диаметром 2,58 мм из проволоки МТ с шайбовой ПЭ изоляцией диаметром 9,4 мм, внешний проводник из медной ленты толщиной 0,26 мм, экран из двух стальных лент, бумажную изоляцию и свинцовую оболочку толщиной 1,4 мм, наружный диаметр не более 15 мм. Строительная длина кабелей не менее 100 м.

Электрические характеристики кабелей приведены в табл. 22.9. Рабочее переменное напряжение между внутренним и внешним проводниками коаксиальных кабелей КТП и КТС не должно превышать 660 В и кабеля КРК — 1000 В или постоянного напряжения 1400 В.

Однопарные телефонные распределительные провода ТРВ и ТРП изготовляют с жилой из медной проволоки ММ диаметром 0,4 и 0,5 мм, а АТРВ и АТРП - из алюминиевой проволоки AM или АПТ диаметром 0,7 мм. Две токопроводящие жилы проводов ТРВ и АТРВ, уложенные параллельно, изолируют ПВХ пластикатом, а ТРП и АТРП — ПЭ толщиной 0,7 мм с разъединительным основанием размером 0,9*2,0 мм. Конструктивные размеры, диаметр токопроводящей жилы, электрическое сопротивление жилы и сопротивление изоляции при 20 °С проводов ТРВ, АТРВ, ТРП и АТРП приведены в табл. 22.10. Провод поставляют строительной длиной не менее 400 м.

Разрушающая нагрузка при растяжении проводов ТРВ и ТРП диаметром 0,4 мм 48 Н, а диаметром 0,5 мм 74 Н, проводов АТРВ и АТРП 50 Н. Готовые провода испытывают напряжением 2 кВ на АСИ или после 1 ч пребывания в воде переменным напряжением 1 кВ в течение 2 мин. Провода АТРВ и ТРВ предназначены для эксплуатации при температуре -40÷ +65°С, АТРП и ТРП - при -60÷ +65 °С.

Таблица 22.10. Конструктивные данные, масса, электрическое сопротивление и сопротивление изоляции проводов ТРВ, ТРП, АТРВ и АТРП

Марка | d, мм | D, мм | g, кг/км | Электрическое сопротивление, Ом, не более | Сопротивление изоляции, 106 Ом * км, не менее
ТРВ | 0,4 | 2,2*6,4 | 10,6 | 148,0 | 30
ТРВ | 0,5 | 2,3*6,6 | 13,0 | 94,0 | 30
ТРП | 0,4 | 2,2*6,4 | 8,0 | 148,0 | 500
ТРП | 0,5 | 2,3*6,6 | 10,0 | 94,0 | 500
АТРВ | 0,7 | 2,5*7,0 | 12,8 | 85,0 | 30
АТРП | 0,7 | 2,5*7,0 | 9,4 | 85,0 | 500

22.5. ТЕЛЕФОННЫЕ ЛИНЕЙНЫЕ ПРОВОДА

Двухжильные телефонные линейные провода ЛТВ-В и ЛТР-В изготовляют с медной жилой диаметром 0,6 мм с ПВХ или резиновой изоляцией толщиной 0,8 мм. Оплетенные хлопчатобумажной пряжей жилы ЛТР-В и изолированные жилы ЛТВ-В скручивают с шагом не более 12 D. Две параллельно уложенные жилы провода ЛТВ-П имеют ПВХ изоляцию в форме восьмерки, а ЛТР-П оплетают хлопчатобумажной пряжей. Конструктивные размеры проводов, масса, электрическое сопротивление жилы на длине 1 км постоянному току при 20 °С не более 65 Ом, сопротивление изоляции приведены в табл. 22.11. Провода поставляются длиной не менее 100 м. Провода в готовом виде испытывают переменным напряжением 1 кВ в течение 5 мин.

Провода предназначены для эксплуатации при температуре от -40 до +50°С. Монтаж проводов допускается производить при температуре не ниже -15°С.

Таблица 22.11. Конструктивные данные, масса, электрическое сопротивление изолинии проводов ЛТВ-В, ЛТВ-П, ЛТР-В и ЛТР-П

Марка | D, мм | g, кг/км | Сопротивление изоляции, 106 Ом * км, не менее
ЛТВ-В | 4,8 | 14,8 | 70
ЛТВ-П | 2,4*4,7 | 15,0 | 70
ЛТР-В | 6,1 | 27,6 | 100
ЛТР-П | 3,1*5,4 | 24,6 | 100

Таблица 22.12. Конструктивные данные и масса кабелей КТПВ. СТПВ. КТПЭВ и СТПЭВ

Марка | Число пар | n * d, мм | D, мм | g, кг/км
КТПВ | 2 | 7*0,15 | 6,3 | 23,5
КТПЭВ | 2 | 7*0,15 | 6,5 | 34,8
СТПВ | 5 | 7*0,15 | 8,9 | 47,8
СТПЭВ | 5 | 7*0,15 | 9,4 | 67,8

22.6. КАБЕЛИ ТЕЛЕФОННЫЕ СОЕДИНИТЕЛЬНЫЕ И КОММУТАЦИОННЫЕ

Токопроводящие жилы кабелей КТПВ, КТПЭВ, СТПВ и СТПЭВ сечением 0,12 мм2 изготовляют из семи медных проволок диаметром 0,15 мм с ПЭ изоляцией толщиной 0,4 мм. Изолированные жилы кабелей различной расцветки скручивают в пары с шагом не более 16 D. Две пары коммутационных и пять пар соединительных кабелей скручивают в кабель с шагом не более 12 D. Поверх скрученных жил в кабелях КТПЭВ и СТПЭВ накладывают экран из медных проволок диаметром 0,12 — 0,15 мм плотностью не менее 75%. На скрученные пары кабелей КТПВ и СТПВ и экран КТПЭВ и СТПЭВ накладывают ПВХ оболочку толщиной 0,8 мм синего, зеленого, коричневого, черного или слоновой кости цвета. Конструктивные данные и масса кабелей приведены в табл. 22.12. Кабели поставляют строительной длиной не менее 20 м.

Электрическое сопротивление жил на длине 1 км постоянному току при 20 °С не более 158,3 Ом, сопротивление изоляции при 20 °С не менее 150*106 Ом * км, после 48 ч пребывания в воде при 40 °С — 50*106 Ом * км, переходное затухание на ближнем конце между любыми парами при частоте 1 кГц на отрезках длиной до 15 м не менее 77,85 дБ. Кабели испытывают переменным напряжением 500 В в течение 1 мин. Кабели предназначены для работы при температуре от -50 до +70°С.

22.7. ВВОДНО-СОЕДИНИТЕЛЬНЫЕ КАБЕЛИ

Кабели для соединений и вводов в аппаратуру узлов связи марок ТСКВ, СЭК, СКОЭ и ВСЭК с жилами сечением 0,36 мм2 изготовляют из семи медных проволок диаметром 0,26 мм с ПЭ изоляцией. Изолированные жилы, различные по цвету, скручивают в пары с шагом не более 90 мм. В кабелях марок СЭК и ВСЭК каждую пару экранируют медной проволокой диаметром 0,15 мм плотностью не менее 80%. Изолированные пары ТСКВ СКОЭ и экранированные кабели СЭК и ВСЭК скручивают в кабель, в каждом повиве должна быть счетная пара, отличающаяся расцветкой от других пар. Экранированные пары ВСЭК скручивают вокруг сердечника из семи стальных проволок диаметром 0,4 мм с ПЭ изоляцией толщиной не менее 0,2 мм. Скрученные пары ТСКВ, СЭК, ВСЭК обматывают полиамидной и ПЭТФ пленкой, а в СКОЭ накладывают промежуточный слой ПЭ и ПВХ толщиной 0,5 мм. Поверх обмотки в кабелях ТСКВ, СЭК и ВСЭ накладывают ПВХ оболочку. Конструктивные данные, масса и строительная длина кабелей ТСКВ, СЭК, ВСЭК, СКОЭ приведены в табл. 22.13. Электрическое сопротивление жил на длине 1 км постоянному току не более 53 Ом, омическая асимметрия при постоянном токе не более 4,5 Ом. Сопротивление изоляции не менее 2000*106 Ом * км. Переходное затухание при частоте 0,8 кГц на ближнем конце и между парами ТСКВ не менее 86,5 дБ, а остальных при частоте 150 кГц не менее 73,5 дБ. Кабели испытывают переменным напряжением 1 кВ в течение 1 мин. Кабели предназначены для работы при температуре —40÷ +50 °С и минимальном радиусе изгиба не менее 10 D.

Таблица 22.13. Конструктивные данные, масса и строительная длина кабелей ТСКВ, СЭК, ВСЭК, СКОЭ

(S= 0,35 мм2)

Марка | Конструкция | Толщина изоляции, мм | Толщина оболочки, мм | D, мм | g, кг/км | Строительная длина, м
ТСКВ | 5*2 | 0,4 | 1,3 | 11,0 | 105,0 | 75
 | 10*2 | 0,4 | 1,3 | 13,2 | 175,0 | 75
 | 15*2 | 0,4 | 1,8 | 17,5 | 240,0 | 50
СЭК | 5*2 | 0,5 | 1,5 | 14,5 | 206,0 | 50
 | 10*2 | 0,5 | 1,8 | 19,0 | 396,0 | 50
ВСЭК | 5*2 | 0,5 | 1,5 | 14,5 | 245,0 | 100 ±5 или кратные
СКОЭ | 5*2 | 0,5 | 1,5 | 14,5 | 197,0 | 75
 | 10*2 | 0,5 | 1,5 | 18,0 | 381,0 | 75

22.8. КАБЕЛИ И ПРОВОДА ДЛЯ СЕЛЬСКОЙ СВЯЗИ

Однопарные кабели для радиофикации и сельской телефонной связи ПРПВМ и ПРППМ изготавливают с медными жилами диаметром 0,8; 0,9 и 1,2 мм, а ПРППА - из алюминиевой проволоки AT диаметром 1,6 мм с ПЭ изоляцией. На две изолированные жилы кабелей ПРППМ и ПРППА, уложенные параллельно, накладывают оболочку из светостабилизированного ПЭ, а на жилы кабелей ПРПВМ - из светостойкого ПВХ пластиката. Конструктивные размеры, масса, рабочая емкость и электрическое сопротивление жилы на длине 1 км при 20 °С кабелей ПРПВМ, ПРППА и ПРППМ приведены в табл. 22.14. Сопротивление изоляции между жилами кабелей ПРПВМ и ПРППМ не менее 6000*106 Ом * км, ПРППА не менее 5000*106 Ом * км. Кабели в готовом виде после пребывания в воде в течение 3 ч испытывают переменным напряжением 4 кВ в течение 3 мин. Кабели поставляют длиной не менее 500 м. Кабели ПРППА и ПРППМ предназначены для эксплуатации при температуре окружающей среды от -60 до + 60 °С, а кабель ПРПВМ - от -40 до +60°С.

Провода полевой связи марки ПСВП одножильные сечением 0,5 мм2 изготавливают из четырех медных по ГОСТ 2112-79 и трех стальных оцинкованных по ГОСТ 360-73 или луженых проволок по ГОСТ 3920-70 диаметром 0,3 мм. При изготовлении токопроводящих жил допускается одна сварка отдельных проволок встык или внахлестку или пайка всей жилы вразгон на строительную длину. Токопроводящую жилу изолируют светостабилизированным ПЭ толщиной 0,5 мм. Конструктивные размеры, масса, электрическое сопротивление на длине 1 км и испытательное напряжение приведены в табл. 22.15. Провода испытывают на АСИ. Сопротивление изоляции после 1 ч пребывания в воде не менее 250*106 Ом * км. Разрывное усилие не менее 0,4 кН, в местах сварки не менее 0,35 кН. Провода поставляют длиной от 600 до 900 м. Провода предназначены для связи в полевых условиях для работы при температуре от -50 до +60°С.

Таблица 22.14. Конструктивные данные, масса, электрическое сопротивление и рабочая емкость кабелей ПРППА, ПРПВМ и ПРППМ

Марка | Диаметр, жил, мм | Толщина изоляции, мм | Толщина оболочки, мм | Наружные размеры, мм | g, кг/км | Сопротивление токопроводящей жилы, Ом, не более | Рабочая емкость, нФ/КМ
ПРППА | 1,6 | 0,6 | 0,8 | 5,0*10,0 | 36,4 | 16,0 | -
ПРППМ | 0,8 | 0,5 | 0,6 | 3,6*7,2 | 21,5 | 36,0 | 50,0
 | 0,9 | 0,5 | 0,7 | 3,9*7,8 | 33,8 | 28,4 | 51,0
 | 1,2 | 0,6 | 0,8 | 4,6*9,2 | 42,0 | 16,0 | 56,0
ПРПВМ | 0,8 | 0,5 | 0,6 | 3,6*7,2 | 25,8 | 36,0 | 86,0
 | 0,9 | 0,5 | 0,7 | 3,9*7,8 | 33,8 | 28,4 | 87,0
 | 1,2 | 0,6 | 0,8 | 4,6*9,2 | 49,2 | 16,0 | 88,0

Таблица 22.15. Конструктивные данные, масса, электрическое сопротивление и испытательное напряжение проводов ПВЖ, ППЖ, ПРСП, ПТВЖ, ПТПЖ, ПСВП

Марка | n * d, мм | Толщина изоляции, мм | Размер разделительного основания, мм | Диаметр (размер) провода, мм | g, кг/км | Сопротивление жилы, Ом | Испытательное напряжение, кВ
ПВЖ | 1*1,4 | 0,8 | - | 3,0 | 19,6 | 100 | 7
 | 1*1,8 | 0,8 | - | 3,4 | 28,2 | 70 | 7
ППЖ | 1*1,4 | 0,8 | - | 3,0 | 17,5 | 100 | 7
 | 1*1,8 | 0,8 | - | 3,4 | 25,6 | 70 | 7
ПРСП | 1*2,0 | 1,0 | - | 4,0 | 33,2 | 48 | 8
 | 1*3,0 | 1,2 | - | 5,4 | 69,6 | 21 | 9
 | 1*4,0 | 1,2 | - | 6,4 | 116,2 | 12 | 9
ПТВЖ | 2*0,6 | 0,6 | 0,6*2,0 | 1,8*5,6 | 12,4 | 550 | 5
 | 2*1,2 | 0,7 | 0,7*2,0 | 2,6*7,2 | 31,4 | 140 | 6
 | 2*1,8 | 0,7 | 0,7*2,0 | 3,2*8,4 | 57,3 | 70 | 6
ПТПЖ | 2*0,6 | 0,6 | 0,6*2,0 | 1,8*5,6 | 10,2 | 550 | 5
 | 2*1,2 | 0,7 | 0,7*2,0 | 2,6*7,2 | 27,0 | 140 | 6
 | 2*1,8 | 0,7 | 0,7*2,0 | 3,2*8,4 | 52,1 | 70 | 6
ПСВП | 14(7*0,30) | 0,5 | - | 2,3 | 7,5 | 63,0 | 2

Таблица 22.16. Конструктивные данные, масса и строительная длина кабелей МРМВ, МРМП, МРМПЭ и МРМПЭБ

Марка | Максимальный размер, мм | g, кг/км | Строительная длина, м
МРМВ | 10*16,8 | 135,0 | 1000
МРМП | 10*16,8 | 110,0 | 1000
МРМПЭ | 13*18,0 | 215,0 | 500
МРМПЭБ | 14*19,0 | 295,0 | 500

22.9. КАБЕЛИ И ПРОВОДА ДЛЯ РАДИОВЕЩАНИЯ

Однопарные кабели для фидерных линий радиофикации МРМВ, МРМП, МРМПЭ и МРМПБ изготавливают с медными жилами диаметром 1,2 мм с изоляцией из пористого ПЭ: МРМВ и МРМП толщиной 2,60 мм, МРМПЭ и МРМПЭБ толщиной 2,40 мм. Поверх параллельно уложенных жил МРМВ накладывают ПВХ оболочку толщиной 1,5 мм и кабеля МРМП — оболочку из светостабилизированного ПЭ. Поверх параллельно уложенных жил кабелей МРМПЭ, МРМПЭБ накладывают ПЭ поясную изоляцию толщиной 0,7 мм и экран из алюминиевой ленты толщиной 0,15-0,20 мм. Под экран продольно прокладывают медную луженую проволоку диаметром 0,4-0,5 мм. Поверх экрана кабеля МРМПЭ накладывают ПЭ оболочку толщиной 1,7 мм, а кабеля МРМПЭБ — слой из пластмассовой пленки толщиной 0,15 — 0,30 мм, броню из стальной ленты толщиной 0,10—0,15 мм с антикоррозионным покрытием и оболочку из светостабилизированного ПЭ толщиной 1,7 мм. Максимальные размеры, масса и строительная длина приведены в табл. 22.16.

Распределительные кабели для радиовещания РВШЭ-1 и РВШЭ-5 изготовляют с медными жилами диаметром 0,5 мм с ПЭ изоляцией толщиной 0,4 мм. Две изолированные жилы различной расцветки скручивают в пару, а пары — в кабель. Расцветка каждой пары отличается от других пар расцветкой одной жилы. Однопарный кабель оплетают медной проволокой диаметром не более 0,15 мм, пятипарный кабель обматывают лентой из металлизированной бумаги. Под металлизированной лентой прокладывают продольно медную проволоку диаметром 0,4 мм. Поверх экрана кабеля РВШЭ-1 накладывают ПВХ оболочку толщиной 0,8 мм, а кабеля РВШЭ-5 - 1,3 мм. Максимальный диаметр кабеля РВШЭ-1 5,5 мм, а кабеля РВШЭ-5 9,0 мм, расчетная масса кабелей 32,4 и 74,9 кг/км соответственно. Электрическое сопротивление жилы на длине 1 км не более 95 Ом, а сопротивление изоляции не менее 1000*106 Ом * км. Готовые кабели испытывают переменным напряжением 1 кВ в течение 1 мин. Кабели поставляют длинами не менее 50 м. Они предназначены для эксплуатации при температуре окружающей среды от -40 до +50°С. Кабели проводного вещания КРВПМ и КРППМ изготавливаются с медными жилами диаметром 0,5 мм, а КРВПС и КРППС — с жилами из стальной оцинкованной проволоки диаметром 0,6 мм. Токопроводящие жилы изолируют цветным ПЭ толщиной 0,3 + 0,1 мм и скручивают в пары с шагом не более 80 мм. Пары скручивают в кабель с шагом не более 110—120 мм. Жилы каждой пары различны по расцветке: 1 -я пара — красная и зеленая, 2-я пара -черная и синяя, 3-я пара — натуральная и коричневая. Поверх скрученных пар кабелей КРВМП и КРВПС накладывают ПВХ оболочку, а кабелей КРППМ и КРППС - оболочку из светостабилизированного ПЭ толщиной 0,7 мм. Кабели изготовляют трехпарными длинами не менее 150 м. Конструктивные размеры, масса и электрическое сопротивление кабелей на длине 1 км при температуре 20 °С приведены в табл. 22.17. Сопротивление изоляции кабелей не менее 2000*106 Ом * км. Провода в готовом виде испытывают переменным напряжением 500 В в течение 2 мин. Кабели поставляют длинами не менее 150 м. Кабели предназначены для проводки внутри помещений трансляционных сетей трехпрограммного проводного вещания и длительной эксплуатации при температуре -40÷ +60°С.

Электрические параметры
Электрическое сопротивление жилы постоянному току на длине 1 км, Ом не более | 15,8
Сопротивление изоляции между жилами МРМВ и МРМП после 6 ч пребывания в воде, Ом * км, не менее . | 6000*106
Рабочая емкость кабелей МРМВ и МРМП, нФ/км, после 6 ч пребывания в воде при 0,8 кГц, не более . | 25,0
Затухание экранирования МРМПЭ и МРМПЭБ при частоте 120 кГц, дБ/км, не менее | 26
Коэффициент затухания, дБ/км, не более: при частоте 1 кГц | 0,43
при частоте 120 кГц | 1,82
Волновое сопротивление, Ом, при частоте 120 кГц, не менее | 170
Электрическое сопротивление оболочки, Ом * км (экран -земля) после 3 ч пребывания в воде, не менее. | 10*106
Испытательное напряжение (после 6 ч пребывания в воде) между жилами в течение 3 мин, кВ | 6
Рабочая температура, °С | -
МРМВ | -40÷ +50
МРМП, МРМПЭ, МРМПБ МРМПЭВ | -50÷ +50
Радиус изгиба при монтаже и прокладке по малой оси, мм, не менее. | 200

Трансляционные провода ППЖ, ПТПЖ и ПРСП изготовляют с жилой из оцинкованной стальной проволоки диаметрами 0,6; 1,2; 1,4; 1,8; 2,0; 3,0 и 4,0 мм с изоляцией из светостабилизированного ПЭ, а провода ПВЖ, ПТВЖ с ПВХ изоляцией. Две параллельно уложенные в одной плоскости жилы ПТВЖ и ПТПЖ изолируют так, чтобы они были разделены между собой плоским основанием. Число жил, диаметр проволоки, толщина изоляции, наружный диаметр, номинальные размеры и масса проводов, электрическое сопротивление жилы на длине 1 км при 20°С и испытательное напряжение приведены в табл. 22.15. Сопротивление изоляции проводов ППЖ, ПТПЖ и ПРСП, измеренное после пребывания в воде в течение 3 ч при 20 °С, не менее 500*106 Ом * км и проводов ПВЖ и ПТВЖ - не менее 40*106 Ом * км. Провода марки ПРСП устойчивы к навиванию. Провода ПРСП 1*2,0 мм поставляют длиной не менее 450 м, ПРСП 1*3,0 мм - не менее 350 м, остальные — не менее 150 м. Провода ППЖ, ПТПЖ и ПРСП предназначены для эксплуатация при температуре окружающей среды от -60 до +60 °С, а провода ПВЖ и ПТВЖ - от -40 до +60°С.

Таблица 22.17. Конструктивные данные, масса и электрическое сопротивление кабелей КРВПМ, КРППМ, КРВПС и КРППС

Марка | d, мм | D, мм | R, Ом, не более | g, кг/км
КРВПШ, КРППМ | 0,5 | 7,3 | 90 ± 6 | 26,0
КРВПС, КРППС | 0,6 | 7,7 | 450 ± 70 | 30,0

22.10. КАБЕЛИ ТЕЛЕФОННЫЕ ШАХТНЫЕ

Шахтные телефонные кабели изготовляют с медными жилами диаметром 0,8 мм, за исключением однопарного кабеля ТАШ, жилу которого скручивают из семи медных проволок диаметром 0,37 мм. На жилу шахтных кабелей накладывают изоляцию из ПЭ толщиной 0,35 мм, а на жилу кабеля ТАШ — 0,6 мм. Изолированные жилы, различные по цвету, скручивают в пару с шагом не более 100 мм. Жилы с одинаковой расцветкой, расположенные по диагонали, образуют рабочую пару; расцветка должна отличаться от расцветки другой пары. Пары скручивают в кабель концентрическими повивами, причем смежные повивы имеют различные направления скрутки. В каждом повиве одна счетная пара отличается от остальных пар расцветкой изоляции одной жилы. Кабели до 10 пар могут скручиваться пучковой скруткой. Поверх скрученных пар (кроме кабелей ТАШ и ТАШС) накладывают ленту ПЭ, ПЭТФ или из полиамидной пленки с перекрытием не менее 20% и экран из алюминиевой ленты толщиной не менее 0,1 мм с перекрытием не менее 15 % или из алюмополиэтиленовой ленты. Под экраном или поверх него прокладывают продольно луженую медную проволоку диаметром 0,4-0,5 мм. На экран кабелей ТРШЭ, ТРШПВЭ, ТМШКПВЭ накладывают ПВХ оболочку и кабеля ТРШБВЭ-ПВХ или ПЭ оболочку. В кабелях ТАШ и ТАШС поверх скрученной пары (четверки) накладывают оболочку из ПВХ пластиката. В кабеле ТАШС оболочку накладывают на скрученные жилы и трос из семи стальных проволок диаметром 0,5— 0,6 мм с разрывным усилием не менее 0,98 кН. Количество пар (четверок), конструктивные размеры и масса шахтных кабелей приведены в табл. 22.18. Электрическое сопротивление жил кабеля ТАШ на длине 1 км при 20 °С не более 26 Ом, а всех остальных кабелей не более 37,7 Ом. Сопротивление изоляции каждой жилы не менее 3000*106 Ом * км, электрическая емкость при частоте 0,8 кГц не более 60 мФ/км. Кабели испытывают переменным напряжением 1 кВ между жилами и 500 В между жилами и экраном. Кабели поставляют длинами не менее 400 м. Кабели предназначены для эксплуатации при температуре окружающей среды от -40 до +50°С и относительной влажности 98% при температуре 35 °С.

Таблица 22.18. Конструктивные данные и масса шахтных кабелей ТАШ, ТАШС, ТРШЭ, ТРШПВЭ, ТРШБВЭ, ТМШКПВЭ

Марка | Конструкция | Толщина, мм |  | Толщина шланга, мм | Наружный диаметр (размер), мм, не более | g, кг/км
 |  | изоляции | оболочки
ТАШ | 1*2 | 0,6 | 1,5 | - | 9,0 | 71,0
ТАШС | 1*2 | 0,35 | 1,5 | - | 7,4*10,9 | 71,0
 | 1*4 | 0,35 | 1,5 | - | 8,0*11,5 | 85,0
ТРШЭ | 5*2 | 0,35 | 1,8 | - | 14,0 | 133
 | 10*2 | 0,35 | 1,8 | - | 16,5 | 221
 | 20*2 | 0,35 | 1,8 | - | 21,0 | 382
 | 30*2 | 0,35 | 2,0 | - | 23,0 | 530
 | 50*2 | 0,35 | 2,0 | - | 27,0 | 822
ТРШПВЭ | 5*2 | 0,35 | 1,6 | 1,8 | 17,0 | 199
 | 10*2 | 0,35 | 1,6 | 1,8 | 20,0 | 291
 | 20*2 | 0,35 | 1,6 | 1,8 | 25,0 | 451
 | 30*2 | 0,35 | 1,6 | 1,8 | 28,0 | 650
 | 50*2 | 0,35 | 2,0 | 2,2 | 32,0 | 992
ТРШБВЭ | 5*2 | 0,35 | 1,5 | 2,0 | 20,0 | 406
 | 10*2 | 0,35 | 1,5 | 2,0 | 22,5 | 545
 | 20*2 | 0,35 | 1,8 | 2,0 | 30,0 | 979
 | 30*2 | 0,35 | 2,0 | 2,5 | 32,0 | 1218
 | 50*2 | 0,35 | 2,0 | 2,5 | 36,0 | 1660
ТМШКПВЭ | 20*2 | 0,35 | 1,8 | 2,5 | 34,0 | 1195
 | 30*2 | 0,35 | 2,0 | 2,5 | 36,0 | 1486
 | 50*2 | 0,35 | 2,2 | 2,5 | 40,0 | 2128
 | 80*2 | 0,35 | 2,2 | 2,5 | 50,0 | 3376


ПРОВОДА И ШНУРЫ СВЯЗИ

23.1. НОМЕНКЛАТУРА

Провода и шнуры связи предназначены для монтажа автоматических телефонных станций, соединений в аппаратуре телефонных станций и распределительных шкафов, для соединений абонентских линий в коммутаторах, подключения телефонных аппаратов и соединения телефонных трубок с аппаратом, а также для соединения звукозаписывающих устройств. Провода изготовляют с однопроволочными или многопроволочными жилами в зависимости от требований к их гибкости. Шнуры связи также в зависимости от требований к гибкости изготовляют с жилами из мишурных нитей или с особо гибкими многопроволочными жилами. Провода и шнуры связи изготовляют с ПВХ изоляцией, а некоторые из них — с ПЭ изоляцией. Провода и шнуры связи, нуждающиеся в защите от внешних помех, экранируют оплеткой медными или медными мишурными нитями.

Номенклатура проводов и шнуров связи приведена в табл. 23.1, а сортамент дан в табл. 23.2.

23.2. ШНУРЫ ДЛЯ АВТОМАТИЧЕСКИХ ТЕЛЕФОННЫХ СТАНЦИЙ

Шпуры для АТС (табл. 23.3) предназначены для монтажа приборов и схем автоматических телефонных станций машинной и декадно-шаговой систем при температуре от 10 до 45 °С.

Токопроводящие жилы шнуров АТСДИВ скручивают из 15 мишурных нитей, шнуров АТСКВ, АТСНВ, АТСРВ и АТСШВ - из семи медных проволок диаметром 0,15 мм с шагом 15 мм и накладывают ПВХ изоляцию толщиной 0,3 мм, а шнура АТСДИВ — толщиной 0,5 мм. Расцветка изоляции жил приведена в табл. 23.2. Изолированные жилы скручивают с заполнением промежутков между ними волокнистыми материалами или пластмассой, обматывают лентами синтетической пленки и накладывают ПВХ оболочку черного, синего, коричневого или слоновой кости цвета. Толщина оболочки 10-и 14-жильных шнуров АТСШВ 0,8 мм, а 20-жильных и более и шнура АТСРВ 1,0 мм. Шнуры АТСНВ, АТСРВ, АТСШВ поставляют длиной не менее 50 м, АТСКВ — не менее 100 м, АТСДИВ и АТСШВ с числом жил 72 - не менее 30 м. Сопротивление жил на длине 1 м шнура АТСДИВ не более 0,5 Ом, шнуров остальных марок не более 0,165 Ом. После 2 млн. срабатываний шнур АТСДИВ имеет электрическое сопротивление жил не более 2,75 Ом. Сопротивление изоляции шнуров АТСДИВ, АТСКВ, АТСРВ 700*106 Ом * м, АТСШВ 1500*106 Ом * м. После 3 ч пребывания в воде сопротивление изоляции этих шнуров не менее 500*106 Ом * м. Готовые шнуры после пребывания в воде в течение 3 ч испытывают переменным напряжением 800 В в течение 1 мин.

23.3. КРОССОВЫЕ СТАНЦИОННЫЕ И ВЫСОКОЧАСТОТНЫЕ ПРОВОДА И ШНУРЫ

Кроссовые провода ПКСВ предназначены для осуществления включений в кроссах автоматических телефонных станций при температуре от 10 до 45 °С. Токопроводящую жилу кроссовых станционных проводов ПКСВ изготовляют из медной проволоки диаметром 0,5 мм с ПВХ изоляцией толщиной 0,3 мм. Расцветка изоляции проводов приведена в табл. 23.2. Две, три или четыре изолированные жилы скручивают с шагом не более 15D. Двухжильный провод ПКСВ имеет диаметр 3,0 мм и массу 7 кг/км, трехжильный — диаметр 3,2 мм и массу 10,0 кг/км и четырехжильный — диаметр 3,6 мм и массу 14,0 кг/км. Провода ПКСВ поставляют длиной не менее 100 м.

Электрическое сопротивление токопроводящей жилы на длине 1 км не более 95 Ом. Сопротивление изоляции провода ПКСВ после пребывания 24 ч в атмосфере при относительной влажности 85 ± 3 % при 20 ± 5 °С не менее 60*106 Ом * км. Провода ПКСВ испытывают переменным напряжением 800 В, приложенным между жилами в течение 1 мин. Разрывное усилие изолированной жилы ПКСВ не менее 50 МПа. Высокочастотные провода ПВЧС и шнуры ШВЧИ предназначены для монтажа высокочастотной аппаратуры связи. Токопроводящую жилу провода ПВЧС скручивают из семи проволок диаметром 0,15 мм, а жилу шнура ШВЧИ — из 18 проволок диаметре 0,10 мм. На токопроводящую жилу ПВЧс накладывают ПЭ изоляцию толщиной 0,4 мм, а на ШВЧИ — 0,5 мм. Две изолированные жилы различных цветов скручивают в пару с шагом не более 12 D поверх скрученных жил накладывают ПЭ трубку и оплетают медной проволокой диаметром 0,12-0,15 мм плотностью 96%. Поверх экран; провода ПВЧС накладывают ПЭ, а поверх шнура ШВЧИ-ПВХ оболочку толщиной 0,8 мм. Конструктивные данные приведены в табл. 23.4. Провода поставляют длинами не менее 50 м. Сопротивление изоляции не менее 5000*106 Ом * км, рабочая емкость не более 60 нФ/м, волновое сопротивление 135 ± 12 Ом, коэффициент затухания не более 13,9 дБ/км при частоте 250 кГц. Провод и шнур испытывают переменным напряжением 1 кВ в течение 1 мин. Шнур ШВЧИ выдерживает 2000 двойных перегибов на угол ± 90° при радиусе изгиба 20 мм.

Таблица 23.1. Номенклатура проводов и шнуров связи

Марка | Код ОКП | Провод или шнур | ГОСТ, ТУ
АТСДИВ | 3578520500 | Шнур с медными мишурными жилами с ПВХ изоляцией для декадно-шаговых искателей АТС | ГОСТ 7218-77
АТСКВ | 3578520300 | То же с медной жилой концевой | То же
АТСНВ | 3578520400 | То же для номеронабирателей АТС | ” ”
ATСPВ | 3578520100 | То же с ПВХ оболочкой розеточный | ” ”
АТСШВ | 3578520200 | То же штепсельный | ” ”
КММ | 3581111400 | Шнур с ПЭ изоляцией в ПВХ оболочке экранированный микрофонный малогабаритный | ТУ 16.505.488-78
МЗПЭВ | 3555120500 | Шнур с ПЭ изоляцией в ПВХ оболочке экранированный для звукозаписывающих устройств | ТУ 16.505.678-74
МЗРЭР | 3555141600 | То же с резиновой изоляцией в резиновой оболочке | То же
ПВЧС | 3588118900 | Провод с ПЭ изоляцией и оболочкой, экранированный высокочастотный станционный | ГОСТ 17255-71
ПКСВ | 3578620200 | Провод с ПВХ изоляцией станционный кроссовый | ТУ 16.505.178-76
ПМПЭВ | 3582110700 | Провод с ПЭ изоляцией в ПВХ оболочке с экранированными жилами микрофонный | ТУ 16.505.711-81
ШВЧИ | 3588124800 | Шнур с ПЭ изоляцией в ПВХ оболочке высокочастотный станционный | ГОСТ 17255-71
ШГЭИВ | 3578130200 | Шнур с мишурными жилами с ПВХ изоляцией и в оболочке и с экранированными жилами для телефонных гарнитур | ТУ 16.505.712-81
ШЗГ | 3582122100 | Шнур с жилами из медной плющеной проволоки для звуковых катушек громкоговорителей | ТУ 16.505.267-76
ШЗГЛ | 3582123400 | То же с луженой жилой | То же
ШКВ | 3578200700 | Шнур с жилами из мишурных нитей в ПВХ оболочке коммутаторный | ГОСТ 2932-74
ШКВО | 3578200600 | То же в оплетке волокнистыми материалами | То же
ШМВ | 3582122000 | Шнур в ПВХ изоляции и оболочке экранированный | ТУ 16.505.488-78
ШМП | 3582110800 | Микрофонный шнур с ПЭ изоляцией и оболочке, экранированный мишурными нитями | ТУ 16.505.781-75
ШМПП | 3582110900 | То же с параллельными жилами | То же
ШМПП-В | 3582112800 | То же в ПВХ оболочке сечения в форме восьмерки | ” ”
ШМПЭВ | 3582111100 | Шнур с ПЭ изоляцией в ПВХ оболочке с экранированными и неэкранированными жилами микрофонный | ТУ 16.505.488-78
ШМПЭИВ | 3582111200 | То же с ПВХ изоляцией | То же
ШОВЗ | 3582122300 | Шнур одножильный с ПВХ изоляцией и в оболочке экранированный для звукозаписывающей аппаратуры | ТУ 16.505.246-82
ШОПЗ | 3582113300 | То же с ПЭ изоляцией | То же
ШПЭ | 3555120200 | С ПЭ изоляцией в ПВХ оболочке с частично экранированными жилами для авиационной гарнитуры | ТУ 16.505.501-73
ШПЭВ | 3578122500 | Шнур с мишурными жилами с ПВХ изоляцией и оболочкой помехозащищенный | ТУ 16.505.470-78
ШСВ | 3582122500 | С ПВХ изоляцией для слуховых аппаратов | ТУ 16.505.676-74
ШСВМ | 3582122400 | То же холодостойкий | То же
ШСМВ | 3582122200 | Шнур с ПВХ изоляцией для подключения звукозаписывающей аппаратуры | ” ”
ШТ | 3578121500 | Шнур с мишурными жилами с ПВХ изоляцией в ПВХ оболочке телефонный | ГОСТ 2932-74
ШТМ | 3578121400 | То же холодостойкий | То же
ШТГЭЛМ | 3578120600 | То же с экранированными жилами линейный | ТУ 16.505.843-75
ШТЛ | 3578121800 | То же, что и ШТ, для соединения стенных розеток с телефонными аппаратами | ТУ 16.505.268-76
ШТЛГ | 3578122000 | То же гибкий | То же
ШТЛИЭ | 3578127500 | То же, что и ШТЛ, с индивидуально экранированными жилами | ТУ 16.505.386-78
ШТЛИЭО | 3578127600 | То же в оплетке хлопчатобумажными нитями | ТУ 16.505 386-78
ШТЛЭ | 3578127400 | То же с медными жилами в общем экране без оплетки швейными нитками | То же
ШТС | 3578121700 | То же, что и ШТЛ, спиральный для соединения телефонов с телефонными аппаратами | ТУ 16.505.268-76
ШТСИЭ | 3578127300 | | То же с экранированными жилами | ТУ 16.505.386-78
ШТСМ | 3578121900 | То же, что и ШТС, холодостойкий | ТУ 16.505.268-76
ШТСЭ | 3578127200 | То же, что и ШТС, в общем экране спиральный | ТУ 16.505.386-78
ШТЭ | 3578121300 | То же, что и ШТ, экранированный мишурными нитями | ГОСТ 2932-74
ШТЭА | 3578127700 | Шнур с ПВХ изоляцией и оболочке телефонный абонентский | ТУ 16.505.386-78
ШТЭМ | 3578121600 | То же, что и ШТЭ, холодостойкий | ГОСТ 2932-74

Таблица 23.2. Сортамент проводов и шнуров связи и их расцветка

Марка | Число жил или пар | S, мм2 | Цвет изоляции
 |  |  | Белый | Черный | Красный | Коричневый | Синий | Зеленый | Желтый
АТСДИВ | 3 | 0,02* | 1 | - | - | 1 | - | - | 1
 | 4 |  | 1 | - | - | 1 | - | 1 | 1
АТСКВ | 1 | 0,12 | Любой из указанных
АТСНВ | 3 | 0,12 | - | - | 1 | - | 1 | - | 1
 | 5 |  | - | 1 | 1 | - | 1 | 1 | 1
 | 6 |  | 1 | 1 | 1 | - | 1 | 1 | 1
 | 7 |  | 1 | 1 | 2 | - | 1 | 1 | 1
АТСРВ | 15*2 | 0,12 | В каждой паре изоляция имеет резко отличительную расцветку. В шнуре может быть не более 5 пар, имеющих одинаковую расцветку
 | 18*2
 | 22*2
 | 24*2
АТСШВ | 10 | 0,12 | 1 | 1 | 2 | 1 | 1 | 2 | 2
 | 14 |  | 3 | 2 | 2 | - | 3 | 2 | 2
 | 20 |  | 4 | 3 | 4 | - | 3 | 3 | 3-
 | 22 |  | 5 | 4 | 5 | - | 2 | 2 | 4
 | 26 |  | 5 | 4 | 4 | - | 5 | 4 | 4
 | 30 |  | 5 | 5 | 5 | - | 5 | 5 | 5
 | 72 |  | 12 | 12 | 12 | - | 12 | 12 | 12
КММ | 1, 2, 3, 4, 5, 7, 9 | 0,12 | Цвет изоляции не оговаривается
 | 2, 3, 4, 5, 7, 9 | 0,35
МЗПЭВ | 2 | 0,75 | То же
МЗРЭР
ПВЧС | 2 | 0,12 | ” ”
ПКСВ | 2 | 0,2 | 1 | - | - | - | 1 | - | -
 | 3 |  | 1 | - | 1 | - | 1 | - | -
 | 4 |  | 1 | - | 1 | - | 1 | 1 | -
ПМПЭВ | 2 | 0,35 и 0,5 | Цвет изоляции не оговаривается
ШВЧИ | 2 | 0,14 | Скручивают две жилы различных цветов
ШГЭИВ | 4; 6 | - | Различная расцветка
ШЗГ | 1 | **** * | Цвет изоляции не оговаривается
ШЗГЛ | 1 | **** * | То же
ШКВ | 2 | *** | 1 | - | 1 | - | - | - | -
ШКВО | 2 | *** | 1 | - | 1 | - | - | - | -
 | 3 | *** | 1 | - | 1 | - | - | 1 | -
 | 4 | *** | 1 | - | 1 | - | - | 1 | 1
ШМВ | 7, 9, 12 | 0,12 | В шнурах не должно быть более двух жил, имеющих одинаковую расцветку
ШМП | 1, 2, 4 | 0,12 | Различные по цвету
ШМПП | 2 | 0,12 | Цвет изоляции не оговаривается
ШМПП-В | 2 | 0,12 | То же
ШМПЭВ | 1, 5 | 0,08 | ” ”
ШМПИЭВ | 3, 5 | 0,12 | В шнурах не должно быть более двух жил, имеющих одинаковую расцветку
ШОВЗ, ШОПЗ | 1 | 0,2 и 0,35 | Цвет изоляции не оговаривается
ШПЭ | 4, 8 | 0,14 и 0,35 | То же
ШПЭВ | 4, 8 | *** | Различные по цвету, цвет не оговаривается
ШСВ | 1, 2 | **** | Один из цветов
ШСВМ | 2 | **** | Серый, слоновая кость | 1 |  | 1 | - | 1 | -
ШСМВ | 1 | 0,03 | 1 | 1 | - | 1 | - | 1 | -
ШТ, ШТМ | 2 | *** | 1 | - | 1 | - | - | - | -
 | 3 |  | 1 | - | 1 | - | - | 1 | -
 | 4 |  | 1 | - | 1 | - | - | 1 | 1
 | 5 |  | 1 | - | 1 | 1 | - | 1 | 1
 | 6 |  | 1 | - | 2 | 1 | - | 1 | 1
 | 7 |  | 1 | 1 | 2 | 1 | - | 1 | 1
ШТГЭЛМ | 4 | *** | 1 | - | 1 | - | - | 1 | 1
 | 5 |  | 1 | - | 1 | 1 | - | 1 | 1
 | 6 |  | 1 | - | 1 | 1 | 1 | 1 | 1
ШТЛ | 2 | 0,12 | 1 | - | 1 | - | - | - | -
 | 3 |  | 1 | - | 1 | - | - | 1 | -
 | 4 |  | 1 | - | 1 | - | - | 1 | 1
 | 5 |  | 1 | - | 1 | 1 | - | 1 | 1
 | 6 |  | 1 | - | 2 | 1 | - | 1 | 1
 | 7 |  | 1 | 1 | 2 | 1 | - | 1 | 1
ШТЛГ | 2 | *** | 1 | - | 1 | - | - | - | -
ШТЛИЭ, ШТЛИЭО, ШТСЭ, ШТСИЭ | 4 | *** | 1 | - | 1 | - | - | 1 | 1
 |  |  | 1 | - | 1 | - | - | 1 | 1
 |  |  | 1 | - | 1 | - | - | 1 | 1
 | 4 |  | 1 | - | 1 | - | - | 1 | 1
 | 6 |  | 1 | 1 | 1 | 1 | - | 1 | 1
ШТЛЭ | 2 | 0,12 | 1 | - | 1 | - | - | - | -
 | 4 |  | 1 | - | 1 | - | - | 1 | 1
 | 6 |  | 1 | 1 | 1 | 1 | - | 1 | 1
 | 7 |  | 1 | 1 | 2 | 1 | - | 1 | 1
ШТС, ШТСМ | 3 | *** | 1 | - | 1 | - | - | 1 | -
 | 4 |  | 1 | - | 1 | - | - | 1 | 1
 | 5 |  | 1 | - | 1 | 1 | - | 1 | 1
ШТЭ, ШТЭМ | 2 | *** | 1 | - | 1 | - | - | - | -
 | 3 |  | 1 | - | 1 | - | - | 1 | —
 | 4 |  | 1 | - | 1 | - | - | 1 | 1
 | 5 |  | 1 | - | 1 | 1 | - | 1 | 1
ШТЭА | 36 из них: | 0,12 |  |  |  |  | - |  |
 | 12 экранированных |  | 2 | 2 | 2 | 2 | - | 2 | 2
 | 24 неэкранированных |  | 4 | 4 | 4 | 4 | - | 4 | 4
* 15 мишурных нитей в жиле.
** 10 мишурных нитей в жиле.
*** 7 мишурных нитей в жиле.
**** 3 мишурные нити в жиле.
***** Одна или несколько мишурных нитей в жиле, обмотанных двумя лентами плющеной проволоки.

Таблица 23.3. Конструктивные данные, внешний диаметр и масса шнуров для автоматических телефонных станций АТСДИВ, АТСКВ, АТСНВ, АТСРВ, АТСШВ

Марка | Число жил | D, мм | g, кг/ км
АТСДИВ | 3 | 4,9 | 16
 | 4 | 5,2 | 21
АТСКВ | 1 | 1,3 | 3
АТСНВ | 3 | 2,8 | 9
 | 5 | 3,5 | 15
 | 6 | 4,0 | 18
 | 7 | 4,0 | 21
АТСРВ | 15*2 | 11,0 | 112
 | 18*2 | 14,9 | 152
 | 22*2 | 16,0 | 176
 | 24*2 | 16,0 | 188
АТСШВ | 10 | 6,2 | 50
 | 14 | 7,0 | 66
 | 20 | 9,0 | 90
 | 22 | 9,0 | 97
 | 26 | 9,5 | 111
 | 30 | 10,0 | 125
 | 72 | 14,5 | 270

Таблица 23.4. Конструктивные данные, масса и электрическое сопротивление на длине 1 км проводов, ПВЧС и шнуров ШВЧИ, ШТЭЛ, ШТСЭ, ШТСИЭ, ШТЛИЭ, ШТЛИЭО и ШТЛЭ

Марка провода или шнура | Число жил | S, мм2 | n х d, мм | D, мм | g, кг/ км | R, Ом, не более
ПВЧС | 2 | 0,12 | 7*0,15 | 5,5 | 34,1 | 158,3
ШВЧИ | 2 | 0,14 | 18*0,10 | 6,5 | 46,7 | 261,3
ШТЭА | 36 | 0,12 | 7*0,15 | 13,7 | 242,0 | 158,0
ШТСЭ | 4 | 0,02 | 7 | 6,0 | 78,6* | 2000
ШТСИЭ | 4 | 0,02 | 7 | - | 93,6* | 2000
 | 6 | 0,02 | 7 | - | 126,1* | 2000
ШТЛЭ | 2 | 0,12 | 7*0,15 | - | 51,2* | 158,0
 | 4 | 0,12 | 7*0,15 | - | 73,6* | 158,0
 | 6 | 0,12 | 7*0,15 | - | 92,0* | 158,0
 | 7 | 0,12 | 7*0,15 | - | 95,4* | 158,0
ШТЛИЭ | 4 | 0,02 | 7 | - | 117,4* | 2000
ШТЛИЭО | 4 | 0,02 | 7 | - | 26,5 | 2000
* Расчетная масса 1000 шт. шнуров, кг.

23.4. ТЕЛЕФОННЫЕ ШНУРЫ

Телефонные шнуры предназначены для соединения телефонных аппаратов с микротелефонами и стенными розетками при температуре от -20 до + 50°С.

Холодостойкие телефонные шнуры ШТМ предназначены для работы в диапазоне от -50 до + 50°С.

Токопроводящие жилы телефонных шнуров скручивают из мишурных нитей на основе нитей капрона или лавсана. Жилы шнуров ШТ, ШТЛГ, ШТЛИЭ, ШТЛИЭО, ШТМ, ШТС, ШТСИЭ, ШТСМ, ШТСЭ, ШТЭ и ШТЭМ скручивают из семи мишурных нитей, а шнуры ШГЭИВ — из пятнадцати (табл. 23.5). На жилу этих шнуров (кроме ШГЭИВ) накладывают ПВХ изоляцию толщиной 0,4 мм. На жилу экранированного шнура ШГЭИВ накладывают ПВХ изоляцию толщиной 0,5 мм, а на жилу неэкранированного — 0,9 мм. Цвет изоляции шнуров приведен в табл. 23.2.

Каждую изолированную жилу шнуров. ШТЛИЭ, ШТЛИЭО, ШТСИЭ оплетают мишурными нитями плотностью не менее 75%, а жилы шнуров ШТЭ и ШТЭМ — плотностью не менее 80%. Под экраном отдельных жил допускается продольное наложение изоляционной пленки. Каждую изолированную жилу шнура ШТСИЭ оплетают медной проволокой диаметром 0,05 мм плотностью не менее 90%.

Изолированные жилы шнуров ШТ, ШТМ, ШТЭ и ШТЭМ различной расцветки и экранированные жилы шнура ШТЛИЭ и ШТЛИЭО скручивают с шагом не более 12 D. Экранированные и неэкранированные жилы шнура ШГЭИВ располагают через одну в четырехжильном и через две в шестижильном шнуре. Четыре или шесть экранированных жил шнура ШТСИЭ скручивают с шагом не более 12 D. Четыре изолированные жилы шнура ШТСЭ скручивают с шагом не более 8 D. При скрутке шнуров ШТСЭ и ШТСИЭ допускается обмотка пластмассовой лентой или волокнистыми материалами. Поверх скрученных или параллельно уложенных жил шнуров ШТ, ШТМ, ШТС, ШТЛ накладывают ПВХ оболочку толщиной 0,7 мм, ШТС, ШТЛ, ШТСМ, ШТЛГ, ШТСЭ, ШТСИЭ-0,8 мм, ШТЭ и ШТЭМ — 0,9 мм черного, серого, синего (голубого), зеленого или слоновой кости цвета. Оболочки шнуров ШТМ, ШТЭМ на поверхности имеют выпуклые продольные риски.

Шнур ШГЭИВ изготовляют в оболочке толщиной 1,5 мм черного цвета, шнур ШТЛИЭ — в ПВХ оболочке толщиной 0,4 мм черного, белого, серого, красного или слоновой кости цвета. Шнуры ШТЛИЭО поверх скрученных экранированных жил оплетают швейными нитями черного или серого цвета плотностью не менее 90%.

Конструктивные данные шнуров приведены в табл. 23.6. Внешний диаметр изолированной жилы ШТС, ШТСМ, ШТЛ, ШТЛГ 1,25 ± 0,2 мм, ШКС - 3,3 ± 0,2 мм.

Шнуры ШТ, ШТМ, ШТЭ, ШТЭМ поставляют длинами не менее 22 м, ШГЭИВ— не менее 13 м, ШТЛИЭО - не менее 30 м. Шнуры ШТС, ШТСМ, ШТСИЭ, ШТСЭ поставляют отрезками в виде спирали длиной 300 мм (заготовка длиной 2640 мм) с концами длиной 120 и 260 мм. Шнуры ШТЛ и ШТЛГ поставляют армированными втулками из ПВХ пластиката, соответствующего по цвету оболочки.

Телефонные линейные шнуры ШТЛЭ предназначены для подсоединения телефонных аппаратов к абонементской сети. Токопроводящие жилы шнуров ШТЛЭ изготавливают из семи медных проволок диаметром 0,15 мм (сечение 0,12 мм2) с ПВХ изоляцией толщиной 0,3 мм. Расцветка изоляции жил соответствует табл. 23.2. Изолированные жилы скручивают с шагом не более 12 D, оплетают мишурными нитями плотностью не менее 75% и накладывают ПВХ оболочку толщиной 0,8 мм черного, серого, белого, красного или слоновой кости цвета. Шнуры ШТЛЭ, ШТЛИЭ поставляют длинами по 2300 мм с концами без оболочки длиной 120 и 100 мм. Каждый отрезок шнура ШТЛЭ и ШТЛИЭ на конце имеет ПВХ втулки цвета, соответствующего цвету оболочки.

Электрическое сопротивление жил на длине 1 м шнуров ШТ, ШТМ, ШТЭ, ШТЭМ, ШТС, ШТСМ, ШТЛГ не более 1,0 Ом, шнуров ШГЭИВ не более 0,6 Ом. Сопротивление изоляции шнуров ШГЭИВ и ШТСЭ в нормальных условиях не менее 500*106 Ом * м, после 3 ч пребывания в воде при температуре 20 ± 5 °С - не менее 250*106 Ом * м. Сопротивление изоляции шнуров ШТ, ШТМ, ШТЭ, ШТЭМ после пребывания в течение 48 ч в атмосфере с относительной влажностью 98% при 20 ± 10°С между жилами не менее 500*106 Ом * м, между жилами и экраном не менее 250*106 Ом * м, шнуров ШТС, ШТЛ, ШТСМ, ШТЛГ после 3 ч пребывания в воде при 20 ± 5 °С не менее 2500*106 Ом * м. Все шнуры в готовом виде испытывают переменным напряжением 500 В в течение 1 мин. Изолированные жилы шнуров испытывают переменным напряжением 1,5 кВ при времени прохождения 0,06 с. Шнур ШТЛЭ выдерживает не менее 5000 двойных перегибов, а ШТЛИЭ и ШТЛИЭО - не менее 50000 перегибов. Шнуры ШТСЭ и ШТСИЭ выдерживают не менее 50000 растяжений на четырехкратную длину спирали.

Разрывное усилие жилы шнуров ШТ, ШТМ, ШТЭ, ШТЭМ не менее 68,6 Н. Шнуры ШТ, ШТМ выдерживают 90-126 тыс. циклов истирания, шнуры ШТЭ и ШТЭМ — 63 тыс. циклов в течение 45 мин. Шнуры ШГЭИВ выдерживают 20 циклов в мин, шнуры ШТЛ - не менее 5000, ШТЛГ - не менее 7000 двойных перегибов при скорости не более 60 перегибов в мин.

Шнуры для подключения миниатюрных телефонов в слуховых аппаратах (ШСВ, ШСВМ) и монтажа электропроигрывающих устройств (ШСМВ) предназначены для работы в диапазоне температур от -40 до + 50°С (ШСВ, ШСМВ) и от -50 до +40°С (ШСВМ).

Токопроводящую жилу шнуров ШСВ и ШСВМ скручивают из трех мишурных нитей, а ШСМВ — из шестнадцати медных проволок диаметром 0,05 мм. На жилу одножильных или две параллельно расположенные жилы двухжильных шнуров накладывают ПВХ изоляцию толщиной 0,3 мм. Цвет изоляции оговаривается в заказе и соответствует табл. 23.2. Конструктивные данные, масса ШСВ, ШСВМ, ШСМВ приведены в табл. 23.5. Шнуры поставляют длиной не менее 20 м.

Электрические параметры
Электрическое сопротивление жил на длине 1 м току при 20 °С шнуров, Ом, не более: |
ШСВ и ШСВМ | 2,5
ШСМВ | 06698
Разрывное усилие: |
одножильного ШСВМ, кН, не менее | 0,030
двухжильных ШСВ и ШСВМ | 0,05
ШСМВ | 0,0157
Число двойных перегибов на угол ±90° между роликами диаметром 20 мм: |
ШСВ и ШСВМ | 10000
ШСМВ | 4000

Таблица 23.5. Конструктивные данные, масса шнуров ШТ, ШТМ, ШТЭ, ШТЭМ, ШКВ, ШПЭВ, ШГЭИВ, ШСВ, ШСВМ и ШСМВ

Число жил | D, мм |  |  |  |  |  |  |  |  | g, кг/км
 | ШТ, ШТМ | ШТЭ, ШТЭМ | ШКВО | ШКВ | ШПЭВ | ШГЭИВ | ШСВ | ШСВМ | ШСМВ | ШТ, ШТМ | ШТЭ, ШТЭМ | ШКВО | ШКВ | ШПЭВ | ШГЭИВ | ШСВ | ШСВМ | ШСМВ
1 | - | - | - | - | - | - | 1,3 | - | 1,1 | - | - | - | - | - | - | 1,4 | - | 1,0
2 | 4,3 | 5,5 | 5,5 | 5,0 | - | - | 1,5×2,7 | 1,5×2,7 | - | 16,3 | 28,8 | 26,5 | 22,0 | - | - | 3,4 | 3,4 | -
3 | 4,6 | 5,7 | 6,0 | - | - | - | - | - | - | 19,8 | 31,4 | 29,4 | - | - | - | - | - | -
4 | 4,9 | 6,1 | 6,0 | - | 10,0 | 11,0 | - | - | - | 24,0 | 36,3 | 34,1 | - | 76,0 | 101 | - | - | -
5 | 5,3 | 6,5 | - | - | - | - | - | - | - | 27,8 | 41,4 | - | - | - | - | - | - | -
6 | 5,7 | - | - | - | - | 12,5 | - | - | - | 33,8 | - | - | - | - | 141 | - | - | -
7 | 5,7 | - | - | - | - | - | - | - | - | 34,8 | - | - | - | - | - | - | - | -
8 | - | - | - | - | 11,0 | - | - | - | - | - | - | - | - | 105 | - | - | - | -

Таблица 23.6. Конструктивные данные шнуров ШТС, ШТСМ, ШТЛ, ШТЛГ

Марка | n | D, мм |  | g 1000 шт., кг
 |  | по оболочке | спирали | А | Б | В
ШТС, | 3 | 5,5 | 19 | 65,03 | 63,58 | -
ШТСМ | 4 | 6,0 | 20 | 72,05 | 70,47 | -
 | 5 | 6,2 | 23 | 83,45 | 82,0 | -
ШТЛ | 2 | 4,5 | - | 45,79 | 44,34 | 50,25
 | 3 | 4,5 | - | 48,42 | 46,97 | 53,55
 | 4 | 5,0 | - | 59,35 | 57,90 | 65,53
 | 5 | 5,2 | - | 67,17 | 65,72 | 74,73
 | 6 | 5,5 | - | 82,15 | 80,70 | 83,74
 | 7 | 5,5 | - | 85,06 | 83,61 | 84,05
ШТЛГ | 2 | 5,0 | - | 35,80 | - | -
Примечание. А — с двумя втулками, Б — с одной втулкой, В — с двумя втулками, одна из которых смещена к середине шнура.

Таблица 23.7. Конструктивные данные и масса шнуров ШТГЭЛМ, ШПЭ и ШПЭВ

Марка | Число жил |  |  | D, мм, не более | g, кг/км
 | всего | экранированных | неэкранированных
ШТГЭЛМ | 4 | 2 | 2 | 6,5 | 37,3
 | 5 | 2 | 3 | 7,5 | 42,2
 | 6 | 2 | 4 | 8,0 | 47,5
ШПЭ | 4 | 2 | 2 | 7,0 | 102,0
 | 8 | 6 | 2 | 11,0 | 140,0
ШПЭВ | 4 | 4 |  | 10,0 | 71,2
 | 8 | 4 | 4 | 11,0 | 93,2

Шнуры линейные с экранированными жилами ШТГЭЛМ предназначены для применения в телефонных трубках бортпроводников. Токопроводящие жилы шнуров изготовляются из мишурных нитей с ПВХ изоляцией толщиной 0,3 мм. Расцветка изоляции жил соответствует табл. 23.2. Поверх изоляции жил красного и зеленого цветов накладывается экран из мишурных нитей плотностью не менее 80%. Экранированные и неэкранированные жилы скручивают с шагом не более 12 D по скрутке и накладывают ПВХ оболочку толщиной 0,5 мм черного цвета.

Конструктивные данные приведены в табл. 23.7.

Шнуры поставляются длиной не менее 50 м.

Электрические параметры
Электрическое сопротивление жил на длине 1 м, Ом, не более | 1
Сопротивление изоляции, Ом × м, не менее: |
в нормальных условиях | 200×106
после 10-суточного пребывания в камере при 98% влажности при температуре 40 °С | 20×106
Испытательное переменное напряжение, В: |
в течение 1 мин | 500
в течение 0,06 с | 1500
Рабочая температура, °С | -50÷ +50

23.5. КОММУТАТОРНЫЕ ШНУРЫ

Коммутаторные шнуры ШКВ и ШКВО предназначены для временного соединения абонементов в телефонных и телеграфных коммутаторах. В процессе эксплуатации эти шнуры подвергаются растяжению, изгибам, кручению, испытывают трение при перемещение в блоках коммутаторов. Коммутаторные шнуры предназначены для работы при температуре в диапазоне от -10 до +50°С.

Токопроводящие жилы коммутаторных шнуров ШКВ и ШКВО скручивают из семи мишурных нитей на основе нитей капрона или лавсана. На жилы шнуров ШКВ и ШКВО накладывают изоляцию из ПВХ пластиката толщиной 0,4 мм. Цвет изоляция шнура приведен в табл. 23.2. Изолированные жилы шнуров ШКВ, ШКВО скручивают с сердечником из волокнистого материала. Поверх скрученных жил шнура ШКВО накладывают ПВХ оболочку толщиной 0,7 мм. Конструктивные данные и масса приведены в табл. 23.5. Шнуры ШКВ и ШКВО поставляют длиной не менее 22 м. Электрическое сопротивление жилы на длине 1 м шнуров ШКВ и ШКВО не более 1,0 Ом. Сопротивление изоляции шнуров ШКВ и ШКВО после 3 ч пребывания при 50 °С не менее 50*106 Ом * м. Готовые шнуры ШКВ и ШКВО испытывают переменным напряжением 500 В в течение 1 мин. Разрывное усилие жилы шнуров ШКВ и ШКВО не менее 69 Н и сердечника шнура ШКВО из волокнистого материала не менее 59 Н. Шнуры ШКВ износоустойчивы, выдерживают 90— 126 тыс. циклов, а шнуры ШКВО — 168 тыс. циклов в течение 120 мин.

23.6. ШНУРЫ СОЕДИНИТЕЛЬНЫЕ ДЛЯ АБОНЕНТСКИХ ТЕЛЕФОННЫХ УСТРОЙСТВ И РАДИОАППАРАТУРЫ

Соединительный шнур ШТЭА для абонентских телефонных устройств изготавливают с токопроводящей жилой, скрученной из семи медных проволок диаметром 0,15 мм с ПВХ изоляцией с расцветкой, соответствующей табл. 23.2. Толщина изоляции экранированных жил 0,4 мм и неэкранированных 0,3 мм. Изолированные жилы оплетают медной проволокой диаметром 0,12 мм плотностью не менее 70%.

Экранированные и неэкранированные жилы скручивают так: в первом повиве — 4 экранированные жилы различных цветов, во втором — 8 экранированных жил и в третьем — 24 неэкранированные жилы с шагом не более 12 D. Поверх скрученных жил допускается обмотка пленочным или волокнистым материалом и обмотка медными проволоками диаметром 0,15 мм плотностью не менее 70%. Поверх экрана накладывают ПВХ оболочку серого, зеленого, коричневого, синего, черного или слоновой кости цвета толщиной 1,2 мм. Конструктивные данные шнуров приведены в табл. 23.4. Шнуры поставляют длиной не менее 30 м. Сопротивление изоляции в нормальных условиях не менее 0,5*106 Ом * м, а после . 3 ч воздействия при 50 °С не менее 0,1*106 Ом * м. Шнур испытывают переменным напряжением 500 В в течение 1 мин.

Шнур ШПЭ с токопроводящей жилой сечением 0,14 и 0,35 мм2 скручивают из медных проволок диаметром 0,12 мм с ПЭ изоляцией толщиной 0,4 мм неэкранированных жил и сечением 0,35 мм2 и 0,3 мм экранированных жил. Поверх изоляции жилу оплетают мишурными нитями плотностью не менее 70%. Экранированные и неэкранированные жилы скручивают вокруг сердечника из чулка хлопчатобумажной пряжи. Разрывное усилие не менее 80 Н. В восьмижильных шнурах две неэкранированные жилы скручивают предварительно в пару. Шнуры скручивают по системе:

четырехжильный — повив из чередующихся экранированных и неэкранированных жил вокруг сердечника;

восьмижильный — два сердечника и две неэкранированные жилы в центре и в повиве шесть экранированных жил.

Поверх скрученных жил накладывают оболочку из ПВХ пластиката. Конструктивные данные шнура ШПЭ приведены в табл. 23.8. Шнуры поставляют длиной: четырехжильный — не менее 4,2 м, восьмижильный — 1,7 м или кратными 0,81. Шнуры выдерживают 750 изгибов с одновременным кручением. Электрическое сопротивление изоляции, измеренное между каждыми двумя жилами, соединенными вместе, и экраном, не менее 1000*106 Ом * м после 48 ч пребывания при 95—98% влажности и температуре 40 ± 5°С. Готовые шнуры испытывают переменным напряжением 500 В в течение 5 мин. Шнуры предназначены, для работы при температуре от -50 до +40°С.

Шнуры для соединения элементов радиоаппаратуры ШПЭВ изготовляют с токопроводящей жилой из мишурных нитей и ПВХ изоляцией толщиной 0,4 мм. Две изолированные жилы различных цветов скручивают в пару с шагом не более 8 D и оплетают мишурными нитями плотностью не менее 85 %. Две экранированные пары в четырехжильном шнуре и две экранированные и изолированные пары в восьмижильном шнуре скручивают с шагом не более 12 D и оплетают мишурными нитями плотностью не менее 80%. Поверх скрученных пар четырехжильного шнура и экранирующей оплетки восьмижильного шнура накладывают ПВХ оболочку черного цвета толщиной 1,0 мм. Конструктивные данные и масса приведены в табл. 23.8. Четырехжильные шнуры поставляют длиной не менее 13 м, восьмижильные — 10,5 м. Электрическое сопротивление жилы на длине 1 м не более 1 Ом. Сопротивление изоляции после 3 ч пребывания в воде не менее 500*106 Ом * м между жилами и 250*106 Ом * м между жилами и экраном, переходное затухание на ближнем конце между экранированными парами на минимальной строительной длине не менее 130 дБ при частоте 0,8—4,0 кГц, электрическая емкость жил относительно экрана 110—170 пФ/м. Изолированные жилы испытывают переменным напряжением 1,5 кВ при времени приложения 0,06 с. Шнуры в готовом виде испытывают переменным напряжением 500 В в течение 1 мин. Разрывное усилие изолированных жил не менее 70 Н.

Шнуры выдерживают 2500 изгибов с одновременным скручиванием на угол ± 180°.

Они предназначены для работы при температуре от -50 до +60°С.

Таблица 23.8. Конструктивные данные и масса микрофонных проводов и шнуров марок КММ, ШМВ, ШМП, ШМПП, ШМПП-В, ПМПЭВ, ШМПЭИВ, ШМПЭВ

Марка | n*S, мм2 | D, мм | g, кг/км
КММ | 1*0,12 | 3,7 | 12,70
 | 2*0,12 | 5,2 | 26,21
 | 3*0,12 | 5,4 | 29,43
 | 4*0,12 | 5,7 | 3436
 | 5*0,12 | 6,5 | 37,77
 | 7*0,12 | 6,9 | 45,27
 | 9*0,12 | 8,2 | 54,98
 | 2*0,35 | 6,8 | 40,8
 | 3*0,35 | 7,2 | 50,0
 | 4*0,35 | 7,6 | 59,0
 | 5*0,35 | 9,0 | 68,8
 | 7*0,35 | 9,5 | 833
 | 9*0,35 | 10,5 | 110,0
ШМВ | 7*0,12 | 6,0 | 40,12
 | 9*0,12 | 6,5 | 48,39
 | 12*0,12 | 7,5 | 63,93
ШМП | 1*0,12 | 3,2 | 10,9
 | 2*0,12 | 4,3 | 18,4
 | 4*0,12 | 6,3 | 37,3
ШМПП | 2*0,12 | 3,3*5,6 | 29,1
ШМПП-В | 2*0,12 | 3,1*6,2 | 28,6
ПМПЭВ | 2*0,35 | 7,1 | 57
 | 2*0,50 | 8,0 | 70
ШМПЭИВ | 3*0,12 | 5,0 | 25,71
 | 5*0,12 | 6,0 | 36,37
ШМПЭВ | 1*0,08 | 2,2 | 6,06
 | 5*0,08 | 5,5 | 33,0

23.7. КАБЕЛИ, ПРОВОДА И ШНУРЫ ДЛЯ ЗВУКОЗАПИСЫВАЮЩИХ УСТРОЙСТВ

Токопроводящие жилы кабеля KMМ (микрофонный малогабаритный) сечение 0,12 мм2 скручивают из семи проводе диаметром 0,15 мм, а сечением 0,35 мм2-из семи проволок диаметром 0,26 мм. На жилы накладывают ПЭ изоляцию толщиной 0,4 и 0,5 мм. Изолированные жилы скручивают с шагом не более 12 D. При скрутке допускается заполнение, а поверх скрученных жил — обмотка лентами из синтетических пленок или волокон. Скрученные жилы оплетают медными проволоками диаметром 0,12—0,15 мм плотностью не менее 75% поверх экрана накладывают ПВХ оболочку черного (ч), голубого или синего (с), зеленого (з), коричневого (кч), серого (ср) или слоновой кости (ск) цвета. Конструктивные данные приведены в табл. 23.7. Кабели поставляют длиной не менее 30 м.

Кабели выдерживают 500 двойных перегибов и предназначены для работы при температуре -40 до +60°С.

Электрические параметры
Электрическое сопротивление жил на длине 1 км, Ом, не более: |
сечением 0,12 мм2 | 158,3
сечением 0,35 мм2 | 52,7
Сопротивление изоляции жил в нормальных условиях, Ом * км, не менее: |
сечением 0,12 мм2 | 2000*106
сечением 0,35 мм2 | 5000*106
Работая емкость пары жил, пФ/м, при частоте 0,8 — 1,0 кГц, не более: |
сечением 0,12 мм2 | 65
сечением 0,35 мм2 | 75
Емкость одиночной жилы, пФ/м, не более : |
сечением 0,12 мм2 | 120
сечением 0,35 мм2 | 60
Испытательное переменное напряжение жил, В, в течение 1 мин: |
сечением 0,12 мм2 | 500
сечением 0,35 мм2 | 1000

Шнур ШМПЭВ (микрофонный экранированный) изготовляют с токопроводящими жилами сечением 0,08 мм2, скрученными из сорока медных проволок диаметром 0,05 мм с ПЭ изоляцией, толщиной 0,35 мм. Изолированная жила одножильного и одна жила пятижильного шнура имеет экран из медных проволок диаметром 0,05 мм плотностью не менее 75 %. Поверх экрана одножильного и скрученных жил экранированных и неэкранированных 5-жильного шнура накладывают ПВХ оболочку черного (ч), голубого или синего (с), зеленого (з), коричневого (кч), серого (ср) или слоновой кости (ск) цвета толщиной 0,4 мм. Конструктивные данные и масса шнуров ШМПЭВ приведены в табл. 23.8. Шнуры поставляют длинами не менее 13 м.

Электрические паромеры
Электрическое сопротивление токопроводящих жил на длине 1 км, Ом, не более | 267,9
Сопротивление изоляции, Ом * км, не менее | 2000*106
Рабочая емкость, пФ/м, одной жилы при частоте 0,8 — 1,0 кГц, не более . Испытательное переменное напряжение | 130
в течение 1 мин, В. | 500
Рабочая температура, ºС | -40 ÷ +60

Шнур ШМПЭИВ (микрофонный комбинированный из экранированных и неэкранированных жил) сечением 0,12 мм2 изготовляют из семи медных проволок диаметром 0,15 мм. Токопроводящие неэкранированные жилы изолируют ПВХ пластикатом, а экранированные— ПЭ толщиной 0,4 мм. Одну экранированную и две неэкранированные жилы в трехжильном или две экранированные и три неэкранированные жилы в пятижильном шнуре скручивают с шагом не более 12 D.

Неэкранированные жилы с ПВХ изоляцией имеют различную расцветку. На скрученные жилы накладывают ПВХ оболочку толщиной 0,8 мм серого, зеленого, коричневого, синего, черного или слоновой кости цвета. Конструктивные данные шнура приведены в табл. 23.8. Шнуры поставляют длиной не менее 20 м.

Электрические параметры
Электрическое сопротивление жилы на длине 1 км при 20 °С, Ом, не более | 158,3
Сопротивление изоляции, Ом * км, не менее | 2000*106
Рабочая емкость пары, пФ/м, не более | 120
Испытательное переменное напряжение в течение 1 мин, В | 500

Шнуры выдерживают 2000 двойных изгибов на угол 90° вокруг цилиндра радиусом, равным пятикратному диаметру шнура, и предназначены для работы при температуре от -40 до +60°С.

Шнуры ШМВ (шнур микрофонный с изоляцией и в оболочке из ПВХ) сечением 0,12 мм2 изготовляют с токопроводящими жилами, скрученными из семи проволок диаметром 0,15 мм с ПВХ изоляцией толщиной 0,4 мм. Одна жила семи- и девятижильного шнура имеет экран из медной проволоки диаметром 0,05 мм, и одна пара 12-жильного шнура имеет экран из медной проволоки диаметром 0,12 мм плотностью не менее 75%. Одну экранированную жилу или пару жил скручивают с неэкранированными жилами в семи-, девяти- и двенадцатижильном шнуре (соответственно) с шагом не более 12 D. Поверх скрученных жил или обмотки лентами накладывают ПВХ оболочку серого (ср), зеленого (з), коричневого (кч), синего (с), черного (ч) или слоновой кости (ск) цвета толщиной 0,8 мм. Конструктивные данные шнура приведены в табл. 23.8. Шнуры поставляют длиной не менее 30 м.

Электрические параметры
Сопротивление жилы на длине 1 км, Ом, не более | 153,8
Сопротивление изоляции шнура в исходном состоянии, Ом * км, не менее | 2*106
Рабочая емкость, пФ/м, не более: |
пары жил | 100
одиночной жилы | 300
Испытательное напряжение в течение 1 мин, кВ | 1,5

Шнуры выдерживают 2000 двойных изгибов на угол ± 90° вокруг цилиндра радиусом, равным пятикратному диаметру шнура, и предназначены для работы при температуре от -40 до +60°С.

Провод ПМПЭВ (микрофонный экранированный) изготовляют с токопроводящими жилами сечением 0,35 и 0,5 мм2, скрученными из семи медных проволок диаметром 0,26 и 0.3 мм соответственно. На жилу сечением 0,35 мм2 накладывают ПЭ изоляцию толщиной 0,5 мм, а на жилу сечением 0,5 мм2 — толщиной 0,6 мм. Изолированные жилы скручивают с шагом не более 90 мм и оплетают медной проволокой диаметром 0,12 — 0,15 мм плотностью не менее 80%. Поверх экрана накладывают ПВХ оболочку толщиной 1,0 мм черного, коричневого, синего цвета. Конструктивные данные приведены в табл. 23.8. Провода поставляют длинами не менее 50 м

Электрические параметры
Электрическое сопротивление токопроводящей жилы, Ом, на длине 1 км, не более: |
сечением 0,35 мм2 | 52,7
сечением 0,5 мм2 | 39,6
Сопротивление изоляции, Ом * м, после 48 ч пребывания в воде при 40 ± 2°С в течение 1 мин, не менее | 8000*106
Рабочая температура, °С | -50 ÷ +65

Шнур ШМП (микрофонный) изготовляют с токопроводящими жилами, скрученными из семи проволок диаметром 0,15 мм с ПЭ изоляцией толщиной 0,4 мм. Изолированные жилы в двух- и четырехжильных шнурах отличаются по цвету. Поверх каждой жилы ШМП-1 и ШМП-4 накладывается экран из мишурных нитей плотностью не менее 85%, а по скрученной паре ШМП-2 — плотностью не менее 80%. В четырехжильном шнуре четыре экранированные жилы скручивают. Поверх экрана одно- и двухжильного и скрученных жил четырехжильного шнура накладывают ПВХ оболочку толщиной 0,4 мм любого цвета. Конструктивные данные шнура приведены в табл. 23.8. Шнур поставляют длиной по 5 м или кратной 5 м. Электрическая емкость шнура ШМП-2 не более 65 пФ/м, ШМП-1 и отдельно экранированных жил ШМП-4 — 120 пФ/м. Шнуры испытывают переменным напряжением 250 В между жилами и экраном в течение 1 мин.

Шнур ШМПП (трансляционный) изготовляют с токопроводящими жилами, скрученными из семи проволок диаметром 0,15 мм с ПЭ изоляцией толщиной 0,4 мм. Изолированные жилы оплетают мишурными нитями плотностью не менее 85%. На параллельно уложенные экранированные жилы накладывают ПВХ оболочку толщиной 0,5 мм серого или черного цвета. Наружный размер шнура 3,3*5,6 мм. Шнуры поставляют длиной, кратной 5 м. Конструктивные данные и масса приведены в табл. 23.8. Электрическая емкость шнура не более 120 пФ/м. Шнуры испытывают переменным напряжением 250 В между жилами и экраном в течение 1 мин.

Шнур ШМПП-В (трансляционный) изготовляют с токопроводящими жилами, скрученными из семи проволок диаметром 0,15 мм с ПЭ изоляцией толщиной 0,4 мм. Изолированные жилы оплетают медными проволоками диаметром 0,12 мм плотностью не менее 75%. Поверх экрана допускается накладывать обмотку из волокнистого материала. Поверх параллельно уложенных экранированных жил накладывают ПВХ оболочку, выполняемую в форме восьмерки, толщиной 0,5 мм без разделительного основания черного, серого или слоновой кости цвета. Наружный размер шнура 3,1* 6,2 мм. Шнуры поставляют длиной, кратной 5 м. Конструктивные данные и масса приведены в табл. 23.8. Электрическая емкость шнура 120 пФ/м. Шнур испытывают переменным напряжением 250 В в течение 1 мин между жилами и экраном.

Кабели МЗРЭР И МЗПЭВ (микрофонные для звукозаписывающих устройств) изготовляют с токопроводящими жилами сечением 0,75 мм2 из 24 проволок диаметром 0,20 мм или 19 проволок диаметром 0,23 мм. На токопроводящую жилу кабеля МЗРЭР накладывают резиновую изоляцию толщиной 0,6 мм, а кабеля МЗПЭВ — ПЭ изоляцию толщиной 0,5 мм. Изолированные жилы скручивают в пары с шагом не более 12 D. Допускается заполнение хлопчатобумажной пряжей. Скрученные жилы кабеля МЗРЭР обматывают прорезиненной тканевой лентой, а кабеля МЗПЭВ — лентой из синтетической пленки. Поверх обмотки кабель МЗПЭВ оплетают медной, а кабель МЗРЭР — луженой медной проволокой диаметром 0,12— 0,20 мм плотностью не менее 70%. Поверх экрана кабеля МЗРЭР накладывают резиновую оболочку толщиной 1,0 мм, а кабеля МЗПЭВ-ПВХ оболочку толщиной 0,8 мм. Номинальный диаметр кабеля МЗРЭР 8,2 мм, масса 87,3 кг/км, номинальный диаметр кабеля МЗПЭВ 6,9 мм, масса 62,3 кг/км. Кабели поставляют длинами не менее 40 м. Электрическое сопротивление жилы на длине 1 км не более 26,0 Ом. Сопротивление изоляции не менее 1* 106 Ом * км. Кабели испытывают переменным напряжением 1,5 кВ в течение 5 мин.

Таблица 23.9. Конструктивные данные и электрическое сопротивление жилы шнуров ШЗГ, ШЗГЛ

d, мм | R, Ом, не более | g, кг/км
0,3 | 3,8 | 0,60
0,5 | 2,6 | 0,90
0,8 | 1,5 | 1,80
1,0 | 1,0 | 2,00
1,5 | 1,0 | 2,80

Шнуры ШОВЗ и ШОПЗ изготовляют с токопроводящими жилами сечением 0,2 и 0,35 мм2, скрученными из медных проволок диаметром 0,15 мм с ПВХ или ПЭ изоляцией толщиной 0,45 мм с экраном из медных проволок диаметром 0,10—0,15 мм плотностью не менее 70% в ПВХ оболочке толщиной 0,4 мм. Наружный диаметр шнуров сечением 0,2 мм2 3,9 мм, сечением 0,35 мм2 4,2 мм. Масса 1 км 20,2 и 22,1 кг. Шнуры поставляют длиной не менее 30 м. Электрическое сопротивление на длине 1 км жилы сечением 0,2 мм2 не более 108,3 Ом, сечением 0,35 мм2 не более 58,3 Ом. Сопротивление, изоляции не менее 0,6 * 106 Ом * км. Готовый шнур испытывают ременным напряжением 500 В в течение 1 мин:

Шнур ШЗГ диаметром 0,3 мм изготовляют с токопроводящей жилой, состоящей из одной швейной нитки, а диаметром 0,5 мм — из двух ниток, плотно обмотанных медными лентами-плющенками. Шнур диаметром 0,8 мм состоит из трех скрученных шнуров диаметром 0,3 мм с шагом не более 4,5 мм. Лентой, изготовленной из проволоки диаметром 0,12 мм, толщиной 0,04 ± 0,005мм, обматывают основу с шагом не более 0,6 мм. Шнур диаметром 1,0 и 1,5 мм состоит из оплетки медной проволокой диаметром 0,05—0,08 мм, наложенной на сердечник из волокнистого материала плотностью не менее 70%. Конструктивные данные и электрическое сопротивление на длине 1 м приведены в табл. 23.9. Шнур поставляют длиной не менее 30 м.

Шнур ШЗГЛ диаметром 0,3 мм с токопроводящей жилой состоит из одной швейной нитки, а диаметром 0,5 мм — из двух ниток, плотно обмотанных медными лужеными плющеными проволоками с шагом 0,6 мм. Шнур диаметром 0,8 мм состоим из трех скрученных ШЗГЛ диаметром 0,3 мм с шагом не более 4,5 мм. Плющеную проволоку изготавливают из медной луженой проволоки диаметром 0,12 мм, толщиной 0,04 ± 0,005 мм, обматывают с шагом 0,6 мм. В

Шнур диаметром 1,0 и 1,5 мм состоит из оплетки медной луженой проволокой диаметром 0,08 мм, наложенной на сердечник из волокнистых материалов плотностью не менее 70%.

Конструкция и электрическое сопротивление приведены в табл. 23.9. Шнур поставляется длиной не менее 30 м.


МОНТАЖНЫЕ КАБЕЛИ И ПРОВОДА

24.1. НОМЕНКЛАТУРА

Кабели и провода для внутриприборного и межприборного монтажа предназначены для фиксированного монтажа приборов и аппаратов, соединения электронной и электрической аппаратуры и приборов, монтажа АТС и коммутационных аппаратов. Эти кабели и провода изготовляют с ПВХ, ПЭ, ПЭ облученной (модифицированной), ПЭТФ, резиновой и волокнистой изоляцией, кроме того, изготовляют плоские (ленточные), термопарные и термоэлектродные кабели и провода. Номенклатура марок кабелей и проводов для внутриприборного и межприборного монтажа приведена в табл. 24.1., а их сортамент дан в табл. 24.2.

24.2. КАБЕЛИ И ПРОВОДА С ПВХ ИЗОЛЯЦИЕЙ

Кабеля МКШ и МКЭШ (табл. 24.3.) предназначены для работы при напряжении до 500 В частотой до 400 Гц или на постоянном токе до 750 В при температуря от -40 до +60°С и относительной влажности 98% при 20 °С. Токопроводящие жилы сечением S = 0,35 мм2 изготовляют из 19 — 30 медных луженых проволок диаметром d = 0,15 (0,12) мм, сечением 0,5 мм2 - из 16 (19) проволок диаметром 0,20 (0,18) мм и сечением 0,75 мм2 - из 24 (19) проволок диаметром 0,20 (0,23) мм с ПВХ изоляцией. Изолированные жилы скручивают в кабель, обматывают полиамидной или ПЭТФ лентой; кабели МКЭШ оплетают медными проволоками диаметром 0,20 мм плотностью не менее 65% и накладывают ПВХ оболочку. Кабели МКШ поставляют длиной не менее 60 м, а кабели МКЭШ — не менее 25 м. Электрическое сопротивление жил кабелей МКШ и МКЭШ сечением 0,35 мм2 на длине 1 км не более 54,2 Ом, 0,5 мм2— 40,7 Ом и сечением 0,75 мм2 - 25,2 Ом. Сопротивление изоляции в нормальных условиях не менее 10*106 Ом*км. Кабели испытывают переменным напряжением 1,5 кВ между жилами в течение 1 мин.

Провода серий НВ, НВМ, ПМВО (табл. 24.4 - 24.10) предназначены для работы при напряжении 500 и 1000 В частотой 5 кГц или 700 и 1400 В постоянного тока при температуре от -50 до +70°С. Токопроводящие жилы проводов НВ изготовляют из луженых медных проволок, а НВМ — из медных проволок. На жилу накладывают ПВХ изоляцию сплошной расцветки белого, желтого, красного, зеленого, синего, черного, оранжевого, розового, голубого, фиолетового, серого или коричневого цветов различной толщины в зависимости от рабочего напряжения. Поверх изоляции провода НВК и НВКЭ накладывают капроновую оболочку. Провода НВЭ и НВКЭ оплетают луженой медной проволокой, а НВМЭ — медной проволокой.

Провода НВ, НВМ и НВК поставляют длиной не менее 500 м, а НВЭ, НВМЭ и НВКЭ — не менее 20 м. Электрическое сопротивление изоляции проводов НВ, НВМ и НВЭ после 2 ч нахождения в термостате при максимальной допустимой температуре эксплуатации проводов сохраняется не менее 100*106 Ом*м. Провода НВ, НВМ на рабочее напряжение 500 В испытывают переменным напряжением 5 кВ при времени приложения 0,06 с, а на напряжение 1000 В — напряжением 7 кВ. Провода НВЭ, НВМЭ на напряжение 500 В испытывают напряжением 2 кВ, а на напряжение 1000 В — напряжением 3 кВ в течение 5 мин.

Шнур ШСМРВ (табл. 24.6) (соединительный малогабаритный) для радиостанций изготовляют с ПВХ изоляцией толщиной 0,3 мм. Изолированные жилы скручивают вокруг сердечника из волокнистых материалов с шагом не более 12 Д. На скрученные жилы накладывают ПВХ оболочку толщиной 0,7 мм. Шнур поставляют длиной не менее 30,0 м. Сопротивление изоляции после 3 ч пребывания в воде при 20°С не менее 5*106 Ом*м. Шнур испытывают переменным напряжением 800 В в течение 1 мин. Разрывная прочность сердечника не менее 0,196 кН, шнур выдерживает не менее 15000 двойных перегибов.

Шнур коммутационный ШКС предназначен для работы при температуре от 0 до 50°С и относительной влажности 98% при 35°С. Токопроводящие жилы проводов скручены не менее чем из десяти мишурных нитей и изолированы ПВХ толщиной 1,2 мм, наружный диаметр шнура не более 3,9 мм. Цвет изоляции черный (ч), синий и голубой (с), зеленый (з), красный (кр), коричневый (кч), серый (ср) и слоновой кости (ск). Шнур поставляют длиной не менее 50 м. Электрическое сопротивление жилы постоянному току при 20°С на длине 1 м не более 1,5 Ом, сопротивление изоляции после 3 ч пребывания в воде при 20°С не менее 2000*106 Ом*м. Разрывное усилие шнура ШКС не менее 0,15 кН. Шнур выдерживает не менее 10000 деформаций при испытании на изгиб с осевым закручиванием. В готовом виде его испытывают переменным напряжением 1,5 кВ в течение 1 мин.

Провод МВЭВ предназначен для монтажа низковольтных цепей в бытовой радиоаппаратуре при температуре от –40 до +60°С. Токопроводящую жилу сечением 0,08 мм2 скручивают из семи медных луженых проволок диаметром 0,12 мм с ПВХ изоляцией толщиной не менее 0,30 мм, обматывают медной проволокой диаметром 0,12 мм плотностью не менее 85%, а поверх экрана накладывают ПВХ оболочку толщиной 0,3 мм. Внешний диаметр провода не более 2 мм. Электрическое сопротивление жилы постоянному току при 20°С на длине 1 км не более 242,4 Ом, сопротивление изоляции при 20°С не менее 109 Ом*м и при 60°С не менее 50*106 Ом*м. Рабочая емкость между жилой и экраном не более 200 пф/м. Провод испытывают переменным напряжением 500 В в течение 1 мин. Провод выдерживает 10000 двойных изгибов на ±90° с радиусом 30 мм и натягивающим грузом 50 г.

Шнуры ШВВ и ШВВМ (табл. 24.6) двух- и трехжильные предназначены для присоединения подвижных токоприемников на рабочее напряжение 220 В, а четырехжильные — и для импульсного напряжения до 380 В при температуре от -40 до +50°С. Токопроводящая жила изолирована ПВХ пластикатом, а ШВВМ — морозостойким ПВХ пластикатом толщиной 0,5 мм черного, серого, коричневого, синего и слоновой кости цвета. Изолированные жилы скручивают с шагом не более 12 D, поверх скрученных жил ШВВ накладывают ПВХ оболочку толщиной 0,8 мм, а ШВВМ — из морозостойкого ПВХ пластиката черного цвета с продольной выпуклой риской. Шнуры поставляют длиной не менее 50 м. Сопротивление изоляции при 20ºС не менее 2500*106 Ом*м, а после 3 ч пребывания в воде при 40 °С не менее 100*106 Ом*м. Шнуры выдерживают не менее 2000 двойных перегибов на роликах диаметром 40 мм, нагрузкой 0,012 кН с углом изгиба ±90°. Изолированные жилы испытывают переменным напряжением 4000 В на АСИ. В готовом виде шнуры испытывают переменным .напряжением 1500 В в течение 5 мин.

Кабели КМВП (табл. 24.7) предназначены для монтажа подвижных механизмов в металло- и деревообрабатывающих станках для работы при напряжении 440 В частотой до 60 Гц при температуре от -40 до +70°С. Токопроводящие жилы изолируют ПВХ пластикатом. Заземляющая жила имеет желто-зеленую расцветку. На параллельно уложенные жилы накладывают ПВХ оболочку черного или синего цвета. В четырех- и семижильных кабелях разделительную перегородку шириной 1 мм располагают между заземляющей жилой и тремя жилами, в двенадцатижильных — между каждыми четырьмя жилами. Жила заземления располагается с краю. Кабели поставляют длиной не менее 50 м. Сопротивление изоляции между соседними жилами, между жилой и оболочкой при 20°С не менее 107 Ом*км. Кабели испытывают переменным напряжением 3 кВ в течение 5 мин. Кабели выдерживают не менее 105 знакопеременных перегибов на угол ±90° вокруг цилиндра диаметром, равным 10 D кабеля (меньшая сторона), с нагрузкой 2,5 кг, подвешенной к свободному концу.

Таблица 24.1. Номенклатура монтажных кабелей и проводов

Марка | Код ОКП | Наименование | ГОСТ, ТУ
Кабели многожильные с ПВХ изоляцией
КМВ | 3583210400 | В ПВХ оболочке круглый | ТУ 16.505.444-73
КМВП | 3548330900 | То же плоский | ТУ 16.705.182-81
МВЭВ | 3582124100 | В общем экране, ПВХ оболочке для сигнальных цепей в бытовой радиоаппаратуре | ТУ 16.505.677-74
МКШ | 3548330100 | С многопроволочной жилой в ПВХ оболочке | ГОСТ 10348-80
МКЭШ | 3548330200 | То же экранированный | То же
Провода с ПВХ изоляцией
МГШВ | 3583210800 | Гибкий с дополнительной волокнистой изоляцией | ТУ 16.505.437-82
МГШВ-1 | 3583210700 | То же с дополнительной пленочной изоляцией | То же
МГШВЭ | 3583220400 | То же, что и МГШВ, экранированный | “ ”
МГШВЭ-1 | 3583220300 | То же, что и МГШВ-1, экранированный | “ ”
МГШВЭВ | 3583220500 | То же, что и МГШВЭ, в ПВХ оболочке | “ ”
МШВ | 3583210600 | С однопроволочной жилой с волокнистой дополнительной изоляцией | “ ”
МШВ-1 | 3583210500 | То же с дополнительной пленочной изоляцией | ТУ 16.505.437-82
НВ | 3582120100 | Одно- или многопроволочной с медной луженой жилой | ГОСТ 17515-72
НВК | 3582120300 | То же в капроновой оболочке | То же
НВКЭ | 3582120400 | То же экранированный | “ ”
НВМ | 3582120700 | С медной жилой из нелуженой проволоки | “ ”
НВМЭ | 3582122900 | То же экранированный | “ ”
НВЭ | 3582120200 | То же, что и НВ, экранированный | “ ”
ПМВГ | 3582120900 | С волокнистой дополнительной изоляцией | ТУ 16.505.434-73
ПМВО | 3582121200 | То же облегченный | ТУ 16.505.455-73
ПМОВ | 3582121100 | Однопроволочный с дополнительной волокнистой изоляцией | ТУ 16.505.434-73
Шнуры с ПВХ изоляцией
ШВВ | 3553531100 | Многопроволочный медный для присоединения осветителей электровспышек | ТУ 16.505.409-77
ШВВМ | 3553531200 | То же холодостойкий | То же
ШКС | 3578220200 | С жилой из мишурных нитей для счетно-решающих машин | ТУ 16.505.688-75
ШСМРВ | 3578220500 | С 12 жилами в ПВХ оболочке для малогабаритных радиостанций | ТУ 16.505.385-77
 |  | Кабели с ПЭ изоляцией |
КИПЭ | 3561110100 | Многопроволочный с медными жилами в ПЭ оболочке экранированный | ТУ 16.505.340-77
КППЭ | 3581112800 | Со сталемедными с частично экранированными жилами в ПЭ оболочке | ТУ 16.505.294-77
Провода с ПЭ изоляцией
МГШП | 3583231600 | Многопроволочный с волокнистой и ПЭ изоляцией | ТУ 16.505.410-72
МГШПЭ | 3583261400 | То же экранированный | То же
МС 32-11 | 3583230800 | С ПЭ изоляцией различной расцветки | ТУ 16.505.512-79
МСО 32-11 | 3583230700 | То же в оплетке полиэфирными нитями | То же
МСЭ 32-11 | 3583260600 | То же, что и МС 32-11, экранированный | “ ”
МШП | 3583231500 | С дополнительной волокнистой изоляцией | ТУ 16.505.410-72
НП | 3582110100 | С одно- или многопроволочной с медной жилой луженой | ГОСТ 17515-72
НПК | 3582110300 | То же в капроновой оболочке | То же
НПКЭ | 3582110400 | То же экранированный | “ ”
НПЭ | 3582110200 | То же, что и НП экранированный | “ ”
ПВМП-2 | 3582119300 | Многопроволочный на напряжение 2 кВ | ТУ 16.505.253-79
ПВМП-2,5 | 3583119301 | То же на напряжение 2,5 кВ | То же
ПВМП-4 | 3583119302 | То же на напряжение 4 кВ | “ ”
РМПВН | 3588721000 | В ПВХ оболочке радиомонтажный | ТУ 16.505.473-78
Провода с изоляцией из облученного ПЭ
МГДПО | 3583251200 | Гибкий двухжильный скрученный | ТУ 16.505.871-76
МГДПЭО | 3583250900 | То же экранированный | То же
МДПО | 3583251100 | С однопроволочной жилой | “ ”
МДПЭО | 3583281000 | То же экранированный | “ ”
МЛП | 3582118000 | С дополнительной полиэфирной изоляцией | ТУ 16.505.554-81
МЛПГ | 3582118100 | То же с гибкой жилой | То же
МЛПЭ | 3582118200 | То же, что и МЛП, экранированный | “ ”
МЛТП | 3582117700 | То же, что и МЛП, термостабилизированный | “ ”
МЛТПГ | 3582117800 | То же с гибкой жилой | “ ”
МЛТПЭ | 3582117900 | То же, что и МЛТП, экранированный | “ ”
МПО | 3583256400 | С многопроволочной жилой | ТУ 16.505.339-79
МПОУ | 3583256500 | То же с усиленной биметаллической жилой | То же
МПОУЭ | 3583286300 | То же экранированный | “ ”
МПОЭ | 3583286200 | То же, что и МПО, экранированный | “ ”
МСТП | 3582117300 | С дополнительной изоляцией из стекловолокна | ТУ 16.505.554-81
МСТПГ | 3582117400 | То же с гибкой жилой | То же
МСТПЛ | 3582117500 | То же, что и МСТП, в оплетке полиэфирными нитями | “ ”
МСТПЭ | 3582117600 | То же, что и МСТП, экранированный | “ ”
ШВС | 3583286800 | Шнур для высотного снаряжения | ТУ 16.505.968-76
Кабели и провода с фторопластовой (Ф-4) изоляцией
КМТ | 3583377500 | Кабель со стекловолокнистой и фторопластовой изоляцией | ТУ 16.505.621-79
МПО 33-11 | 3583327300 | Провод с гибкой медной жилой в оплетке полиэфирными нитями лакированный | ТУ 16.505.324-80
МПОЭ 33-11 | 3583327400 | То же экранированный | То же
МПО 33-12 | 3583327500 | Провод с гибкой медной жилой в оболочке в виде термообработанной обмотки ПЭТФ лентой | “ ”
МПОЭ 33-12 | 3583327600 | То же экранированный | “ ”
МС 26-12 | 3583357200 | С многопроволочной жилой из посеребренных медных проволок с изоляцией Ф-40Ш на напряжение 250 В | ТУ 16.505.530-81
МС 36-12 | 3583357300 | То же на напряжение 500 В | То же
ПМОФ | 3583327800 | Провод особогибкий в оплетке полиэфирными нитями | ТУ 16.505.162-79
ПМОФ-1 | 3583327900 | То же в обмотке и оплетке полиэфирными нитями | То же
Провода плоские (ленточные)
КПВР | 3582126600 | С круглыми лужеными жилами с ПВХ изоляцией распределительный | ТУ 16.505.511-79
КЛВРЭ | 3582126700 | То же с отдельно экранированными жилами в ПВХ оболочке | То же
КППР | 3582118700 | С ПЭ изоляцией распределительный | “ ”
КППР(М) | 3582118900 | То же с увеличенным шагом укладки жил | “ ”
КППРО | 3582119000 | То же, что и КППР, с изоляцией из облученного ПЭ | “ ”
КППРЭ | 3582118800 | То же, что и КППР, с отдельно экранированными жилами в ПЭ оболочке | “ ”
КППРЭО | 3582119100; | То же, что и КППРЭ, но в оболочке из облученного ПЭ | “ ”
ЛЛПСА | 3582480101 | С алюминиевыми жилами с изоляцией из ПТФЭ пленки | ТУ 16.705.303-83
ЛЛПСВ-100 | 3582270100” | С круглыми однопроволочными медными жилами с изоляцией из ПТЭП-ПЭ с волновым сопротивлением 100 Ом | ТУ 16.705.137-80
ЛЛПСВ-120 | 3582270200 | То же с волновым сопротивлением 120 Ом | То же
ЛЛПСВ-150 | 3582270300 | То же с волновым сопротивлением 150 Ом | “ ”
ЛЛПСВб-150 | 3582370400 | То же с однопроволочными бронзовыми жилами | “ ”
ЛПВ | 3582125001 | С гибкими медными жилами с ПВХ изоляцией и оболочкой | ТУ 16.705.210-81
ЛПП | 3582180500 | С плоскими жилами с ПЭТФ и ПЭ изоляцией ленточный | ТУ 16.50.5.728-81
ЛППВ | 3582125002 | То же с ПЭ изоляцией и ПВХ оболочкой | ТУ 16.705.210-81
ЛППЛ | 3582180600 | То же, что и ЛПП, с лужеными жилами | ТУ 16.505.728-81
ЛСВ-2 | 3582124200 | С гибкими жилами с ПВХ изоляцией | ТУ 16.705.403-85
ЛСВ-4 | 3582124300 | То же с медными никелированными жилами | То же
ЛСП-2 | 3582114700 | С гибкими медными лужеными жилами с ПЭ изоляцией | ТУ 16.705.403-85
ЛСП-4 | 3582114800 | То же с медными никелированными жилами | “ ”
ПВП | 3582118600 | С однопроволочными медными жилами с ПЭ изоляцией ленточный | ТУ 16.505.558-79
ПВП-1 | 3582119600 | То же с кодовой дорожкой | То же
ПВПмс | 3582316700 | То же, что и ПВП, с медными посеребренными жилами | “ ”
ПЛВВ | 3582122450 | С ПВХ изоляцией и оболочкой телевизионный | ТУ 16.505.180-80
ПЛМ | 3582180100 | С изоляцией из ПТФЭ-ПЭ пленки | ТУ 16.705.004-77
ПЛПБбГ | 3582119900 | С многопроволочной жилой из бериллиевой бронзы с ПЭ изоляцией | ТУ 16.505.563-80
ПЛПМО | 3583231100 | С лужеными жилами с изоляцией из облученного ПЭ малогабаритный | ТУ 16.505.725-75
ППР | 3582119200 | С плоскими лужеными жилами ПЭ изоляцией распределительный | ТУ 16.505.511-79
Провода с резиновой изоляцией
МРП | 3582150100 | С многопроволочной жилой в оплетке хлопчатобумажной пряжей, пропитанной парафином | ТУ 16.505.748-80
МРПЭ | 3582150200 | То же экранированный | То же
 |  | Провода с волокнистой изоляцией |
МГСЛ | 3583520100 | С двойной обмоткой и оплеткой стеклонитями лакированный | ГОСТ 10349-75
МГСЛЭ | 3583520200 | То же экранированный | То же
МГСТ | 3583520300 | С луженой жилой с изоляцией и оплеткой стеклонитями | ТУ 16.505.292-77
МГШ | 3582160100 | С многопроволочной жилой в капроновой оплетке | ГОСТ 10349-75
МГШД | 3582160200 | То же с двойной капроновой обмоткой | То же
МГШДЛ | 3582160300 | То же лакированный | “ ”
МГШДО | 3582160500 | То же, что и МГШД, с оплеткой капроном | “ ”
МГШДОП | 3582160700 | То же с подклеенной оплеткой | “ ”
МШДЛ | 3582160700 | С однопроволочной луженой жилой с двойной обмоткой капроном лакированный | ГОСТ 10349-75
МЭШДЛ | 3582160800 | То же с жилой из эмалированного провода | То же
ПГОХ | 3582160900 | С многопроволочной жилой в тройной оплетке хлопчатобумажной пряжей для холодильников | ТУ 16.505.138-75
Термопарные и термоэлектродные провода
ПЛТВмК | 3567221200 | С жилами из меди и константана с ПВХ изоляцией | ТУ 16.705.069-78
ПЛТВхк | 3567241200 | То же с жилами из сплавов хромель-копель | То же
ПЛТПмК | 3567821200 | То же с жилами из меди и константана с ПЭ изоляцией | ТУ 16.705.069-78
ПЛТПхк | 3567831200 | То же с жилами из сплавов хромель-копель | То же
ПTB | 3567210100 | Термоэлектродный с ПВХ изоляцией двухжильный | ГОСТ 24335-80
ПТВО | 3567210600 | То же в ПВХ оболочке | То же
ПТВП | 3567210200 | То же, что и ПТВ, в оплетке стальной оцинкованной проволокой | “ ”
ПТВТ | 3567210900 | То же, что и ПТВ, нагревостойкий | ТУ 16.705.216-81
ПТВЭВ | 3567250100 | То же, что и ПТВ, экранированный в ПВХ оболочке | То же
ПТГВ | 3567210300 | То же, что и ПТВ, гибкий | ГОСТ 24335-80
ПТГВО | 3567210700 | То же в ПВХ оболочке | То же
ПТГВТ | 356721 1100 | То же, что и ПТВТ, гибкий | ТУ 16.705.216-81
ПТГВЭВ | 3567290200 | То же, что и ПТВЭВ, гибкий | То же
ПТН | 3567640300 | Со стекловолокнистой изоляцией двухжильный | ТУ 16.505.663-74
ПТНО | 3567660400 | То же одножильный | ТУ 16.505.663-74
ПТНО-900 | 3567680500 | То же с кварцевой и стекловолокнистой изоляцией повышенной нагревостойкости | То же
ПТНЭ | 3567650400 | То же, что и ПТН, экранированный | “ ”
ПТП | 3567110100 | С изоляцией из ПЭТФ пленки и в общей оплетке полиэфирными нитями, пропитанной клеем БФ | ГОСТ 24335-80
ПТПЭ | 3567110200 | То же экранированный | То же
ПТФ | 3567390100 | С Ф-4 изоляцией в обмотке и оплетке стеклонитями, пропитанными кремнийорганическим лаком, одножильный | “ ”
ПТФДЭ | 3567390300 | То же, но два параллельно уложенных провода ПТФ, экранированных медными лужеными проволоками | “ ”
ПТФЭ | 3567380200 | То же, что и ПТФ, экранированный | “ ”

Таблица 24.2. Сортамент монтажных кабелей и проводов

Марка | Число жил или пар | S, мм2
Кабели и провода с ПВХ изоляцией
КМВ | 2, 3, 5, 7 | 0,75
 | 10, 12 и 14 | 0,5
КМВП | 4 | 0,75; 1,0; 1,5; 2,5; 4,0; 6,0; 10; 16
 | 7 | 1,5; 2,5; 4,0
 | 12 | 1,5
ЛПВ, ЛППВ | 4 | 0,08
ЛСВ-2, ЛСВ-4 | 16, 20, 24, 30 | 0,12; 0,20
МВЭВ | 1 | 0,8
МГШВ; МГШВ-1 | 1 | 0,12; 0,14; 0,20; 0,35; 0,5; 0,75; 1,0; 1,5
МГШВЭ; МГШВЭ-1 | 1 | 0,12; 0,14; 0,20; 0,35; 0,5; 0,75
 | 2, 3 | 0,35; 0,5; 0,75
МГШВЭВ | 1 | 0,12; 0,14; 0,35
МКШ; МКЭОШ | 2, 3, 5, 7, 10, 14 | 0,35; 0,5; 0,75
МСО 32-11 | 1 | 0,12; 0,20; 0,35; 0,5; 0,75
МСЭ 32-11; МС 32-11 | 1 | 0,12; 0,20; 0,35; 0,50; 0,75; 1,0; 1,5 и 2,5
МШП | 1 | 0,08; 0,20; 0,35; 0,5; 0,75; 1,0, 1,5
НВ; НВК | 1 | 0,08; 0,12; 0,20; 0,35; 0,5; 0,75; 1,0
НВМ | 1 | 0,08; 0,12; 0,20; 0,35; 0,5; 0,75; 1,0; 1,5; 2,5
НВМЭ-500 | 1, 2, 3 | 0,12; 0,20; 0,35; 0,5; 0,75; 1,0
НВМЭ-1000 | 1 | 0,12; 0,20; 0,35; 0,50; 0,75; 1,0; 1,5; 2,5
 | 2, 3 | 0,12; 0,20; 0,35; 0,5; 0,75; 1,0
НП-500; НПК-500 | 1 | 0,08; 0,12; 0,20; 0,35; 0,5; 0,75; 1,0; 1,5; 2,5
НПКЭ-500; НПЭ-500 | 1 | 0,12; 0,20; 0,35; 0,5; 0,75; 1,0; 1,5; 2,5
 | 2, 3 | 0,12; 0,20; 0,35, 0,5; 0,75; 1,0
ПВМП-2 | 1 | 0,12
ПВМП-2,5 | 1 | 0,35
ПВМП-4 | 1 | 0,35
 | 8, 9 | 0,20
ПВПБбГ | 3, 4 | 0,20
ПЛВВ | 8, 9 | 0,02
ПАМ | 13, 19, 21 | 0,12
ПЛТВмк | 1, 2, 3, 5, 10 | 0,3; 0,4
ПЛТВхк
ПМВГ; ПМОВ | 1 | 0,20; 0,35; 0,5; 0,75
ПМВО | 1 | 0,12; 0,20; 0,35; 0,50; 0,75
ПТВ | 2 | 0,2; 1,0; 2,5
ПТВО | 2 | 2,5
ПТВП; ПТВЭВ | 2 | 1,0
ПТВТ | 2 | 1,0; 2,5
ПТГВ, ПТГВО, ПТГВТ | 2 | 1,0; 1,5; 1,8; 2,5
ПТГВЭВ | 2 | 1,0; 1,5; 1,8
ШВВ, ШВВМ | 2, 3, 4 | 0,35
ШКО | 1 | 10 мишурных нитей
ШСМРВ | 12 | 0,12
Кабели и провода с ПЭ изоляцией
КИПЭ | 20 | 1,5
 | 16 + 4 | 0,5; 1,5
КППЭ | 12 | 1,0
ЛСП-2; ЛСП-4 | 16, 20, 24, 30 | 0,12; 0,20
МГШП | 1 | 0,12; 0,20; 0,35; 0,50; 0,75; 1,0; 1,5
МГШПЭ | 1 | 0,12; 0,20; 0,35; 0,5; 0,75; 1,0; 1,5
 | 2 | 0,35; 0,5; 0,75
 | 3 | 0,5; 0,75
ПВП | 24, 48, 60 | 0,20
 | 48, 60 | 0,18
ПВП-1, ПВПмс | 3, 60 | 0,20
ПВПБбГ | 8, 9 | 0,20
ПЛМ | 13, 19, 21 | 0,12
ПЛТПлк, | 1, 2, 3, 5, | 0,30; 0,40
ПЛТПмх | 10 |
ПЛПМО | 4, 17 | 0,08
 | 19 | 0,05
ППР | 1 | 1,0; 1,5; 6,0
 | 10 | 0,12
РМПВН | 1 | 0,75
ШВС | 2, 4 | 0,12
 | 2+3; 6+2; 10+4 | 0,12+0,35
Провода с облученной ПЭ изоляцией
МГДПО, МГДПЭО | 12 | 0,12; 0,20
МДПО, МДПОЭ | 12 | 0,20
МЛП, МЛПЭ | 1 | 0,20; 0,35; 0,5; 0,75; 1,0
МЛПГ | 1 | 0,20
МЛТП, МЛТПЭ | 1 | 0,08; 0,12; 0,20; 0,35; 0,5; 0,75; 1,0; 1,5; 2,5; 4; 6
МЛТПГ | 1 | 0,20
МПО, МПОЭ | 1 | 0,12; 0,20; 0,35; 0,5; 0,75; 1,0; 1,5; 2,5; 4,0; 6,0
МПОУ, МПОУЭ | 1 | 0,12; 0,20; 0,35
МСТП; МСТПЛ; МСТПЭ | 1 | 0,12; 0,20; 0,35; 0,50; 0,75; 1,0; 1,5; 2,5; 4,0; 6,0
МСТПГ | 1 | 0,20
Кабели и провода с фторопластовой (Ф-4) изоляцией
КМТ | 8э + 24 | 0,35
ЛЛПСВ-100 | 20 | 0,20
ЛЛПСВ-120 | 20 | 0,18
ЛЛПСВ-150 | 20 | 0,26
ЛЛПСВБб-150 | 10, 20 | 0,12
ЛПВ, ЛППВ | 4 | 0,08
ЛПП | 3, 6, 12 | 0,08; 0,12
 | 3, 6 | 0,20

ЛППЛ | 3, 5, 9, 10, 15, 18, 20, 24, 30 | 0,03
 | 4, 5, 7, 15, 18, 20, 24, 30 | 0,05
 | 3, 4, 5, 10, 15, 20, 24, 30 | 0,08
 | 4, 5, 7, 9, 15, 20, 24, 30 | 0,08
 | 4, 5, 7, 9, 15, 20, 24, 30 | 0,12
МПО 33-11, МПОЭ 33-11, МПО 33-12, МПОЭ 33-12 | 1 | 0,12; 0,20; 0,35; 0,75; 1,0; 1,5
МС 26-12, МС 36-12 | 1 | 0,12; 0,20; 0,35; 0,5; 0,75; 1,0; 1,5; 2,5
ПТФ, ПТФЭ | 1 | 0,5; 1,5; 2,5; 4,0
ПТФДЭ | 2 | 0,5; 1,5; 2,5; 4,0
Провода с резиновой изоляцией
МРП; МРПЭ | 1 | 0,35; 0,5; 0,75; 1,0; 1,5; 2,5
Провода с волокнистой изоляцией
МГСЛ, МГСЛЭ | 1 | 0,20; 0,35; 0,5; 0,75; 1,0; 1,5
МГСТ | 1 | 0,35; 1,0; 1,5
МГЩ | 1 | 0,05; 0,08; 0,12
МГШД | 1 | 0,05; 0,08; 0,12; 0,20; 0,35; 0,50
МГШДЛ | 1 | 0,05; 0,08; 0,12; 0,20; 0,35; 0,50; 1,0
МГШДО, МГШДОП | 1 | 0,05; 0,08; 0,12; 0,20; 0,35; 0,5; 0,75; 1,0; 1,5; 2,5
МШДЛ; МЭШДЛ | 1 | 0,12; 0,20; 0,35; 0,5; 0,75
ПГОХ | 1 | 0,75; 1,5
ПТН, ПТНЭ | 2 | 0,20; 0,35; 0,5; 0,7; 1,2*
ПТНО, ПТНО-900 | 1 | 0,20; 0,30; 0,5; 0,7; 1,2*
ПТП, ПТПЭ | 2 | 1,5; 1,8; 2,5
* Диаметр, мм

Таблица 24.3. Конструктивные данные кабелей МКШ и МКЭШ

п*S, мм2 | D, мм |  | g, кг/км
 | МКШ | МКЭШ | МКШ | МКЭШ
2*0,35 | 6,7 | 7,5 | 37 | 61
3*0,35 | 6,9 | 7,7 | 40 | 64
5*0,35 | 8,2 | 9,0 | 57 | 97
7*0,35 | 8,8 | 9,6 | 73 | 113
10*0,35 | 11,6 | 12,4 | 108 | 158
14*0,35 | 12,4 | 13,2 | 137 | 190
2*0,5 | 7,0 | 7,8 | 44 | 68
3*0,5 | 7,2 | 8,0 | 48 | 73
5*0,5 | 8,5 | 9,5 | 70 | 110
7*0,5 | 9,2 | 10,0 | 90 | 132
10*0,5 | 12,2 | 13,0 | 133 | 180
14*0,5 | 13,1 | 13,9 | 171 | 219
2*0,75 | 7,5 | 8,3 | 55 | 80
3*0,75 | 7,7 | 8,5 | 60 | 86
5*0,75 | 9,2 | 10,0 | 88 | 130
7*0,75 | 10,0 | 10,8 | 115 | 160
10*0,75 | 13,2 | 14,0 | 170 | 227
14*0,75 | 14,2 | 15,0 | 220 | 280

Таблица 24.4. Конструктивные данные монтажных проводов НВ, НВК и НВМ на напряжение 500 и 1000 В

S, мм2 | n*d, мм | НВ-500 | НВК-500 | НВ-1000 | НВК-1000 | НВМ-500 | НВМ-1000 | НВ-500 | НВК-500 | НВ-1000 | НВК-1000 | НВМ-500 | НВМ-1000 | НВ, НВК | НВМ
 |  | D, мм |  |  |  |  |  | g, кг/км |  |  |  |  |  | R, Ом/км, не более
0,08 | 1*0,32 | 1,2 | 1,5 | 1,4 | 1,7 | 1,2 | 1,4 | 1,7 | 2,1 | 2,2 | 2,6 | 1,6 | 2,1 | 234,2 | 220,9
0,12 | 1*0,42 | 1,3 | 1,6 | 1,5 | 1,8 | 1,3 | 1,5 | 2,4 | 2,8 | 2,9 | 3,4 | 2,2 | 2,8 | 135,9 | 128,2
0,20 | 1*0,52 | 1,5 | 1,8 | 1,7 | 1,9 | 1,5 | 1,7 | 3,2 | 3,7 | 3,8 | 4,3 | 3,2 | 3,7 | 88,6 | 83,6
0,35 | 1*0,68 | 1,6 | 1,9 | 1,8 | 2,1 | 1,6 | 1,8 | 4,8 | 5,3 | 5,4 | 6,0 | 4,7 | 5,3 | 50,8 | 48,9
0,50 | 1*0,80 | 1,8 | 2,1 | 2,0 | 2,2 | 1,8 | 2,0 | 6,2 | 6,8 | 6,9 | 7,5 | 6,0 | 6,8 | 36,7 | 35,3
0,75 | 1*0,97 | 2,1 | 2,3 | 2,3 | 2,5 | 2,1 | 2,3 | 8,6 | 9,2 | 9,3 | 10,0 | 8,4 | 9,2 | 24,7 | 24,0
1,00 | 1*1,13 | 2,2 | 2,4 | 2,4 | 2,6 | 2,2 | 2,4 | 11,0 | 11,9 | 12,0 | 12,3 | 10,8 | 12,0 | 17,7 | 17,0
1,50 | 1*1,38 | - | - | - | - | 2,5 | 2,7 | - | - | - | - | 16,6 | 17,0 | - | 11,9
2,5 | 1*1,78 | - | - | - | - | 3,0 | 3,3 | - | - | - | - | 21,0 | 22,0 | - | 7,14
0,08 | 7*0,12 | 1,2 | 1,5 | 1,4 | 1,7 | 1,2 | 1,4 | 1,9 | 2,3 | 2,4 | 2,9 | 1,8 | 2,3 | 242,4 | 235,6
0,12 | 7*0,15 | 1,3 | 1,6 | 1,5 | 1,8 | 1,3 | 1,5 | 2,4 | 2,9 | 3,0 | 3,5 | 2,3 | 3,0 | 155,1 | 150,8
0,20 | 7*0,20 | 1,5 | 1,8 | 1,7 | 1,9 | 1,5 | 1,7 | 3,5 | 4,0 | 4,2 | 4,7 | 3,2 | 3,8 | 87,2 | 84,8
0,35 | 7*0,26 | 1,6 | 1,9 | 1,8 | 2,1 | 1,6 | 1,8 | 5,2 | 5,8 | 5,9 | 6,6 | 5,1 | 5,4 | 51,6 | 50,1
0,50 | 7*0,30 | 1,8 | 2,1 | 2,0 | 2,2 | 1,8 | 2,0 | 6,6 | 7,2 | 7,3 | 8,0 | 6,4 | 7,0 | 38,8 | 37,7
0,75 | 7*0,37 | 2,1 | 2,3 | 2,3 | 2,5 | 2,1 | 2,3 | 9,3 | 10,0 | 10,2 | 10,9 | 9,0 | 10,0 | 24,7 | 24,3
1,0 | 7*0,40 | 2,2 | 2,4 | 2,4 | 2,6 | 2,2 | 2,4 | 11,6 | 12,3 | 12,5 | 13,3 | 11,3 | 12,2 | 21,2 | 20,8
0,35 | 19*0,15 | 1,6 | 1,9 | 1,8 | 2,1 | - | - | 5,0 | 5,5 | 5,6 | 6,3 | - | - | 57,1 | -
0,5 | 16*0,20 | 1,8 | 2,1 | 2,0 | 2,2 | - | - | 6,8 | 7,4 | 7,6 | 8,2 | - | - | 38,2 | -
0,75 | 24*0,20 | 2,1 | 2,3 | 2,3 | 2,5 | - | - | 9,6 | 10,3 | 10,4 | 11,2 | - | - | 25,4 | -
1,5 | 7*0,50 | - | - | - | - | 2,5 | 2,7 | - | - | - | - | 16,8 | 17,2 | - | 13,3
2,5 | 7*0,67 | - | - | - | - | 3,0 | 3,3 | - | - | - | - | 21,7 | 22,9 | - | 7,27

Таблица 24.5. Конструктивные данные экранированных монтажных проводов марок НВЭ, НВКЭ, НВМЭ на напряжение 500 и 1000 В

S,мм2 | n*d, мм | D, мм |  |  |  |  |  | g, кг/км |  |  |  |  |  | R, Ом/км, не более
 |  | НВЭ | НВКЭ | НВЭ | НВКЭ | НВМЭ | НВМЭ | НВЭ | НВКЭ | НВЭ | НВКЭ | НВМЭ | НВМЭ | НВЭ, НВКЭ | НВМЭ
 |  | 500 В |  | 1000 В |  | 500 В | 1000 В | 500 В |  | 1000 В |  | 500 В | 1000 В |  |
0,12 | 7*0,15 | 1,8 | 2,1 | 2,0 | 2,3 | 1,8 | 2,0 | 7,8 | 9,2 | 8,4 | 8,9 | 7,7 | 8,3 | 155,1 | 150,8
0,20 | 7*0,20 | 2,0 | 2,3 | 2,2 | 2,4 | 2,0 | 2,2 | 8,9 | 9,4 | 9,6 | 10,2 | 8,8 | 9,5 | 97,2 | 84,8
0,35 | 7*0,26 | 2,2 | 2,5 | 2,4 | 2,7 | 2,2 | 2,4 | 13,7 | 14,3 | 14,4 | 15,1 | 13,5 | 14,3 | 51,6 | 50,1
0,5 | 7*0,30 | 2,3 | 2,7 | 2,5 | 2,8 | 2,3 | 2,5 | 15,0 | 15,7 | 15,8 | 16,5 | 14,9 | 15,6 | 38,8 | 37,7
0,75 | 7*0,37 | 2,7 | 2,8 | 2,9 | 3,1 | 2,7 | 2,9 | 17,8 | 18,5 | 18,7 | 19,5 | 17,6 | 18.5 | 24,7 | 24,3
1,0 | 7*0,40 | 2,8 | 3,0 | 3,0 | 3,2 | 2,8 | 3,0 | 20,1 | 20,9 | 21,1 | 24,9 | 20,0 | 21,0 | 21,2 | 20,8
1,5 | 7*0,50 | - | - | - | - | - | 2,9 | - | - | - | - | - | 27,8 | - | 13,3
2,5 | 7*0,67 | - | - | - | - | - | 3,5 | - | - | - | - | - | 33,0 | - | 7,27
2*0,12 | 7*0,15 | 3,2 | 3,8 | 3,6 | 4,2 | 3,2 | 3,6 | 16,5 | 17,7 | 17,8 | 19,2 | 16,4 | 17,2 | 162,9 | 158,3
3*0,12 | 7*0,15 | 3,4 | 4,1 | 3,8 | 4,5 | 3,4 | 3,8 | 19,1 | 20,7 | 21,1 | 25,9 | 19,0 | 21,0 | 162,9 | 158,3
2*0,20 | 7*0,20 | 3,6 | 4,2 | 4,0 | 4,4 | 3,6 | 4,0 | 19,0 | 20,3 | 20,6 | 25,0 | 18,8 | 20,5 | 91,6 | 89,0
3*0,20 | 7*0,20 | 3,8 | 4,5 | 4,3 | 4,7 | 3,8 | 4,3 | 22,8 | 24,6 | 25,0 | 30,1 | 22,7 | 25,0 | 91,6 | 89,0
2*0,35 | 7*0,26 | 3,8 | 4,4 | 4,2 | 4,8 | 3,8 | 4,2 | 22,7 | 27,1 | 27,4 | 29,1 | 22,7 | 27,3 | 54,2 | 52,7
3*0,35 | 7*0,26 | 4,1 | 4,7 | 4,5 | 5,1 | 4,1 | 4,5 | 28,2 | 33,2 | 33,7 | 36,1 | 28,1 | 33,7 | 54,2 | 52,7
2*0,5 | 7*0,30 | 4,2 | 4,8 | 4,6 | 5,0 | 4,2 | 4,6 | 28,6 | 30,2 | 38,5 | 32,2 | 28,5 | 30,4 | 40,7 | 39,6
3*0,5 | 7*0,30 | 4,5 | 5,1 | 4,9 | 5,3 | 4,5 | 4,9 | 35,7 | 37,8 | 38,3 | 40,8 | 35,6 | 38,3 | 40,7 | 39,6
2*0,75 | 7*0,37 | 4,8 | 5,2 | 5,2 | 5,6 | 4,8 | 5,2 | 34,5 | 36,3 | 36,7 | 38,5 | 34,3 | 36,5 | 26,9 | 26,2
3*0,75 | 7*0,37 | 5,1 | 5,6 | 5,6 | 6,0 | 5,1 | 5,6 | 44,3 | 46,9 | 47,5 | 51,0 | 44,2 | 47,3 | 26,9 | 26,2
2*1,0 | 7*0,4 | 5,0 | 5,4 | 5,4 | 5,8 | 5,0 | 5,4 | 39,6 | 41,4 | 41,8 | 44,6 | 39,5 | 41,7 | 20,4 | 19,8
3*1,0 | 7*0,4 | 5,3 | 5,8 | 5,6 | 6,2 | 5,3 | 5,6 | 51,6 | 55,1 | 55,7 | 61,2 | 51,5 | 55,5 | 20,4 | 19,8

Таблица 24.6. Конструктивные данные, масса и электрическое сопротивление на длине 1 км шнуров ШСМРВ, ШВВ, ШВВМ

Марка | n*S, мм2 | n*d, мм | D, мм | g, кг/км | R, Ом, не более
ШСМРВ | 12*0,12 | 7*0,15 | 6,6 | 44,6 | 158,3
ШВВ, ШВВМ | 2*0,35 | 7*0,26 | 5,1 | 25,6 | 52,7
 | 3*0,35 | 7*0,26 | 5,4 | 32,5 | 52,7
 | 4*0,35 | 7*0,26 | 5,8 | 39,6 | 52,7

Таблица 24.7. Конструктивные данные, масса и электрическое сопротивление на длине 1 км кабеля КМВП

n*S, мм2 | n*d, мм | Размеры, мм | g, кг/км | R, Ом, не более
4*0,75 | 24*0,20 | 4,8*13,0 | 98,8 | 26,0
4*1,0 | 32*0,20 | 5,14*14,4 | 120,0 | 19,5
4*1,5 | 30*0,25 | 5,47*15,7 | 148,0 | 13,3
4*2,5 | 50*0,25 | 5,99*17,76 | 204,0 | 7,98
4*4,0 | 56*0,30 | 6,69*20,56 | 282,0 | 4,95
4*6,0 | 84*0,30 | 7,74*24,76 | 294,0 | 3,3
4*10,0 | 80*0,40 | 9,68*32,5 | 632,0 | 1,91
4*16,0 | 126*0,40 | 11,5*36,8 | 941,0 | 1,21
7*1,5 | 30*0,25 | 5,47*25,89 | 250,0 | 13,3
7*2,5 | 50*0,25 | 5,99*29,53 | 348,0 | 7,98
7*4,0 | 56*0,30 | 6,69*34,43 | 478,0 | 4,95
12*1,5 | 30*0,25 | 5,47*41,24 | 410,0 | 13,3

24.3. КАБЕЛИ И ПРОВОДА С КОМБИНИРОВАННОЙ ВОЛОКНИСТО-ПВХ ИЗОЛЯЦИЕЙ

Кабель КМВ (табл. 24.8) предназначен для работы при напряжении до 500 В постоянного тока, или до 380 В переменного, или 50 В переменного тока частотой до 1 кГц при температуре от -50 до +70°С и относительной влажности до 98% при температуре 30°С. Токопроводящие жилы сечением 0,5 и 0,75 мм2 изготовляют из луженой медной проволоки диаметром 0,20 (16*0,20; 24*0,20) с изоляцией из ПЭТФ или триацетатного волокна или лент и ПВХ пластиката. На скрученные изолированные жилы накладывают ПВХ оболочку. Электрическое сопротивление на длине 1 км жил сечением 0,5 мм2 не более 40,1 Ом и 0,75 мм2 — 26,7 Ом. Сопротивление изоляции после 3 ч нахождения в воде не менее 20*106 Ом*км, а измеренное при +70°С — не менее 0,1*106 Ом*км. Кабели испытывают переменным напряжением 2 кВ в течение 1 мин.

Провода ПМВГ и ПМОВ (табл. 24.9) предназначены для работы при напряжении до 500 В переменного тока частотой до 5 кГц или до 700 В постоянного тока при температуре от -50 до +70°С. Токопроводящую жилу изготовляют из луженой медной проволоки, обматывают хлопчатобумажной пряжей и накладывают ПВХ изоляцию красного, розового, синего, голубого, черного, фиолетового, желтого, оранжевого, коричневого, зеленого, белого, натурального или серого цвета. Провода поставляются длиной не менее 50 м. Сопротивление изоляции проводов ПМВГ и ПМОВ при 20°С не менее 106 Ом*км, при 40°С не менее 0,1*106 Ом*км. Провода ПМВГ испытывают переменным напряжением 4 кВ, а провода ПМОВ - напряжением 1 кВ в течение 1 мин.

Провода МШВ, МГШВ и др. (табл. 24.10 и 24.11) сечением 0,08—0,14 мм2 предназначены для работы при напряжении до 500 В постоянного тока или 380 В переменного тока частотой до 10 кГц и сечением 0,20 - 1,5 мм2 — до 1,5 кВ постоянного тока или до 1 кВ переменного тока частотой до 10 кГц при температуре от -50 до +70°С и относительной влажности 98% при 40°С. Токопроводящие жилы изготовляют из луженой медной проволоки, обмотанной электроизоляционным шелком (МШВ, МГШВ) или пленкой (МШВ-1, МГШВ-1) с ПВХ изоляцией красного, розового, синего, голубого, черного, фиолетового, желтого, оранжевого, белого, коричневого, натурального, серого или зеленого цвета. Изолированные жилы проводов МГШВЭ и МГШВЭВ скручивают с шагом не более 90 мм, оплетают луженой медной проволокой и накладывают ПВХ оболочку. Длина проводов МГШВ не менее 50 м. Сопротивление изоляции проводов МГШВ, МГШВ-1, МГШВЭ, МГШВЭ-1, МШВ, МШВ-1 в нормальных условиях не менее 20000*106 Ом*м, а при 70°С не менее 1000*106 Ом*м. Провода МШВ и МГШВ сечением 0,08 - 0,14 мм2 испытывают переменным напряжением 800 В, а сечением 0,2 - 1,5 мм2 — напряжением 2 кВ в течение 1 мин.

Таблица 24.8. Конструктивные данные кабеля КМВ

n*S, мм2 | D, мм | g, кг/км
2*0,75 | 7,6 | 60
3*0,75 | 8,0 | 69
5*0,75 | 9,4 | 103
7*0,75 | 9,8 | 128
10*0,75 | 11,0 | 133
12*0,75 | 11,1 | 151
14*0,75 | 11,5 | 170

Таблица 24.9. Конструктивные данные, масса и электрическое сопротивление на длине 1 км проводов ПМВГ, ПМВО и ПМОВ

Марка | S, мм2 | n*d, мм | D, мм | g, кг/км | R, Ом, не более
ПМВГ | 0,20 | 7*0,20 | 2,0 | 4,7 | 90
 | 0,35 | 19*0,15 | 2,2 | 6,4 | 60
 | 0,50 | 16*0,20 | 2,4 | 8,1 | 38
 | 0,75 | 24*0,20 | 2,6 | 11,0 | 26
ПМВО | 0,12 | 1*0,42 | 1,0 | 2,2 | 129,5
 | 0,20 | 1*0,52 | 1,1 | 3,0 | 84,5
 | 0,50 | 1*0,80 | 1,4 | 6,0 | 35,7
 | 0,75 | 1*0,97 | 1,6 | 8,0 | 24,2
ПМОВ | 0,20 | 1*0,52 | 1,9 | 4,0 | 86
 | 0,35 | 1*0,68 | 2,0 | 5,6 | 50
 | 0,50 | 1*0,80 | 2,1 | 7,0 | 37
 | 0,75 | 1*0,97 | 2,3 | 9,6 | 25

Таблица 24.10. Конструктивные данные, масса и электрическое сопротивление на длине 1 км проводов МШВ и МШВ-1

S, мм2 | n*d, мм | D, мм |  | g, кг/км |  | R, Ом, не более
 |  | МШВ | МШВ-1 | МШВ | МШВ-1
0,08 | 1*0,32 | 1,0 | - | 1,6 | - | 234,2
0,20 | 1*0,52 | 1,6 | - | 3,9 | - | 88,6
0,35 | 1*0,68 | 1,9 | 1,8 | 5,7 | 5,3 | 50,8
0,50 | 1*0,80 | 2,0 | 1,9 | 7,5 | 7,0 | 36,7
0,75 | 1*0,97 | 2,3 | 2,2 | 10,4 | 10,1 | 24,7
1,0 | 1*1,13 | 2,6 | 2,4 | 12,0 | 11,7 | 17,0
1,5 | 1*1,38 | 2,7 | 2,5 | 18,0 | 17,5 | 12,0

Таблица 24.11. Конструктивные данные, масса и электрическое сопротивление на длине 1 км гибких монтажных проводов марок МГШВ, МГШВЭ, МГШВЭВ, МГШВ-1, МГШВЭ-1

Марка | n*S, мм2 | n*d, мм | D, мм | g, кг/км | R, Ом, не более
МГШВ | 1*0,12 | 7*0,15 | 1,3 | 2,3 | 155,1
 | 1*0,14 | 18*0,10 | 1,4 | 2,5 | 140,0
 | 1*0,20 | 7*0,20 | 1,6 | 3,9 | 87,2
 | 1*0,35 | 19*0,15 | 1,9 | 5,9 | 57,1
 | 1*0,50 | 16*0,20 | 2,2 | 7,9 | 38,2
 | 1*0,75 | 24*0,20 | 2,5 | 11,4 | 25,4
 | 1*1,00 | 32*0,20 | 2,8 | 14,1 | 19,1
 | 1*1,50 | 19*0,32 | 3,0 | 19,8 | 13,0
МГШВЭ | 1*0,12 | 7*0,15 | 1,9 | 8,3 | 155,1
 | 1*0,14 | 18*0,10 | 2,0 | 9,0 | 140,0
 | 1*0,20 | 7*0,20 | 2,2 | 10,3 | 87,2
 | 1*0,35 | 19*0,15 | 2,5 | 14,9 | 57,1
 | 1*0,50 | 16*0,20 | 2,8 | 17,5 | 38,2
 | 1*0,75 | 24*0,20 | 3,3 | 23,5 | 25,4
 | 2*0,35 | 19*0,15 | 4,6 | 29,4 | 60,0
 | 2*0,50 | 16*0,20 | 5,2 | 35,5 | 40,1
 | 2*0,75 | 24*0,20 | 5,8 | 46,3 | 26,7
 | 3*0,35 | 19*0,15 | 4,9 | 36,3 | 60,0
 | 3*0,50 | 16*0,20 | 5,4 | 44,8 | 40,1
 | 3*0,75 | 24*0,20 | 6,8 | 59,1 | 26,7
МГШВЭВ | 1*0,12 | 7*0,15 | 2,9 | 14,0 | 155,1
 | 1*0,14 | 18*0,10 | 3,0 | 14,2 | 140,0
 | 1*0,20 | 7*0,20 | 3,5 | 22,3 | 87,2
МГШВ-1 | 1*0,35 | 19*0,15 | 1,8 | 5,5 | 57,1
 | 1*0,50 | 16*0,20 | 2,1 | 7,5 | 38,2
 | 1*0,75 | 24*0,20 | 2,3 | 10,9 | 25,4
 | 1*1,00 | 32*0,20 | 2,6 | 13,6 | 19,1
 | 1*1,50 | 19*0,32 | 2,8 | 19,1 | 13,0
МГШВЭ-1 | 1*0,35 | 19*0,15 | 2,4 | 14,4 | 57,1
 | 1*0,50 | 16*0,20 | 2,7 | 16,9 | 38,2
 | 1*0,75 | 24*0,20 | 3,2 | 22,8 | 25,4
 | 2*0,35 | 19*0,15 | 4,3 | 27,5 | 60,0
 | 2*0,50 | 16*0,20 | 4,9 | 33,5 | 40,1
 | 2*0,75 | 24*0,20 | 5,4 | 43,2 | 26,7
 | 3*0,35 | 19*0,15 | 4,6 | 34,2 | 60,0
 | 3*0,50 | 16*0,20 | 5,1 | 42,3 | 40,1
 | 3*0,75 | 24*0,20 | 5,9 | 55,2 | 26,7

24.4. КАБЕЛИ И ПРОВОДА С ПЭ ИЗОЛЯЦИЕЙ

Провода НП и НПК (табл. 24.12) предназначены для работы при напряжении до 500 В переменного тока частотой 5 кГц при температуре от -60 до +85°С (провод НП) и от -50 до +85°С (провод НПК). Провода НП, НПК изготовляют с жилами из луженой медной проволоки с ПЭ изоляцией белого, желтого, красного, зеленого, синего, черного, оранжевого, розового, голубого, фиолетового, серого или коричневого цвета, а провода НПК и НПКЭ — в капроновой оболочке. Провода НПЭ и НПКЭ оплетают луженой медной проволокой. Провода НП и НПК поставляют длиной не менее 50 м, а провода НПЭ и НПКЭ — не менее 20 м.. Электрическое сопротивление изоляции проводов не менее 10*106 Ом*км. Провода на рабочее напряжение 1 кВ испытывают на АСИ напряжением 5 кВ, а на напряжение 500 В - напряжением 7 кВ. Провода НПЭ и НПКЭ на напряжение 500 В испытывают между жилами и жилами и экраном переменным напряжением 2 кВ, а на напряжение 1 кВ — напряжением 3 кВ.

Провода МС 32-11, МСЭ 32-11, МСО 32-11 (табл. 24.13) предназначены для работы при переменном напряжении 500 В частотой 5 кГц при температуре от -60 до +85°С. Токопроводящие жилы проводов МС 32-11, МСЭ 32-11, МСО 32-11 изготовляют из луженой медной проволоки с ПЭ изоляцией (высокой плотности) различной расцветки (одинаковой с проводами НП). Провод МСО 32-11 оплетают полиэфирными нитями и покрывают кремнийорганическим лаком. Провода МСЭ 32-11 оплетают луженой медной проволокой плотностью не менее 70 %. Провода поставляют длиной не менее 25 м. Электрическое сопротивление изоляции проводов при 20°С не менее 1011 Ом*м. Провода МС 32-11 и МСО 32-11 испытывают напряжением 5 кВ на АСИ, а провод МСЭ 32-11 — между жилой и экраном переменным напряжением 2 кВ в течение 1 мин.

Провод РМПВМ (табл. 24.14) для малогабаритных радиостанций изготовляют с изоляцией из самозатухающего ПЭ в ПВХ оболочке. Провода поставляют длиной не менее 20 м. Провод испытывают постоянным напряжением 60 кВ или переменным 15 кВ в течение 1 мин. Провод выдерживает 20 изгибов на угол ±90° по радиусу 40 мм.

Провода ПВМП-2, ПВМП-2,5 и ПВМП-4 (табл. 24.15) предназначены для работы при переменном токе 2; 2,5 и 4 кВ соответственно при температуре от -60 до +85°С. Токопроводящую жилу изготовляют из медных луженых проволок с ПЭ изоляцией белого, желтого, красного, синего, коричневого, оранжевого, розового, голубого, черного или фиолетового цвета. Провода поставляют длинами не менее 10 м. Сопротивление изоляции при 20°С не менее 1011 Ом*м. Провода испытывают переменным напряжением в течение 1 мин: ПВМП-2 - 4 кВ, ПВМП-2,5 - 5 кВ и ПВМП-4 - 8 кВ.

Провода КППЭ (табл. 24.14) предназначены для работы при напряжении 250 В частотой до 0,4 кГц при температуре от -55 до +65°С. Токопроводящую жилу скручивают из одной стальной и шести медных проволок с ПЭ изоляцией, оплетенных медной проволокой диаметром 0,15 мм плотностью не менее 65%. Восемь неэкранированных и четыре экранированные жилы скручивают в провод с шагом не более 100 мм и обматывают ПЭТФ или полиамидной лентой и накладывают оболочку из светостабилизированного ПЭ. Провода поставляют длиной не менее 50 м. Изолированные жилы испытывают переменным напряжением на АСИ 5 кВ, а провод — 1,5 кВ в течение 1 мин.

Кабель КИПЭ (табл. 24.14) предназначен для работы при переменном напряжении до 220 В и температуре от -60 до +85ºС. Токопроводящую жилу скручивают из медной проволоки и изолируют ПЭ, оплетают медными проволоками диаметром 0,15 мм плотностью не менее 70%. Экранированные жилы вкручивают в кабель и обматывают ПЭТФ, полиамидной или ПЭ лентой и накладывают ПЭ оболочку. Кабели поставляют длиной не менее 100 м. Сопротивление изоляции при 20°С не менее 7000*106 Ом*км. Емкость изолированных жил 0,5 мм2 не более 120 пФ/м. Кабели испытывают переменным напряжением 1,5 кВ в течение 1 мин.

Таблица 24.12. Конструктивные данные, масса и электрическое сопротивление на длине 1 км проводов НП, НПЭ, НПК, НПКЭ на напряжение 500 В

S, мм2 | n*d, мм | D, мм |  |  |  | g, кг/км |  |  |  | R, Ом, не более
 |  | НП | НПК | НПЭ | НПКЭ | НП | НПК | НПЭ | НПКЭ
0,08 | 1*0,32 | 1,2 | 1,5 | - | - | 1,4 | 1,8 | - | - | 234,2
0,12 | 1*0,42 | 1,3 | 1,6 | - | - | 2,1 | 2,5 | - | - | 135,9
0,20 | 1*0,52 | 1,5 | 1,8 | - | - | 2,8 | 3,3 | - | - | 88,8
0,35 | 1*0,68 | 1,6 | 1,9 | - | - | 4,4 | 4,9 | - | - | 50,8
0,5 | 1*0,8 | 1,8 | 2,1 | - | - | 5,8 | 6,3 | - | - | 36,7
0,75 | 1*0,97 | 2,1 | 2,3 | - | - | 8,1 | 8,7 | - | - | 24,7
1,0 | 1*1,13 | 2,2 | 2,4 | - | - | 10,6 | 11,3 | - | - | 17,0
1,5 | 1*1,37 | 2,5 | 2,8 | - | - | 15,1 | 15,9 | - | - | 12,0
0,08 | 7*0,12 | 1,2 | 1,5 | - | - | 1,6 | 2,0 | - | - | 242,4
0,12 | 7*0,15 | 1,3 | 1,6 | 1,8 | 2,1 | 2,1 | 2,5 | 7,4 | 7,9 | 155,1
0,20 | 7*0,20 | 1,5 | 1,8 | 2,0 | 2,3 | 3,1 | 3,6 | 8,5 | 9,0 | 87,2
0,35 | 7*0,26 | 1,6 | 1,9 | 2,2 | 2,5 | 4,8 | 5,3 | 13,2 | 13,8 | 54,6
0,5 | 7*0,30 | 1,8 | 2,1 | 2,3 | 2,7 | 6,0 | 6,6 | 14,5 | 15,1 | 38,8
0,75 | 7*0,37 | 2,1 | 2,3 | 2,7 | 2,9 | 8,7 | 9,3 | 17,2 | 17,9 | 24,7
1,0 | 7*0,40 | 2,2 | 2,4 | 2,8 | 3,0 | 10,9 | 11,6 | 19,4 | 20,2 | 21,2
1,5 | 7*0,50 | 2,5 | 2,8 | 3,1 | 3,4 | 16,0 | 16,9 | 27,5 | 28,5 | 13,6
2,5 | 19*0,42 | 3,2 | 3,4 | 3,8 | 4,0 | 31,7 | 28,3 | 39,2 | 40,3 | 12,2
0,35 | 19*0,15 | 1,6 | 1,9 | - | - | 4,5 | 5,0 | - | - | 57,1
0,5 | 16*0,20 | 1,8 | 2,1 | - | - | 6,2 | 6,8 | - | - | 38,2
0,75 | 24*0,20 | 2,1 | 2,3 | - | - | 8,9 | 9,6 | - | - | 25,4
2*0,12 | 7*0,15 | - | - | 3,2 | 3,8 | - | - | 15,8 | 17,0 | 162,9
3*0,12 | 7*0,15 | - | - | 3,4 | 4,1 | - | - | 18,1 | 19,6 | 162,9
2*0,20 | 7*0,20 | - | - | 3,6 | 3,6 | - | - | 18,2 | 19,4 | 91,6
3*0,20 | 7*0,20 | - | - | 3,8 | 4,5 | - | - | 21,5 | 23,3 | 91,6
2*0,35 | 7*0,26 | - | - | 3,8 | 4,4 | - | - | 21,7 | 26,1 | 54,2
3*0,35 | 7*0,26 | - | - | 4,1 | 4,7 | - | - | 27,0 | 31,7 | 54,2
2*0,5 | 7*0,30 | - | - | 4,2 | 4,8 | - | - | 24,7 | 29,0 | 40,7
3*0,5 | 7*0,30 | - | - | 4,5 | 5,1 | - | - | 34,0 | 36,1 | 40,7
2*0,75 | 7*0,37 | - | - | 4,8 | 5,2 | - | - | 33,2 | 35,0 | 26,9
3*0,75 | 7*0,37 | - | - | 5,1 | 5,6 | - | - | 42,3 | 45,0 | 26,9
2*1,0 | 7*0,40 | - | - | 5,0 | 5,4 | - | - | 38,1 | 39,9 | 20,4
3*1,0 | 7*0,40 | - | - | 5,3 | 5,8 | - | - | 49,5 | 52,9 | 20,4

Таблица 24.13. Конструктивные данные, масса и электрическое сопротивление жилы на длине 1 км проводов марок МС 32-11, МСЭ 32-11 и МСО 32-11 на напряжение 500 В

S, мм2 | n * d, мм | D, мм |  |  | g, кг/км |  |  | R, Ом, не более
 |  | МС 32-11 | МСО 32-11 | МСЭ 32-11 | МС 32-11 | МСО 32-11 | МСЭ 32-11
0,12 | 7*0,15 | 1,4 | 1,6 | 1,9 | 2,3 | 3,0 | 7,7 | 155,1
0,20 | 7*0,20 | 1,6 | 1,8 | 2,1 | 3,3 | 4,2 | 8,8 | 87,2
0,35 | 7*0,26 | 1,8 | 2,0 | 2,3 | 5,0 | 5,8 | 10,5 | 51,6
0,50 | 7*0,30 | 1,9 | 2,1 | 2,4 | 6,3 | 7,3 | 11,8 | 38,8
0,75 | 7*0,37 | 2,1 | 2,3 | 2,6 | 8,9 | 10,0 | 14,6 | 24,7
1,00 | 19*0,26 | 2,3 | - | 2,8 | 12,0 | - | 19,6 | 19,0
1,50 | 19*0,32 | 2,6 | - | 3,1 | 16,9 | - | 25,3 | 12,2
2,50 | 19*0,42 | 3,1 | - | 3,7 | 26,6 | - | 36,7 | 7,08

Таблица 24.14. Конструктивные данные, масса и электрическое сопротивление жилы на длине 1 км проводов ПВМП-2, ПВМП-2,5, ПВМП-4, КППЭ и кабелей КИПЭ и РМПВН

Марка | n * S, мм2 | n * d, мм | ∆, мм |  | D, мм | g, кг/км | R, Ом, не более
 |  |  | изоляции | оболочки
ПВМП-2 | 1*0,12 | 7*0,15 | 0,48 | - | 1,7 | 3,0 | 155,1
ПВМП-2,5 | 1*0,35 | 7*0,26 | 0,5 | - | 2,1 | 6,1 | 51,6
ПВМП-4 | 1*0,75 | 19*0,23 | 0,8 | - | 3,3 | 13,7 | 24,7
КППЭ | 12*1,0 | 1*0,40 + 6*0,39 | 0,6 | 1,5 | 16,5 | 280 | 21,0
КИПЭ | 20*0,5 | 7*0,30 | 0,93 | 1,6 | 20,9 | 489 | 39;6
 | 16*0,5 + 4*1,5 | 7*0,30 | 0,93 | 1,6 | 20,9 | 552 | 39,2
 |  | 7*0,50 | 0,6 |  |  |  |
РМПВН | 1*0,35 | 7*0,26 | 1,2 | 0,5 | 4,7 | 24,7 | 50,1

24.5. ПРОВОДА С КОМБИНИРОВАННОЙ ВОЛОКНИСТО-ПЭ ИЗОЛЯЦИЕЙ

Провода МШП, МГШП я МГШПЭ (табл. 24.15) сечением 0,08 и 0,12 мм2 предназначены для работы при постоянном напряжении до 500 В или переменном 380 В частотой до 2 кГц и сечением 0,2 - 1,5 мм2 — до 1,5 кВ постоянного тока или 1,0 кВ переменного тока частотой 2 кГц при температуре от -60 до +100°С и относительной влажности 98% при 40°С. Токопроводящие жилы изготовляют из луженой медной проволоки обмотанными двумя слоями шелка с ПЭ изоляцией красного, синего, черного, желтого, белого или зеленого цветов. Провода поставляют длиной не менее 50 м. Сопротивление изоляции проводов МШП, МГШП после 3 ч пребывания в воде при 20°С не менее 250*106 Ом * км, после 4 ч пребывания при 70°С не менее 10*106 Ом * км. Провода сечением 0,08 и 0,12 мм2 после 3 ч пребывания в воде испытывают переменным напряжением 800 В и сечением 0,20 - 1,5 мм2 — переменным напряжением 2 кВ в течение 1 мин. Провода МГШПЭ испытывают между жилами и между жилами и экраном напряжением 2 кВ в течение 1 мин.

Таблица 24.15. Конструктивные данные, масса и электрическое сопротивление на длине 1 км проводов МШП, МГШП, МГШПЭ

Марка | n * S, мм2 | n * d, мм | D, мм | g, кг/км | R, Ом, не более
МШП | 1*0,08 | 1*0,32 | 1,0 | 15 | 260
 | 1*0,20 | 1*0,52 | 1,6 | 3,4 | 98
 | 1*0,35 | 1*0,68 | 1,9 | 5,3 | 57
 | 1*0,5 | 1*0,80 | 2,0 | 6,6 | 38
 | 1*0,75 | 1*0,97 | 2,3 | 9,5 | 26
 | 1*1,0 | 1*1,13 | 2,6 | 12,1 | 19
 | 1*1,5 | 1*1,37 | 2,7 | 16,8 | 12
МГШП | 1*0,08 | 7*0,12 | - | - | -
 | 1*0,12 | 7*0,15 | 1,3 | 2,2 | 167
 | 1*0,20 | 7*0,20 | 1,6 | 3,5 | 100
 | 1*0,35 | 19*0,15 | 1,9 | 5,5 | 60
 | 1*0,5 | 16*0,20 | 2,2 | 7,2 | 40
 | 1*0,75 | 24*0,20 | 2,5 | 10,4 | 27
 | 1*1,0 | 32*0,20 | 2,6 | 12,9 | 20
 | 1*1,5 | 19*0,32 | 3,0 | 18,4 | 13
МГШПЭ | 1*0,12 | 7*0,15 | 1,9 | 6,9 | 167
 | 1*0,20 | 7*0,20 | 2,2 | 7,9 | 100
 | 1*0,35 | 19*0,15 | 2,5 | 12,2 | 60
 | 1*0,50 | 16*0,20 | 2,6 | 14,0 | 40
 | 1*0,75 | 24*0,20 | 3,3 | 19,7 | 27
 | 1*1,00 | 32*0,20 | 3,6 | 25,4 | 20
 | 1*1,50 | 19*0,32 | 3,8 | 31,2 | 13
 | 2*0,35 | 19*0,15 | 4,6 | 28,0 | 60
 | 2*0,50 | 16*0,20 | 5,2 | 31,9 | 40
 | 2*0,75 | 24*0,20 | 5,8 | 39,6 | 27
 | 3*0,35 | 19*0,15 | 4,9 | 34,2 | 60
 | 3*0,50 | 16*0,20 | 5,4 | 39.8 | 40
 | 3*0,75 | 24*0,20 | 6,8 | 54,7 | 27

Таблица 24.16. Конструктивные данные, масса и электрическое сопротивление на длине 1 км проводов МПО, МПОЭ

S, мм2 | n * d, мм | D, мм |  | g, кг/км |  | R, Ом, не более
 |  | МПО | МПОЭ | МПО | МПОЭ
0,12 | 7*0,15 | 1,1 | 1,7 | 1,9 | 8,3 | 156,1
0,20 | 19*0,12 | 1,3 | 1,9 | 2,9 | 9,3 | 91,6
0,35 | 19*0,15 | 1,6 | 2,2 | 4,9 | 11,5 | 59,4
0,5 | 16*0,20 | 1,8 | 2,4 | 6,4 | 12,9 | 38,2
0,75 | 19*0,23 | 2,0 | 2,6 | 9,3 | 15,9 | 24,3
1,0 | 19*0,26 | 2,1 | 2,7 | 11,6 | 18,2 | 19,0
1,5 | 19*0,32 | 2,5 | 3,1 | 16,8 | 28,0 | 12,2
2,5 | 49*0,26 | 3,1 | 3,7 | 28,1 | 43,7 | 7,82
4,0 | 49*0,32 | 3,8 | 4,4 | 42,2 | 61,9 | 4,73
6,0 | 49*0,40 | 4,4 | 5,0 | 61,1 | 81,8 | 3,02

Таблица 24.17. Конструктивные данные, масса и электрическое сопротивление на длине 1 км проводов МПОУ, МПОУЭ

S, мм2 | n * d, мм | D, мм |  | g, кг/км |  | R, Ом, не более
 |  | МПОУ | МПОУЭ | МПОУ | МПОУЭ
0,12 | 1*0,15 + 6*0,15 | 1,1 | 1,7 | 1,9 | 8,5 | 171,7
0,2 | 1*0,20 + 6*0,20 | 1,3 | 1,9 | 2,8 | 9,5 | 100,8
0,35 | 1*0,26 + 6*0,26 | 1,6 | 2,2 | 4,5 | 11,5 | 65,4

Таблица 24.18. Конструктивные данные и масса проводов МГДПО. МГДПЭО, МДПО, МДПЭО

S, мм2 | D, мм |  |  |  | g, кг/км
 | МГДПО | МГДПЭО | МДПО | МДПЭО | МГДПО | МГДПЭО | МДПО | МДПЭО
0,12 | 1,7 | 2,6 | - | - | 3,8 | 12,2 | - | -
0,2 | 2,0 | 2,9 | 2,0 | 2,9 | 6,0 | 14,7 | 5,7 | 14,6

Таблица 24.19. Конструктивные данные, масса, электрическое сопротивление на длине 1 км проводов МЛП, МЛПГ, МЛПЭ, МЛТПГ и МСТПГ

Марка | S, мм2 | n * d, мм | D, мм | g, кг/км | R, Ом, не более
МЛП | 0,20 | 7*0,20 | 1,36 | 3,14 | 100
 | 0,35 | 19*0,15 | 1,70 | 4,7 | 60
 | 0,50 | 16*0,20 | 1,85 | 5,2 | 40
 | 0,75 | 19*0,23 | 2,10 | 9,33 | 27
 | 1,00 | 19*0,26 | 2,30 | 11,9 | 20
МЛПГ | 0,20 | 19*0,12 | 1,40 | 3,12 | 100
МЛПЭ | 0,20 | 7*0,20 | 1,85 | 8,56 | 100
 | 0,35 | 19*0,15 | 2,20 | 10,3 | 60
 | 0,50 | 16*0,20 | 2,35 | 11,9 | 40
 | 0,75 | 19*0,23 | 2,60 | 16,8 | 27
 | 1,00 | 19*0,26 | 2,80 | 23,0 | 20
МЛТПГ | 0,20 | 19*0,12 | 1,60 | 3,56 | 100
МСТПГ | 0,20 | 19*0,12 | 1,60 | 3,81 | 100

24.6. КАБЕЛИ И ПРОВОДА С ИЗОЛЯЦИЕЙ ИЗ ОБЛУЧЕННОГО ПЭ

Провода МПО, МПОЭ, МПОУ и МПОУЭ (табл. 24.16 и 24.17) предназначены для работы при переменном напряжении до 380 В частотой до 10 кГц, или до 160 В частотой до 4 МГц, или 550 В постоянного тока при температуре от -60 до +100°С. Токопроводящие жилы проводов МПО и МПОЭ изготовляют из луженой медной проволоки, а провода МПОУ и МПОУЭ - из одной луженой биметаллической проволоки в центре и из луженых медных проволок в наружном повиве. На жилу накладывают ПЭ изоляцию красного, розового, синего, голубого, коричневого, черного, фиолетового, желтого, оранжевого, белого, натурального или зеленого цветов с последующим облучением. Провода МПОЭ и МПОУЭ поверх изоляции оплетают луженой медной проволокой плотностью не менее 70%. Провода поставляют длиной не менее 50 м. Сопротивление изоляции проводов при 20°С не менее 1011 Ом * м, а после 2 ч выдержки при температуре 100ºС — не менее 109 Ом * м. Провода после 3 ч выдержки в воде испытывают переменным напряжением 2,0 кВ в течение 1 мин.

Провода МГДПО, МГДПЭО, МДПО и МДПЭО (табл. 24.18) предназначены для работы при переменном напряжении до 100 В частотой до 10 кГц при температуре от -55 до +85°С. Токопроводящие жилы проводов изготовляют из луженой медной проволоки с ПЭ изоляцией 12 цветов и подвергают облучению. Две изолированные жилы скручивают вместе и оплетают луженой медной проволокой (провода МГДПЭО и МДПЭО). Провода поставляют длиной не менее 30 м. Электрическое сопротивление на длине 1 км жилы сечением 0,12 мм2 не более 190 Ом, а 0,20 мм2 не более 100 Ом, сопротивление изоляции проводов после 1 ч выдержки в воде при 20°С не менее 1011 Ом * м. Жилы провода испытывают переменным напряжением 2 кВ на АСИ, в готовом виде провода МГДПО и МДПО испытывают переменным напряжением 500 В после 1 ч выдержки в воде в течение 1 мин, а провода МГДПЭО и МДПЭО - напряжением 500 В между двумя жилами и между жилами и экраном.

Провода МЛП, МЛПГ и МЛПЭ (табл. 24.19) предназначены для работы при напряжении 380 В переменного тока частотой до 1 кГц при температуре от -60 до +100°С. Токопроводящие жилы проводов МЛП изготовляют из луженой медной проволоки, обматывают полиэфирными нитями, накладывают ПЭ изоляцию семи цветов и подвергают облучению. Провод марки МЛПЭ оплетают луженой медной проволокой диаметром 0,12 - 0,15 мм плотностью не менее 70%. Провода поставляют длиной не менее 50 м. Сопротивление изоляции проводов при 20°С не менее 50*106 Ом * км, при 100°С не менее 0,5*106 Ом * км и после 120 ч выдержки при влажности 98 ± 5% и 35°С не менее 5*106 Ом * км. Провода испытывают переменным напряжением 2 кВ в течение 1 мин. Провода выдерживают 500 двойных изгибов на угол 90° при радиусе 5 D.

Провода МЛТП, МЛТПГ в МЛТПЭ (табл. 24.19 и 24.20) предназначены для работы при напряжении 500 В, а сечением 0,08 - 0,12 мм2 - при 250 В переменного тока частотой до 1 кГц и температуре от -60 до +150°С. Токопроводящие жилы изготовляют из луженой медной проволоки, обматывают полиэфирными нитями и накладывают ПЭ изоляцию семи цветов, которую затем подвергают облучению. Провод марки МЛТПЭ оплетают луженой медной проволокой диаметром 0,12 - 0,15 мм. Провода поставляют длинами не менее 50 м. Сопротивление изоляции при 20°С не менее 50*106 Ом * км, после 1 ч выдержки в воде при температуре 150°С не менее 0,5*106 Ом * км и при температуре 40°С и влажности 98% не менее 5*106 Ом * км. Провода сечением 0,08 и 0,12 мм испытывают переменным напряжением 1,5 кВ, а сечением 0,20 - 6,0 мм2 — напряжением 2 кВ после 4 ч выдержки в воде в течение 1 мин. Провода выдерживают 500 двойных изгибов на угол 90° при радиусе 5 D.

Провода марок МСТП, МСТПГ, МСТПЛ и МСТПЭ (табл. 24.20, 24.22) предназначены для работы при напряжении до 500 В, а сечением 0,12 мм2 — при 250 В переменного тока частотой до 1 кГц при температуре от -60 до +150°С. Токопроводящие жилы проводов скручивают из лужевых медных проволок, обматывают двойным слоем стекловолокна и накладывают ПЭ изоляцию семи цветов, затем подвергают облучению. Провода марки МСТПЭ обматывают луженой медной проволокой диаметром 0,12 - 0,15 мм. Провода поставляются длиной не менее 50 м. Электрическое сопротивление изоляции при 20°С не менее 50*106 Ом * км. Провода сечением 0,08 и 0,12 мм2 испытывают напряжением 1,5 кВ, а сечением 0,20 - 6,0 мм2 — напряжением 2 кВ переменного тока после 4 ч пребывания в воде в течение 1 мин. Провода выдерживают 500 двойных изгибов на угол 90° при радиусе 5 D.

Шнур ШВС (табл. 24.21) предназначен для высотного снаряжения при напряжении до 100 В частотой 5 кГц или 150 В постоянного тока при температуре от -60 до +60°С. Токопроводящие жилы шнура изготовляют из медных луженых проволок, изолируют ПЭ низкой плотности различной расцветки с последующим облучением, обматывают ПЭТФ лентой и оплетают медной луженой проволокой диаметром не более 0,12 мм плотностью не менее 70%. Изолированные жилы скручивают вокруг грузонесущего сердечника из хлопчатобумажных или льняных нитей и накладывают ПВХ оболочку.

Шнуры поставляют длиной не менее 15 м. Сопротивление изоляции при 20°С не менее 10*106 Ом * км, при температуре 85°С не менее 5*106 Ом * км. Разрывное усилие грузонесущего сердечника не менее 0,098 кН, двухжильного шнура не менее 0,196 кН. Шнуры выдерживают переменное напряжение 1,2 кВ в течение 1 мин.

Таблица 24.20. Конструктивные данные, масса и электрическое сопротивление на длине 1 км проводов МСТП, МСТПЛ, МСТПЭ, МЛТП, МЛТПЭ

S, мм2 | n * d, мм | D, мм |  |  |  |  | g, кг/км |  |  |  |  | R, Ом, не более
 |  | МСТП | МСТПЛ | МСТПЭ | МЛТП | МЛТПЭ | МСТП | МСТПЛ | МСТПЭ | МЛТП | МЛТПЭ
0,08 | 7*0,12 | - | - | - | 1,34 | 1,84 | - | - | - | 1,72 | 7,11 | 252
0,12 | 7*0,15 | 1,45 | 1,85 | 1,95 | 1,45 | 1,95 | 2,66 | 3,23 | 8,08 | 2,39 | 7,81 | 167
0,2 | 7*0,20 | 1,6 | 2,0 | 2,1 | 1,6 | 2,1 | 3,83 | 4,41 | 9,4 | 3,58 | 9,07 | 100
0,35 | 19*0,15 | 1,9 | 2,36 | 2,4 | 1,9 | 2,4 | 5,76 | 6,56 | 11,4 | 5,48 | 11,2 | 60
0,5 | 16*0,20 | 2,1 | 2,66 | 2,6 | 2,1 | 2,6 | 7,38 | 8,2 | 14,8 | 7,03 | 14,5 | 40
0,75 | 19*0,23 | 2,4 | 2,96 | 2,9 | 2,4 | 2,9 | 8,2 | 11,2 | 21,5 | 10,0 | 21,2 | 27
1,0 | 19*0,26 | 2,5 | 3,08 | 3,0 | 25 | 3,0 | 12,8 | 13,9 | 24,1 | 12,3 | 23,6 | 20
1,5 | 19*0,32 | 2,9 | 3,48 | 3,4 | 2,9 | 3,4 | 18,3 | 19,3 | 29,8 | 17,7 | 29,2 | 13
2,5 | 49*0,26 | 3,5 | 4,22 | 4,0 | 3,5 | 4,0 | 29,6 | 30,8 | 41,6 | 29,2 | 41,3 | 8
4,0 | 49*0,32 | 4,3 | 5,02 | 4,8 | 4,3 | 4,8 | 44,3 | 45,7 | 64,4 | 43,9 | 64,2 | 5
6,0 | 49*0,39 | 5,2 | 5,92 | 5,7 | 5,2 | 5,92 | 64,9 | 66,8 | 87,8 | 64,5 | 87,4 | 4

Таблица 24.21. Конструктивные данные, масса и электрическое сопротивление на длине 1 км шнура ШВС

n * S, мм2 | n * d, мм | D, мм | g, кг/км | R, Ом, не более
2*0,12 | 15*0,10 | 4,9+0,4 | 20 | 260,0
(2*0,12)э | 15*0,10 | 5,4+0,5 | 31 | 260,0
2э*0,12 | 15*0,10 | 6,1+0,5 | 35,4 | 260,0
4э*0,12 | 15*0,10 | 6,4+0,6 | 47,3 | 260,0
2э*0,12 + 3*0,35 | 15*0,10 + 45*0,10 | 6,4+0,6 | 49,5 | 260,0
 |  |  |  | 90,0
6э*0,12 + 2*0,35 | 15*0,10 + 45*0,10 | 9,1+0,6 | 91,8 | 260,0
 |  |  |  | 90,0
10э*0,12 + 4*0,35 | 15*0,10 + 45*0,10 | 9,7+0,6 | 129,0 | 260,0
 |  |  |  | 90,0

Таблица 24.22. Конструктивные данные, масса и электрическое сопротивление проводов МПО 33-11,МПОЭ 33-11, МПОЭ 33-12 и МПО 33-12

S, мм2 | n * d, мм | D, мм |  |  |  |  | g, кг/км |  |  | R, Ом, не более
 |  | МПО 33-11 | МПО 33-12 | МПОЭ 33-11 | МПОЭ 33-12 | МПО 33-11 | МПО 33-12 | МПОЭ 33-11 | МПОЭ 33-12
0,12 | 15*0,10 | 1,3 | 1,2 | 1,8 | 1,6 | 2,5 | 2,1 | 6,7 | 6,4 | 162,9
0,20 | 19*0,12 | 1,5 | 1,3 | 2,0 | 1,8 | 3,7 | 3,2 | 9,8 | 8,9 | 86,8
0,35 | 19*0,15 | 1,6 | 1,5 | 2,1 | 2,0 | 5,0 | 4,5 | 11,3 | 10,4 | 55,8
0,50 | 16*0,20 | 2,2 | 1,8 | 2,7 | 2,5 | 7,7 | 6,9 | 15,5 | 13,0 | 37,1
0,75 | 19*0,23 |  |  |  |  |  |  |  |  | 23,6
 | или | 2,5 | 2,2 | 3,0 | 2,7 | 10,8 | 10,0 | 19,0 | 18,0 | 24,7
 | 24*0,20 |  |  |  |  |  |  |  |  |
1,00 | 19*0,26 |  |  |  |  |  |  |  |  |
 | или | 2,6 | 2,3 | 3,1 | 2,8 | 13,1 | 12,2 | 21,4 | 20,5 | 18,4
 | 32*0,20 |  |  |  |  |  |  |  |  | 18,5
1,50 | 19*0,32 |  |  |  |  |  |  |  |  |
 | или | 2,9 | 2,6 | 3,4 | 3,2 | 18,4 | 17,6 | 27,6 | 26,0 | 11,9
 | 49*0,20 |  |  |  |  |  |  |  |  |

24.7. КАБЕЛИ И ПРОВОДА С ФТОРОПЛАСТОВОЙ ИЗОЛЯЦИЕЙ

Кабель КМТ предназначен для работы при переменном напряжении 380 В частотой до 5 кГц или 600 В постоянного тока при температуре от -60 до +250°С. Токопроводящие жилы кабеля сечением 0,35 мм2 изготовляют из посеребренных медных (отожженных) проволок и обматывают стекловолокном и лентами Ф-4 (фторопласта-4) с последующей ее термообработкой. Изолированные жилы, предназначенные для наложения экрана, обматывают стеклонитями и покрывают кремнийорганическим лаком, оплетают лужеными медными проволоками диаметром 0,12 мм плотностью не менее 70%. 8 экранированных и 24 неэкранированные изолированные жилы скручивают в кабель с шагом не более 20 D. Каждый повив жил обматывают стеклонитями и лентами Ф-4. Поверх наружного повива жил накладывают трехслойную оплетку асбестовыми и двухслойную стеклянными нитями, покрывают кремнийорганическим лаком и оплетают лужеными медными проволоками диаметром 0,30 мм плотностью не менее 80%. Внешний диаметр кабеля КМТ 21,0 мм, масса 600 кг/км. Кабель поставляют длиной не менее 30 м. Электрическое сопротивление жилы на длине 1 км не более 61,0 Ом, сопротивление изоляции кабеля КМТ при 20°С не менее 5*109 Ом * м, после 120 ч пребывания во влажной среде при 35°С не менее 1*107 Ом * м. Кабель испытывают переменным напряжением 1800 В в течение 1 мин и после воздействия температуры 250°С в течение 3 ч напряжением 600 В. Кабель выдерживает не менее 20 изгибов на угол ±0,5 рад при радиусе изгиба не менее 40 мм.

Провода МПО 33-11, МПО 33-12, МПОЭ 33-11, МПОЭ 33-12 (табл. 24.22) предназначены для работы при переменном напряжении до 500 В частотой до 5 кГц или 700 В постоянного тока при температуре от -60 до +120°С. Токопроводящие жилы этих проводов скручивают из медной проволоки, обматывают лентами Ф-4 и подвергают температурной обработке. Провода МПО 33-11 и МПОЭ 33-11 оплетают или обматывают двумя слоями полиэфирных нитей и покрывают кремнийорганическим лаком. Провода МПО 33-12 и МПОЭ 33-12 поверх изоляции лентами Ф-4 обматывают ПЭТФ лентами. Провода МПОЭ 33-11 и МПОЭ 33-12 оплетают луженой медной проволокой. Провода поставляют длиной не менее 25 м. Сопротивление изоляции проводов не менее 100*106 Ом*км и после 48 ч выдержки при 95 ± 3% влажности и температуре 40°С не менее 105 Ом*км. Провода МПО 33-11, МПО 33-12 испытывают переменным напряжением 2 кВ, а провода МПОЭ 33-11 и МПОЭ 33-12 - 1,5 кВ в течение 1 мин.

Провода МС 26-12 предназначены для работы при переменном напряжении 250 В, а провода МС 36-12 — при 500 В частотой до 5 кГц и на напряжение 350 и 700 В постоянного тока соответственно и при температуре от -60 до +200°С (табл. 24.23). Токопроводящие жилы проводов изготовляют из посеребренной медной проволоки, на которые накладывают сплошную Ф-40Ш изоляцию. Провода поставляют длиной не менее 30 м. Сопротивление изоляции проводов МС 36-12 в нормальных условиях не менее 20*106 Ом * км, при температуре 200°С не менее 0,5*106 Ом * км. Провода марки МС 26-12 испытывают переменным напряжением 1,5 кВ, а провода марки МС 36-12 — напряжением 2,0 кВ в течение 1 мин.

Провода ПМОФ и ПМОФ-1 предназначены для соединения поворотных блоков с неподвижными частями при напряжении до 250 В частотой 2 кГц при температуре от -60 до +125°С. Токопроводящие жилы скручивают из 154 или 252 медных проволок диаметром 0,05 мм, обматывают лентами Ф-4. Провод ПМОФ-1 обматывают лентами ПЭТФ, оплетают полиэфирными нитями, подклеенными клеем БФ-4 или БФ-6 плотностью не менее 90%. Провод имеет расцветку по белому фону нитями цветного полиэфирного волокна или натурального шелка черного, коричневого, зеленого, синего, красного или желтого цвета. Внешний диаметр проводов сечением 0,30 мм2 не более 2,8 мм, масса 8 кг/км, а провода сечением 0,50 мм2 не более 3,0 мм, масса 10 кг/км. Провода поставляют длиной не менее 15 м. Электрическое сопротивление на длине 1 км жилы сечением 0,3 мм2 при 20°С не более 65 Ом, сечением 0,5 мм2 не более 36 Ом, сопротивление изоляции не менее 100*106 Ом*км, после 48 ч пребывания в атмосфере с относительной влажностью 98% при 35°С не менее 0,1*106 Ом*км. Провода выдерживают 2 млн. изгибов на угол ± 6°, 50000 циклов изгибов на угол 90° при радиусе 50 мм и натяжении не менее 2 Н. Провода в готовом виде испытывают переменным напряжением 1,5 кВ в течение 5 мин.

Таблица 24.23. Конструктивные данные, масса и электрическое сопротивление на длине 1 км проводов МС 26-12, МС 36-12

S, мм2 | n * d, мм | D, мм |  | g, кг/км |  | R, Ом, не более
 |  | МС 26-12 | МС 36-12 | МС 26-12 | МС 36-12
0,12 | 7*0,15 | 1,2 | 1.4 | 2,49 | 3,13 | 170,3
0,20 | 7*0,20 | 1,35 | 1.6 | 3,66 | 4,39 | 91,7
0,35 | 7x0,26 | 1,6 | 1,8 | 5,51 | 6,35 | 58,7
0,50 | 7*0,30 | 1,7 | 1,9 | 6,82 | 7,72 | 41,7
0,75 | 7*0,37 | 2,1 | 2,3 | 10,6 | 11,7 | 25,9
1,00 | 19*0,26 | 2,3 | 2,5 | 13,5 | 14,7 | 20,4
1,50 | 19*0.32 | 2,6 | 2,8 | 19,0 | 20,4 | 13,6
2,50 | 19*0,42 | 3,3 | 3,5 | 32,3 | 34,1 | 8,2

Таблица 24.24. Конструктивные данные, масса и электрическое сопротивление на длине 1 км проводов МРП, МРПЭ

S, мм2 | n * d, мм | D, мм |  | g, кг/км |  | R, Ом, не более
 |  | МРП | МРПЭ | МРП | МРПЭ
0,35 | 7*0,26 | 3,2 | 3,9 | 12,8 | 25,9 | 51,6
0,50 | 7*0,30 | 3,3 | 4,0 | 14,4 | 27,8 | 38,8
0,75 | 7*0,37 | 3,5 | 4,2 | 17,6 | 31,3 | 24,7
1,0 | 7*0,40 | 3,6 | 4,3 | 19,2 | 33,0 | 21,2
1,5 | 7*0,50 | 3,9 | 4,6 | 25,0 | 39,4 | 13,6
2,5 | 19*0,42 | 5,0 | 5,6 | 42,4 | 58,5 | 7,08

Таблица 24.25 Конструктивные данные, масса и электрическое сопротивление на длине 1 км проводов ЛПП

n * S, мм2 | d, мм | Габаритные размеры, мм |  | Расстояние между крайней жилой и краем провода | g, кг/км | R, Ом, не более
 |  | Толщина | Ширина
3*0,08 | 0,32 | 0,30 | 27 ± 0,5 | 9,4 ± 1,1 | 3,3 | 223,1
6*0,08 |  |  | 38,3 ± 0,5 |  | 6,3
12*0,08 |  |  | 49,5 ± 0,5 | 3,75 ± 1,1 | 10,7
24*0,08 |  |  | 94,5 ± 0,5 |  | 21,2
3*0,12 | 0,40 | 0.33 | 27,1 ± 0,5 | 9,4 ± 1,1 | 4,4 | 129,5
6*0,12 |  |  | 38,4 ± 0,5 |  | 8,4
12*0,12 |  |  | 49,6 ± 0,5 | 3,75 ± 1,1 | 14,9
24*0,12 |  |  | 94,6 ± 0,5 |  | 29,6
3*0,20 | 0,50 | 0,43 | 27,1 ± 0,5 | 9,4 ± 1,1 | 6,5 | 84,6
6 ± 0,20 |  |  | 38,3 ± 0,5 |  | 12,7

Таблица 24.26. Конструктивные данные, масса и электрическое сопротивление на длине 1 км проводов ЛППЛ

n * S, мм2 | d, мм | Габаритные размеры, мм |  | Расстояние между крайней жилой и краем провода | g, кг/км | R, Ом, не более
 |  | Толщина | Ширина
3*0,03* | 0,20 | 0,30 | 6,3 ± 0,5 | 1,7 ± 0,7 | 1,1 | 611,3
5*0,03 |  |  | 8,7 ± 0,5 |  | 1,7
9*0,03 |  |  | 13,7 ± 0,5 |  | 3,0
10*0,03 |  |  | 14,9 ± 0,5 |  | 3,3
15*0,03 |  |  | 21,2 ± 0,5 |  | 4,9
18*0,03 |  |  | 24,0 ± 0,5 |  | 6,0
20*0,03 |  |  | 27,5 ± 0,5 |  | 6,5
24*0,03 |  |  | 32,5 ± 0,5 |  | 7,8
30*0,03 |  |  | 40,0 ± 0,5 |  | 9,7
4*0,05* | 0,26 | 0,30 | 7,4 ± 0,5 | 1,55 ± 0,55 | 2,1 | 359,7
5*0,05 |  |  | 8,6 ± 0,5 |  | 2,6 |
7*0,05 |  |  | 11,1 ±0,5 |  | 3,6 |
15*0,05 |  |  | 21,1 ± 0,5 |  | 7,6 |
18*0,05 |  |  | 24,9 ± 0,5 |  | 9,1 |
20*0,05 |  |  | 27,4 ± 0,5 |  | 10,1 |
24*0,05 |  |  | 32,4 ± 0,5 |  | 12,1 |
30*0,05 |  |  | 39,9 ± 0,5 |  | 15,1 |
3*0,08** | 0,32 | 0,30 | 12,3 ± 0,5 | 3,3 ± 1,0 | 2,6 | 236,6
4*0,08 |  |  | 14,8 ± 0,5 |  | 3,5 |
5*0,08 |  |  | 17,3 ± 0,5 |  | 4,3 |
10*0,08 |  |  | 29,8 ± 0,5 |  | 8,3 |
15*0,08 |  |  | 42,3 ± 0,5 |  | 12,4 |
20*0,08 |  |  | 54,8 ± 0,5 |  | 16,4 |
24*0,08 |  |  | 64,8 ± 0,5 |  | 19,6 |
30*0,08 |  |  | 79,8 ± 0,5 |  | 24,7 |
4*0,12** | 0,40 | 0,33 | 15,8 ± 0,5 | 3,75 ± 1,3 | 4,9 | 150,3
5*0,12 |  |  | 18,3±0,5 |  | 6,1 |
7*0,12 |  |  | 23,3 ± 0,5 |  | 8,4 |
9*0,12 |  |  | 28,3 ± 0,5 |  | 10,7 |
15*0,12 |  |  | 43,3 ± 0,5 |  | 17,8 |
20*0,12 |  |  | 55,8 ± 0,5 |  | 23,6 |
24*0,12 |  |  | 65,8 ± 0,5 |  | 28,3 |
30*0,12 |  |  | 80,8 ± 0,5 |  | 35,3 |
* Расстояние между центрами жил 1,25 мм
** Расстояние между центрами жил 2,5 мм

24.8. ПРОВОДА С РЕЗИНОВОЙ ИЗОЛЯЦИЕЙ

Провода МРП и МРПЭ (табл. 24.24) предназначены для эксплуатации при переменном напряжении до 380 В или 800 В постоянного тока и температуре от -40 до +50°С. Токопроводящие жилы проводов скручивают из луженой медной проволоки, накладывают резиновую изоляцию, оплетают хлопчатобумажной пряжей и пропитывают парафином. Провод марки МРПЭ оплетают луженой медной проволокой диаметром 0,15 мм плотностью не менее 60%. Провода поставляются длиной не менее 50 м. Сопротивление изоляции проводов МРП и МРПЭ после 168 ч выдержки в атмосфере с относительной влажностью 98% при 35°С не менее 106 Ом * км. Провода испытывают переменным напряжением 2,0 кВ в течение 5 мин.

24.9. ПЛОСКИЕ (ЛЕНТОЧНЫЕ) КАБЕЛИ И ПРОВОДА

Монтажные плоские провода предназначены для фиксированного монтажа схем и элементов электронной аппаратуры и вычислительных машин.

Провода ЛПП и ЛППЛ (табл. 24.25 и 24.26) предназначены для работы при переменном напряжении до 250 В, 100 В - частотой 2 кГц и 3 В - до 10 МГц или 400 В постоянного тока и температуре от -60 до +70°С. Токопроводящие жилы плющат из круглой медной луженой проволоки (ЛППЛ) и медной (ЛПП), укладывают параллельно в одной плоскости и изолируют ПЭТФ пленкой. Провода поставляют длиной не менее 3 м. Сопротивление изоляции между соседними жилами проводов не менее 108 Ом*м. Провода испытывают переменным напряжением 0,5 кВ в течение 1 мин или 800 В постоянного тока. Провода ЛПП и ЛППЛ, свитые в форме бифилярной спирали, устойчивы к воздействию 4500 циклов растяжения при перемещении подвижного конца спирали на 60% по отношению к исходной длине провода.

Провода ПВП, ПВПмс и ПВП-1 (табл. 24.27) предназначены для работы: ПВП - до 100 В частотой до 1 кГц, 10 В частотой до 50 МГц, ПВПмс и ПВП-1 - до 100 В переменного тока частотой 1 кГц, до 10 В частотой 10 МГц, до 2 В частотой до 30 МГц или 150 В постоянного тока, при температуре от -60 до +70°С и относительной влажности 98% при 35°С. Токопроводящие жилы — круглую медную (ПВП, ПВП-1) или посеребренную проволоку (ПВПмс) — укладывают параллельно в одной плоскости и продольно накладывают ПЭ изоляцию толщиной, обеспечивающей заданное волновое сопротивление каждой жилы. Провода поставляют длиной не менее 10 м. Сопротивление между рабочей и двумя рядом нежащими заземляющими жилами, а также между каждой жилой и вторым искусственным электродом (водой) при 25 ± 10°С не менее 1*1010 Ом*м. Провода выдерживают трехкратный изгиб на угол 180° по радиусу 1,5 мм и по широкой стороне на угол 90° по радиусу 7 мм не менее 50 изгибов, по радиусу 75 мм не менее 5000 изгибов.

Провод ПЛПБбГ (табл. 24.28) предназначен для работы при переменном напряжении до 127 В или 150 В постоянного тока и температуре от -60 до +70°С. Токопроводящие жилы - круглая проволока из бериллиевой бронзы - уложены параллельно в одной плоскости с ПЭ изоляцией. Провода поставляют длиной не менее 10 м. Сопротивление изоляции между соседними жилами провода не менее 106 Ом*м. Провода испытывают переменным напряжением 500 В в течение 1 мин. Провод ПЛПБбГ, свитый в спираль диаметром 14 мм, выдерживает 2,3*106 возвратно-поступательных движений перемещающего конца спирали при относительном ее удлинении на 100%.

Провод ПЛВВ (табл. 24.28) предназначен для работы при переменном напряжении 250 В частотой до 5,5 МГц или 380 В постоянного напряжения при температуре от -40 до +70°С. Токопроводящую жилу сечением 0,20 мм2 скручивают из семи луженых медных проволок диаметром 0,20 мм и изолируют ПВХ толщиной 0,35 ± 0,15 мм различного цвета и располагают: в четырехжильном проводе - белая, красная, зеленая и синяя, а в трехжильном - красная, зеленая и синяя. На изолированные жилы, расположенные в одной плоскости, с шагом укладки 8,5 ± 0,5 мм накладывают ПВХ оболочку белого, или цвета слоновой кости. Провода поставляют длиной не менее 20 м. Электрическое сопротивление жилы на длине 1 км не более 89 Ом, сопротивление изоляции при 20°С между жилой и экраном (водой) не менее 5*107 Ом*м. Провода испытывают переменным напряжением 1 кВ в течение 1 мин. Электрическая емкость между двумя соседними жилами не более 22 пФ*м. Провода выдерживают не менее 100 перегибов на угол ± 90° на цилиндр радиусом 6 мм с массой груза 0,5 кг.

Таблица 24.27. Параметры проколов ПВП, ПВПмс, ПВП-1

Марка | n * d, мм | Размеры провода, мм |  | Расстояние между центрами жил в тройке, мм, ±0,15 | g, кг/км | R, на длине 1 км, Ом, не более | z, Ом
 |  | Толщина ± 0,1 | Ширина
ПВП | 24*0,20 | 0,75 | 10,5 ± 0,3 | 0,32 | 13,2 | 588 | 50 ±5
 | 48*0,20 |  | 19,0 ± 0,3 |  | 25,1
 | 60*0,20 |  | 23,2 ± 0,7 |  | 31,0
 | 24*0,20 |  | 12,7 ± 0,5 | 0,47 | 14,8 | 588 | 75 ±7
 | 48*0,20 |  | 23,4 ± 0,7 |  | 28,2
 | 60*0,20 |  | 28,8 ± 1,0 |  | 32,0
 | 48*0,18 |  | 28,5 ± 1,0 | 0,63 | 29,5 | 726 | 100 ± 10
 | 60*0,18 |  | 35,1 ± 1,1 |  | 36,4
ПВПмс, ПВП-1 | 3*0,20 | 0,75 | 1,6 ± 0,3 | 0,32 | 1,9 | 588 | 50 ±5
 | 60*0,20 |  | 28,5 ± 0,7 |  | 34,3

Таблица 24.28. Конструктивные данные и масса проводов ПЛПБбГ, ПЛВВ (расстояние между центрами жил 0,4 мм)

Марка | n * S, мм2 | d, мм | Размеры провода, мм |  | g, кг/км
 |  |  | Толщина | Ширина
ПЛПБбГ | 8*0,02 | 0,15 | 0,8 ± 0,1 | 4 ± 0,2 | 4,5
 | 9*0,02 |  |  | 4,5 ± 0,2 | 5,0
ПЛВВ | 3*0,20 |  | 1,65 ±0,35 | 19,5 ± 0,5 | 32,8
 |  | 7*0,20 |  |  |
 | 4*0,20 |  | 1,65 ±0,35 | 27,5 ± 0,8 | 41,74

Таблица 24.29. Конструктивные данные, масса и электрическое сопротивление на длине 1 км проводов ППР (расстояние между центрами жил 1,7 мм)

n*S, мм2 | Конструкция | Размеры провода, мм |  | g, кг/км | R, Ом, не более
 |  | Толщина | Ширина
1*1,0 | 0,1*10 | 1,1 ±0,2 | 11 ±0,2 | 18,2 | 18
1*1,5 | 0,1*16 | 1,1 ± 0,2 | 17 ± 0,2 | 28,5 | 12
1*6,0 | 0,3*0,20 | 1,3 ± 0,2 | 21 ± 0,2 | 73,2 | 3
10*0,12 | 0,12*1,0 | 1,12±0,27 | 18 ± 0,5 | 24,7 | 150

Таблица 24.30. Конструктивные данные, масса и электрическое сопротивление на длине 1 км кабелей КППР, КПВР

n*S, мм2 | n*d, мм | Размеры кабеля, мм |  | Расстояние между центрами жил, мм | g, кг/км |  | R, Ом, не более
 |  | Толщина | Ширина |  | КППР | КПВР
4*0,12 | 7*0,15 | 1,15±0,2 | 6,5±0,3 | 1,3 | 11,2 | - | 155,1
4*0,20 | 7*0,20 | 1,6±0,2 | 8,9±0,3 | 2,1 | 19,5 | 23,3 | 87,2
4*0,35 | 7*0,26 | 1,78±0,3 | 9,6±0,3 | 2,28 | 29,7 | 35,0 | 51,6
4*0,50 | 7*0,30 | 1,9±0,3 | 10,1±0,3 | 2,4 | 36,2 | 42,11 | 38,8
12*0,12 | 7*0,15 | 1,6±0,2 | 25,7±0,8 | 2,1 | 58,3 | - | 155,1
12*0,20 | 7*0,20 | 1,6±0,2 | 25,7±0,8 | 2,1 | 58,3 | 69,6 | 87,2
12*0,35 | 7*0,26 | 1,78±0,3 | 27,9±0,8 | 2,28 | 68,5 | 104,1 | 51,6
12*0,5 | 7*0,30 | 1,9±0,3 | 29,3±0,8 | 2,4 | 108,1 | 125,6 | 38,8
15*0,20 | 7*0,20 | 1,6±0,20 | 26,4±0,8 | 1,7 | 55 | - | 87,2
18*0,20 | 7*0,20 | 1,4±0,2 | 59,2±1,5 | 3,3 | 113,8 | - | 87,2
20*0,20 | 7*0,20 | 1,15±0,2 | 65,8±1,5 | 1,3 | 52,7 | - | 87,2
20*0,35 | 7*0,26 | 1,78±0,3 | 46,1±1,5 | 2,28 | 147,2 | 173,1 | 51,6
20*0,50 | 7*0,30 | 1,9±0,3 | 48,5±1,5 | 2,4 | 180,0 | 209,0 | 38,8
22*0,12 | 7*0,15 | 1,0±0,2 | 27,4±1,5 | 1,2 | 55,7 | - | 155,1

Таблица 24.31. Конструктивные данные, масса и электрическое сопротивление на длине 1 км кабелей КППР(М), КППРО

n*S, мм2 | n*d, мм | Размеры кабеля, мм |  | Расстояние между центрами жил, мм | g, кг/км |  | R, Ом, не более
 |  | Толщина | Ширина |  | КППР (М) | КППРО
4*0,20 | 7*0,20 | 1,0±0,2 | 27,4±1,5 | 1,2 | - | 19,5 | 87,2
18*0,20 | 7*0,20 | 1,4±0,2 | 59,2±1,5 | 3,3 | 113,8 | - | 87,2
20*0,20 | 7*0,20 | 1,4±0,2 | 65,8±1,5 | 3,3 | 126,6 | - | 87,2
20*0,12 | 7*0,15 | 1,15±0,17 | 27,2±1,0 | 1,3 | - | 52,7 | 155,1
22*0,12 | 7*0,15 | 1,0±0,2 | 27,3±1,5 | 1,2±0,1 | - | 55,7 | 155,1

Таблица 24.32. Конструктивные данные, масса и электрическое сопротивление на длине 1 км кабелей КППРЭ, КППРЭО, КПВРЭ

n*S, мм2 | n*d, мм | Размеры кабелей, мм |  | Расстояние между центрами жил, мм | g, кг/км |  | R, Ом, не более
 |  | Толщина | Ширина |  | КППРЭ, КППРЭО | КПВРЭ
4*0,20 | 7*0,20 | 3,1±0,4 | 14,2±1,0 | 3,7 | 57,4 | 72,5 | 87,2
4*0,35 | 7*0,26 | 3,3±0,4 | 15,3±1,0 | 4,0 | 69,9 | 87,1 | 51,6
4*0,50 | 7*0,30 | 3,4±0,4 | 15,5±1,0 | 4,3 | 76,9 | 91,3 | 38,8
8*0,20 | 7*0,20 | 3,1±0,4 | 29,0±1,0 | 3,7 | 114,8 | 146,6 | 87,2
8*0,35 | 7*0,26 | 3,3±0,4 | 31,3±1,0 | 4,0 | 140,3 | 176,7 | 51,6

Таблица 24.33. Конструктивные данные, масса и электрическое сопротивление жил на длине 1 км проводов ЛСВ-2, ЛСВ-4, ЛСП-2 и ЛСП-4

n*S, мм2 | d, мм | Шаг укладки жил, мм | Габаритные размеры, мм |  | g, кг/км |  | R, Ом, не более
 |  |  | Толщина, ±0,2 | Ширина, ±0,5 | ПВХ | ПЭ | не более
16*0,12 | 0,45 | 1,25 | 1,0 | 19,7 | 26,7 | 19,81 | 110,3
20*0,12 |  |  |  | 24,7 | 33,8 | 25,08 |
24*0,12 |  |  |  | 29,7 | 40,5 | 30,05 |
30*0,12 |  |  |  | 37,2 | 51,0 | 37,84 |
16*0,20 | 0,6 | 1,25 | 1,3 | 19,5 | 31,9 | 23,67 | 91,7
20*0,20 |  |  |  | 24,75 | 40,0 | 29,63 |
24*0,20 |  |  |  | 29,75 | 48,3 | 35,84 |
30*0,20 |  |  |  | 37,35 | 61,0 | 45,26 |
Примечание. Допуск на шаг укладки между любыми жилами до 24 жил ±0,15 мм, до 30 жил ±020 мм.

Таблица 24.34. Конструктивные данные, масса, электрическое сопротивление жил на длине 1 км проводов ЛПВ и ЛППВ

Марка | n*S, мм2 | Шаг укладки жил, мм |  | Максимальные габаритные размеры, мм |  | g, кг/км | R, Ом, не более
 |  | рядом расположенных | расположенных парами | Толщина | Ширина
ЛПВ | 4*0,08 |  |  | 2,4 | 6,6 | 19,02 | 247,5
ЛППВ | 4*0,08 | 1,0 | 1,6 | 1,3 | 4,1 | 7,26 |

Таблица 24.35. Конструктивные данные, масса проводов ЛЛПСВ-100, ЛЛПСВб-150, ЛЛПСВ-120 и ЛЛПСВ-150

Марка | n*d, мм |  | Шаг укладки, мм | Наружные размеры не более, мм |  | g, кг/км
 | прямых | обратных |  | Ширина | Толщина |
ЛЛПСВ-100 | 20*0,20 | 22*0,26 | 0,625±0,05 | 20 | 0,45 | 25,0
ЛЛПСВ-120 | 20*0,18 | 22*0,18 | 0,625±0,05 | 29,8 | 0,40 | 8,0
ЛЛПСВ-150 | 20*0,26 | 22*0,26 | 1,25±0,1 | 55,5 | 0,45 | 36,0
ЛЛПСВб-150 | 10*0,12 | 11*0,12 | 0,625±0,5 | 16,62 | 0,25 | 4,84
ЛЛПСВб-150 | 20*0,12 | 22*0,12 | 0,625±0,5 | 29,75 | 0,25 | 9,27

Таблица 24.36. Конструктивные данные, масса проводов ПЛТПхк, ПЛТПмК, ПЛТВхк, ПЛТВмК

n*d, мм | Номинальные размеры провода, мм |  | g, кг/км
 | Ширина | Толщина | ПЛТПхк | ПЛТВхк | ПЛТПмК | ПЛТВмК
1*0,3 | 2,2-0,2 | 0,9-0,1 | 2,9 | 3,5 | 2,9 | 3,5
2*0,3 | 4,6-0,2 | 0,9-0,1 | 6,1 | 7,1 | 6,1 | 7,1
3*0,3 | 7,2-0,3 | 0,9-0,1 | 9,3 | 11,2 | 9,3 | 11,2
5*0,3 | 12,2-0,5 | 0,9-0,1 | 15,6 | 18,9 | 15,6 | 18,9
10*0,3 | 24,6-0,8 | 0,9-0,1 | 31,5 | 38,2 | 31,6 | 38,2
1*0,4 | 2,2-0,2 | 1,0-0,1 | 4,4 | 4,7 | 4,2 | 4,7
2*0,4 | 4,8-0,3 | 1,0-0,1 | 8,3 | 9,7 | 8,3 | 9,6
3*0,4 | 7,2-0,3 | 1,0-0,1 | 12,6 | 14,9 | 12,5 | 14,6
5*0,4 | 12,2-0,5 | 1,0-0,1 | 21,2 | 24,7 | 21,0 | 24,6
10*0,4 | 24,8-0,8 | 1,0-0,1 | 42,6 | 49,7 | 42,3 | 49,4

Таблица 24.37. Конструктивные данные, масса, электрическое сопротивление жил на длине 1 км при 20ºС проводов ПЛПМО

n*S, мм2 | Расстояние между центрами жил, мм | Номинальная толщина изоляции, мм | Наружные размеры, мм |  | g, кг/км | R, Ом, не более
 |  |  | Ширина | Толщина
4*0,08 | 0,95 | 0,17±0,05 | 3,5±0,3 | 0,7±0,05 | 5,0 | 244,0
17*0,08 | 0,95 | 0,17±0,05 | 15,6±1,5 | 0,7±0,05 | 22,0 | 244,0
19*0,05 | 0,85 | 0,15±0,05 | 15,5±1,5 | 0,6±0,1 | 21,0 | 360,0

Провод ППР (табл. 24.29) предназначен для работы при напряжении до 300 В переменного тока частотой 4 МГц при температуре окружающей среды от -40 до +70°С. Кабели КППР, КППР(М) и КППРЭ (табл. 24.30 и 24.31) предназначены для работы при напряжении до 250 В частотой до 2 кГц или постоянного тока до 500 В при температуре от -60 до ±70°С. Токопроводящие жилы кабелей КППР, КППР(М) и КППРЭ состоят из медных, луженых проволок, а проводов ППР из медной луженой ленты, наложенной продольно в одной плоскости с ПЭ изоляцией. Жилы кабеля КППРЭ с ПЭ изоляцией оплетают медной луженой проволокой и накладывают ПЭ оболочку. Кабели поставляют длиной не менее 7 м. Сопротивление изоляции между жилами КППРЭ, ППР и КППР сечением 0,35 - 0,5 мм2 не менее 100*106 Ом*км, а кабелей сечением 0,12 мм2 КППР и КППР(М) не менее 10*106 Ом*км. Изолированные жилы экранированных кабелей выдерживают переменное напряжение 3 кВ в течение 0,06 с. Готовые кабели КППР, КППР(М) и провод ППР испытывают переменным напряжением 1,5 кВ в течение 1 мин. Провод ППР 1*1,0; 1*1,5 и 10*0,12 мм2 выдерживает 10000 односторонних изгибов на угол 180° на цилиндр диаметром 30 мм, а кабели КППР и КППР(М) - не менее 300 изгибов на угол ± 90° на цилиндр диаметром 10 мм.

Кабель КППРЭО (табл. 24.32) предназначен для работы при переменном напряжении до 250 В частотой 2 кГц или 500 В постоянного тока, а КППРО - при напряжений до 100 В частотой 2 кГц и 30 В частотой до 10 МГц, температуре от -60 до ±100°С и относительной влажности 98% при 35°С. Токопроводящие жилы скручивают из медных луженых проволок. На параллельно уложенные жилы в одной плоскости накладывают ПЭ изоляцию и подвергают облучению. Жилы КППРЭО оплетают медной луженой проволокой и накладывают ПЭ оболочку, и ее облучают. Кабели поставляют длиной не менее 7 м. Сопротивление изоляции кабелей КППРЭО между двумя соседними жилами и между жилой и экраном при 20°С не менее 100*106 Ом*км; КППРО - 10*106 Ом*км. Кабели испытывают переменным напряжением 1,5 кВ в течение 1 мин. Жилы кабеля КППРЭО испытывают переменным напряжением 3 кВ на АСИ. Кабели КППРО выдерживают не менее 300 знакопеременных изгибов на угол ±90° на цилиндр диаметром 10 мм, а КППРЭО - 250 изгибов на цилиндр диаметром 20 мм.

Кабели КПВР и КПВРЭ (табл. 24.30, 24.32) предназначены для работы при переменном напряжении до 250 В частотой 2 кГц или 500 В постоянного тока при температуре от -50 до ±70°С. Токопроводящие жилы кабелей скручивают из медной луженой проволоки, укладывают параллельно в одной плоскости и на них накладывают ПВХ изоляцию. Изолированные жилы кабеля КПВРЭ оплетают медной луженой проволокой и на параллельно уложенные жилы накладывают ПВХ оболочку. Кабели поставляют длиной не менее 7 м. Сопротивление изоляции при 20°С не менее 10*106 Ом*км. Кабели КПВР выдерживают не менее 300 знакопеременных изгибов на угол ±90° на цилиндр диаметром 10 мм, а КПВРЭ - не менее 250 изгибов на цилиндр диаметром 20 мм.

Провода унифицированной серии ЛСВ-2, ЛСВ-4, ЛСП-2 и ЛСП-4 (табл. 24.33) предназначены для внутриприборного и межприборного монтажа электрических устройств при температуре от -60 до +70°С с изоляцией из ПЭ и температуре от -40 до +60°С с изоляцией из ПВХ пластиката, при постоянном напряжении 500 В и переменном напряжении 250 В частотой 50 Гц и 115 В частотой 1000 Гц, Токопроводящие жилы проводов ЛСВ-2 и ЛСП-2 изготовляют из круглых медных луженых проволок, а проводов ЛСВ-4 и ЛСП-4 - из медных никелированных проволок. На параллельно уложенные в одной плоскости жилы накладывают ПЭ изоляцию в проводах ЛПС-2 и ЛПС-4 и ПВХ изоляцию в проводах ЛСВ-2 и ЛСВ-4.

Провода поставляются длиной не менее 7 м. Сопротивление изоляции проводов ЛСП-2 и ЛСП-4 при 20°С не менее 5*106 Ом*м, а при влажности 98% и 35°С не менее 106 Ом*м для ЛСП-2 и ЛСП-4, а для ЛСВ-2 и ЛСВ-4 105 Ом*м. Провода испытывают переменным напряжением 1500 В в течение 1 мин, выдерживают не менее 300 знакопеременных изгибов на угол ±90° при намотке на цилиндр диаметром 10 мм и 10 односторонних монтажных перегибов на угол 180° радиусом не менее двух толщин провода.

Провода ЛПВ и ЛППВ предназначены для работы в условиях подвижного монтажа при напряжении 100 В частотой 20000 Гц при температуре от -40 до +70°С. На токопроводящую медную жилу провода ЛПВ накладывают изоляцию из ПВХ толщиной 0,3 - 0,15 мм и провода ЛППВ - из ПЭ толщиной 0,17 - 0,05 мм. На изолированные жилы, провода ЛПВ, уложенные параллельно в одной плоскости, накладывают слой из ПВХ толщиной 0,5 - 0,15 мм, а провода ЛППВ - 0,25 - 0,1 мм.

Конструктивные данные проводов приведены в табл. 24.34. Между парами жил оболочка имеет перемычку толщиной, позволяющей производить разделку пар проводов в оболочке без нарушения целостности оболочки в месте разрыва. Провода поставляют длиной не менее 20 м. Сопротивление изоляции 1 м провода между каждой жилой и водой не менее: при 20°С - 108 Ом, при относительной влажности 98% при 35°С - 107 Ом. Провода испытывают переменным напряжением 500 В частотой 50 Гц в течение 1 мин. Провода выдерживают не менее 50 циклов изгибов на угол 90°.

Провода ЛЛПСВ-100, ЛЛПСВ-120 и ЛЛПСВ-150 предназначены для работы при напряжении 50 В переменного напряжения частотой до 100 МГц или 75 В постоянного напряжения при температуре от -50 до +50°С. Токопроводящая однопроволочная жила из медной проволоки, для которой нормируется волновое сопротивление (100, 120 и 150 Ом), образована одним четным проводником (считая от любого крайнего) и двумя нечетными проводниками (табл. 24.35). Поверх проводников, расположенных в один ряд с шагом укладки, указанным в табл. 24.35, накладывают изоляцию из двухслойной пленки ПЭТФ-ПЭ. Сопротивление изоляции провода в нормальных условиях 102 МОм*м, при влажности 98% и 35°С - 1,0 МОм*м. Волновое сопротивление ЛЛПСВ-100 на частоте 100 МГц 100 ± 10 Ом, ЛЛПСВ-120 120 ± 12 Ом, ЛЛПСВ-150 150 ±15 Ом. Коэффициент затухания на частоте 100 МГц не более 0,6 дБ/м. Провода испытывают напряжением 200 В частотой 50 Гц в течение 1 мин.

Провод ЛЛПСА изготовляют 16-жильным, предназначенным для работы при переменном напряжении 50 В частотой 5000 Гц и постоянном напряжении 75 В при температуре от -50 до +70°С. Токопроводящая жила однопроволочная из алюминиевой проволоки диаметром 0,30 мм. Поверх токопроводящих жил, уложенных в один ряд, с шагом 1,25 ± 0,1 мм наложена двухслойная сварная изоляция из ПЭТФ ± ПЭ пленки. Толщина провода не более 0,51 мм, ширина не более 23 мм, расчетная масса 11,5 кг/км. Электрическое сопротивление на длине 1 км не более 470 Ом. Сопротивление изоляции провода в нормальных условиях не менее 1*102 Ом*м, при относительной влажности 98% и температуре 35°С — не менее 1*10 Ом*м. Провод испытывают напряжением 300 В частотой 50 Гц в течение 1 мин. Линейная усадка изоляции от кратковременного нагрева до 300 ± 10°С не более 2 мм. Провода поставляют длиной не менее 2 м.

Провод ПЛВВ предназначен для работы при напряжении 380 В постоянного или 250 В переменного напряжения частотой от 0 до 5,5 МГц и температуре от -40 до +60°С. Токопроводящая жила проводов изготовлена из семи медных луженых проволок диаметром не более 0,21 мм, с числом жил 3, 4. Токопроводящая жила изолирована ПВХ пластикатом толщиной 0,35 ± 0,15 мм, имеет диаметр 1,3 ± 0,15 мм. На изолированные жилы, уложенные параллельно в одной плоскости с шагом 8,5 ± 0,5 мм, наложена ПВХ оболочка толщиной 0,35 ± 0,2 мм. Толщина соединительной перемычки между изолированными жилами 1,0 - 0,3 мм. Толщина провода 1,65 ± 0,35 мм, ширина 3-жильного провода 19,5 ± 0,35 мм, а 4-жильного 27,5 ± 0,8 мм. Масса 3-жильного провода 32,8 кг/км, а 4-жильного 41,74 кг/км. Электрическое сопротивление изоляции провода между каждой жилой и водой при 20°С не менее 5*107 Ом*м, а при относительной влажности 98% при 35°С 5*106 Ом*м. Электрическая емкость между соседними жилами не более 22 пФ/м. Провода выдерживают не менее 100 перегибов на угол 90°, поставляют длинами не менее 20 м.

Провод ПЛМ предназначен для фиксированного монтажа схемных плат микрокалькуляторов при напряжении 50 В постоянного или до 30 В переменного напряжения частотой 50 Гц, при температуре от -60 до +70°С. Провод, состоящий из 13, 19 или 21 токопроводящей жилы из медной луженой проволоки диаметром 0,42 мм, которые уложены в одной плоскости с расстоянием между центрами 2,5 ± 0,1 мм, изолирован двухслойной ПЭТФ ± ПЭ или ПЭТФ ламинированной пленками. Ширина боковой кромки не менее 1 мм. Толщина проводов 0,55 ± 0,1 мм. Ширина 13-жильного провода 36 ± 0,5 мм, масса 19,8 кг/км, 19-жильного 50 ± 0,5 мм, 21-жильного 55 ± 0,5 мм; масса проводов 31,3 кг/км. Сопротивление жилы на длине 1 км не более 136 Ом, электрическое сопротивление изоляции провода между соседними жилами при нормальных условиях не менее 108 Ом*м. Провода испытывают переменным напряжением 100 В частотой 50 Гц между жилами в течение 1 мин. Провод выдерживает не менее 10 изгибов по широкой стороне на угол 90° при радиусе изгиба 1,5 мм. Провод поставляют длинами не менее 3 м.

Провода ленточные термоэлектродные ПЛТПхк, ПЛТПмк, ПЛТВхк и ПЛТВмк (табл. 24.36) предназначены для фиксированного монтажа при напряжении 50 В постоянного тока, температуре от –50 до +70°С. Токопроводящие жилы изготовляют из сплавов копель (к), хромель (х), константан (к) и из проволок из меди диаметром 0,3 и 0,4 мм. Токопроводящие жилы, расположенные параллельно в одной плоскости с шагом 1,25 мм, изолированы ПЭ или ПВХ пластикатом толщиной 0,3 мм. Рядом расположенные жилы составляют рабочую пару и изготовляют из чередующихся пар: металл — сплав (м + к) и сплавов (х + к). Каждой паре присваивается обозначение: медь — константан (м + к), хромель — копель (х - к). Электрическое сопротивление изоляции между двумя соседними жилами, а также между жилой и водой при температуре 20°С не менее: проводов с ПЭ изоляцией - 1000*106 Ом*м, с ПВХ - не менее 100 МОм*м. Провода испытывают переменным напряжением 100 В частотой 50 Гц между жилами в течение 1 мин. Провода выдерживают не менее 40 знакопеременных изгибов на радиус 30 и 40 мм на угол 90°. Провода поставляют длинами не менее 10 м.

Провод ПЛПМО (табл. 24.37) предназначен для электрической связи между подвижными и неподвижными частями устройств при напряжении до 100 В переменного напряжения частотой до 1000 Гц или 120 В постоянного напряжения при температуре от -60 до +100ºС. Токопроводящая жила скручена из 7 медных луженых проволок диаметром 0,12 мм, они уложены параллельно в одной плоскости, изолированы ПЭ, их подвергают облучению. Сопротивление изоляции между двумя соседними жилами, а также между каждой жилой и водой при нормальных условиях - 108 Ом*м, при относительной влажности 98% при 35°С - 107 Ом*м. Провод испытывают напряжением 500 В частотой 50 Гц в течение 1 мин и выдерживают не менее 4000 знакопеременных изгибов на угол ±90°. Провода поставляют длинами не менее 3 м.

24.10. ПРОВОДА С ВОЛОКНИСТОЙ ИЗОЛЯЦИЕЙ

Монтажные провода с волокнистой изоляцией предназначены для внутриприборного монтажа электрических приборов и аппаратов.

Провода ПГОХ (табл. 24.37) предназначены для выводных концов электродвигателей электрохолодильников, работающих при переменном напряжении 220 В. Токопроводящие жилы скручивают из медной проволоки диаметром 0,13 мм и накладывают трехслойную оплетку из*лопчатобумажной пряжи. Провода поставляются длиной не менее 15 м. Провода ПГОХ испытывают переменным напряжением 1,5 кВ в течение 5 мин.

Провод МГШ (табл. 24.38) предназначен для работы при переменном напряжении 24 В, провод МГШД - 60 В, провода МГШДО и МГШДОП - 127 В и провода МГШДЛ, МШДЛ и МЭШДЛ (табл. 24.39, 24.40) - 220 В и температуре от -60 до +105°С. Токопроводящие жилы проводов изготовляют из луженой медной проволоки, за исключением провода МГШ, жилы которого изготовляют из медной проволоки. Изоляция провода марки МГШ состоит из оплетки нитями из капрона, проводов МГШД, МГШДО, МГШДОП - из обмотки и оплетки нитями из капрона, проводов МГШДЛ, МШДЛ и МЭШДЛ - из двухслойной обмотки нитями из капрона, покрытой электроизоляционным лаком (на основе этилцеллюлозы). Провода поставляют длиной не менее 20 м. Сопротивление изоляции проводов МЭШДЛ при относительной влажности 95-98% и температуре 20°С не менее 1*106 Ом*км, проводов МШДЛ и МГШДЛ не менее 0,3*106 Ом*км, проводов МГШД, МГШДО и МГШДОП не менее 0,1*106 Ом*км. Провода марок МШДЛ, МЭШДЛ и МГШДЛ испытывают переменным напряжением 1 кВ, провода МГШДО и МГШДОП - 500 В, провода МГШД - 300 В и провод МГШ - 100 В в течение 1 мин.

Провода МГСЛ и МГСЛЭ (табл. 24.39) предназначены для работы при переменном напряжении 127 В при температуре от -60 до +105°С и провод МГСТ - при напряжении 220 В при температуре от -60 до +200°С. Токопроводящие жилы проводов МГСЛ, МГСЛЭ и МГСТ изготовляют из луженой медной проволоки. Жилы МГСЛ и МГСЛЭ обматывают и оплетают стекловолокном, а провод МГСТ обматывают четырьмя слоями и оплетают стекловолокном толщиной 0,43 мм. Провода МГСЛ и МГСЛЭ покрывают электроизоляционным лаком, а провод МГСТ - кремнийорганическим лаком. Провод МГСЛЭ оплетают луженой медной проволокой. Провода МГСЛ и МГСЛЭ поставляют длинами не менее 20 м, а МГСТ - не менее 15 м. Сопротивление изоляции проводов МГСЛ и МГСЛЭ при относительной влажности 80% при 20°С не менее 10*106 Ом*м, провод МГСТ после выдержки 12 ч в атмосфере с относительной влажностью 95 ± 3% при 25°С испытывают переменным напряжением 1 кВ в течение 1 мин и после 2 ч нагрева при 200 ± 5°С — напряжением 1,5 кВ в течение 1 мин. Провода МГСЛ и МГСЛЭ испытывают переменным напряжением 500 В. Провод МГСТ выдерживает 100 двойных перегибов на угол 90° по радиусу 5 D.

Таблица 24.38. Конструктивные данные, масса и электрическое сопротивление на длине 1 км проводов ПГОХ, МГШ

S, мм2 | n * d, мм | D, мм | g, кг/ км | R, Ом, не более
ПГОХ
0,75 | 56*0,13 | 4,5 | 13,5 | 28,8
1,5 | 112*0,13 | 5,0 | 23,0 | 14,4
МГШ
0,05 | 27*0,05 | 0,6 | 0,6 | 378
0,08 | 40*0,05 | 0,7 | 0,9 | 255,2
0,12 | 24*0,08 | 0,8 | 1,1 | 166,2

Таблица 24.39. Конструктивные данные, масса и электрическое сопротивление на длине 1 км провода МГШД, МГШДО, МГШДОП, МГШДЛ, МГСЛ, МГСЛЭ, МГСТ

S, мм2 | n * d, мм | D, мм |  |  |  |  |  |  | g, кг/ км |  |  |  |  |  |  | R, Ом, не более
 |  | МГШД | МГШДЛ | МГШДО | МГШДОП | МГСЛ | МГСЛЭ | МГСТ | МГШД | МГШДЛ | МГШДО | МГШДОП | МГСЛ | МГСЛЭ | МГСТ
0,05 | 7*0,10 | 0,7 | 0,8 | 1,0 | 1,0 | - | - | - | 0,7 | 1,1 | 1,1 | 1,2 | - | - | - | 390
0,08 | 10*0,10 | 0,8 | 0,9 | 1,1 | 1,1 | - | - | - | 1,0 | 1,4 | 1,2 | 1,3 | - | - | - | 270
0,12 | 15*0,10 | 0,9 | 1,0 | 1,2 | 1,2 | - | - | - | 1,3 | 1,8 | 1,7 | 1,8 | - | - | - | 186
0,20 | 26*0,10 | 1,0 | 1,3 | 1,3 | 1,3 | 1,6 | 2,2 | - | 2,3 | 3,0 | 2,9 | 3,2 | 3,8 | 10,3 | - | 98
0,35 | 19*0,15 | 1,2 | 1,4 | 1,5 | 1,5 | 1,8 | 2,4 | 1,73 | 3,8 | 4,6 | 4,5 | 4,7 | 5,6 | 12,3 | 8,0 | 62
0,50 | 16*0,20 | 1,3 | 1,5 | 1,6 | 1,6 | 1,9 | 2,5 | - | 5,2 | 6,1 | 6,0 | 6,1 | 7,2 | 14,1 | - | 38
0,75 | 24*0,20 | - | - | 1,8 | 1,8 | 2,1 | 2,7 | - | - | - | 8,6 | 8,8 | 10,1 | 19,8 | - | 25
1,0* | 32*0,20* | - | 2,0 | 1,9 | 1,9 | 2,3 | 2,9 | 2,24 | - | 11,2 | 11,1 | 11,5 | 12,7 | 22,5 | 14,0 | 18,4
1,5 | 28*0,26* | - | - | 2,3 | 2,3 | 2,6 | 3,2 | 2,58 | - | - | 16,4 | 17,0 | 18,2 | 29,3 | 20,2 | 13,8
2,5 | 49*0,26 | - | - | 2,7 | 2,7 | - | - | - | - | - | 25,8 | 26,4 | - | - | - | 7,7

Таблица 24.40. Конструктивные данные, масса, электрическое сопротивление на длине 1 км проводов МШДЛ, МЭШДЛ

S, мм2 | n * d, мм | D, мм |  | g, кг/ км |  | R, Ом, не более
 |  | МШДЛ | МЭШДЛ | МШДЛ | МЭШДЛ
0,12 | 1*0,42 | 1,0 | 1,0 | 1,6 | 2,1 | 129,5
0,20 | 1*0,52 | 1,1 | 1,1 | 2,8 | 3,5 | 84,5
0,35 | 1*0,68 | 1,3 | 1,3 | 4,3 | 5,3 | 49,4
0,50 | 1*0,80 | 1,4 | 1,4 | 5,6 | 7,2 | 35,7
0,75 | 1*0,97 | 1,6 | 1,6 | 7,9 | 9,9 | 24,2
* МГСГ

Таблица 24.41. Обозначение металла и сплава термопарных и термоэлектродных проводов

Металл, сплав или пара сплавов | Обозначение | Расцветка | Металл, сплав или пара сплавов | Обозначение | Расцветка
Одножильные |  |  | Хромель — копель | ХК | Фиолетовая - желтая
Медь | ОМ | Красная или розовая | Медь — копель | МК | Красная - желтая
Хромель | ОХ | Фиолетовая или черная | Хромель — алюмель | ХА | Фиолетовая — без расцветки
Копель | ОКП | Желтая или оранжевая | Медь— сплав МН-2,4 | М-МН | Голубая или синяя
Константан | ОК | Коричневая | Сплав КПР | КР | Натуральная
Алюмель | ОА | - | Сплав КП | К | Черная
Сплав ТП | ОТП | Зеленая | Сплав никель — медь | НМ | Красная + синяя (комбинированная)
Сплав МН-2,4 | МН | Синяя или голубая
 |  |  | Сплав медь — титан | МТ | Красная + зеленая на белом фоне
Двухжильные |  |  | Сплав никель – медь-сплав медь-титан | НМ-МТ | -
Медь-константан | М | Красная - коричневая | Сплав КП - сплав КПР | К-КР | Натуральная
Медь—сплав ТП | П | Красная - зеленая

Таблица 24.42. Конструктивные данные и масса проводов ПТВ, ПТВО, ПТВП, ПТВТ, ПТВЭВ, ПТГВ, ПТГВО, ПТГВЭВ, ПТФ, ПТФДЭ, ПТФЭ

Марка | n * S, мм2 | n * d, мм | Наружный размер, мм | g, кг/ км
ПТВ | 2*0,2 | 1*0,5 | 1,5*3,5 | 8,8
 | 2*1,0 | 1*1,13 | 3,1*6,8 | 39,8
 | 2*2,5 | 1*1,76 | 3,8*8,0 | 71,2
ПТВО | 2*2,5 | 1*1,76 | 4,8*7,7 | 80,0
ПТВП | 2*1,0 | 1*1,13 | 4,3*8,0 | 73,3
ПТВТ | 1*0,75 + 1*1,0 | 1*0,97+ 1*1,13 | 3,4*6,5 | 34,6
 | 2*1,0 | 1*1,13 | 3,4*6,5 | 37,4
 | 1*1,0 + 1*2,5 | 1*1,13+ 1*1,76 | 4,2*8,8 | 53,1
 | 2*2,5 | 1*1,76 | 4,2*8,8 | 68,2
ПТВЭВ | 2*1,0 | 1*1,13 | 6,2*10,1 | 56,9
ПТГВ | 2*1,0 | 7*0,40 | 3,2*6,9 | 39,3
 | 2*1,5 | 7*0,50 | 3,5x7,5 | 51,5
 | 2*1,8 | 7*0,57 | 3,7*7,9 | 61,3
 | 2*2,5 | 7*0,67 | 4,0*8,5 | 77,1
ПТГВО ПТГВЭВ птгвт | 2*1,0 | 7*0,40 | 4,2*6,6 | 46,2
 | 2*1,5 | 7*0,50 | 4,5*7,2 | 59,3
 | 2*1,8 | 7*0,57 | 4,7*7,6 | 69,7
 | 2*2,5 | 7*0,67 | 5,0*8,2 | 89,7
 | 2*1,0 | 7*0,40 | 6,3*8,1 | 93,5
 | 2*1,5 | 7*0,50 | 6,6*11,0 | 109
 | 2*1,8 | 7*0,57 | 6,8*11,4 | 121
 | 1*0,75 + 1*1,0 | 7*0,37 + 7*0,40 | 3,5*7,6 | 34,9
 | 2*1,0 | 7*0,40 | 3,5*7,6 | 36,4
 | 1*0,75 + 1*1,5 | 7*0,37 + 7*0,50 | 3,9*8,3 | 40,7
 | 2*1,5 | 7*0,50 | 3,9*8,3 | 48,1
 | 1*1,0+ 1*1,8 | 7*0,40 + 7*0,57 | 4,1*8,7 | 47,1
 | 2*1,8 | 7*0,57 | 4,1*8,7 | 57,4
 | 1*1,0+ 1*2,5 | 7*0,40 + 7*0,67 | 4,4*9,4 | 54,8
 | 2*2,5 | 7*0,67 | 4,4*9,4 | 72,7

24.11. ТЕРМОПАРНЫЕ И ТЕРМОЭЛЕКТРОДНЫЕ ПРОВОДА

Термопарные и термоэлектродные провода предназначены для присоединения термопар к гальванометрам и схемам автоматики. Токопроводящие жилы изготовляют из металлов и сплавов, приведенных в табл. 24.41, в которой даны их условные обозначения. Для удобства опознавания металла или сплава изоляция или защитное покрытие провода имеют условную расцветку, приведенную в табл. 24.41.

Провода ПТВ, ПТВО, ПТВП, ПТГВ, ПТГВО, ПТГВЭВ, ПТВЭВ (табл. 24.42) предназначены для работы при температуре от -40 до +70ºС, а провода ПТВТ, . ПТГВТ - от -40 до +105°С, провода ПТП, ПТПЭ (табл. 24.43) - при температуре от -60 до +120°С, ПТФ, ПТФЭ и ПТФДЭ (табл. 24.42) - при температуре от -60 до ±250°С, провода ПТНО, ПТН - от -60 до +650°С, провода ПТНЭ - от -60 до +300°С, ПТНО-900 - от -60 до +900°С. Провода ПТВ, ПТВО, ПТВТ, ПТГВТ, ПТГВО, ПТВП изготовляют с жилами: медь - константан, медь - никель, медь - сплав ТП, хромель - копель, провод ПТГВ - с жилами медь - константан, медь - копель, медь - сплав ТП, хромель - копель, ПТВЭВ - сплав КП - сплав КПР, ПТГВЭВ - медно-никелевый сплав МН 2,4. На параллельно уложенные жилы проводов ПТВ, ПТВП накладывают ПВХ изоляцию, а проводов ПТВТ и ПТГВТ - изоляцию из теплостойкого ПВХ пластиката с разделительным основанием. В проводах ПТВО и ПТГВО изолируют ПВХ отдельную жилу. Изолированные жилы проводов ПТВЭВ и ПТГВЭВ оплетают медными проволоками диаметром 0,13 мм плотностью не менее 80%, а ПТВП - стальными оцинкованными проволоками диаметром 0,30 мм плотностью не менее 70%. Поверх изолированных жил ПТВО и ПТГВО накладывают ПВХ оболочку толщиной 0,6 мм, а ПТВЭВ и ПТГВЭВ - 1 мм. Провода ПТВ, ПТГВ, ПТВО, ПТГВО, ПТВП, ПТВТ, ПТГВТ, ПТВЭВ и ПТГВЭВ поставляют длинами не менее 100, 50 и 10 м в количестве 65, 25 и 10% соответственно от длины партии. Электрическое сопротивление жилы соответствует табл. 24.44. Сопротивление изоляции проводов ПТВО, ПТГВО при 20ºС не менее 25*106 Ом*км, проводов ПТВ, ПТГВ, ПТВП, ПТВТ, ПТГВТ, ПТВЭВ и ПТГВЭВ не менее 1000*106 Ом*м. Сопротивление изоляции после 48 ч пребывания при относительной влажности 98% при 35 ± 3°С проводов ПТВО, ПТГВО не менее 0,5*106 Ом*км, а ПТВ, ПТГВ, ПТВП, ПТВТ, ПТГВТ, ПТВЭВ и ПТГВЭВ не менее 100*106 Ом*м.

Провода испытывают переменным напряжением: ПТВП - 1000 В; ПТВ, ПТГВ, ПТГВО, ПТВТ, ПТГВТ, ПТВЭВ и ПТГВЭВ - 2000 В в течение 5 мин. Токопроводящую жилу двухжильных проводов ПТП и ПТПЭ изготовляют из пары металлов: медь - константан, медь - сплав ТП, хромель - копель, обматывают лентами ПЭТФ с положительным перекрытием и скрепляют лавсановой нитью, пропитанной клеем БФ. Изолированные жилы оплетают лавсановой нитью плотностью не менее 80%. Провод ПТПЭ оплетают медной луженой проволокой диаметром 0,18 мм плотностью не менее 70%. Провода поставляют длиной не менее 50, 20 и 5 м в количестве 30, 60 и 10% соответственно от длины партии. Сопротивление изоляции при 20°С не менее 1000*106 Ом*м, после 48 ч пребывания при относительной влажности 98% при 35 ± 3°С не менее 10*106 Ом*м, а после 24 ч воздействия температуры 120°С не менее 0,5*106 Ом*км. Провода испытывают переменным напряжением 1000 В в течение 1 мин.

В проводах ПТФ и ПТФЭ (табл. 24.45) токопроводящая жила одножильная изготовляется из медно-никелевого сплава МН 2,4 и из сплава медь - титан, а двухжильный провод ПТФДЭ - из пары сплавов медь - никель и медь - титан, обматывается лентами Ф-4 и стеклонитями, покрывается кремнийорганическим лаком. Жилу проводов ПТФЭ оплетают медной луженой проволокой диаметром 0,18 мм плотностью не менее 70%.

Провод ПТФДЭ состоит из двух параллельно уложенных проводов ПТФ, оплетенных медными лужеными проволоками диаметром 0,18 мм плотностью не менее 70%. Сопротивление изоляции при 20°С не менее 0,5*106 Ом*км, а после 48 ч пребывания при относительной влажности 98% при 35 ± 3°С не менее 0,002*106 Ом*км, после 24 ч воздействия температуры 250 ± 5°С не менее 0,5*106 Ом*км, а после 3 ч воздействия температуры 350 ± 5°С не менее 0,001*106 Ом*км. Провода испытывают переменным напряжением 1000 В в течение 1 мин.

Провода ПТНО (табл. 24.45) изготовляют из сплавов хромель, копель и алюмель, а ПТНО-900 - из сплавов хромель и алюмель. Токопроводящие жилы ПТН, ПТНО и ПТНЭ изготовляют из пары хромель - копель и хромель - алюмель с двухслойной обмоткой стеклянной нитью, а проводов ПТНО-900 - с трехслойной комбинированной обмоткой, состоящей из двух слоев кварцевой нити и одного слоя стеклянной нити повышенной нагревостойкости, и пропитывают жаростойким органосиликатным составом Т-11 или электроизоляционной эмалью марки КО-12а. Параллельно уложенные жилы ПТН и ПТНЭ обматывают стекловолокном повышенной нагревостойкости, пропитанным составом Т-11, лаком КО-916 или эмалью КО-12а и лаком КО-928, проводов ПТНО, ПТН и ПТНЭ - лаком КО-916 или лаком КО-928.

Провода ПТНЭ оплетают никелевой проволокой диаметром 0,12 мм плотностью не менее 85%. Пробивное напряжение проводов ПТНО, ПТН и ПТНЭ - 500 В, а ПТНО-900 - 700 В. Изоляция проводов ПТНО и ПТНО-900 должна быть эластичной при навивании на стержень диаметром, равным 10D, и при изгибании образцов ПТН и ПТНЭ на 180° большей стороной вокруг стержня диаметром, равным 60 мм. Изоляция проводов должна быть механически прочной. При испытании на скребковом приборе среднее число возвратно-поступательных ходов иглы из трех испытаний в различных местах и минимальное в отдельных точках должны соответствовать табл. 24.46. Данные о минимальной и максимальной массе проводов приведены в табл. 24.47.

Таблица 24.43. Конструктивные данные и масса проводов ПТВ, ПТВО, ПТВП, ПТВТ, ПТВЭВ, ПТГВ, ПТГВО, ПТГВЭВ, ПТФ, ПТФДЭ, ПТФЭ

Марка | n * S, мм2 | n * d, мм | Наружный размер, мм | g, кг/ км
ПТВ | 2*0,2 | 1*0,5 | 1,5*3,5 | 8,8
 | 2*1,0 | 1*1,13 | 3,1*6,8 | 39,8
 | 2*2,5 | 1*1,76 | 3,8*8,0 | 71,2
ПТВО | 2*2,5 | 1*1,76 | 4,8*7,7 | 80,0
ПТВП | 2*1,0 | 1*1,13 | 4,3*8,0 | 73,3
ПТВТ | 1*0,75 + 1*1,0 | 1*0,97 + 1*1,13 | 3,4*6,5 | 34,6
 | 2*1,0 | 1*1,13 | 3,4*6,5 | 37,4
 | 1*1,0 + 1*2,5 | 1*1,13 + 1*1,76 | 4,2*8,8 | 53,1
 | 2*2,5 | 1*1,76 | 4,2*8,8 | 68,2
ПТВЭВ | 2*1,0 | 1*1,13 | 6,2*10,1 | 56,9
ПТГВ | 2*1,0 | 7*0,40 | 3,2*6,9 | 39,3
 | 2*1,5 | 7*0,50 | 3,5*7,5 | 51,5
 | 2*1,8 | 7*0,57 | 3,7*7,9 | 61,3
 | 2*2,5 | 7*0,67 | 4,0*8,5 | 77,1
ПТГВО | 2*1,0 | 7*0,40 | 4,2*6,6 | 46,2
 | 2*1,5 | 7*0,50 | 4,5*7,2 | 59,3
 | 2*1,8 | 7*0,57 | 4,7*7,6 | 69,7
 | 2*2,5 | 7*0,67 | 5,0*8,2 | 89,7
ПТГВЭВ | 2*1,0 | 7*0,40 | 6,3*8,1 | 93,5
 | 2*1,5 | 7*0,50 | 6,6*11,0 | 109
 | 2*1,8 | 7*0,57 | 6,8*11,4 | >121
ПТГВТ | 1*0,75 + 1*1,0 | 7*0,37 + 7*0,40 | 3,5*7,6 | 34,9
 | 2*1,0 | 7*0,40 | 3,5*7,6 | 36,4
 | 1*0,75 + 1*1,5 | 7*0,37 + 7*0,50 | 3,9*8,3 | 40,7
 | 2*1,5 | 7*0,50 | 3,9*8,3 | 48,1
 | 1*1,0 + 1*1,8 | 7*0,40 + 7*0,57 | 4,1*8,7 | 47,1
 | 2*1,8 | 7*0,57 | 4,1*8,7 | 57,4
 | 1*1,0 + 1* 2,5 | 7*0,40 + 7*0,67 | 4,4*9,4 | 54,8
 | 2*2,5 | 7*0,67 | 4,4*9,4 | 72,7
ПТФ | 1*0,5 | 7*0,30 | 2,2 | 10,0
 | 1*1,5 | 7*0,50 | 2,8 | 20,0
 | 1*2,5 | 19*0,40 | 3,3 | 30,0
 | 1*4,0 | 19*0,50 | 3,8 | 43,8
ПТФДЭ | 2*0,5 | 7*0,30 | 3,0*5,2 | 32,5
 | 2*1,5 | 7*0,50 | 3,6*6,4 | 55,8
 | 2*2,5 | 19*0,40 | 4,0*7,4 | 79,4
 | 2*4,0 | 19*0,50 | 4,5*8,5 | 102,4
ПТФЭ | 1*0,5 | 7*0,30 | 2,8 | 18,1
 | 1*1,5 | 7*0,50 | 3,4 | 30,3
 | 1*2,5 | 19*0,40 | 3,9 | 42,2
 | 1*4,0 | 19*0,50 | 4,4 | 57,9

Таблица 24.44. Электрическое сопротивление на длине 1 км термоэлектродных проводов

S, мм2 | Расчетное S, мм2 | n * d, мм | R, ОМ, не более
 |  |  | Хромель | Копель | Константан | ТП | Медь | МТ | НМ
0,2 | 0,212 | 1*0,50 | 3999,9 | 3099,03 | 2666,66 | 155,56 | 95,55 | - | -
1,0 | 0,969 | 7*0,40 | 937,55 | 638,05 | 622,67 | 36,46 | 22,4 | - | -
1,0 | 1,002 | 1*1,13 | 772,04 | 525,41 | 514,69 | 30,02 | 18,49 | - | -
1,5 | 1,49 | 7*0,5 | 588,57 | 456,0 | 392,38 | 22,89 | 14,06 | - | -
1,8 | 1,78 | 7*0,57 | 447,02 | 304,22 | 298,01 | 17,38 | 10,70 | - | -
2,5 | 2,47 | 7*0,67 | 319,10 | 217,17 | 212,74 | 12,41 | 6,74 | - | -
2,5 | 2,43 | 1*1,76 | 310,08 | 211,02 | 206,72 | 12,06 | 7,42 | - | -
0,5 | 0,495 | 7*0,3 | - | - | - | - | - | 277,56 | 646,74
1,5 | 1,37 | 7*0,5 | - | - | - | - | - | 77,29 | 219,66
2,5 | 2,385 | 19*0,4 | - | - | - | - | - | 45,45 | 129,17
4,0 | 3,729 | 19*0,5 | - | - | - | - | - | 28,47 | 80,93

Таблица 24.45. Конструктивные данные и масса проводов ПТП, ПТПЭ, ПТН, ПТНО, ПТНО-900 и ПТНЭ

Марка | n * S, мм2 | n * d, мм | Наружный размер, мм | g, кг/ км
ПТН | 2* 0,20 | 1* 0,20 | 0,69* 1,19 | 1,45
 | 2* 0,30 | 1* 0,30 | 0,79* 1,39 | 2,35
 | 2* 0,50 | 1* 0,50 | 1,13* 1,86 | 5,18
 | 2* 0,70 | 1* 0,70 | 1,23* 2,26 | 8,98
 | 2* 1,20 | 1* 1,20 | 1,77* 3,33 | 23,6
ПТНО | 1*0,20 | 1* 0,20 | 0,54 | 0,53
 | 1*0,30 | 1* 0,30 | 0,64 | 0,94
 | 1*0,50 | 1* 0,50 | 0,87 | 2,25
 | 1*0,70 | 1* 0,70 | 1,07 | 4,04
 | 1* 1,20 | 1* 1,20 | 1,60 | 11,11
ПТНО-900 | 1*0,20 | 1* 0,20 | 0,72 | 1,06
 | 1*0,30 | 1* 0,30 | 0,82 | 1,55
 | 1*0,50 | 1* 0,50 | 1,05 | 3,04
 | 1*0,70 | 1* 0,70 | 1,25 | 5,02
 | 1* 1,2 | 1* 1,20 | 1,78 | 12,5
ПТНЭ | 2* 0,20 | 1* 0,20 | 1,18.* 1,68 | 6,36
 | 2* 0,30 | 1* 0,30 | 1,28* 1,88 | 9,7
 | 2* 0,50 | 1* 0,50 | 1,52* 2,35 | 14,96
 | 2* 0,70 | 1* 0,70 | 1,72* 2,75 | 18,7
 | 2* 1,20 | 1* 1,20 | 2,26* 3,82 | 35,64
ПТП | 2* 1,5 | 7* 0,50 | 2,7* 4,5 | 30,7
 | 2* 1,8 | 7* 0,57 | 2,9* 4,9 | 38,7
 | 2*2,5 | 7* 0,67 | 3,2* 5,5 | 51,8
ПТПЭ | 2* 1,5 | 7* 0,50 | 3,5* 5,2 | 50,0
 | 2* 1,8 | 7* 0,57 | 3,7* 5,7 | 59,1
 | 2*2,5 | 7* 0,67 | 4,0* 6,3 | 75,0

Таблица 24.46. Число возвратно-поступательных ходов при испытании проводов ПТН, ПТНО, ПТНО-900, ПТНЭ

Марка | D, мм | Нагрузка на иглу, H, диаметром |  | Число возвратно-поступательных движений иглы
 |  | 0,6 мм | 0,4 мм | среднее | минимальное
ПТН | 0,20 и 0,30 | 2,45 | 1,96 | 50 | 20
 | 0,50 и 0,70 |
ПТНО | 0,20 и 0,30 | 1,47 | 0,98 | 8 | 6
 | 0,50 и 0,70 | 1,76 | 1,37 | 8 | 6
 | 1,20 | 1,96 | 1,57 | 20 | 10
ПТНО-900 | 0,20 и 0,30 | 0,98 | 0,78 | 8 | 6
 | 0,50 и 0,70 | 1,47 | 0,98 | 8 | 6
 | 1,20 | 1,96 | 1,57 | 20 | 10
ПТНЭ | 1,20 | 2,94 | 2,35 | 60 | 30

Таблица 24.47. Данные о минимальной и максимальной массе отрезка проводов на катушке

Марка | d, мм | Масса отрезка на катушке, кг
 |  | минимальная | максимальная
ПТН | 0,20 и 0,30 | 0,20 | 5
 | 0,50 и 0,70 | 0,70 | 10
 | 1,20 | 0,50 | 20
ПТНО | 0,20 | 0,06 | 5
 | 0,30 | 0,12 | 5
 | 0,5; 0,7; 1,2 | 0,20 | 10
ПТНО-900 | 0,20 | 0,08 | 5
 | 0,30 | 0,15 | 5
 | 0,50 и 0,70 | 0,35 | 10
 | 1,20 | 0,80 | 20
ПТНЭ | 0,20 и 0,30 | 0,20 | 10
 | 0,50 и 0,70 | 0,70 | 15
 | 1,2 | 1,50 | 20


ОБМОТОЧНЫЕ ПРОВОДА С ЭМАЛЕВОЙ ИЗОЛЯЦИЕЙ

25.1. НОМЕНКЛАТУРА

Обмоточные провода с эмалевой изоляцией предназначены для обмоток электрических машин, аппаратов, а так же измерительных, регулирующих и прочих приборов и др.

Их изготовляют алюминиевыми, медными и никелированными медными. Никелированная медная проволока применяется для изготовления нагревостойких проводов с целью повышения стойкости к окислению. Для изоляции обмоточных проводов с эмалевой изоляцией применяют электроизоляционные лаки, представляющие собой раствор высокомолекулярных пленкообразующих соединений в органических летучих жидкостях. При нагревании лакового покрытия на проволоке молекулярная масса пленкообразующих соединений возрастает, а растворитель испаряется, в результате чего на проводе образуется твердая эмалевая пленка. Ее гибкость обеспечивается наличием в пленке жидкостей, которые не испаряются при нагреве и выполняют роль пластификаторов.

Около 95% всех проводов с эмалевой изоляцией выпускают с применением синтетических лаков, образующих высокопрочные эмалевые покрытия. Самым распространенным лаком при изготовлении проводов является лак винифлекс (ВЛ-931), представляющий собой раствор поливинилформальэтилапевой и резольной фенолформальдегидной смол в смеси этилцеллозольва и технического хлорбензола (растворитель РВЛ). Лаковое покрытие винифлекс не плавится и не размягчается при нагреве, сохраняя гибкость и эластичность. Кроме того, применяют лак металвин (ВЛ-941), представляющий собой раствор поливинилформалевой и фенолформальдегидной смол с добавкой стабилизатора - тризтаноламина в смеси метапаракрезола и сольвент-нафты. Лаковое покрытие металвин по электроизоляционным и механическим параметрам не отличается от покрытия винифлекс, но превосходит его по стойкости к воздействию органических растворителей и воды.

Более нагревостойкие эмалевые покрытия образуют лаки на основе полиэфирных смол, представляющих собой продукты поликонденсации двухосновных кислот и многоатомных спиртов. Сырьем для получения лака ПЭ-943 служат тарефталевая кислота, этиленгликоль и глицерин. Основа лака ПЭ-939 получается при взаимодействии глицерина и расплавленной полиэфирной смолы (лавсана). С целью улучшения стойкости проводов с полиэфирной изоляцией к тепловым ударам и повышения нагревостойкости используются модифицированные полиэфирные лаки. Достигается это введением в состав лака изоцианурата в стабилизированной форме. Провода с изоляцией этими лаками по нагревостойкости соответствуют классу F (155°С) или Н (180°С). Максимальная нагревостойкость изоляции проводов обеспечивается при применении полиимидных соединений. Наибольший интерес представляют полипиромеллитимиды, получаемые в результате поликонденсации диангидрида пиромеллитовой кислоты и диаминов. Они имеют высокую температуру плавления и нерастворимы в обычных растворителях. Полиимидный полимер не растворяется и не плавится. Лак ПАК-1 представляет собой раствор полипиромеллитамидокислоты в диметилформамиде. Полиэфиримидные лаки имеют более высокую нагревостойкость (155 - 180°С) по сравнению с полиэфирными (130°С), не уступают им по технологическим параметрам и растворяются в крезоле в смеси с сольвентом каменноугольным или ксинолом. Лак ПЭ-955 представляет собой продукт на основе полиэфира, получаемого из диметилтерефталата, этиленгликоля, глицерина, тримеллитового ангидрида и диаминофенилметана в смеси крезола и сольвента.

Полиуретановый лак УЛ-1 представляет собой продукт взаимодействия диизоцианатов с соединениями, содержащими гидроксильные группы, и применяется для проводов, обслуживающихся без предварительной зачистки изоляции.

Около 5% проводов выпускаются с изоляцией лаками на основе высыхающих натуральных масел (тунговое и льняное), синтетической смолы ксиленольного копала и резината кальция, получаемого из канифоли. Растворителем лака на масляной основе является керосин. Лаковые покрытия имеют высокие электроизоляционные параметры, но невысокие механическую прочность и стойкость к растворителям.

Двухслойная изоляция проводов с эмалевой изоляцией представляет собой два различных лака, нанесенных на провод последовательно. На провода, предназначаемые для склеивания при нагревании, поверх основной изоляции на основе поливинилацеталевого или полиэфирного лака наносится клеящий слой из поливинилацетатного лака. Этот лак при температуре 120 - 150°С размягчается, а при понижении температуры переходит в твердое состояние. Лучшие по нагревостойкости параметры достигаются при использовании раствора поливинилбутирама в спирте или этилцеллозольве (лак ПБ-1). Для защиты провода от механических повреждений применяются покрытия на основе полиамидов (лак КЛ-1) - раствор поликапролактама в трикрезоле.

Полиэфирная смола ТС-1 получается в результате переэтерификации смолы лавсан в присутствии глицерина с добавлением окиси свинца или окиси магния. Расплавленная смола наносится на провод и подвергается термообработке. Полученные провода по своим параметрам идентичны проводам с изоляцией на основе полиэфирных лаков типа ПЭ-943 или ПЭ-939.

Перечень марок обмоточных проводов с эмалевой изоляцией приведен в табл. 25.1, а сортамент — в табл. 25.2.

Таблица 25.1. Номенклатура обмоточных проводов с эмалевой изоляцией

Марка

Код ОКП

Провод

ГОСТ, ТУ

ПНЭТимид

3591180200

Медный никелированный с полиимидной изоляцией круглый

ТУ 16.505.489-78

ПНЭТП

3591281000

То же прямоугольный

ТУ 16.505.784-75

ПЭВ-1

3591131300

Медный с высокопрочной (винифлекс) изоляцией

ГОСТ 7262-78

ПЭВ-2

3591131400

То же с утолщенной изоляцией

То же

ПЭВА

3591330200

То же, что и ПЭВ-1, алюминиевый

ГОСТ 14966-78

ПЭВАт

3591330300

То же не отожженный

То же

ПЭВД

3591130400

То же, что и ПЭВ-1, с дополнительным термопластичным (поливинилацетатным) слоем

ТУ 16.505.320-78

ПЭВДБ

3591130200

То же с дополнительным (поливинилбутиральным) слоем

То же

ПЭВЛ

3591140300

Медный с полиуретановой утоненной изоляцией лудящийся

ТУ 16.505.446-77

ПЭВНК-1

3591631100

Никелевый с высокопрочной (винифлекс) изоляцией

ТУ 16.505.849-75

ПЭВНК-2

3591631200

То же с утолщенной изоляцией

То же

ПЭВП

3591232000

Медный прямоугольный с поливинилацеталевой изоляцией

ТУ 16.505.080-75

ПЭВТЛ-1

3591140100

То же, что и ПЭВЛ, но с нормальной толщиной изоляции

ТУ 16.505.446-77

ПЭВТЛ-2

3591140200

То же, но с утолщенной изоляцией

То же

ПЭВТЛД

3591140800

То же, что и ПЭВТЛ-1, с дополнительным термопластичным (клеящим) покрытием

ТУ 16.705.160-80

ПЭВТЛК

3591140600

То же с дополнительным упрочняющим (полиамидным) покрытием

ТУ 16.505.480-73

ПЭВТЛК-1

3591140500

То же с уменьшенной толщиной изоляции

То же

ПЭВТЛН-1

3591140400

То же, что и ПЭВТЛ-1, немагнитный

ТУ 16.505.446-77

ПЭВТЛН-2

3591140500

То же с утолщенной изоляцией

То же

ПЭЛ

3591110100

Медный с изоляцией лаком на масляной основе

ГОСТ 2773-78

ПЭМП

3591231000

Медный с высокопрочной (метальвиновой) изоляцией для транспонированных проводов

ТУ 16.505.855-75

ПЭМФ

3591131600

Медный с изоляцией на поливинилформалевой основе фреоностойкий

ТУ 16.505.583-77

ПЭС-1

3591130900

С высокопрочной (поливинилформалевой) изоляцией

ТУ 16.505.763-81

ПЭС-2

3591131000

То же с утолщенной изоляцией

То же

ПЭСА

3591330400

Алюминиевый с высокопрочной (поливинилформалевой) изоляцией

ТУ 16.505.886-76

ПЭСВ-1

3591130600

Медный с высокопрочной (поливинилформалевой) утоненной изоляцией (для ВАЗа)

ТУ 16.505.796-75

ПЭСВ-2

3591130700

То же с изоляцией нормальной толщины

То же

ПЭСВ-3

3591130800

То же с утолщенной изоляцией

ПЭСВ-4

3591131800

То же с толстой изоляцией

ТУ 16.505.796-75

ПЭТ-200

3591180600

Медный с полиамидной изоляцией с ТИ 200

ТУ 16.505.937-76

ПЭТ- 155

3591170100

Медный с полиэфиримидной изоляцией с ТИ 155

ГОСТ 21428-75

ПЭТВ-1

3591150100

Медный с полиэфирной (ПЭ-943 и ПЭ-939) изоляцией

ТУ 16.705.110-79

ПЭТВ-2

3591150400

То же с утолщенной изоляцией

ОСТ 16.0.505.001-80

ПЭТВ-2-ТС

3591150500

То же с полиэфирной изоляцией на основе полиэфирных смол

ОСТ 16.0.505.001-80

ПЭТВ-БЖ

3591150900

То же, что и ПЭТВ-2, немагнитный

ТУ 16.505.718-75

ПЭТВр

3591150200

То же, что и ПЭТВ-1, для реле

ТУ 16.705.110-79

ПЭТВЦ

3591150600

То же, что и ПЭТВ-2, с цветной изоляцией

ОСТ 16.0.505.001-80

ПЭТВА

3591350100

То же, что и ПЭТВ-1, алюминиевый

ТУ 16.505.427-72

ПЭТВМ

3591150800

Медный с полиэфирной изоляцией для механизированной намотки

ТУ 16.505.370-78

ПЭТВП

3591251000

Медный прямоугольный с полиэфирной изоляцией

ГОСТ 1 7708-83 Е

ПЭТимид

3591180100

Медный круглый с полиимидной изоляцией

ТУ 16.505.489-78

ПЭТП-155

3591271000

Медный прямоугольный с полиэфиримидной изоляцией с ТИ 155

ТУ 16.505.547-73

ПЭТП-200

3591282000

То же с полиамидной изоляцией с ТИ 200

ТУ 16.505.936-76

ПЭФ-155

3591170400

Круглый с высокопрочной изоляцией на полиэфирдиануратимидной основе с ТИ 155

ТУ 16.505.673-77

Примечание. ТИ — температурный индекс.

Таблица 25.2. Сортамент обмоточных проводов с эмалевой изоляцией

а) Круглые провода

Марка

Диаметр проволоки d, мм

ПНЭТимид

0,03-2,50

ПЭВ-1

0,02-2,50

ПЭВ-2

0,05-2,50

ПЭВА

0,50-2,50

ПЭВАт

0,08-0,80

ПЭВД, ПЭВДБ

0,10-0,63

ПЭВНК-1, ПЭВНК-2

0,03-0,30

ПЭВТЛ-1, ПЭВТЛ-2, ПЭВТЛН-2

0,02-1,60

ПЭВЛ

0,05 - 0,20

ПЭВТЛД

0,025-0,125

ПЭВТЛК

0,060-0,355

ПЭВТЛК-1

0,04-0,09

ПЭВТЛН-1

0,02-0,25

ПЭЛ

0,02-2,44

ПЭМФ

0,25-0,95

ПЭС-1, ПЭС-2

0,063-2,50

ПЭСА

1,0-2,50

ПЭСВ-1

0,071-0,315

ПЭСВ-2

0,315 -1,25

ПЭСВ-3

1,18 и 1,25

ПЭСВ-4

1,18

ПЭТ- 155

0,06-2,50

ПЭТ-200

0,50-2,50

ПЭТВ-1

0,05-1,56

ПЭТВ-2, ПЭТВ-2-ТС, ПЭТВЦ

0,06-2,50

ПЭТВА

0,14-2,50

ПЭТВ-БЖ

0,05-0,20

ПЭТВМ

0,25-1,40

ПЭТВр

0,02-0,20

ПЭТимид

0,03-2,0

ПЭФ-155

0,063-1,8

б) Прямоугольные провода

Марка

Размеры сторон, мм

ПНЭТП

(0,5-1,9) * (2,12-4,0)

ПЭВП

(0,5-2,8) * (2,12-6,0)

ПЭМП

(1,5-3,55) * (3,75-11,2)

ПЭТВП

(0,8-3,55) * (2,0-12,5)

ПЭТП-155

(0,8-2,0) * (2,0-5,6)

ПЭТП-200

(0,8 -2,0) * (2,0-5,6)

Таблица 25.3. Максимальный внешний диаметр алюминиевых проводов ПЭТВА, ПЭСА, ПЭВА, ПЭВАт

d, мм

D, мм

d, мм

D, мм

0,08

0,105

0,690*

0,75

0,09

0,115

0,710

0,77

0,10

0,125

0,750

0,82

0,112

0,137

0,770*

0,84

0,125

0,150

0,800

6,87

0,140

0,165

0,830*

0,90

(0,150)

0,18

0,850

0,92

0,160

0,19

0,900

0,97

(0,170)

0,20

0,930*

1,00

0,180

0,210

0,950

1,02

(0,190)

0,22

1,000

1,09

0,200

0,23

1,060

1,15

(0,210)

0,24

1,08*

1,17

0,224

0,264

1,120

1,21

(0,236)

0,280

1,180

1,27

0,250

0,29

1,20

—

(0,265)

0,310

1,250

1,34

0,280

0,320

1,32

1,41

(0,300)

0,340

1,40

1,49

0,315

0,355

1,45*

1,54

(0,335)

0,380

1,50

1,59

0,355

0,395

1,56*

1,65

(0,380)

0,430

1,60

1,70

0,400

0,450

1,70

1,80

(0,425)

0,480

1,80

1,91

0,450

0,500

1,90

2,01

(0,475)

0,530

2,00

2,11

0,500

0,550

2,12

2,23

(0,530)

0,590

2,24

2,35

0,560

0,610

2,36

2,47

(0,600)

0,660

2,44*

2,55; 2,57**

0,630

0,690

2,50

2,61

(0,670)

0,73

* В новых разработках не применять

** 2,57 для ПЭСА

Примечание. Провода с размерами в скобках выпускаются в технически обоснованных случаях

25.2. АЛЮМИНИЕВЫЕ ПРОВОДА

Алюминиевые провода с эмалевой изоляцией (табл. 25.3) изготовляют из алюминиевой проволоки, провод ПЭВАт — из алюминиевой неотожженной проволоки по ГОСТ 6132-79. Минимальное относительное удлинение провода ПЭВА 8-18%, ПЭСА 12-15%, ПЭТВА 10-18%, а провода ПЭВАт не нормируют. Алюминиевые провода изготовляют с изоляцией из поливинилацеталевого лака винифлекс или металвин (ПЭВА, ПЭВАт), поливинилформалевого лака (ПЭСА) и полиэфирного лака (ПЭТВА). Изоляция проводов диаметром до 0,355 мм ПЭВА, ПЭВАт и ПЭСА в состоянии поставки и после пребывания в термостате при 130±5°С и провода ПЭТВА при 180±5°С выдерживает без растрескивания эмали растяжение до разрыва, а ПЭТВА — растяжение до относительного удлинения на 8 %, диаметром 0,38 мм и выше — навивание провода на стержень. Отношение диаметра стержня к диаметру провода при испытании на растрескивание изоляции соответствует табл. 25.4. Число микродефектов эмалевой изоляции проводов ПЭВА и ПЭВАт диаметром 0,08 — 0,14 мм на длине 15 ± 1,5 м не превышает 10, а от 0,14 до 0,355 мм - 7, провода ПЭТВА диаметром 0,14 мм - 15, а 0,15-0,355 мм — 10. Изоляция проводов устойчива к истиранию и выдерживает испытание на скребковом приборе. Среднее число возвратно-поступательных ходов стальной иглы диаметром 0,4 мм из четырех испытаний в различных местах не менее 20, а минимальное — не менее 12. Механическая нагрузка на иглу соответствует классу нагревостойкости А (табл. 25.5) (проводов ПЭСА -1/2 А, а после воздействия толуола 1/3 А). Пробивное напряжение проводов ПЭВА, ПЭВАт, ПЭСА и ПЭТВА не менее указанного в табл. 25.6.

Таблица 25.4. Условия испытания на эластичность проводов ПЭСА, ПЭВА и ПЭТВА

Марка провода

Состояние провода

Отношение диаметра стержня к диаметру провода в диапазоне диаметра проволоки, мм

0,355-0,53

0,56-0,69

0,71-1,25

1,32-1,7

свыше 1,7 — 2,5

ПЭВА и ПЭСА

а) В исходном состоянии после 24 ч пребывания при 130

2

2

3

4

6; 7*

б) При испытании на тепловой удар 30 мин при 130 ±5°С

2

2

3

4

6, 7*

ПЭТВА

а) В исходном состоянии и после 24 ч пребывания при180 ±5°С

3

4

5

6

8

б) При испытании на тепловой удар при 200 ± 5°С

8

9

10

12

15

* 7 для ПЭСА

Таблица 25.5. Механическая нагрузка, Н, при испытании проводов с эмалевой изоляцией на стойкость к истиранию

D, мм

Класс А

Класс Б

0,25-0,27

1,57

1,96

0,29-0,315

1,67

2,15

0,335-0,355

1,86

2,35

0,38

2,06

2,64

0,41-0,44

2,25

2,84

0,47-0,49

2,52

3,23

0,51-0,55

2,65

3,43

0,57-0,62

2,94

3,72

0,64-0,69

3,24

3,92

0,72-0,74

3,53

4,40

0,77

3,72

4,7

0,8-0,83

3,82

4,9

0,86

3,92

5,1

0,9-0,93

4,22

5,3

0,96

4,41

5,49

1,0-1,04

4,51

5,69

1,08

4,71

5,86

1,12-1,16

4,91

6,08

1,20

5,08

6,28

1,25-1,3

5,29

6,56

1,35

5,48

6,75

1,4-1,45

5,68

7,06

1,5-1,56

5,98

7,35

1,62-1,68

6,18

7,65

1,74

6,46

7,94

1,81-2,5

6,76

8,32

Таблица 25.6. Пробивное напряжение, В, алюминиевых обмоточных проводов ПЭВА, ПЭВАт, ПЭСА и ПЭТВА

D, мм

Число скруток на длине 125 м

ПЭВА, ПЭВАт, ПЭСА

ПЭТВА

0,05-0,112

40

500

-

0,125-0,14

33

500

500

0,16-0,20

33

600

500

0,224-0,25

33

800

800

0,28-0,355

23

800

800

0,38-0,40

16

800

1500

0,45-0,53

16

1200

1500

0,56-0,71

12

1500

1800

0,75-0,83

8

1500

1800

0,85-1,06

8

1800

2000

1,12-1,32

6

1800

2000

1,4-1,5

6

2000

2500

1,56-1,9

4

2000

2500

2,0-2,12

4

2000

2500

2,24-2,5

3

2000

2500

25.3. МЕДНЫЕ ПРОВОДА

Медные провода с эмалевой изоляцией (табл. 25.7 — 25.13) изготовляют из круглой медной проволоки по ГОСТ 2112 — 79 и прямоугольной проволоки по ГОСТ 434 — 78. Провода ПНЭТимид и ПНЭТП изготовляют из никелированной медной проволоки. Провода ПЭТВЛ-1, ПЭТВЛ-2, ПЭВЛ, ПЭВТЛК, ПЭВТЛК-1, ПЭВТЛН-1, ПЭВТЛН-2 и ПЭВТЛД подвергают пайке без зачистки изоляции (лакового слоя, расплавленного во время нагревания, являющегося флюсом, предохраняющим медную проволоку от окисления). Температура и время облуживания проводов (за исключением никелированных) приведены в таблице.

Марка

Диапазон диаметров, мм

Температура, °С

Время, с, не более

ПЭВТЛ-1

Свыше 0,315

375 ± 5

10 d

ПЭВТЛ-2

Свыше 0,315

375 ± 5

15 d

ПЭВТЛК, ПЭВТЛК-1

До 0,315

3

Свыше 0,315

375 ± 5

15 d

ПЭВЛ, ПЭВТЛ-1, ПЭВТЛ-2, ПЭВТЛН-1, ПЭВТЛН-2

До 0,315

375 ± 5

3

ПЭВТЛД

До 0,018

170

2

Свыше 0,018

3

Изоляция проводов ПЭВТЛД склеивается при 170°С. Время и показатели прочности проводов ПЭВТЛД после склеивания приведены в таблице.

D, мм

Время склеивания, мин

Усилие раскручивания, Н

Растягивающая нагрузка, Н

0,025

5

0,03

-

0,03-0,32

5

0,05

-

0,04

5

0,09

-

0,05

5

0,14

-

0,12-0,125

30

-

0,12

Относительное удлинение проводов в зависимости от диаметра приведено в табл. 25.14, проводов ПЭВЧ-1 и ПЭВЧ-2 не нормируется. Изоляция проводов выдерживает без растрескивания и отслаивания эмали испытания в условиях, указанных в табл. 25.15, а провод ПЭТП-155 выдерживает в исходном состоянии изгиб по меньшей стороне на стержне диаметром 4а, но не менее 4 мм, а после выдержки при 200±5°С в течение 1 ч — 6а, в течение 24 ч - 8а, после 1 ч выдержки при 240 °С — 8а, провод ПЭТП-200 в исходном состоянии — 6а, а после 1 ч выдержки при 220 ± 5 °С — 7а, провод ПЭМП в исходном состоянии и после 1 ч выдержки при 130±5 °С — не менее 7а для диаметра провода 1,5 — 2 мм и 9а для 2,1—3,55 мм. Провод ПЭТВП выдерживает в исходном состоянии изгиб на стержне диаметром 4а для диаметра провода до 2 мм, 5а — для 2,1 мм и выше, после 1 ч выдержки при 200±5°С-8а для диаметра до 2 мм и 10а — свыше 2 мм; после 24 ч выдержки при 200±5°С-8а для 0,8-1,18 мм, 10а для 1,25-2 мм и 12а - свыше 2,1 мм. Провод ПНЭТП на изгиб испытывают по широкой и узкой стороне, эластичность должна соответствовать табл. 25.16. Изоляция ПЭВП эластична в исходном состоянии после изгиба на стержне по большей стороне и соответствует табл. 25.17. Условия испытания проводов на механическую прочность приведены в табл. 25.18, а нагрузка на иглу и класс при испытании на скребковом приборе — в табл. 25.5, 25.19 и 25.20. Максимальное число микродефектов в изоляции проводов дано в табл. 25.21. Минимальное пробивное напряжение проводов приведено в табл. 25.22-25.25. Минимальное пробивное напряжение проводов ПЭСВ-3 - не менее 7200, ПЭСВ-4 - 9200, а ПЭВЧ-1 и ПЭВЧ-2-не менее 20 В. Провода ПЭТВР, ПЭТВ-1, ПЭТВМ, ПЭТВ-2, ПЭТВ-2-ТС, ПЭТВЦ, ПЭФ-155, ПЭМФ и ПЭТ-155 должны быть отожженными, степень упругости проводов в зависимости от диаметра соответствует табл. 25.26. Масса обмоточных проводов соответствует табл. 25.27 и 25.28, а электрическое сопротивление жилы постоянному току при 20 °С - табл. 25.29 и 25.30, проводов ПЭВЧ-1 и ПЭВЧ-2 на длине 1 м равно 85,8 -112 Ом. Срок службы проводов различной нагревостойкости приведен на рис. 25.1.

Рис. 25.1. Типовая зависимость среднего срока службы различных эмалированных проводов от температуры по методике МЭК

Таблица 25.7. Максимальный внешний диаметр, мм, обмоточных проводов ПЭВ-1, ПЭВ-2, ПЭС-2, ПЭТ-155, ПЭТимид, ПНЭТимид и ПЭФ-155

d, мм

ПЭВ-1

ПЭВ-2

ПЭС-2

ПЭТ- 155

ПЭТимид, ПНЭТимид

ПЭФ-155

0,02

0,035

-

-

-

-

-

0,025

0,040

-

-

-

-

-

(0,03)

0,045

-

-

-

0,038

-

0,032

0,045

-

-

-

0,040

-

(0,035)*

-

-

-

-

0,045*

-

0,040

0,055

-

-

-

0,050

-

(0,045)'

-

-

-

-

0,057*

-

0,050

0,070

0,080

-

-

0,062

-

(0,060)

0,085

0,090

-

0,090

(0,075)

-

0,063

0,085

0,090

0,085

0,090

0,078

0,078

0,071

0,095

0,1

0,095

0,100

0,088

0,086

0,080

0,105

0,11

0,105

0,11

0,098

-

0,090

0,115

0,12

0,116

0,12

0,110

-

0,100

0,125

0,13

0,128

0,13

0,121

-

0,112

0,135

0,14

0,140

0,140

0,134

-

(0,120)

0,145

0,15

-

0,150

0,144

-

0,125

0,150

0,155

0,154

0,155

0,149

-

(0,130)

0,155

0,160

-

0,160

0,150

-

0,140

0,165

0,170

0,170

0,170

0,166

-

(0,150)

0,180

0,190

-

0,19

0,177

-

0,160

0,190

0,200

0,198

0,20

0,187

-

(0,170)

0,20

0,21

0,200

0,21

0,199

-

0,180

0,210

0,220

0,220

0,22

0,209

-

(0,190)

0,220

0,230

0,230

0,23

0,220

-

0,200

0,230

0,240

0,240

0,24

0,230

-

(0,210)

0,240

0,250

-

0,26

0,242

-

0,224

0,260

0,270

0,264

0,27

0,256

-

(0,236)

0,275

0,285

-

0,285

0,270

-

0,250

0,290

0,300

0,300

0,3

0,284

-

(0,265)

0,305

0,315

-

0,315

0,300

-

0,280

0,320

0,330

0,330

0,330

0,315

0,33

(0,300)

0,340

0,350

-

0,350

0,337

—

0,315

0,355

0,365

0,364

0,365

0,352

0,370

(0,335)

0,375

0,385

-

0,385

0,375

0,390

0,355

0,395

0,415

0,414

0,405

0,395

0,410

(0,380)

0,420

0,440

-

0,440

0,422

-

0,40

0,440

0,460

0,460

0,460

0,442

0,460

(0,425)

0,465

0,485

-

0,490

0,470

-

0,450

0,400

0,510

0,510

0,520

0,495

0,510

(0,475)

0,525

0,545

-

0,545

0,523

-

0,500

0,550

0,570

0,568

0,57

0,540

0,56

(0,530)

0,580

0,600

-

0,60

0,581

0,6

0,560

0,610

0,630

0,630

0,63

0,611

0,63

(0,600)

0,65

0,67

-

0,67

0,654

-

0,630

0,680

0,700

0,700

0,71

0,684

0,700

(0,670)

0,720

0,75

-

0,75

0,727

0,750

0,690*

0,74

0,77

-

0,77

0,747

0,77**

0,710

0,76

0,79

0,790

0,79

0,767

0,79

0,750

0,81

0,84

0,830

0,83

0,809

0,83

0,77*

0,83

0,86

-

0,85

0,831*

-

0,80

0,86

0,89

0,880

0,89

0,861

0,88

0,83*

0,89

0,92

-

0,92

0,893*

-

0,85

0,91

0,94

0,930

0,94

0,913

0,93

0,90

0,96

0,99

0,990

0,99

0,965

0,99

0,93*

0,99

1,02

-

1,020

0,997*

-

0,95

1,01

1,04

1,040

1,040

1,017

1,040

1,000

1,07

1,10

1,090

1,090

1,068

1,090

1,06

1,16

1,16

1,150

1,160

1,13

1,150

1,08*

1,13

1,18

-

1,180

1,152*

-

1,12

1,19

1,22

1,210

1,22

1,192

1,210

1,18

1,26

1,28

1,270

1,28

1,254

1,270

1,25

1,33

1,35

1,350

1,35

1,325

1,350

1,32

1,4

1,42

1,420

1,42

1,397

1,420

1,400

1,48

1,51

1,50

1,51

1,479

1,500

1,45*

1,53

1,56

-

1,56

1,531*

-

1,500

1,58

1,61

1,60

1,61

1,581

1,60

1,56*

1,64

1,67

-

1,67

1,643*

-

1,600

1,68

1,71

1,710

1,71

1,683

1,71

1,700

1,78

1,81

1,810

1,81

1,785

1,810

1,80

1,89

1,92

1,910

1,92

1,888

1,910

1,90

1,99

2,020

2,010

2,02

1,990

-

2,00

2,09

2,12

2,120

2,12

2,092

-

2,12

2,21

2,24

2,240

2,24

2,22

-

2,24

2,34

2,37

2,36

2,37

2,340

-

2,36

2,46

2,49

2,480

2,49

2,460

-

2,44*

2,54

2,57

-

2,57

2,54*

-

2,50

2,6

2,63

2,630

2,63

2,600

-

* В новых разработках не применять

Примечание. Провода с размерами в скобках выпускаются в технически обоснованных случаях

Таблица 25.8. Максимальный внешний диаметр, мм, обмоточных проводов ПЭМФ, ПЭСВ-1, ПЭСВ-2, ПЭСВ-3 и ПЭСВ-4

d, мм

ПЭМФ

ПЭСВ-1

ПЭСВ-2

ПЭСВ-3

ПЭСВ-4

0,071

-

0,086

-

-

-

0,10

-

0,115

-

-

-

(0,13)

-

0,15

-

-

-

(0,15)

-

0,175

-

-

-

(0,17)

-

0,195

-

-

-

0,224

-

0,251

-

-

-

0,25

0,295

-

-

-

-

0,28

0,325

-

-

-

-

0,315

0,36

0,35

0,37

-

-

0,355

0,405

-

-

-

-

0,40

0,45

-

0,45

-

-

0,45

0,50

-

0,51

-

-

0,50

0,56

-

0,565

-

-

0,56

0,62

-

0,625

-

-

(0,60)

-

-

0,67

-

-

0,63

0,69

-

-

-

-

(0,67)

-

-

0,74

-

-

0,69*

-

-

0,76

-

-

0,71

0,78

-

-

-

-

0,75

0,83

-

-

-

-

0,80

0,88

-

0,875

-

-

0,85

0,93

-

-

-

-

0,90

0,98

-

-

-

-

0,95

1,03

-

1,03

-

-

1,18

-

-

1,265

1,29

1,34

1,25

-

-

1,325

1,36

-

* В новых разработках не применять.

Примечание. Провода с размерами в скобках выпускаются в технически обоснованных случаях

Таблица 25.9. Максимальный внешний диаметр, мм, медных обмоточных проводов ПЭТВр, ПЭТВ-БЖ, ПЭС-1, ПЭТВ-1, ПЭТВ-2, ПЭТВ-2-ТС, ПЭТВЦ, ПЭЛ, ПЭВЛ, ПЭВТЛН-1, ПЭВТЛН-2, ПЭВТЛ-1, ПЭВТЛ-2, ПЭТ-200, ПЭТВМ, ПЭВД, ПЭВДБ

d, мм

ПЭТВ-БЖ, ПЭТВр

ПЭС-1

ПЭТВ-2, ПЭТВ-2-ТС, ПЭТВЦ

ПЭЛ, ПЭВЛ, ПЭВТЛН-1

ПЭВТЛ-1

ПЭВТЛ-2, ПЭВТЛН-2

ПЭТ-200

ПЭТВМ

ПЭВД, ПЭВДБ

ПЭТВ-1

0,02

0,035

0,035

-

0,026

0,026

0,028

-

-

-

-

0,025

0,040

0,040

-

0,031

0,031

0,034

-

-

-

-

(0,03)

0,045*

0,045

-

0,038

0,038

0,041

-

-

-

-

(0,032)

(ПЭТВр) 0,048

0,045

-

0,040

0,040

0,043

-

-

-

-

(0,035)*

(ПЭТВр) 0,050*

-

-

-

-

-

-

-

-

-

0,040

(ПЭТВр) 0,055

0,053

-

0,050

0,050

0,054

-

-

-

-

(0,045*)

0,06*

-

-

-

-

-

-

-

-

-

0,05

0,065

0,07

-

0,065

0,066

0,068

-

-

-

0,062

(0,06)

0,085

0,085

0,084

0,075

0,077

0,082

-

-

-

0,075

0,063

0,085 (ПЭТВр) 0,088 (ПЭТВ-БЖ)

0,078

0,084

0,076

0,078

0,085

-

-

-

0,078

0,071

0,095

0,088

0,094

0,086

0,088

0,095

-

-

-

0,088

0,08

0,105

0,098

0,104

0,095

0,098

0,105

-

-

-

0,096

0,09

0,115

0,110

0,116

0,105

0,110

0,117

-

-

-

0,106

0,10

0,125

0,120

0,128

0,120

0,125

0,130

-

-

0,14

0,120

(0,11)*

-

-

-

-

-

-

-

-

-

0,128*

0,112

0,143 (ПЭТВр) 0,135 (ПЭТВ-БЖ)

0,134

0,14

0,132

0,137

0,142

-

-

0,152

0,134

(0,12)

0,145

-

0,15

0,140

0,145

0,150

-

-

0,16

0,140

0,125

0,150

0,148

0,154

0,145

0,150

0,155

-

-

0,165

0,145

(0,13)

0,155

-

0,16

0,150

0,155

0,160

-

-

0,17

0,150

0,14

0,165

0,164

0,17

0,160

0,165

0,170

-

-

0,18

0,16

(0.15)

0,18

-

0,19

0,170

0,18

0,190

-

-

0,20

0,170

0,16

0,19

0,186

0,198

0,180

0,19

0,200

-

-

0,21

0,185

(0,17)

0,20

0,198

0,21

0,19

0,20

0,210

-

-

0,22

0,195

0,18

0,21

0,208

0,22

0,20

0,21

0,220

-

-

0,23

0,205

(0,19)

0,22

0,22

0,23

0,21

0,22

0,230

-

-

0,24

0,215

0,20

0,23

0,23

0,24

0,225

0,23

0,240

-

-

0,25

0,225

(0,21)

0,24

-

0,25

0,235

0,24

0,250

-

-

0,26

0,235

0,224

-

0,256

0,264

0,250

0,265

0,275

-

-

0,282

0,255

(0,236)

-

-

0,286

0,261

0,276

0,286

-

-

0,294

0,266

0,25

0,29

0,284

0,30

0,275

0,29

0,300

-

0,31

0,31

0,280

(0,265)

-

-

0,314

-

0,305

0,315

-

0,325

0,325

0,300

0,28

-

0,314

0,33

-

0,320

0,330

-

0,340

0,340

0,315

(0,30)

-

-

0,350

-

0,340

0,350

-

0,360

0,360

0,335

0,315

-

0,352

0,364

-

0,355

0,365

-

0,375

0,375

0,350

(0,335)

-

-

0,384

-

0,375

0,385

-

0,395

0,395

0,375

0,355

-

0,394

0,414

-

0,395

0,415

-

0,425

0,415

0,395

(0,38)

0,43

-

0,44

0,42

0,420

0,440

0,44

0,450

0,450

0,420

0,40

-

0,440

0,46

-

0,440

0,460

-

0,470

0,470

0,440

(0,425)

-

-

0,484

-

0,465

0,485

-

0,495

0,495

0,465

0,45

-

0,490

0,510

-

0,490

0,510

-

0,520

0,530

0,495

(0,475)

-

-

0,534

-

0,515

0,535

-

0,545

0,555

0,520

0,50

-

0,548

0,560

-

0,545

0,565

0,57

0,58

0,585

0,545

(0,53)

0,59

-

0,600

0,58

0,580

0,600

-

0,610

-

-

0,56

-

0,610

0,630

-

0,610

0,630

0,63

0,640

0,645

0,610

(0,60)

-

-

0,670

-

0,650

0,670

-

0,680

0,695

0,650

0,63

-

0,680

0,700

-

0,680

0,705

0,71

0,720

0,725

0,680

(0,67)

0,73

-

0,750

0,72

0,720

0,750

-

0,760

-

0,720

0,69*

0,75

-

0,770

0,74

0,740

0,770

-

0,780*

-

0,740*

0,71

-

0,760

0,790

-

0,760

0,790

0,79

0,800

-

0,765

0,75

-

0,800

0,830

-

0,810

0,840

0,83

0,840

-

0,805

(0,77)*

0,84

-

0,850

0,83

0,830

0,860

-

0,860*

-

0,830*

0,80

0,87

0,860

0,880

0,86

0,860

0,890

0,89

0,890

-

0,860

0,83*

0,90

0,890

0,910

0,89

0,890

0,920

-

0,920*

-

0,890*

0,85

-

0,910

0,930

-

0,910

0,940

0,94

0,940

-

0,910

0,90

0,97

0,960

0,990

0,96

0,960

0,990

0,99

0,990

-

0,960

0,93*

1,00

-

1,020*

0,99

0,990

1,020

-

1,020*

-

0,990*

0,95

-

1,010

1,040

-

1,010

1,040

1,04

1,040

-

1,010

1,00

1,09

1,060

1,090

1,07

1,080

1,110

1,09

1,110

-

1,065

1,06

-

1,130

1,150

-

1,140

1,170

1,16

1,170

-

1,130

1,08*

1,17

-

1,170*

1,16

1,160

1,190

-

1,19*

-

1,150*

1,12

1,21

1,19

1,210

1,20

1,200

1,230

1,22

1,230

-

1,190

1,18

-

1,25

1,270

-

1,260

1,290

1,28

1,230

-

1,250

1,25

1,34

1,32

1,350

1,33

1,330

1,360

1,35

1,360

-

1,320

1,32

-

1,39

1,420

-

1,400

1,430

1,42

1,43

-

1,390

1,40

1,49

1,47

1,500

1,48

1,480

1,510

1,51

-

-

1,475

1,45*

1,54

-

1,550*

1,53

1,530

1,560

-

-

-

1,530*

1,50

1,59

1,58

1,600

1,58

1,580

1,610

1,61

-

-

1,580

1,56*

1,65

-

1,670*

1,64

1,640

1,670

-

-

-

1,640*

1,60

-

1,68

1,710

-

1,680

1,710

1,71

-

-

1,680

1,70

-

1,78

1,810

-

-

-

-

-

-

-

1,80

-

1,88

1,910

-

-

-

1,92

-

-

-

1,90

-

1,99

2,010

-

-

-

2,02

-

-

-

2,00

-

2,090

2,120

-

-

-

2,12

-

-

-

2,12

-

2,210

2,240

-

-

-

2,24

-

-

-

2,24

-

2,330

2,360

-

-

-

2,37

-

-

-

2,36

-

2,450

2,480

-

-

-

2,49

-

-

-

(2,44)*

2,55

2,540

2,560*

2,54

-

-

-

-

-

-

2,50

-

2,600

2,630

-

-

-

2,63

-

-

-

* В новых разработках не применять.

Примечание. Провода с размерами в скобках выпускаются в технически обоснованных случаях.

Таблица 25.10. Максимальный внешний диаметр, мм, медных обмоточных проводов с эмалевой изоляцией

d, мм

ПЭВНК-1

ПЭВНК-2

ПЭВТЛД

ПЭВТЛК

ПЭВТЛК-1

0,014

-

-

0,018

-

-

0,016

-

-

0,020

-

-

0,018

-

-

0,023

-

-

0,02

-

-

0,027

-

-

0,025

-

-

0,035

-

-

0,03*

0,05

0,06

0,042

-

-

0,032

-

-

0,044

-

-

0,035*

-

-

-

-

-

0,04

-

-

0,055

-

0,06

0,042

0,062

0,077

-

-

-

0,045*

0,065

0,08

-

-

-

0,05

0,075

0,085

0,069

-

0,075

(0,06)

-

-

-

0,11

0,087

0,063

-

-

0,078

0,11

0,090

0,07

0,10

0,11

-

-

-

0,071

-

-

0,088

0,12

0,10

0,08

0,11

0,12

0,098

0,13

0,11

0,09

-

-

0,110

0,14

0,12

0,10

0,13

0,14

-

0,16

-

0,112

-

-

-

0,170

-

0,12*

-

-

0,156

0,180

-

0,125*

-

-

0,168

0,185

-

(0,13)

-

-

-

0,19

-

0,14

-

-

-

0,20

-

(0,15)

-

-

-

0,22

-

0,16

-

-

-

0,23

-

(0,17)

-

-

-

0,24

-

0,18

-

-

-

0,25

-

(0,19)

-

-

-

0,26

-

0,20

0,25

0,26

-

0,27

-

(0,21)

-

-

-

0,28

-

0,224

-

-

-

0,30

-

(0,236)

-

-

-

0,325

-

0,25

-

-

-

0,34

-

(0,265)

-

-

-

0,355

-

(0,30)

0,355

0,36

-

0,390

-

0,315

-

-

-

0,405

-

(0,335)

-

-

-

0,43

-

0,355

-

-

-

0,47

-

* В новых разработках не применять.

Примечание. Провода с размерами в скобках выпускаются в технически обоснованных случаях.

Таблица 25.11. Максимальные внешние размеры прямоугольных медных проводов ПЭМП

Размер проволоки, мм

Размер провода, мм

1,5*4,5*

1,65*4,71

1,5*5,0*

1,65* 5,25

1,5*5,6*

1,65*5,81

1,5*6,3*

1,65*6,51

1,5*7,1*

1,65*7,31

1,5*8,0*

1,65*8,21

1,6*4,5

1,75*4,71

1,6*4,75*

1,75*4,96

1,6*5,0

1,75*5,21

1,6*5,3*

1,75*5,51

1,6*5,6

1,75*5,81

1,6*6,0*

1,75*6,21

1,6*6,3

1,75*6,51

1,6*6,7*

1,75*6,91

1,6*7,1

1,75*7,31

1,6*7,5*

1,75*7,71

1,6*8,0

1,75*8,21

1,6*8,5*

1,75*8,71

1,6*9,0

1,75*9,21

1,6*9,5*

1,75*9,71

1,7*4,5

1,85*4,71

1,7*5,0*

1,85*5,21

1,7*5,6*

1,85*5,81

1,8*4,5

1,95*4,71

1,8*4,75*

1,95* 4,96

1,8*5,0

1,95*5,21

1,8*5,3*

1,95*5,51

1,8*5,6

1,95*5,81

1,8*6,0*

1,95*6,21

1,8*6,3

1,95*6,51

1,8*6,7*

1,95*6.91

1,8*7,1

1,95*7,31

1,8*7,5*

1,95*7,71

1,8*8,0

1,95*8,21

1,8*8,5*

1,95*8,71

1,8*9,0

1,95*9,21

1,8*9,5*

1,95*9,71

1,8*10,0

1,95*10,21

1,9*4,5*

2,05*4,71

1,9*5,0*

2,05* 5,21

1,9*6,3*

2,05*6,51

1,9*7,1*

2,05*7,31

1,9*8,0*

2,05* 8,21

1,9*9,0*

2,05*9,21

1,9*9,5*

2,05*9,71

1,9*10*

2,05*10,21

2,0*4,5

2,15*4,71

2,0*4,75*

2,15*4,96

2,0*5,0

2,15*5,21

2,0*5,3*

2,15*5,51

2,0*5,6

2,15*5,81

2,0*6,0*

2,15*6,21

2,0*6,3

2,15*6,51

2,0*6,7*

2,15*6,91

2,0*7,1

2,15*7,31

2,0*7,5*

2,15*7,71

2,0*8,0

2,15*8,21

2,0*8,5*

2,15*8,71

2,0*9,0

2,15*9,21

2,0*9,5*

2,15*9,71

2,0*10,0

2,15*10,21

2,0*10,6*

2,15*10,81

2,0*11,2

2,15*11,41

2,12*4,0*

2,3*4,16

2,12*4,5*

2,3*4,71

2,12*5,0*

2,3*5,1

2,12*5,6*

2,3* 5,81

2,12*6,3*

2,3*6,51

2,12*7,1*

2,3*7,31

2,12*8,0*

2,3* 8,21

2,12*9,0*

2,3*9,21

2,12*10,0*

2,3*10,21

2,12*11,2*

2,3*11,41

2,24*3,75*

2,42* 3,93

2,24*4,0

2,42*4,18

2,24*4,5

2,42*4,71

2,24*4,75*

2,42* 4,96

2,24*5,0

2,42*5,21

2,24*5,3*

2,42*5,51

2,24*5,6

2,42*5,81

2,24*6,0*

2,42*6,21

2,24*6,3

2,42*6,51

2,24*6,7*

2,42* 6,91

2,24*7,1

2,42*7,31

2,24*7,5*

2,42*7,71

2,24*8,0

2,42*8,21

2,24*8,5*

2,42*8,71

2,24*9,0

2,42* 9,21

2,24*9,5*

2,42*9,71

2,24*10,0

2,42*10,21

2,24*10,6*

2,42* 10,81

2,36*4,5*

2,54*4,71

2,36*5,0*

2,54* 5,21

2,36*5,6*

2,54*5,31

2,36*6,3

2,54*6,51

2,36*7,1*

2,54*7,31

2,36*8,0*

2,54*8,21

2,36*9,9*

2,54* 9,21

2,36*10,0*

2,54* 10,21

2,5*4,5

2,68* 4,71

2,5*4,75*

2,68* 4,96

2,5*5,0

2,68* 5,21

2,5*5,3*

2,68*5,51

2,5*5,6

2,68*5,81

2,5*6,0*

2,68*6,21

2,5*6,3

2,68*6,51

2,5*6,7*

2,68*6,91

2,5*7,1

2,68*7,31

2,5*7,5*

2,68* 7,71

2,5*8,0

2,68*8,21

2,5*8,5*

2,68*8,71

2,5*9,0

2,68*9,21

2,5*9,5*

2,68*9,71

2,5*10,0

2,68* 10,21

2,65*4,5*

2,83*4,71

2,65*5,0*

2,83*5,21

2,65*5,6*

2,83* 5,81

2,65*6,3*

2,83*6,51

2,65*7,1*

2,83*7,31

2,65*8,0*

2,83*8,21

2,8*4,25

2,98*4,71

2,8*4,5*

2,98* 4,96

2,8*5,0

2,98* 5,21

2,8*5,3*

2,98*5,51

2,8*5,6

2,98*5,81

2,8*6,0*

2,98* 6,21

2,8*6,3

2,98*6,51

2,8*6,7*

2,98* 6,91

2,8*7,5*

2,98* 7,71

2,8*8,0

2,98*8,21

2,8*8,5*

2,98* 8,71

3,0*4,5*

3,18*4,71

3,0*5,0*

3,18*5,21

3,0*5,6*

3,18*5,81

3,0*6,3*

3,18*6,51

3,0*7,1*

3,18*7,31

3,0*8,0*

3,18*8,21

3,15*4,75*

3,33*4,96

3,15*5,0

3,33*5,21

3,15*5,3*

3,33*5,51

3,15*5,6

3,33*5,81

3,15*6,0*

3,33*6,21

3,15*6,3

3,33*6,51

3,15*6,7*

3,33*6,91

3,15*7,1

3,33*7,31

3,15*7,5*

3,33*7,71

3,35*5,0*

3,53*5,21

3,35*5,6*

3,53*5,81

3,35*6,3*

3,53*6,51

3,35*7,1*

3,53*7,31

3,55*5,0

3,73*5,21

3,55*5,3*

3,73*5,51

3,55*5,6*

3,73*5,81

3,55*6,0*

3,73*6,21

3,55*6,3

3,73*6,51

3,55*6,7

3,73*6,91

* В новых разработках не применять.

Таблица 25.12. Максимальные внешние размеры, мм, прямоугольных медных проводов ПНЭТП, ПЭВП, ПЭТП-155 и ПЭТП-200

d, мм

ПНЭТП

ПЭВП

ПЭТП-155

ПЭТП-200

0,5*2,8

0,64*2,94*

0,63*2,93*

-

-

0,8*2,0

-

-

0,94*2,16

0,94*2,16

0,8*2,12

-

0,93*2,25

-

-

0,8*2,24

-

-

-

0,94*2,40

0,8*2,5

-

-

-

0,94*2,66

0,8*2,8

-

-

-

0,94*2,96

0,8*3,15

-

-

-

0,94*3,31

0,8*3,55

0,94*3,71

0,93*3,70

0,94*3,71

0,94*3,71

0,8*4,5

-

0,93*4,65

0,94*4,66

-

0,9*2,0

-

-

1,05*2,16

1,05*2,16

0,9*2,12

1,04*2,26

1,03*2,25

1,05*2,28

-

0,9*2,24

-

-

-

1,05*2,40

0,9*2,5

-

-

-

1,05*2,66

0,9*2,8

1,04*2,94

1,03*2,93

1,05*2,96

1,05*2,96

0,9*3,15

-

-

-

1,05*3,31

0,9*3,55

-

-

-

1,05*3,71

0,9*3,75

-

-

1,05*3,91

-

1,0*2,0

-

-

-

1,15*2,16

1,0*2,24

-

-

-

1,15*2,40

1,0*2,5

-

-

-

1,15*2,66

1,0*2,8

-

-

-

1,15*2,96

1,0*3,0

1,14*3,16

-

-

-

1,0*3,15

-

-

-

1,15*3,31

1,0*3,55

1,14*3,71

-

-

1,15*3,71

1,0*3,75

1,14*3,91

1,13*3,9

1,15*3,91

-

1,0*4,0

-

1,13*4,15

1,15*4,16

1,15*4,16

1,0*4,5

-

-

-

1,15*4,46

1,06*3,55

-

-

1,21*3,71

-

1,06*5,0

-

1,20*5,16

-

-

1,12*2,0

-

-

-

1,27*2,16

1,12*2,24

-

-

-

1,27*2,40

1,12*2,5

1,26*2,64

-

-

1,27*2,66

1,12*2,8

-

-

-

1,27*2,96

1,12*3,0

-

-

-

1,27*3,16*

1,12*3,15

1,26*3,31

1,26*3,31

1,27*3,31

1,27*3,31

1,12*3,55

-

-

-

1,27*3,71

1,12*3,75

-

1,26*3,91

1,27*3,91

-

1,12*4,0

1,26*4,16*

-

1,27*4,16

1,27*4,16

1,12*4,25

-

1,26*4,41

-

-

1,12*4,5

-

-

-

1,27*4,66

1,12*6,0

-

1,26*6,16

-

-

1,18*2,0

-

-

1,34*2,16

1,34*2,16*

1,18*2,24

-

-

-

1,34*2,40*

1,18*2,5

1,32*2,64

-

-

1,34*2,66*

1,18*2,8

-

-

-

1,34*2,96*

1,18*3,15

1,32*3,31

-

-

1,34*3,31*

1,18*3,55

1,32*3,71

-

1,34*3,71

1,34*3,71*

1,18*4,0

1,32*4,16*

-

1,34*4,16

1,34*4,16*

1,18*4,5

-

1,32*4,66

-

1,34*4,66*

1,25*2,0

-

1,41*2,17

1,41*2,17

1,25*2,12

-

1,39*2,26

1,41*2,29

-

1,25*2,24

-

-

-

1,41*2,41

1,25*2,5

1,39*2,64

-

-

1,41*2,67

1,25*2,65

1,39*2,79

-

-

-

1,25*2,8

-

-

-

1,41*2,97

1,25*3,15

1,39*3,31

-

1,41*3,32

1,41*3,32

1,25*3,55

-

-

1,41*3,72

1,41*3,72

1,25*4,0

1,39*4,16

-

-

1,41*4,17

1,25*4,5

-

1,39*4,66

1,41*4,67

1,41*4,67

1,25*4,75

-

-

1,41*4,92

-

1,25*5,0

-

-

1,41*5,20

-

1,25*6,0

-

1,39*6,16

-

-

1,32*2,0

-

1,48*2,17

1,48*2,17*

1,32*2,5

1,46*2,64

1,46*2,64

1,48*2,67

1,48*2,67*

1,32*2,8

1,46*2,94

-

-

1,48*2,97*

1,32*3,15

1,46*3,3,1

-

1,48*3,32

1,48*3,32*

1,32*З,55

1,46*3,71

-

1,48*3,72

l,48*3,72*

1,32*4,0

1,46*4,16

-

-

1,48*4,17*

1,32*4,5

-

-

1,48*4,67

1,48*4,67*

1,32*5,0

-

1,46*5,16

-

-

1,32*5,6

-

-

1,48*5,8

-

1,4*2,0

-

-

-

1,56*2,17

1,4*2,24

-

-

1,56*2,41

1,56*2,41

1,4*2,5

-

-

-

1,56*2,67

1,4*2,8

-

-

-

1,56*2,97

1,4*3,15

-

-

-

1,56*3,32

1,4*3,55

1,55*3,72

1,54*3,72

1,56*3,72

1,56*3,72

1,4*3,75

1,55*3,92

-

-

-

1,4*4,0

1,55*4,17

-

-

1,56*4,17

1,4*4,5

-

-

1,56*4,67

1,56*4,67

1,4*4,75

-

-

1,56*4,92

-

1,4*5,0

-

-

1,56*5,20

1,56*5,20

1,5*2,8

1,65*2,95

1,65*2,95

1,66*2,97

1,66*2,97*

1,5*3,15

-

-

-

1,66*3,32*

1,5*3,55

-

-

-

1,66*3,72*

1,5*4,0

-

-

1,66*4,17

1,66*4,17*

1,5*4,5

-

-

-

1,66*4,67*

1,5*5,0

-

-

-

1,66*5,20*

1,5*5,6

-

-

-

1,66*5,80*

1,6*2,24

-

-

-

1,76*2,41

1,6*2,5

-

-

-

1,76*2,67

1,6*2,8

-

-

-

1,76*2,97

1,6*3,0

-

-

-

1,76*3,17*

1,6*3,15

-

-

-

1,76*3,32*

1,6*3,35

-

-

-

1,76*3,52*

1,6*3,55

-

-

1,76*3,72

1,76*3,72

1,6*3,75

-

1,75*3,92

1,76*3,92

-

1,6*4,0

-

-

-

1,76*4,17

1,6*4,5

-

1,75*4,67

-

1,76*4,67

1,6*5,0

-

-

-

1,76*5,26

1,6*5,6

-

-

-

1,76*5,80

1,7*2,5

-

-

-

1,86*2,67*

1,7*2,80

-

-

-

1,86*2,97

1,7*3,15

-

-

-

1,86*3,32*

1,7*3,55

-

-

-

1,86*3,72*

1,7*4,0

-

-

-

1,86*4,17*

1,7*4,5

-

-

1,86*4,67

1,86*4,67*

1,7*5,0

-

-

-

1,86*5,2*

1,7*5,6

-

-

-

1,86*5,8*

1,8*2,5

-

-

-

1,96*2,67

1,8*2,8

1,95*2,95

-

-

1,96*2,97

1,8*3,15

-

-

-

1,96*3,32

1,8*3,55

-

-

1,96*3,72

1,96*3,72

1,8*3,75

-

1,95*3,92

1,96*3,92

-

1,8*4,0

-

-

1,96*4,17

1,96*4,17

1,8*4,5

-

1,95*4,67

1,96*4,67

1,96*4,67

1,8*5,0

-

-

-

1,96*5,20

1,8* 5,6

-

-

-

1,96*5,80

1,9*2,80

-

-

-

2,06* 2,97*

1,9*3,15

-

-

-

2,06* 3,32*

1,9*3,55

-

-

-

2,06* 3,72*

1,9*4,0

2,05*4,17*

-

-

2,06*4,17*

1,9*4,5

-

2,05*4,67

2,06*4,67

2,06* 4,67*

1,9* 5,0

-

-

2,06* 5,20

2,06*5,20*

1,9*5,6

-

-

-

2,06* 5,80

2,0*3,15

-

-

-

2,16*3,32

2,0*3,55

-

-

-

2,16*3,72

2,0*4,0

-

-

2,16*4,17

2,16*4,17

2,0*4,5

-

-

2,16*4,67

2,16*4,67

2,0* 5,0

-

-

-

2,16*5,20

2,0* 5,6

-

-

2,16*5,8

2,16*5,80

2,5* 5,0

-

2,65*5,17

-

-

2,8* 5,0

-

2,95*5,17

-

-

* В новых разработках не применять.

Таблица 25 13 Максимальные внешние размеры прямоугольных медных проводов ПЭТВП

Размер проволоки, мм

Размер провода, мм

Размер проволоки, мм

Размер провода, мм

Размер проволоки, мм

Размер провода, мм

0,8* 2,0

0,94*2,16

0,9*2,36

1,05*2,52*

1,00*2,36

1,15*2,52*

0,8*2,12

0,94*2,28*

0,9* 2,50

1,05*2,66

1,00*2,50

1,15*2,66

0,8* 2,24

0,94* 2,40

0,9* 2,65

1,05*2,81*

1,00*2,65

1,15*2,81*

0,8* 2,36

0,94* 2,52*

0,9*2,80

1,05* 2,96

1,0*2,80

1,15*2,96

0,8* 2,50

0,94* 2,66

0,9* 3,0

1,05*3,16*

1,0*3,00

1,15*3,16*

0,8* 2,65

0,94*2,81*

0,9*3,15

1,05*3,31

1,0*3,15

1,15*3,31

0,8*2,80

0,94*2,96

0,9*3,35

1,05*3,51*

1,0*3,35

1,15*3,51*

0,8*3,0

0,94*3,16*

0,9*3,55

1,05*3,71

1,0*3,55

1,15*3,71

0,8*3,15

0,94*3,31

0,9* 3,75

1,05*3,91*

1,0*3,75

1,15*3,91*

0,8* 3,35

0,94*3,51*

0,9* 4,0

1,05*4,16

1,0*4,00

1,15*4,16

0,8* 3,55

0,94*3,71

0,9* 4,25

1,05*4,41*

1,0*4,25

1,15*4,41*

0,8*3,75

0,94*3,91*

0,9*4,5

1,05*4,66

1,0*4,50

1,15*4,66

0,8* 4,0

0,94*4,16

0,9* 4,75

1,05*4,94*

1,0*4,75

1,15*4,94*

0,8* 4,25

0,94*4,41*

0,9* 5,0

1,05*5,19

1,0*5,00

1,15*5,19

0,8*4,50

0,94* 4,66

0,9* 5,3

1,05*5,49*

1,0*5,30

1,15*5,49*

0,8* 4,75

0,94*4,94*

0,9* 5,6

1,05*5,79

1,0*5,60

1,15*5,79

0,8* 5,0

0,94*5,19

0,9*6,0

1,05*6,19*

1,0*6,00

1,15*6,19*

0,8* 5,3

0,94* 5,49*

0,9*6,3

1,05*6,49

1,0*6,30

1,15*6,49

0,8* 5,6

0,94* 5,79

0,9* 6,7

1,05*6,89*

1,0*6,70

1,15*6,89*

0,8*6,0

0,94*6,19*

0,9*7,10

1,09*7,29

1,0*7,10

1,15*7,29

0,8* 6,3

0,94*6,49

0,95* 2,0

1,10*2,16*

1,0*7,50

1,15*7,69*

0,85 *.2,0

1,0*2,16*

0,95* 2,24

1,10*2,40*

1,0*8,0

1,15*8,19*

0,85* 2,24

1,0*2,4*

0,95* 2,50

1,10*2,66*

1,06*2,0

1,21*2,16*

0,85* 2,5

1,0*2,66*

0,95* 2,80

1,10*2,96

1,06* 2,24

1,21*2,40

0,85* 2,8

1,0*2,96*

0,95*3,15

1,10*3,31*

1,06*2,5

1,21*2,66*

0,85*3,15

1,0*3,31*

0,95* 3,55

1,10*3,71*

1,06* 2,8

1,21*2,86

0,85* 3,55

1,0*3,71*

0,95*4,0

1,10*4,16*

1,06*3,15

1,21*3,31*

0,85* 4,0

1,0*4,16*

0,95*4,5

1,10*4,66*

1,06* 3,55

1,21*3,71*

0,85* 4,5

1,0*4,66

0,95* 5,0

1,10*5,19*

1,06*4,0

1,21*4,16*

0,85* 5,0

1,0*5,19*

0,95* 5,6

1,10*5,79*

1,06*4,5

1,21*4,66*

0,85* 5,6

1,0*5,79*

0,95*6,3

1,10*6,49*

1,06*5,0

1,21*5,19*

0,85* 6,3

1,0*6,49*

0,95*7,1

1,10*7,29*

1,06*5,6

1,21*5,79*

0,9* 2,0

1,05*2,16

1,00*2,00

1,15*2,16

1,06*6,3

1,21*6,49*

0,9*2,12

1,05*2,28*

1,00*2,12

1,15*2,28*

1,06*7,1

1,21*7,29*

0,9* 2,24

1,05*2,40

1,00*2,24

1,15*2,40

1,06*8,0

1,21*8,19

1,12*2,0

1,27*2,16

1,25*10,0

1,41* 10,2

1,60*3,15

1,76*3,32

1,12*2,12

1,27*2,28*

1,32*2,0

1,48*2,17*

1,60*3,35

1,76*3,52*

1,12*2,24

1,27*2,40

1,32*2,24

1,48*2,41*

1,60*3,55

1,76*3,72

1,12*2,36

1,27*2,52*

1,32*2,50

1,48*2,67*

1,60*3,75

1,76*3,92*

1,12*2,50

1,27*2,66

1,32*2,8

1,48*2,97*

1,60*4,00

1,76*4,17

1,12*2,65

1,27*2,81*

1,32*3,15

1,48*3,32*

1,60*4,25

1,76*4,42*

1,12*2,80

1,27*2,96

1,32*3,55

1,48*3,72*

1,60*4,50

1,76*4,67

1,12*3,00

1,27*3,16*

1,32*4,0

1,48*4,17*

1,60*4,75

1,76*4,95*

1,12*3,15

1,27*3,31*

1,32*4,50

1,48*4,67*

1,60*5,00

1,76*5,20

1,12*3,35

1,27*3,51*

1,32*5,0

1,48* 5,20*

1,60*5,3

1,76*5,50*

1,12*3,55

1,27*3,71

1,32*5,6

1,48* 5,80*

1,60*5,60

1,76*5,80

1,12*3,75

1,27*3,91*

1,32*6,3

1,48* 6,50*

1,60*6,00

1,76*6,2*

1,12*4,00

1,27*4,16

1,32*7,10

1,48*7,30*

1,60*6,30

1,76*6,50

1,12*4,25

1,27*4,41*

1,32*8,0

1,48*8,20*

1,60* 6,70

1,76*6,90*

1,12*4,50

1,27*4,66

1,32*9,0

1,48*9,20*

1,60*7,10

1,76*7,30

1,12*4,75

1,27*4,94*

1,32* 10,0

1,48*10,20*

1,60*7,50

1,76*7,70*

1,12*5,0

1,27*5,19

1,40*2,0

1,56*2,17

1,60*8,0

1,76*8,20

1,12*5,3

1,27*5,49*

1,40*2,12

1,56*2,29*

1,60*8,5

1,76*8,70*

1,12*5,60

1,27*5,79

1,40*2,24

1,56*2,41

1,60* 9,0

1,76*9,20

1,12*6,0

1,27*6,19*

1,40*2,36

1,56*2,53*

1,60*9,5

1,76*9,70*

1,12*6,30

1,27*6,49

1,40*2,50

1,56*2,67

1,60*10,0

1,76*10,20

1,12*6,7

1,27*6,89*

1,40*2,65

1,56*2,82*

1,60*10,6

1,76*10,80*

1,12*7,10

1,27*7,29

1,40*2,80

1,56*2,97

1,60*11,20

1,76*11,40

1,12*7,5

1,27*7,69*

1,40*3,0

1,56*3,17*

1,60*11,80

1,76*12,0*

1,12*8,0

1,27*8,19

1,40*3,15

1,56*3,32

1,60* 12,5

1,76*12,70

1,12*8,5

1,27*8,69

1,40*3,35

1,56*3,52*

1,70*2,5

1,86*2,67*

1,12*9,00

1,27*9,0

1,40*3,55

1,56*3,72

1,70*2,8

1,86*2,97*

1,18*2,0

1,34*2,16*

1,40*3,75

1,56*3,92*

1,70*3,15

1,86*332*

1,18*2,24

1,34*2,40*

1,40*4,0

1,56*4,17

1,70*3,55

1,86*3,72*

1,18*2,5

1,34*2,66*

1,40*4,25

1,56*4,42*

1,70*4,0

1,86*4,17*

1,18*2,8

1,34*2,96*

1,40*4,50

1,56*4,67

1,70* 4,5

1,86*4,67*

1,18*3,15

1,34*3,31*

1,40*4,75

1,56*4,95*

1,70*5,0

1,86*5,20*

1,18*3,55

1,34*3,71*

1,40*5,0

1,56*5,20

1,70*5,6

1,86*5,80*

1,18*4,0

1,34*4,16*

1,40*5,30

1,56*5,50*

1,70*6,3

1,86*6,30*

1,18*4,5

1,34*4,66*

1,40*5,60

1,56*5,80

1,70*7,1

1,86*7,30*

1,18*5,0

1,34*5,19*

1,40*6,0

1,56*6,20*

1,70*8,0

1,86*8,20*

1,18*5,6

1,34*5,79*

1,40*6,30

1,56*6,50

1,70*9,0

1,86*9,20*

1,18*6,3

1,34*6,49*

1,40*6,70

1,56*6,90*

1,70*10,0

1,86*10,20*

1,18*7,10

1,34* 7,29*

1,40*7,10

1,56*7,30

1,70*11,2

1,86*11,40*

1,18*8,0

1,34*8,19*

1,40*7,5

1,56*7,70*

1,70*12,5

1,86*12,70*

1,18*9,0

1,34*9,19*

1,40*8,0

1,56*8,20

1,80*2,50

1,96*2,67

1,25*2,0

1,41*2,17

1,40*8,5

1,56*8,70*

1,80*2,65

1,96*2,82*

1,25*2,12

1,41*2,29*

1,40*9,0

1,56*9,20

1,80*2,80

1,96*2,97

1,25*2,24

1,41*2,41

1,40*9,5

1,56*9,70*

1,80*3,0

1,96*3,17*

1,25*2,36

1,41*2,53*

1,40*10,0

1,56*10,20

1,80*3,15

1,96*3,32

1,25*2,50

1,41* 2,67

1,40*10,6

1,56*10,80*

1,80*3,35

1,96*3,52*

1,25*2,65

1,41*2,82*

1,40*11,20

1,56*11,40

1,80*3,55

1,96*3,72

1,25*2,8

1,41*2,97

1,50*2,24

1,66*2,41*

1,80* 3,75

1,96*3,92*

1,25*3,0

1,41*3,17*

1,50*2,5

1,66*2,67*

1,80*4,0

1,96*4,17

1,25*3,15

1,41*3,32

1,50*2,80

1,66*2,97*

1,80*4,25

1,96*4,42*

1,25*3,35

1,41* 3,52*

1,50*2,85

-

1,80*4,50

1,96*4,67

1,25*3,55

1,41* 3,72

1,50*3,15

1,66*3,32*

1,80*4,75

1,96*4,95*

1,25*3,75

1,41* 3,92

1,50*3,55

1,66*3,72*

1,80*5,0

1,96*5,20

1,25*4,0

1,41*4,17

1,50*4,0

1,66*4,17*

1,80*5,30

1,96*5,50*

1,25*4,25

1,41*4,42*

1,50*4,5

1,66*4,67*

1,80* 5,60

1,96*5,80

1,25*4,5

1,41*4,67

1,50*5,0

1,66*5,20*

1,80*6,00

1,96*6,20*

1,25*4,75

1,41*4,95*

1,50*5,6

1,66*5,80*

1,80*6,30

1,96*6,50

1,25*5,0

1,41* 5,20

1,50*6,3

1,66*6,50*

1,80*6,70

1,96*6,90*

1,25*5,3

1,41* 5,50*

1,50*7,1

1,66*7,30*

1,80*7,10

1,96*7,30

1,25*5,6

1,41* 5,80

1,50*8,0

1,66*8,20*

1,80*7,50

1,96*7,70*

1,25*6,0

1,41*6,20*

1,50*9,0

1,66*9,20*

1,80* 8,00

1,96*8,20

1,25*6,30

1,41*6,50

1,50*10,0

1,66*10,20*

1,86*8,5

1,96*8,70*

1,25*6,70

1,41*6,90*

1,50*11,2

1,66*11,40*

1,80*9,0

1,96*9,20

1,25*7,10

1,41*7,30

1,60*2,24

1,76*2,41

1,80*9,5

1,96*9,70*

1,25*7,5

1,41* 7,70*

1,60*2,36

1,76*2,53*

1,80*10,0

1,96*10,20

1,25*8,00

1,41* 8,20

1,60*2,50

1,76*2,67

1,80*10,6

1,96*10,80*

1,25*8,5

1,41*8,70*

1,60*2,65

1,76*2,82*

1,80*11,2

1,96*11,40

1,25*9,00

1,41*9,20

1,60*2,80

1,76*2,97

1,80*11,8

1,96*12,00*

1,25*9,50

1,41* 9,70

1,60*3,0

1,76*3,17*

1,80*12,50

1,96*12,70

1,90*2,80

2,06*2,97*

2,24*3,35

2,42*3,53*

2,65*4,0

2,83*4,18*

1,90*3,15

2,06* 3,32*

2,24*3,55

2,42* 3,73

2,65*4,50

2,83*4,68*

1,90*3,55

2,06* 3,72*

2,24* 3,75

2,42* 3,93*

2,65*5,0

2,83*5,21*

1,90*4,0

2,06*4,17*

2,24*4,00

2,42*4,18

2,65*5,60

2,83*5,81*

1,90*4,50

2,06*4,67*

2,24* 4,25

2,42*4,43*

2,65*6,30

2,83*6,51*

1,90*5,0

2,06*5,20*

2,24*4,50

2,42*4,78

2,65*7,10

2,83*7,31*

1,90*5,60

2,06* 5,80*

2,24*4,75

2,42* 4,96*

2,65* 8,0

2,83*8,21*

1,90*6,30

2,06*6,50*

2,24* 5,0

2,42*5,21

2,65* 9,0

2,83*9,21*

1,90*7,10

2,06* 7,30*

2,24*5,3

2,42*5,51*

2,80*4,0

2,98*4,18

1,90*8,0

2,06* 8,20*

2,24* 5,6

2,42*5,81

2,80* 4,25

2.98*4,43*

1,90*9,0

2,06*9,20*

2,24* 6,0

2,42*6,21*

2,80* 4,50

2,98*4,68

1,90*10,0

2,06* 10,20*

2,24* 6,30

2,42* 6,51

2,80* 4,75

2,98*4,90*

1,90*11,2

2,06*11,40*

2,24*6,70

2,42*6,91*

2,80*5,0

2,98*5,21

1,90*12,5

2,06* 12,70*

2,24*7,10

2,42*7,31

2,80*5,30

2,98*5,51*

2,00*3,15

2,16*3,32

2,24* 7,5

2,42*7,71*

2,80* 5,60

2,98*5,81

2,00*3,35

2,16*3,52*

2,24* 8,0

2,42*8,21

2,80*6,00

2,98*6,21*

2,00*3,55

2,16*3,72

2,24*8,5

2,42*8,71*

2,80*6,30

2,98*6,51

2,00*3,75

2,16*3,92*

2,24*9,0

2,42*9,21

2,80* 6,70

2,98*6,91*

2,00*4,0

2,16*4,17

2,24* 9,5

2,42*9,71*

2,80*7,10

2,98*7,31

2,00*4,25

2,16*4,42*

2,24*10,0

2,42* 10,21

2,80* 7,5

2,98*7,71*

2,00*4,50

2,16*4,67

2,24* 10,6

2,42*10,81*

2,80* 8,0

2,98*8,21

2,00*4,75

2,16*4,95*

2,24*11,2

2,42*11,41

2,80*8,5

2,98*8,71*

2,00*5,0

2,16*5,20

2,36* 3,55

2,54*3,73*

2,80* 9,0

2,98*9,21

2,00*5,30

2,16*5,50*

2,36*4,0

2,54*4,18*

3,00*4,5

3,18*4,68*

2,00*5,60

2,16*5,80

2,36*4,5

2,54*4,68*

3,00* 5,0

3,18*5,21*

2,00*6,0

2,16*6,20*

2,36* 5,0

2,54*5,21*

3,00* 5,6

3,18*5,81*

2,00*6,30

2,16*6,50

2,36* 5,6

2,54*5,81*

3,00*6,30

3,18*6,51*

2,00*6,70

2,16*6,90*

2,36*6,3

2,54*6,51*

3,00*7,10

3,18*7,31*

2,00*7,10

2,16*7,30

2,36*7,1

2,54*7,31*

3,00*8,0

3,18*8,21*

2,00*7,50

2,16*7,70*

2,36* 8,0

2,54*8,21*

3,15*4,50

3,33*4,68

2,00*8,0

2,16*8,20

2,36*9,0

2,54*9,21*

3,15*4,75

3,33*4,96*

2,00*8,5

2,16*8,70*

2,36*10,0

2,54*10,21*

3,15*5,0

3,33* 5,21

2,00*9,0

2,16*9,20

2,50* 3,55

2,68* 3,73

3,15*5,30

3,33*5,51*

2,00*9,5

2,16*9,70*

2,50* 3,75

2,68* 3,93*

3,15*5,60

3,33*5,81

2,00*10,0

2,16* 10,20

2,50*4,00

2,68*4,18

3,15*6,0

3,33*6,21*

2,00*10,60

2,16*10,80*

2,50*4,25

2,68*4,43*

3,15*6,30

3,33*6,51

2,00*11,20

2,16*11,40

2,50* 4,50

2,68*4,68

3,15*6,70

3,33*6,91*

2,00*11,80

2,16*12,00*

2,50*4,75

2,68* 4,96*

3,15*7,10

3,33*7,31

2,00*12,50

2,16*12,70

2,50* 5,0

2,68* 5,21

3,15*7,50

3,33*7,71*

2,12*3,15

2,30*3,33*

2,50*5,3

2,68*5,51*

3,15*8,0

3,33*8,21

2,12*3,55

2,30*3,73*

2,50* 5,6

2,68*5,81

3,35* 5,0

3,53*5,21*

2,12*4,0

2,30*4,18*

2,50* 6,0

2,68*6,21*

3,35* 5,60

3,53*5,81*

2,12*4,50

2,30*4,68*

2,50* 6,3

2,68*6,51*

3,35*6,30

3,53*6,51*

2,12*5,00

2,30*5,21

2,50* 6,7

2,68*6,91*

3,35*7,10

3,53*7,31*

2,12*5,60

2,30*5,81*

2,50*7,1

2,68*7,31

3,55* 5,0

3,73*5,21

2,12*6,30

2,30*6,51

2,50* 7,5

2,68*7,71*

3,55* 5,30

3,73*5,51*

2,12*7,10

2,30*7,31*

2,50*8,0

2,68*8,21

3,55* 5,60

3,73*5,81

2,12*8,0

2,30*8,21*

2,50* 8,50

2,68*8,71*

3,55*6,0

3,73*6,21*

2,12*9,0

2,30*9,21*

2,50*9,0

2,68*9,21

3,55*6,30

3,73*6,51

2,12*10,0

2,30*10,21*

2,50* 9,50

2,68*9,71*

3,55* 6,70

3,73*6,91*

2,12*11,2

2,30*11,41*

2,50* 10,0

2,68*10,21

3,55*7,10

3,73*7,31

2,24*3,15

2,42*3,33

* В новых разработках не применять

Таблица 25.14. Минимальное относительное удлинение, %, обмоточных проводов с эмалевой изоляцией

D, мм

ПЭТВ-1, ПЭТВр

ПЭВ-1, ПЭВ-2

ПЭТВ-2, ПЭТ- 155, ПЭТВ2-ТС, ПЭТВЦ

ПЭС-1, ПЭС-2

ПЭСВ-1, ПЭСВ-2, ПЭСВ-3, ПЭСВ-4

ПНЭТимид, ПЭТимид

ПЭФ-155

ПЭТВМ, ПЭТ-200

ПЭВТЛ-1, ПЭВТЛ-2

ПЭВЛ, ПЭВТЛН-1, ПЭВТЛН-2

ПЭВД, ПЭВДБ

ПЭМФ

ПЭВТЛК, ПЭВТЛК-1

ПЭВТЛД

0,02

4

3

-

-

-

-

-

-

3

5

-

-

-

-

0,025

6

3

-

-

-

-

-

-

3

7

-

-

-

-

0,03

8

4

-

-

-

8

-

-

3

8

-

-

-

-

0,032

8

4

-

-

-

8

-

-

3

9

-

-

-

-

0,04

8

4

-

-

-

8

-

-

3

9

-

-

3

-

0,05

8

8

-

-

-

8

-

-

3

9

-

-

5

-

0,056

8

8

-

-

-

8

-

-

3

10

-

-

7

-

0,056-0,1

10

11

12

10

15

12

15

-

6

10

11

-

7

-

0,10-0,20

12

12

15

15

18

15

-

-

8

12

12

-

10

10

0,20-0,25

18

15

18

18

20

18

-

-

10

18

15

20-32

12

-

0,25-0,28

18

15

18

18

20

18

19-32

22

10

18

15

20-32

12

-

0,28-0,355

18

15

18

18

20

18

23-36

23

10

18

15

20-32

12

-

0,355-0,4

18

15

18

18

25

18

24-36

24

10

18

15

20-32

12

-

0,4-0,44

18

15

18

18

25

18

25-37

25

10

18

15

20-32

-

-

0,44-0,50

20

18

18

20

25

20

25-37

25

-

-

15

28-41

-

-

0,5-0,56

20

18

20

20

25

20

26-38

26

15

-

18

28-41

-

-

0,56-0,59

20

25

20

25

25

20

26-38

27

15

-

18

28-41

-

-

0,59-0,63

25

25

20

25

25

25

26-38

27

15

-

25

28-41

-

-

0,63-0,69

25

25

25

25

25

25

27-40

28

15

-

25

28-41

-

-

0,69-0,85

25

25

25

25

25

25

28-45

28

18

-

-

30-43

-

-

0,85-0,95

25

25

25

25

25

25

29-46

29

18

-

-

30-43

-

-

0,95-1,12

25

25

25

25

25

25

30

30

18

-

-

-

-

-

1,12-1,25

25

25

25

25

25

25

31

31

18

-

-

-

-

-

1,25-1,4

25

25

25

25

25

25

32

32

18

-

-

-

-

-

1,4-1,5

25

25

25

25

-

25

32

-

18

-

-

-

-

-

1,5-1,6

28

25

28

26

-

25

32

-

18

-

-

-

-

-

1,6-1,9

28

25

28

26

-

25

32

-

-

-

-

-

-

-

1,9-2,5

28

25

28

26

-

25

32

-

-

-

-

-

-

-

Примечание. Значения для проводов ПЭВП, ПЭТВП, ПЭМП, ПЭТП-300, ПЭТП-155-не менее 30, ПНЭТП - не менее 26%.

Таблица 25.15. Условия испытания на эластичность медных проводов с эмалевой изоляцией

Марка

Состояние провода

D, мм

До 0,355

0,38-0,53

0,55-0,69

0,72-0,96

1,0-1,25

1,3-1,68

1,74-2,5

Растяжение

Диаметр стержня для навивания, мм

ПНЭТимид

Исходное

1D

1D

2D

2D

3D

4D

После 24 ч пребывания при 300±5°С

0,03÷0,09-8%;

3D

3D

4D

4D

6D

8D

После 30 мин пребывания при 300±5°С

0,1÷0,355-15%

1D

1D

2D

2D

4D

5D

ПЭТимид

Исходное

1D

1D

2D

2D

3D

4D

После 24 ч пребывания при 250±5°С

0,03÷0,09-5%; 0,1÷0,355-15%

3D

3D

4D

4D

6D

8D

После 30 мин пребывания при 250±5°С

-

1D

1D

2D

2D

3D

5D

ПЭВ-1

Исходное. После 24 ч пребывания при 125±5°С и охлаждения до 20°С После 1 ч пребывания при 125±5°С

До разрыва

2D

2D

3D

3D

4D

6D

ПЭВ-2

Исходное. После 24 ч пребывания при 125±5°С. После 1 ч пребывания при 125±5°С

То же

1D

1D

2D

2D

3D

5D

ПЭВД, ПЭВБД

Исходное. После 24 ч пребывания при 125±5°С

” ”

1D

1D

-

-

-

-

ПЭВЛ, ПЭВТЛ-1, ПЭВТЛ-2, ПЭВТЛН-1, ПЭВТЛН-2

Исходное.

” ”

2D

2D

2D

2D

3D

-

После 24 ч пребывания при 140±5°С

2D

2D

2D

2D

3D

-

После 1 ч пребывания при 140±5°С

3D

3D

7D

7D

8D

-

ПЭВТЛД

Исходное

” ”

-

-

-

-

-

-

ПЭВТЛК, ПЭВТЛК-1

Исходное. После 24 ч пребывания при 140±5°С

” ”

-

-

-

-

-

-

ПЭЛ

Исходное. После 24 ч пребывания при 100±5°С

” ”

2D

2D

2D

3D

3D

40

ПЭСВ-1, ПЭСВ-2, ПЭСВ-3, ПЭСВ-4

Исходное

До 0,224 мм -25% или до разрыва

1D

1D

1D

1D

1D

-

После 30 мин пребывания при 180±5°С

-

-

-

-

-

-

ПЭМФ

Исходное. После 24 ч пребывания при 130±5°С

До разрыва

1D

1D

1D

-

-

-

ПЭТ-155

Исходное

На 12-18%

1D

1D

3D

3D

4D

5D

После 24 ч пребывания при 180±5°С

На 8%

4D

4D

7D

7D

10D

14D

После 30 мин пребывания при 200±5°С

-

6D

6D

8D

8D

9D

10D

ПЭТ-200

Исходное

До разрыва

1D

1D

1D

1D

1D (до 1,6 мм)

2D

После 30 мин пребывания при 220-250°С

-

2D

2D

2D

2D

2D (свыше 1,6 мм)

3D

ПЭВТМ

Исходное

До разрыва

1D

1D

1D

1D

1D

-

После 1 ч пребывания при 180±5°С

-

4D

5D

5D

6D

6D

-

ПЗТВЦ, ПЭТВ-2, ПЭТВ-2-ТС

Исходное

На 12% или до разрыва

1D

1D

2D

2D

3D

4D

После 24 ч пребывания при 180±5°С

4D

4D

7D

7D

10D

14D

После 1 ч пребывания при 200°С

8D

9D

10D

10D

11D

12D

ПЭТВ-БЖ

Исходное. После 24 ч пребывания при 180±5°С

На 5% или до разрыва

-

-

-

-

-

-

ПЭТВр, ПЭТВ-1

Исходное

До разрыва

1D

1D

2D

2D

3D

-

После 24 ч пребывания при 180±5°С

0,02÷0,25-3%; 0,03÷0,045-5%; 0,05÷0,355-7%

4D

4D

7D

7D

10D

-

После 1 ч пребывания при 180±5°С в навитом состоянии

-

8D

9D

10D

10D

11D

-

ПЭФ-155

Исходное

До разрыва

1D

1D

1D

1D

1D

1D

После 6 ч пребывания при 175±5°С

3D

3D

3D

4D

4D

-

После 1 ч пребывания при 175±5°С

3D

3D

4D

5D

5D

-

ПЭС-1, ПЭС-2

Исходное. После 24 ч пребывания при 150±5°С

1D

1D

2D

2D

3D

3D

0,063-0,20 мм-15%;

1D

1D

2D

2D

3D

3D

После 1 ч пребывания при 150±5°С

0,02-0,355-20%

2D

2D

3D

3D

4D

4D

ПЭВЛ

Исходное

До разрыва

-

-

-

-

-

-

После 24 ч пребывания при 125±5°С

-

-

-

-

-

-

ПЭВНК-1, ПЭВНК-2

Исходное

То же

-

-

-

-

-

-

После 24 ч пребывания при 125±5°С

-

-

-

-

-

-

Примечание Провод ПЭСВ до 0,355 мм испытывают навиванием на стержень диаметром 3D

Таблица 25.16. Условия испытания на эластичность проводов ПНЭТП

Состояние провода

Диаметр стержня, мм, для изгиба провода

по широкой стороне при а, мм

по узкой стороне при b, мм

до 1,0

1,16-1,50

1,60-1,81

до 2,8

2,83-4

Исходное

4

4

5

4

5

После 24 ч пребывания при 300 ± 5 °С

5

6

7

6

8

После 1 ч пребывания в изогнутом состоянии при 300 ± 5 °С

4

4

5

4

5

Таблица 25.17. Условия испытания на эластичность проводов ПЭВП

Состояние провода

Диаметр стержня, мм, для изгиба провода при a, мм

0,5-1,25

1,38-1,5

1,6-1,9

2,5-2,8

Исходное

4

3а

4а

8а

После 24 ч пребывания при 125±5°С

4

3а

4а

8а

После 1 ч пребывания при 125±5°С в изогнутом состоянии по большей стороне

4

3а

4а

8а

Исходное

4

4

6

6

После 24 ч пребывания при 125±5°С в изогнутом состоянии по большей стороне

4

4

6

8

При испытании на тепловой удар в течение 1 ч при 125±5°С в изогнутом состоянии по большей стороне

4

4

6

6

После 168 ч выдержки при 125±5°С в изогнутом состоянии по большей стороне

7

7

7

10

Таблица 25.18. Условия испытания на стойкость проводов с эмалевой изоляцией при истирании изоляции стальной иглой диаметром 0,4 мм на скребковом приборе

Марка

Число возвратно-поступательных движений иглы

минимальное

среднее, не менее

Исходное состояние провода

ПЭВТЛК-1, ПЭВТЛК-2

50

60

ПЭТ-200, ПЭФ-155, ПЭТП-200

30

60

ПЭВП

30

50

ПЭС-1, ПЭС-2, ПЭМФ

25

50

ПЭВ-1, ПЭВ-2, ПЭТ-155

20

50

ПНЭТимэд, ПЭТимид, ПЭМП, ПЭТП-155, ПЭВД, ПЭВДБ, ПЭТВП, ПЭМП

30

40

ПЭСВ-2, ПЭСВ-3, ПЭСВ-4

25

40

ПНЭТП

20

40

ПЭТВ-1, ПЭТВр, ПЭТВМ, ПЭТВ-2, ПЭТВ-2-ТС, ПЭТВЦ

16

40

ПЭВТЛ-1, ПЭВТЛ-2

12

30

ПЭТМ (0,58 и 0,67 мм)

15

30

После воздействия толутока

ПЭТ-200, ПЭФ-155, ПЭТП-200

30

60

ПЭВП

30

50

ПЭС-1, ПЭС-2, ПЭМФ

25

50

ПЭВ-1, ПЭВ-2, ПЭТ-155

20

50

ПЭТП-155, ПЭТВП, ПНЭТимид, ПЭТимид

30

40

ПНЭТП

20

40

ПЭТВ-1, ПЭТВр, ПЭТВМ, ПЭТВ-2, ПЭТВЦ, ПЭТВ-2-ТС

16

40

ПЭВТЛК, ПЭВТЛК-1

20

30

ПЭТМ (0,53-0,67 мм)

15

30

ПЭВТЛ-1, ПЭВТЛ-2

12

30

Таблица 25.19. Нагрузка на иглу при испытании обмоточных проводов по табл. 25.18. (ГОСТ 1430.10-69)

Марка

Исходное состояние

После воздействия толутока

Класс

А

Б

А

Б

По ГОСТ 143.10-69

ПЭТВр

А

-

А

-

ПЭТВ-1

А

-

А

-

ПЭТВМ

-

Б

-

Б

ПЭТВ-2

-

Б

-

Б

ПЭТВ-2-ТС

А

-

А

-

ПЭТВЦ

-

Б

-

Б

ПЭВТЛК

-

Б

-

Б

ПЭВТЛК-1

-

Б

-

Б

ПЭС-1

А

-

1/3А

-

ПЭС-2-

-

Б

-

1/3Б

ПНЭТимид

1/2А

-

1/3А

-

ПЭТимид

1/2А

-

1/3А

-

ПЭФ-155

-

Б

-

1/3Б

ПЭМФ

-

Б

-

1/3Б

ПЭВЛ

А

-

1/3А

-

ПЭВ-2

-

Б

-

1/3Б

ПЭТ- 155

А

-

1/2А

-

ПЭТ-200

-

Б

-

1/2Б

ПЭВД

А

-

-

-

ПЭВДБ

А

-

-

-

ПЭВТЛ-1

А

-

1/ЗА

-

ПЭВТЛ-2

-

Б

-

1/3Б

Таблица 25.20. Нагрузка на иглу при испытании прямоугольных проводов по табл. 25.18. (ГОСТ 1430.10-69)

a, мм

Нагрузка, Н

Исходное состояние провода

После воздействия толуола

ПЭТП-155, ПЭТП-200

ПНЭТП, ПЭВП, ПЭТВП

ПЭМП

ПЭТП-155

ПНЭТП

ПЭВП

ПЭТП-200

ПЭТВП, ПЭМП*

0,25

6,85

-

-

-

-

-

-

-

0,5

-

6,35

-

-

6,35

2,14

-

4,20

0,8-1,18

6,85

6,85

-

4,6

14

2,30

3,42

4,6

1,25-2,0

7,80

7,80

-

5,18

7,8

2,58

4,40

5,18

2,5-2,8

-

9,80

-

-

-

2,84

-

5,85

1,5-2,26

-

9,80

7,80

-

-

-

-

5,85

2,36-3,55

-

9,8

9,8

-

-

-

-

5,85

* После 168 ч пребывания в трансформаторном масле при 150±5°С не должно быть трещин и вздутий изоляции.

Таблица 25.21. Максимальное число микродефектов на длине 15±1,5 м проводов ПЭТ-155, ПЭВТЛД, ПЭМФ, ПЭТВр, ПЭВТМ, ПНЭТимид, ПЭТВ-1, ПЭТВ-2, ПЭТВ-2-ТС, ПЭТВЦ, ПЭТимид, ПЭСВ-1, ПЭСВ-2. ПЭВ-1, ПЭВ-2, ПЭВД, ПЭВДБ, ПЭВТЛ-1, ПЭВТЛ-2, ПЭТВ-БЖ, ПЭС-1, ПЭС-2, ПЭВНК-1, ПЭВНК-2,ПЭВЛ, ПЭФ-155, ПЭВТЛНЛ, ПЭВТЛН-2

Марка

Диаметр провода, мм

0,02

0,025

0,03

0,04

0,05

0,06

0,071

0,08

0,09

0,10

0,11

0,12

0,125

0,13

0,14

0,15-0,355

Свыше 0,355

ПЭТ-155

-

-

-

-

-

5

5

5

5

5

5

5

5

5

5

4

-

ПЭВТЛД

-

15

15

15

10

-

-

-

-

-

-

3

3

-

-

-

-

ПЭМФ

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

3

-

ПЭТВр, ПЭТВ-1

10

10

10

10

10

7

7

7

7

7

7

7

7

7

7

7

-

ПЭТВМ

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

3

3

ПНЭТимид, ПЭТимид

-

-

10

10

10

7

7

7

7

5

5

5

5

5

5

5

-

ПЭТВ-2, ПЭТВ-2-ТС, ПЭТВЦ

-

-

-

-

-

5

5

5

5

5

5

5

5

5

5

5

-

ПЭВ-1

10

10

10

10

8

7

7

7

7

7

7

7

7

7

7

7

-

ПЭВ-2

-

-

-

-

7

5

5

5

5

5

5

5

5

5

5

5

-

ПЭВД, ПЭВДБ

-

-

-

-

-

-

-

-

-

5

5

5

5

5

5

5

-

ПЭВТЛ-1

15

15

15

15

10

7

7

7

7

7

7

7

7

7

7

7

-

ПЭВТЛ-2

10

10

10

10

8

5

5

5

5

5

5

5

5

5

5

5

-

ПЭС-1

-

-

-

-

-

7

7

7

7

7

7

7

7

7

7

7

-

ПЭС-2

-

-

-

-

-

5

5

5

5

5

5

5

5

5

5

5

-

ПЭСВ-1, ПЭСВ-2

-

-

-

-

-

-

5

-

-

3

3

3

-

3

3

3

-

ПЭВТЛН-1,

5

-

5

5

5

5

5

5

5

5

5

5

5

5

5

5

-

ПЭВТЛН-2

-

-

ПЭТВ-БЖ

-

-

-

-

15

10

10

10

10

10

10

10

10

10

10

10

-

ПЭФ-155

-

-

-

-

-

5

5

3

3

3

3

3

-

3

3

3

-

ПЭВЛ

-

-

-

-

8

7

7

7

7

7

7

7

7

7

7

7

-

ПЭВНК-1

-

-

20

20

20

-

20

20

-

20

-

-

-

-

-

20

-

ПЭВНК-2

-

-

10

10

10

-

10

10

-

10

-

-

-

-

-

10

-

Таблица 25.22. Пробивное напряжение, В, проводов ПЭТВМ, ПЭМФ, ПЭТ-200, ПЭТ-255, ПЭВТЛ-1, ПЭВТЛ-2, ПЭВТЛН-1, ПЭВТЛН-2, ПЭТВ-БЖ, ПЭФ-155, ПЭВЛ

d, мм

Число скруток на 125 м

ПЭТ-200

ПЭТ-155

ПЭТВМ

ПЭМФ

ПЭВТЛ-1, ПЭВТЛН-1

ПЭВТЛ-2, ПЭВТЛН-2

ПЭТВ-БЖ

ПЭФ-155

ПЭВЛ

0,02*

-

-

-

-

-

100

150

-

-

-

0,025*

-

-

-

-

-

100

200

-

-

-

0,03*

-

-

-

-

-

100

200

-

-

-

0,032-0,035*

-

-

-

-

-

100

200

-

-

-

0,040-0,045*

-

-

-

-

-

120

250

-

-

-

0,05

40

-

-

-

-

300

700

350

-

500

0,06-0,07

40

-

700

-

-

400

950

350

400

500

0,071

40

-

800

-

-

450

950

450

500

500

0,08

40

-

800

-

-

450

950

450

-

600

0,09

40

-

900

-

-

-

1200

450

-

600

0,10

40

-

900

-

-

500

1200

500

-

700

0,11

40

-

1000

-

-

600

1300

500

-

700

0,125

33

-

ЮОО

-

-

600

1300

500

-

800

0,13-0,14

33

-

1000

-

-

650

1500

500

-

800

0,15-0,16

33

-

1100

-

-

650

1500

600

-

800

0,17-0,20

33

-

1200

-

-

700

1700

600

-

800

0,21-0,23

33

1600

1600

-

1800

900

2200

-

-

800

0,25

33

1600

1600

-

1800

900

2200

-

-

-

0,27

23

1600

1600

2700'

1800

900

2200

-

2200

-

0,28-0,29

23

1600

1600

2700

1800

900

22бО

-

2200

-

0,315

23

1600

1600

2700

1800

900

2200

-

2200

-

0,33-0,355

23

1600

1600

2700

1800

900

2400

-

2400

-

0,38-0,40

16

1600

1600

3100

1800

900

2400

-

2400

-

0,41

16

1600

2000

3100

1800

1000

2800

-

2800

-

0,44-0,50

16

2800

2000

3100

1800

1000

2800

-

2800

-

0,50-0,56

12

3100

2200

3600

2400

1100

3100

-

3100

-

0,56-0,71

12

3100

2200

4100

2400

1100

3100

-

3100

-

0,71-0,75

12

3500

2400

4100

3000

1100

3500

-

3700

-

0,75-0,85

8

3500

2400

4300

3000

1100

3500

-

3700

-

0,85-0,95

8

3700

2600

4300

3000

1300

3700

-

3700

-

0,95-1,04

8

3800

2600

4400

-

1300

3800

-

4000

-

1,08-1,12

6

3800

2600

4400

-

1300

3800

-

4000

-

1,16-1,20

6

3900

2800

4600

-

1300

3900

-

4000

-

1,25-1,30

6

3900

2800

4600

-

1300

3900

-

4000

-

1,32

6

3900

2800

4600

-

1300

3900

-

4000

-

1,40-1,60

6

4000

3000

4600

-

1500

3900

-

4000

-

1,70-1,90

4

4300

3200

-

-

-

-

-

4000

-

2,0-2,5

3

4400

3300

-

-

-

-

-

4000

-

* Провода для испытаний наматываются на металлический цилиндр.

Таблица 25.23. Пробивное напряжение проводов ПЭТВ-1, ПЭТВ-2, ПЭТВ-Ц, ПЭВТЛД, ПЭВТЛК-1, ПЭТВр, ПЭВ-1, ПЭВ-2, ПЭВДБ, ПЭВТЛК, ПЭЛ, ПЭТВ-2-ТС, ПЭВД

d, мм

Число скруток на 125 м

Пробивное напряжение, B

ПЭТВ-2, ПЭТВ-Ц, ПЭТВ-2-ТС

ПЭТВр

ПЭВТЛК-1

ПЭВТЛД

ПЭВ-1

ПЭВ-2

ПЭВДБ, ПЭВД

ПЭВТЛК

0,02*

-

-

100

-

60

100

-

-

-

0,025*

-

-

100

-

80

100

-

-

-

0,03-0,035*

-

-

250

-

100

150

-

-

-

0,04*

-

-

250

-

900

130

150

-

-

-

0,045*

-

-

250

250

-

-

-

-

-

-

0,05

40

-

250

250

1150

350

350

700

-

-

0,06

40

800

350

350

1350

-

400

800

-

1800

0,063-0,071

40

950

450

450

1350 (1600)**

-

500

800

-

1800

0,071-0,10

40

1200

550

550

1700 (1900)**

-

600

950

-

2000

0,10-0,115

40

1300

600

600

-

-

600

1300

-

2100

0,125-0,14

33

1300

700

700

-

900

700

1500

-

2950

0,14-0,16

33

1500

-

800

-

-

800

1500

-

2950

0,16-0,20

33

1700

-

800

-

-

900

1700

-

2950

0,20-0,25

33

1200

-

800

-

-

1000

2000

2000

2950

0,25-0,315

23

2200

-

900

-

-

1000

2200

2200

3000

0,315-0,40

16

2400

-

1000

-

-

1500

2400

2400

3000

0,40-0,5

16

2500

-

1000

-

-

1000

1400

-

-

0,530

16

3100

-

1000

-

-

-

-

-

-

0,50-0,71

12

3100

-

1200

-

-

1200

1500

-

-

0,71-0,85

12

3500

-

1200

-

-

1300

1600

-

-

0,85-0,95

8

3700

-

-

-

1400

1800

-

-

0,95-1,12

8

3800

-

1300

-

-

1400

1800

-

-

1,12-1,32

8

3900

-

1300

-

-

1500

1900

-

-

1,4

6

4000

-

-

-

-

-

-

-

-

1,32-1,6

6

4000

-

-

-

1600

2000

-

-

1,40-1,50

6

4000

-

-

-

-

2000

-

-

1,56-1,90

4

4000

-

-

-

1600

2100

-

-

1,95-2,10

4

4300

-

-

-

1700

2300

-

-

2,26-2,50

3

4400

-

-

-

1700

2300

-

-

* Провода для испытаний наматываются на металлический цилиндр

** Для 0,071, 0,08 и 0,09 мм

Таблица 25.24. Пробивное напряжение проводов ПЭС-1, ПЭС-2, ПНЭТимид, ПЭТимид, ПЭВНК-1, ПЭВНК-2

d, мм

Число скруток на 125 м

Пробивное напряжение, В

ПЭС-1

ПЭС-2

ПНЭТимид, ПЭТимид

ПЭВНК-1

ПЭВНК-2

0,030-0,032*

-

-

-

100

150

150

0,032-0,04*

-

-

-

150

-

-

0,04-0,05*

-

-

-

350

250

250

0,05-0,063

40

-

-

400

-

-

0,063-0,08

40

600

800

500

250

300

0,08-0,10

40

700 (для 0,09 мм)

900 (для 0,09 мм)

600

350

400

0,10-0,125

33

700

900

700

-

-

0,125-0,16

33

800 (для 0,14 мм)

1000 (для 0,14 мм)

800

-

-

0,16-0,20

33

800

1000

900

350

400

0,20-0,25

33

1000

1350

1000

-

-

0,25-0,315

23

1000

1350

1200

350

400

0,315-0,4

23

1000

1350

1400

-

-

0,40-0,50

16

1300

1650

1600

-

-

0,50-0,71

12

1550

1950

1800

-

-

0,71-0,85

8

1550

1950

1900

-

-

0,85-0,95

8

1800

2300

2000

-

-

0,95-1,12

6

1800

2300

2100

-

-

1,12-1,32

6

1800

2300

2200

-

-

1,32-1,6

4

2200

2700

2300

-

-

1,6-1,9

4

2200

2700

2400

-

-

1,9-2,5

3

2200

2700

2500

-

-

* Провода для испытаний наматываются на металлический цилиндр.

Рисунок 25.1. Типовая зависимость среднего срока службы различных эмалированных проводов от температуры по методике МЭК

Таблица 25.25. Пробивное напряжение проводов ПНЭТП, ПЭВП, ПЭМП, ПЭТП-155, ПЭТП-200,ПЭТВП

Марка

а, мм

Пробивное напряжение, В

ПЭТВП, ПЭТП-155

До 0,5

200

ПЭТП-200

0,8-1,18

350

1,25-2,0

400

2,10-3,55

450

ПНЭТП

0,5-1,9

400

ПЭВП

0,5

200

0,8-1,0

250

1,06-1,4

300

1,5-2,8

350

ПЭМП

Все размеры

300

Таблица 25.26. Степень упругости проводов с эмалевой изоляцией.

d, мм

Диаметр стержня, мм

Натяжение, Н

Максимальный угол отдачи, град, не более

ПЭТВ-1

ПЭТВр

ПЭТВМ

ПЭТВ-2, ПЭТВ-2-ТС, ПЭТВЦ

ПЭФ-155

ПЭМФ

ПЭТ-155

0,05

3

0,1

72

87

-

-

-

-

-

0,06

3

0,1

68

82

-

85

-

-

82

0,063

3

0,1

67

80

-

82

-

-

82

0,071

3

0,1

65

77

-

77

-

-

77

0,08

5

0,25

70

80

-

80

-

-

80

0,09

5

0,25

67

77

-

77

-

-

77

0,10

5

0,25

64

73

-

73

-

-

73

0,112

7

0,5

64

73

-

73

-

-

70

0,120

7

0,5

63

72

-

73

-

-

70

0,125

7

0,5

62

70

-

73

-

-

67

0,130

7

0,5

61

69

-

70

-

-

67

0,140

7

0,5; 1**

60

67

-

67

-

-

67

0,150

10

1,0; 0,5*

59

70

-

67

-

-

67

0,160

10/10,5*

1,0

59

67

-

67

-

-

67

0,170

10/10,5*

1,0

58

66

-

67

-

-

65

0,180

10/10,5*

1,0

57

65

-

65

-

-

65

0,190

10/10,5*

1,0

56

64

-

65

-

-

62

0,200

10/10,5*

1,0

54

62

-

52

-

-

62

0,210

12,5/10,5*

2,0; 1,0*

52

-

-

62

-

-

59

0,224

12,5

2,0

51

-

-

59

-

-

59

0,236

12,5

2,0

50

-

-

59

-

-

56

0,250

12,5

2,0

49

-

56

56

-

53

56

0,265

12,5

2,0

48

-

53

56

-

-

53

0,280

12,5

2,0

47

-

53

53

53

48

53

0,30

19/12,5*

4,0; 2,0*

47

-

55

53

-

-

55

0,315

19,0

4,0

50

-

55

55

55

50

53

0,335

19,0

4,0

49

-

49

55

53

-

53

0,355

19,0

4,0

48

-

49

53

53

49

53

0,380

19,0

4,0

47

-

47

53

-

-

50

0,400

19,0

4,0

45

-

45

50

50

45

50

0,425

25/19*

8,0; 4,0*

45

-

45

50

-

-

48

0,450

25

8,0; 4,0*

44

-

45

48

48

45

48

0,475

25

8,0; 4,0*

43

-

45

48

-

-

47

0,500

25

8,0; 4,0*

43

-

45

47

47

45

47

0,530

25

8,0; 4,0*

42

-

43

47

46

-

44

0,560

25

8,0; 4,0*

41

-

40

44

44

43

44

0,600, 0,620

37,5/25*

12; 8,0*

44

-

42

44

-

42

50

0,630

37,5/25*

12,0

46

-

42

50

50

48

50

0,670

37,5/25*

12,0

45

-

48

50

49

-

47

0,690

37,5/25*

12; 15*

44

-

47

50

48

47

47

0,710

37,5/25*

12; 15*

44

-

46

47

47

46

47

0,750

37,5/25*

12; 15

43

-

43

45

45

43

45

0,770

37,5/25*

12; 13

42

-

43

45

-

-

43

0,800

37,5/25*

12; 15

41

-

42

43

43

42

43

0,830

50/37,5*

15; 12**

47

-

49

43

-

-

49

0,850

50

15,0

47

-

48

49

49

48

49

0,900

50

15,0

45

-

45

48

48

45

48

0,930

50

15,0

44

-

45

48

-

-

46

0,950

50

15,0

44

-

45

46

46

45

46

1,0

50

15,0

42

-

44

45

45

-

45

1,06

50

15,0

41

-

42

43

43

-

43

1,08

50

15,0

40

-

42

43

-

-

41

1,08-1,12

50

15,0

39

-

40

41

41

-

41

1,12-1,16

50

15,0

37

-

38

41

-

-

-

1,16-1,2

50

15,0

32

-

36

41

39

-

39

1,18

50

15,0

32

-

-

39

-

-

-

1,25

50

15,0

32"

-

35

37

37

-

37

1,32

50

15,0

32

-

35

36

36

-

36

1,40

50

15,0

32

-

33

34

34

-

34

1,45

50

15,0

31

-

-

34

-

-

32

1,50

50

15,0

30

-

-

32

32

-

32

1,56

50

15,0

29

-

-

32

-

-

30

1,60

50

15,0

28

-

-

30

30

-

30

* Для ПЭТВМ

* Для ПЭТ-155

Таблица 25.27. Масса, кг/км, обмоточных проводов ПЭТВ-1, ПЭТВ-2, ПЭТВ-2-ТС, ПЭТВЦ, ПНЭТимид, ПЭТимид, ПЭВ-1, ПЭВ-2, ПЭВТЛ-1. ПЭВТЛ-2, ПЭВТЛН-1, ПЭВТЛН-2

d, мм

ПЭТВ-2, ПЭТВ-2-ТС, ПЭТВЦ

ПЭТВ-1

ПНЭТимид

ПЭТимид

ПЭВ-1

ПЭВ-2

ПЭВТЛ-1, ПЭВТЛН-1

ПЭВТЛ-2, ПЭВТЛН-2

0,02

-

-

-

-

0,003

-

0,0031

0,0032

0,025

-

-

-

-

0,005

-

0,0048

0,0050

0,030

-

-

0,0067

0,0066

-

-

0,0068

0,0072

0,032

-

-

0,8076

0,0075

0,007

-

0,0077

0,0079

0,035

-

-

0,0091

0,0090

-

-

-

-

0,04

-

-

0,01 19

0,0118

0,012

-

0,0120

0,0124

0,045

-

-

0,0151

0,0150

-

-

-

-

0,05

-

0,0182

0,0186

0,0185

0,019

0,019

0,0188

0,0192

0,06

0,03

0,0264

0,0268

0,0267

0,023

0,028

0,0275

0,0283

0,063

0,033

0,0290

0,0295

0,0294

0,028

0,029

0,0299

0,0306

0,071

0,0398

0,0366

0,0375

0,0373

0,038

0,039

0,0376

0,0384

0,08

0,0509

0,0464

0,0477

0,0474

0,049

0,050

0,0478

0,0488

0,09

0,0634

0,0584

0,0594

0,0591

0,062

0,063

0,0599

0,0610

0,10

0,0774

0,0730

0,0745

0,0741

0,075

0,076

0,0743

0,0755

0,11

-

0,0878

-

-

-

-

0,0893

0,0906

0,112

0,0956

0,0910

0,0924

0,0919

0,093

0,094

0,0917

0,0930

0,12

0,1042

0,1037

0,1061

0,1056

0,107

0,108

0,1053

0,1068

0,125

0,1089

0,1129

0,1146

0.1142

0,116

0,117

0,1144

0,1158

0,130

0,1178

0,1220

0,1240

0,1235

0,127

0,131

0,1237

0,1253

0,140

0,1470

0,1413

0,1433

0,1427

0,144

0,145

0,1431

0,1448

0,150

0,1688

0,1616

0,1659

0,1653

0,165

0,166

0,1653

0,1678

0,160

0,1945

0,1839

0,1881

0,1874

0,188

0,189

0,1878

0,1905

0,170

0,2196

0,2072

0,2117

0,2110

0,212

0,213

0,2113

0,2141

0,180

0,2437

0,2315

0,2368

0,2361

0,236

0,237

0,2358

0,2388

0,190

0,2703

0,2578

0,2630

0,2622

0,263

0,264

0,2623

0,2654

0,200

0,2985

0,2872

0,2908

0,2900

0,290

0,292

0,2898

0,2931

0,210

0,3279

0,3166

0,3199

0,3190

0,319

0,322

0,3193

0,3228

0,224

0,3752

0,3592

0,3666

0,3656

0,364

0,366

0,3642

0,3693

0,226

-

-

-

-

-

-

-

-

0,236

0,4165

0,3986

0,4070

0,4060

0,404

0,406

0,4045

0,4099

0,25

0,4664

0,4462

0,4549

0,4539

0,452

0,454

0,4522

0,4580

0,265

0,5240

0,5008

0,5104

0,5093

0,508

0,510

0,4745

0,4804

0,280

0,5807

0,5644

0,5672

0,5661

0,565

0,568

0,5646

0,5708

0,30

0,6666

0,6465

0,6514

0,6499

0,649

0,652

0,6483

0,6501

0,310

-

-

-

-

-

-

0,6909

0,6979

0,315

0,7075

0,7114

0,7152

0,7136

0,690

0,693

0,7117

0,7185

0,33

-

-

-

-

-

-

0,7811

0,7886

0,33S

0,7999

0,8036

0,8091

0,8073

0,780

0,784

0,8052

0,8138

0,355

0,8961

0,9008

0,9064

0,9045

0,876

0,884

0,9026

0,9138

0,380

1,0268

1,0332

1,0314

1,0293

1,004

1,013

1,0342

1,0470

0,40

1,1733

1,1444

1,1460

1,1438

1,14

1,15

1,1384

1,1514

0,41

-

-

-

-

-

-

1,1960

1,2097

0,425

1,3245

1,2859

1,2942

1,2918

1,29

1,30

1,2869

1,3011

0,440

-

-

-

-

-

-

1,3778

1,3925

0,45

1,4879

1,4469

1,4456

1,4432

1,44

1,45

1,4339

1,4532

0,4f

-

-

-

-

-

-

1,5697

1,5852

0,475

1,657?

1,6088

1,6109

1,6083

1,60

1,65

1,6050

1,6207

0,49

-

-

-

-

-

-

1,7109

1,7271

0,50

1,8271

1,780?

1,7930

1,7904

1,78

1,79

1,7909

1,8073

0,51

-

-

-

-

-

-

1,8633

1,8803

0,53

2,0529

2,0032

2,0162

2,0097

2,0

2,01

2,0049

2,0226

0,55

-

-

-

-

-

-

2,1565

2,1748

0,56

2,2802

2,2355

2,2426

2,2397

2,24

2,25

2,2376

2,2558

0,57

-

-

-

-

-

-

2,3182

2,3371

0,59

-

-

-

-

-

-

2,4798

2,4993

0,60

2,6176

2,5587

2,5727

2,5677

2,57

2,58

2,5639

2,5837

0,62

-

-

-

-

-

-

2,7322

2,7527

0,63

2,8723

2,8210

2,8309

2,8275

2,83

2,85

2,8302

2,8508

0,64

-

-

-

-

-

-

2,9208

2,9420

0,67

3,2486

3,1842

3,1987

3,1950

3,20

3,22

3,1936

3,2157

0,69

3,4454

3,3757

3,3906

3,3868

3,40

3,42

3,3854

3,4082

0,71

3,6500

3,5921

3,5869

3,5830

3,58

3,61

3,5670

3,5899

0,72

-

-

-

-

-

-

3,6682

3,6918

0,74

-

-

-

-

-

-

3,8900

3,9220

0,75

4,0646

3,9960

3,9984

3,9933

4,0

4,03

3,9988

4,0282

0,77

4,2843

4,2180

4,2145

4,2092

4,22

4,25

4,2128

4,2460

0,80

4,6337

4,2609

4,5462

4,5407

4,55

4,57

4,5455

4,5800

0,83

4,9877

4,8939

4,8905

4,8848

4,89

4,91

4,8883

4,9240

0,85

5,2194

5,1258

5,1259

5,1202

5,13

5,15

5,1198

5,1559

0,86

-

-

-

-

-

-

5,2410

5,2780

0,90

5,8400

5,6408

5,7427

5,7365

5,75

5,78

5,7447

5,7840

0,93

6,2358

6,1237

6,1288

6,1224

6,14

6,17

6,1275

6,1680

0,95

6,4954

6,3957

6,3923

6,3858

6,41

6,43

6,3850

6,4260

0,96

-

-

-

-

-

-

6,5202

6,5620

1,00

7,1857

7,0810

7,1250

7,1181

7,12

7,14

7,1060

7,1500

1,04

-

-

-

-

-

-

7,6810

7,7260

1,06

8,0856

7,9680

7,9933

7,9860

7,99

8,02

7,9720

8,0176

1,08

8,3936

8,2710

8,2978

8,2903

8,29

8,33

8,2760

8,3230

1,12

9,01 16

8,8850

8,9179

8,9102

8,92

8,94

8,9010

8,9490

1,16

-

-

-

-

-

-

9,5830

9,6210

1,18

9,9879

9,8620

9,8879

9,8798

9,89

9,91

9,9488

9,9876

1,20

-

-

-

-

-

-

10,2890

10,3290

1,25

11,1904

11,0510

11,0958

11,0788

11,08

11,10

11,0970

11,1380

1,30

-

-

-

-

-

-

12,0050

12,0470

1,32

12,4613

12,2590

12,3576

12,3397

12,32

12,41

12,3440

12,3870

1,35

-

-

-

-

-

-

12,9120

12,9560

1,4

14,0306

13,8680

13,8931

13,8738

13,89

13,92

13,9200

13,9650

1,45

-

14,8740

14,8954

14,8754

14,91

14,91

14,9280

14,9750

1,5

16,0787

15,8800

15,9325

15,9118

15,90

15,94

15,9350

15,9849

1,56

17,3907

17,1870

17,2233

17,2017

17,2

17,2

17,2400

17,2950

1,6

18,2664

17,9920

18,1086

18,0868

18,1

18,1

18,1397

18,1933

1,62

-

-

-

-

-

-

-

-

1,68

-

-

-

-

-

-

-

-

1,70

20,5936

-

20,4244

20,4015

20,4

20,4

-

-

1,74

-

-

-

-

-

-

-

-

1,8

23,1026

-

22,8870

22,8623

22,9

22,9

-

-

1,81

-

-

-

-

-

-

-

-

1,88

-

-

-

-

-

-

-

-

1,90

25,7112

-

25,5213

25,4958

25,5

25,5

-

-

1,95

-

-

-

-

-

-

-

-

2,0

28,4593

-

28,2662

28,2388

28,2

28,2

-

-

2,02

-

-

-

-

-

-

-

-

2,10

-

-

-

-

-

-

-

-

2,12

31,9414

-

31,7640

31,7367

31,7

31,8

-

-

2,24

35,6765

-

35,4617

35,4312

35,4

35,4

-

-

2,26

-

-

-

-

-

-

-

-

2,36

39,5632

-

39,3277

39,2961

39,3

39,3

-

-

2,44

-

-

42,0392

42,0055

42,0

42,0

-

-

2,5

44,3517

-

44,1321

44,0967

44,1

44,1

-

-

Таблица 25.28. Масса, кг/км, обмоточных проводов ПЭТВР, ПЭВТЛК, ПЭВТЛК-1 и ПЭВП

<1,мм

ПЭТВр

ПЭВТЛК

ПЭВТЛК-1

ПЭВП

0,02

0,0033

-

-

-

0,025

0,0049

-

-

-

0,03

0,0063

-

-

-

0,032

0,0080

-

-

-

0,035

0,0093

-

-

-

0,04

0,0119

-

0,0129

-

0,045

0,0151

-

-

-

0,05

0,0188

-

0,0196

0,019

0,060

0,0272

0,0299

0,0287

0,026

0,063

0,0323

0,0330

0,0312

0,0292

0,071

0,0407

0,0408

0,0388

0,0370

0,08

0,0475

0,0508

0,0493

0,0470

0,09

0,0596

0,0632

0,0616

0,059

0,10

0,0737

0,0790

-

0,073

0,11

-

-

-

0,088

0,112

0,0997

0,0979

-

0,0915

0,120

0,1046

0,1202

-

0,1050

0,125

0,1204

-

-

0,1128

0,130

0,1229

0,1295

-

0,1220

0,140

0,1423

0,1493

-

0,1410

0,150

0,1643

0,1725

-

0,1530

0,160

0,1868

0,1924

-

0,1850

0,170

0,2102

0,2193

-

0,2080

0,180

0,2346

0,2442

-

0,2230

0,190

0,2611

0,2710

-

0,2590

0,200

0,2885

0,2990

-

0,2880

0,210

-

0,3288

-

0,3170

0,224

-

0,3741

-

0,3595

0,236

-

0,4205

-

0,3994

0,25

-

0,4637

-

0,4470

0,265

-

0,5266

-

-

0,280

-

0,5849

-

-

0,30

-

0,6679

-

-

0,31

-

0,7106

-

-

0,315

-

0,7337

-

-

0,33

-

0,8019

-

-

0,335

-

0,8264

-

-

0,355

-

1,1780

-

-

Таблица 25.29. Электрическое сопротивление на длине 1 м, Ом, жилы обмоточных проводов ПЭВ-1, ПЭВ-2, ПЭТВ-1, ПЭТВ-2, ПЭТВ-2-ТС, ПЭТВМ, ПЭТВЦ, ПЭТВр

d, мм

ПЭВ-1, ПЭВ-2

ПЭТВ-2, ПЭТВ-2-ТС, ПЭТВЦ

ПЭТВМ

ПЭТВ-1, ПЭТВр

0,020

-

-

-

67,901

0,025

-

-

-

41,588

0,030

-

-

-

28,061

0,032

21,445

-

-

24,444

0,035

-

-

-

20,28

0,040

13,726

-

-

15,235

0,045

-

-

-

9,548

0,05

8,7818

-

-

-

0,06

6,1005

6,760

-

6,7595

0,063

5,5331

6,100

-

6,1986

0,071

4,3563

4,749

-

4,8924

0,08

3,4316

3,704

-

3,7041

0,09

2,7113

2,901

-

2,9015

0,10

2,1962

2,334

-

2,3341

0,112

1,7508

1,848

-

1,8485

0,12

1,5252

1,604

-

1,6042

0,125

1,4254

1,476

-

1,6043

0,130

1,2994

1,362

-

1,3640

0,140

1,1205

1,170

-

1,1701

0,150

0,9760

1,016

-

1,0162

0,160

0,85788

0,8910

-

0,8904

0,170

0,75986

0,7875

-

0,7874

0,180

0,67783

0,7010

-

0,7010

0,190

0,60831

0,6280

-

0,6280

0,200

0,54905

0,5659

-

0,5659

0,210

0,49796

0,5226

-

0,5125

0,224

0,43772

0,4579

-

0,4579

0,226

0,39428

0,4116

-

-

0,25

0,35139

0,3659

0,3659

0,3659

0,265

0,31271

0,3249

-

0,3249

0,280

0,28013

0,2904

0,2907

0,2904

0,300

0,24400

0,2524

-

0,2558

0,310

-

0,2392

-

-

0,315

0,22132

0,2315

0,2289

0,2392

0,330

-

0,2105

-

-

0,335

0,19568

0,2041

-

0,2041

0,350

-

0,1867

-

-

0,355

0,17434

0,1813

0,1797

0,1867

0,380

0,15208

0,1579

-

0,1578

0,400

0,13726

0,1422

0,1419

0,1422

0,410

-

0,1373

-

-

0,425

0,12158

0,1275

-

0,1257

0,440

-

0,1188

-

-

0,450

0,10845

0,1134

0,1118

0,1134

0,470

-

0,1038

-

-

0,475

0,097329

0,1016

-

0,1109

0,490

-

0,09532

0,09037

0,0914

0,500

0,087848

0,09146

-

-

0,510

-

0,08785

-

0,0812

0,530

0,078177

0,08122

-

-

0,560

0,070032

0,07260

0,07215

0,0726

0,600

0,061000

0,06309

-

0,0625

0,630

0,055328

0,05713

0,05687

0,0571

0,670

0,048919

0,05042

-

0,0504

0,690

0,046125

-

-

0,0475

0,710

0,043566

0,04547

0,04481

0,0455

0,750

0,039044

0,04065

0,04022

0,0407

0,770

0,037038

0,03853

-

0,0385

0,80

0,034316

0,03564

0,03530

0,0356

0,830

0,031877

0,03306

-

0,0331

0,850

0,030398

0,03150

0,03131

0,0315

0,900

0,027113

0,02804

0,02789

0,0280

0,930

0,025390

0,02623

-

0,0262

0,950

0,024335

0,02512

0,02506

0,0251

1,0

0,021962

0,02287

0,02259

0,0229

1,06

0,019546

0,02030

-

0,0203

1,08

0,018823

0,01955

-

0,0195

1,12

0,017508

0,01815

-

0,0182

1,18

0,015773

0,01632

-

0,0163

1,25

0,014056

0,01452

-

0,0145

1,32

0,012605

0,01300

-

0,0129

1,4

0,011205

0,01153

-

0,0115

1,45

0,010445

0,01074

-

0,0107

1,5

0,0097607

0,010003

-

0,0100

1,56

0,0090230

0,00926

-

0,0093

1,6

0,0085788

0,008797

-

0,0088

1,7

0,0075994

0,007781

-

-

1,8

0,0067783

0,006981

-

-

1,9

0,0060837

0,006214

-

-

2,0

0,0054905

0,005602

-

-

2,12

0,0048865

0,00498

-

-

2,24

0,0043772

0,004456

-

-

2,36

0,0042999

0,004011

-

-

2,44

0,003689

0,003750

-

-

2,50

0,003513

0,003571

-

-

Таблица 25.30. Электрическое сопротивление на длине 1 м, Ом, жилы обмоточных проводов

d, мм

ПЭВТЛН-1, ПЭВТЛН-2

d, мм

ПЭВТЛН-1, ПЭВТЛН-2

0,02

60,62

0,112

1,83

0,025

41,10

0,120

1,65

0,030

29,80

0,125

1,46

0,032

24,20

0,130

1,35

0,040

15,75

0,140

1,20

0,050

9,80

0,150

1,04

0,060

6,70

0,160

0,88

0,063

6,06

0,170

0,77

0,071

4,71

0,180

0,715

0,080

3,67

0,190

0,62

0,090

2,88

0,200

0,575


ПРОВОДА ОБМОТОЧНЫЕ С ЭМАЛЕВО-ВОЛОКНИСТОЙ, ВОЛОКНИСТОЙ, ПЛАСТМАССОВОЙ И ПЛЕНОЧНОЙ ИЗОЛЯЦИЕЙ

26.1. НОМЕНКЛАТУРА

Обмоточные провода с волокнистой, эмалево-волокнистой, пластмассовой и пленочной изоляцией предназначены для обмоток электрических машин, аппаратов, а также измерительных, регулировочных и прочих приборов. Перечень марок обмоточных проводов приведен в табл. 26.1, сортамент — в табл. 26.2.

Медные обмоточные провода изготовляют из круглой проволоки марки ММ по ГОСТ 2112-79, алюминиевые провода - из проволоки диаметром до 1,70 мм марки AT и. диаметром 1,80 и выше марки AM по ГОСТ 6132-79, прямоугольные медные провода — из проволоки ПММ по ГОСТ 434-78, алюминиевые — из проволоки ПАМ по ГОСТ 10687-76.

Таблица 26.1. Номенклатура обмоточных проводов с эмалево-волокнистой, волокнистой, пластмассовой и пленочной изоляцией

Марка

Код ОКП

Провод

ГОСТ, ТУ

Провода с волокнистой изоляцией

АПБ

3592441000 (круглый) 3592541300 (прямоугольный)

Алюминиевый, круглый или прямоугольный изолированный лентами кабельной или телефонной бумаги

ГОСТ 16512-80

ПБ

3592141000 (круглый) 3592241000 (прямоугольный)

То же, но медный

То же

ПБУ

3592242100

Медный, прямоугольный, изолированный лентами высоковольтной уплотненной бумаги

” ”

ПБП

3592248000

Медный, прямоугольный, подразделенный, изолированный лентами кабельной бумаги

ТУ 16.505.661-74

ПБПУ

3592249000

То же, но изолированный лентами уплотненной бумаги

То же

ПТБ

3591261000

Медный прямоугольный, транспонированный, из прямоугольных эмалированных проволок, изолированный лентами кабельной бумаги

ТУ 16.505.367-77

ПТБУ

3591264000

То же, но изолированный лентами уплотненной бумаги

То же

АПБД

3592441100

Алюминиевый, круглый или прямоугольный, изолированный двумя слоями хлопчатобумажных нитей

ГОСТ 16513-79

ПБД

3592141200

То же, но медный

То же

ПВОО

3592252000

Медный, прямоугольный, гибкий, с изоляцией из одного слоя обмотки и оплетки хлопчатобумажными нитями

ТУ 16.505.516-73

ПВДО

3592253000

То же, но с двумя слоями обмотки

То же

ПШД

3592212000

Медный, прямоугольный, изолированный двумя слоями нитей натурального шелка

ТУ 16.505.357-78

ПЛД

3592110100

То же, но круглый, с изоляцией полиэфирными нитями

То же

Провода с эмалево-волокнистой изоляцией

ПЭШО

3591190800

Медный, круглый, изолированный лаком, с обмоткой шелковыми нитями

ГОСТ 16507-80

ПЭЛО

3591190200

То же, но с обмоткой полиэфирными нитями

То же

ПЭБО

3591190900

То же, но с обмоткой хлопчатобумажными нитями

” ”

ПЭТВЛО

3591190400

Медный, круглый, изолированный нагревостойким лаком и одним слоем обмотки полиэфирными нитями

ТУ 16.505.357-78

ПЭТВБД

3591190900

То же, но с двумя слоями обмотки хлопчатобумажными нитями

То же

ПЭЛШКО

3591190600

Медный, круглый, изолированный лаком на гревостойкости не ниже класса А и одним слоем обмотки капроновыми нитями

” ”

ПЭЛШКД

3591190700

То же, но с двумя слоями обмотки

” ”

ПЭЛБД

3591190800

То же, но с обмоткой хлопчатобумажными нитями

” ”

ПЭВТЛЛО

3591190500

Медный, круглый, лудящийся, изолированный полиуретановым лаком и обмоткой полиэфирными нитями

” ”

ПЭПЛОТ

3591191300

То же термообработанный

ТУ 16.505.595-74

Провода со стекловолокнистой и асбестовой изоляцией

ПСД

3592121000

Медный, круглый или прямоугольный, с двухслойной изоляцией из стеклонитей, с подклейкой и пропиткой нагревостойким лаком или компаундом

ГОСТ 7019-80

ПСД-Л

3592122000

То же с поверхностным лаковым слоем

То же

ПСДТ

3592123000

То же, что и марка ПСД, но с утоненной изоляцией

” ”

ПСДТ-Л

3592124000

То же с поверхностным лаковым покрытием

” ”

ПСДК

3592131000

То же, что и марка ПСД, но с подклейкой и пропиткой кремнийорганическим лаком

” ”

ПСДК-Л ПСДКТ

3592132000 3592133000

То же, что и марка ПСДК, но с уплотненной изоляцией

” ”

ПСДКТ-Л

3592134000

То же с поверхностным лаковым слоем

” ”

ПСДКТ-А

3592235000

То же, что и марка ПСДКТ, прямоугольный, повышенной нагревостойкости

ТУ 16.505.321-73

ПСД-1

3592223000

Медный, прямоугольный, с двухслойной изоляцией из бесщелочного стекловолокна с подклейкой и пропиткой термореактивным лаком

ГОСТ 22301-77

ПСДП

3592224000

То же полый

То же

ПНСД

3592120600

То же, что и марка ПСД, круглый, но с никелированной жилой

ТУ 16.505.529-73

ПСОТ

3592237000

Медный, прямоугольный, с однослойной изоляцией стеклонитями с подклейкой и пропиткой кремнийорганическим лаком

ТУ 16.505.498-73

АПСД

3592521000

То же, что и марка ПСД, но алюминиевый

ТУ 16.505.408-78

ПЭТВСД

3591291100

Медный, круглый, изолированный слоем эмали, с двухслойной обмоткой стеклонитями, с подклейкой и пропиткой нагревостойким лаком

ТУ 16.505.353-77

ПЭТВСД

3591291000

То же прямоугольный

ТУ 16.505.816-75

ПНЭТКСОТ

3591180400

Медный никелированный, круглый, изолированный нагревостойким лаком с однослойной обмоткой стеклонитями с подклейкой и пропиткой кремнийорганическим лаком, лакированный

ТУ 16.505.491-73

ПОЖ

3592120700 (круглый) 3592226000 (прямоугольный)

Медный никелированный, круглый или прямоугольный, с двухслойной обмоткой бесщелочной стеклонитью

ТУ 16.505.399-77

ПОЖ-700

3592120500 (круглый) 3592227000

Из сплава 204 со слоем железо—никель, с двухслойной обмоткой кварцевой нитью и высокопрочной стеклонитью, с пропиткой органосиликатной композицией, жаростойкий

То же

ПДА

3592161000

Медный, прямоугольный, с дельта-асбестовой изоляцией, с подклейкой и пропиткой нагревостойким лаком или компаундом

ТУ 16.705.163-80

Провода высокочастотные

ЛЭЛ

3591530300

Медный, круглый, из проволок, изолированных лаком нагревостойкостью не ниже класса А

ГОСТ 16186-74

ЛЭШО

3591590400

То же с обмоткой шелковой нитью

То же

ЛЭШД

3591590606

То же, но с двухслойной обмоткой

” ”

ЛЭЛО

3591590500

То же, но с однослойной обмоткой полиэфирными нитями

ГОСТ 16186-74

ЛЭЛД

3591590700

То же, но с двухслойной обмоткой

То же

ЛЭЛОР-Е

3591591000

То же, но с оплеткой полиэфирными нитями

ТУ 16.505.580-78

ЛЭП

3591540100

То же, что и марка ЛЭЛ, но лак на полиуретановой основе

ГОСТ 16186-74

ЛЭПКО

3591590800

То же с обмоткой капроновыми нитями

То же

ЛЭПШД

3591590100

То же, но с двухслойной обмоткой шелковыми нитями

ТУ 16.505.450.78

ЛЭТЛО

3591550700

Медный, круглый из проволок, изолированных полиэфирным лаком, в оплетке полиэфирными нитями, пропитанной полиэфирным лаком

ГОСТ 16186-74

ЛЭВ

3591530100

То же, что и марка ЛЭЛ, но лак на основе поливинилацеталевых смол

ТУ 16505.254-76

ЛЭТ

3591550100

То же, но лак на полиэфирной основе

То же

ЛЭНП

3591571000

Медный, прямоугольный, из проволок, изолированных полиэфиримидным лаком

ГОСТ 16186-74

ПЭМВ

3591530200

Медный, прямоугольный, из эмалированных проволок

ТУ 16.505.698-75

ПЭМВО

3591590600

То же с оплеткой хлопчатобумажными нитями

То же

ПЭЛВОО

3591590200

То же, но с обмоткой и оплеткой хлопчатобумажными нитями

” ”

ПВПЭБ

3591591300

То же, что и марка ПЭМВ, с обмоткой лентами кабельной бумаги

” ”

Провода с пластмассовой и пленочной изоляцией

ППФ

3592180600

Медный, круглый, с изоляцией лентами фторопласта

ТУ 16.505.638-76

ППФИ-F

3592180800

То же с изоляцией лентами фторопласта и полиимидно-фторопластовой пленки

То же

ППФИ-К

3592180700

То же компаундированный

-

ППЛБО

3592281000

Медный, прямоугольный, с изоляцией полиэфирными нитями

ТУ 16.505.456-73

ППВП

3592185000

Медный, круглый, с двухслойной изоляцией из ПЭ

ТУ 16.505.374-72

ППВМ

3592184000

То же, но с двухслойной изоляцией из ПЭ и полипропилена

То же

ПЭТВПДЛ-3

3591191100

Медный, круглый, изолированный нагревостойкой высокопрочной эмалью, тремя слоями ПЭТФ пленки и двумя слоями ПЭТФ нити

ТУ 16.505.494.73

ПЭТВПДЛ-4

3591191200

То же, но с четырьмя слоями ПЭТФ пленки

То же

ПЭВВП

3592170100

Медный, круглый, с изоляцией из эмали и ПВХ пластиката

ТУ 16.505.733-78

ПВДП-1

3592181000

То же, но с изоляцией из ПЭ

То же

ПВДП-2

3592182000

То же с утолщенной изоляцией

” ”

Таблица 26.2. Сортамент обмоточных проводов круглых и прямоугольных с волокнистой, эмалево-волокнистой, пленочной и пластмассовой изоляцией

Марка

Диаметр, мм

Стороны а * b, мм

АПБ

1,32-8,0

(1,8-5,0)*(4,0-18,0)

АПБД

1,32-3,0

(1,8-5,0)*(4,0-16,0)

АПСД

1,6-3,0

(1,9-5,6)*(3,35-14,0)

ЛЭЛ

0,0196-1,54

-

ЛЭП

0,0093-1,374

-

ЛЭПКО

0,0317-1,374

-

ЛЭПШД

0,98 и 1,96

-

ЛЭЛО, ЛЭШО

0,0196-4,25

-

ЛЭЛД, ЛЭШД, ЛЭЛОР-Е

10,35 и 50

-

ПБ

1,18-5,20

(1,0-5,60)*(3,0-19,5)

ПБУ

-

(1,8-5,6)*(6,7-19,5)

ПБД

0,355-5,3

(0,9-5,6)*(2,12-15,0)

ПБП, ПБПУ

-

(1,4-4,25)*(7,5-19,5)

ПВОО, ПВДО

-

(3,3-8,0)*(5,1-12,5)

ППВМ

2,24; 2,51; 2,85; 3,05; 3,55; 4,11; 4,68; 5,1; 5,65; 6,0; 6,5; 7,8

-

ППВП

.3,05; 4,68; 5,65

-

ППЛБО

-

(1,0-5,6)*(3,00-9,0)

ППФ, ППФИ-К, ППФИ-F

1,70-3,15

-

ПЭВЛО, ПЭВТЛЛО

0,10-1,32

-

ПЛД

0,38-1,32

-

ПЭЛБД

0,93-2,12

-

ПЭВТБД

0,69; 0,71; 0,93; 2,12

-

ПШД

-

(0,80-1,32)*(2,80-4,5)

ПЭЛШКО

0,10-1,56

-

ПЭЛШКД

0,75-1,45

-

ПНСД

0,17

-

ПОЖ, ПОЖ-700

0,315-3,0

(0,9-3,55)*(2,12-10,6)

ПСД-1

-

(0,9-5,6)*(2,12-12,5)

ПСДП

-

(3,55-6,0)*(5,0-12,5)

ПВДП-1,2

0,63-6,25

-

ПЭВВП

0,85-5,3

-

ПСОТ

-

(1,38-2,5)*(1,9-4,5)

ПСД, ПСДК, ПСДЛ, ПСДК-Л

0,31-5,2

(0,9-5,6)*(2,12-12,5)

ПСДТ, ПСДТ-Л, ПСДКТ, ПСДКТ-Л

0,31-2,10

(0,9-3,55)*(2,12-10,0)

ПСДКТ-А.

-

(0,8-3,75)*(2,12-6,0)

ПЭПЛОТ

0,08-0,50

-

ПЭМВ, ПЭМВО

-

(3,8-6,9)*(4,4-12,5)

ПЭЛВОО

-

(3,8 - 5,9)*(4,4 -6,0)

ПЭТВПДЛ-3, ПЭТВПДЛ-4

1,7-2,36

-

ПЭБО

0,38-2,12

-

ПЭЛО

0,20-1,32

-

ПЭШО

0,05-1,56

-

ЛЭВ, ЛЭТ

0,035-0,20

-

ПТБ, ПТБУ

-

(1,8-3,55)*(3,75-8,0)

ПЭТВСД

0,85-2,50

(0,9-3,55)*(2,8-10,0)

ПЭТКСОТ

0,355

-

Таблица 26.3. Максимальный диаметр D, мм, проводов АПБ, ПБ, АПБД, ПБД

d, мм

АПБ и ПБ при толщине изоляции D-d, мм

АПБД, ПБД

0,30

0,72

0,96

1,20

1,68

1,92

2,88

4,08

5,76

0,355

-

-

-

-

-

-

-

-

-

0,58

0,40

-

-

-

-

-

-

-

-

-

0,63

0,45

-

-

-

-

-

-

-

-

-

0,68

0,50

-

-

-

-

-

-

-

-

-

0,73

0,56

-

-

-

-

-

-

-

-

-

0,79

0,63

-

-

-

-

-

-

-

-

-

0,86

0,71

-

-

-

-

-

-

-

-

-

0,95

0,75

-

-

-

-

-

-

-

-

-

0,99

0,80

-

-

-

-

-

-

-

-

-

1,04

0,85

-

-

-

-

-

-

-

-

-

1,09

0,90

-

-

-

-

-

-

-

-

-

1,14

0,95

-

-

-

-

-

-

-

-

-

1,19

1,00

-

-

-

-

-

-

-

-

-

1,29

(1,06)*

-

-

-

-

-

-

-

-

-

(1,35)*

1,12

-

-

-

-

-

-

-

-

-

1,41

1,18

1,55

2,02

2,26

2,55

-

-

-

-

-

1,47

1,25

1,62

2,09

2,33

2,62

-

-

-

-

-

1,54

1,32

1,69

2,16

2,40

2,69

-

-

-

-

-

1,61

1,40

1,77

2,24

2,48

2,77

-

-

-

-

-

1,69

1,50

1,87

2,34

2,58

2,87

-

-

-

-

-

1,80*

(1,56)*

-

-

-

-

-

-

-

-

-

(1,85)

1,60

1,97

2,44

2,68

2,97

-

-

-

-

-

1,89

1,70

2,07

2,54

2,78

3,07

-

-

-

-

-

1,99

1,80

2,17

2,64

2,88

3,17

-

-

-

-

-

2,09

1,90

2,27

2,74

2,98

3,27

-

-

-

-

-

2,19

1,95

-

-

-

-

-

-

-

-

-

2,24

2,00

2,37

2,84

3,08

3,37

-

-

-

-

-

2,29

2,12

2,49

2,96

3,20

3,49

-

-

-

-

-

2,41

2,24

2,61

3,08

3,32

3,61

4,09

4,33

-

-

-

2,59

2,36

2,73

3,20

3,44

3,73

4,21

4,45

-

-

-

2,71

2,50

2,88

3,35

3,59

3,88

4,36*

4,60*

-

-

-

2,85

(2,61)

-

-

-

-

-

-

-

-

-

2,96

2,65

3,03

3,50

3,74

4,03

4,51*

4,75*

-

-

-

3,01*

2,80

3,18

3,65

3,89

4,18

4,66*

4,90*

-

-

-

3,16*

3,00

3,38

3,85

4,09

4,38

4,86

5,10

-

-

-

3,36

3,15

3,53

4,00

4,24

4,53

5,01

5,25

-

-

-

3,51

3,35

3,73

4,20

4,44

4,73

5,21

5,45

-

-

-

3,71

3,55

3,94

4,41

4,65

4,94

5,42*

5,66*

-

-

-

3,92*

3,75

4,14

4,61

4,85

5,14

5,62*

5,86*

6,87*

8,12*

9,09*

4,12*

4,0

4,39

4,86

5,10

5,39

5,87

6,11

7,12

8,37

10,15

4,37

4,25

4,64

5,11

5,35

5,64

6,12

6,36

7,37

8,62

10,40

4,62

4,50

4,90

5,37

5,61

5,90

6,38*

6,62*

7,63*

8,88*

10,66*

4,88

4,75

5,15

5,62

5,85

6,15

6,63*

6,87*

7,88*

9,13*

10,91*

5,13

5,00

5,40

5,87

6,11

6,40

6,88

7,12

8,13

9,38

11,16

5,38

5,20

5,60

6,07

6,31

6,60

7,08

7,32

8,33

9,58

11,36

-

5,30

5,70

6,17

6,41

6,70

7,18

7,42

8,43

9,68

11,46

5,68

6,00

6,40

6,87

7,11

7,40

7,88

8,12

9,13

10,38

12,16

6,40

8,00

8,41

8,88

9,12

9,41

9,89

10,13

11,14

12,30

14,17

8,41

* Максимальные размеры ПБ и ПБД на 0,01 мм меньше указанных.

Примечание. Провода с размерами в скобках в новых разработках не применять для ПБД

26.2. ПРОВОДА С ВОЛОКНИСТОЙ ИЗОЛЯЦИЕЙ

Обмоточные алюминиевые и медные провода с волокнистой изоляцией (табл. 26.3 — 26.5) изготовляют путем обмотки проволоки одним или двумя слоями волокнистых материалов (натурального или синтетического шелка, хлопчатобумажной пряжи): провода АПБД а ПБД обматывают двумя слоями хлопчатобумажной пряжи, провод ПШД - двумя слоями натурального шелка, провод ПЛД - двумя слоями лавсанового волокна. Изоляция должна плотно прилегать к жиле без утолщений и оголенных мест. Направление намотки каждого слоя волокнистого материала противоположное. В местах заправки провода допускается утолщение на длине не более 100 мм, не превышающее двойного допуска на толщину. Шаг обмотки проводов с хлопчатобумажной изоляцией толщиной 0,38—0,95 мм не превышает 2,6 мм, 1,0-2,12 мм - 3,0 мм, 2,24-2,5 мм -4,5 мм, 2,6 — 8 мм — 6,0 мм, с шелковой изоляцией толщиной до 0,335 мм не превышает 1,3 мм, 0,38-2,12 мм - 2,0 мм. Шаг обмотки прямоугольных проводов сечением до 0,8 мм2 с шелковой изоляцией и до 15 мм2 с хлопчатобумажной пряжей не более 4,5 мм, а свыше 15 мм2 — не более 7,5 мм.

На проводах с волокнистой изоляцией на длине до 200 мм не допускается более пяти пропусков одной или нескольких нитей, а также не более пяти местных увеличений шага обмотки. Места пайки или сварки круглой проволоки должны быть обмотаны двойным слоем хлопчатобумажной пряжи, прямоугольных проводов — оголены или отмечены на длине 50—100 мм. Максимальная толщина изоляции D - d круглых проводов ПЛД (рис. 26.1) с волокнистой изоляцией 0,38-0,95 мм не более 0,18 мм; 1,0-2,12-не более 0,20; ПБД 0,355 - 0,95 - не более 0,22; АПБД и ПБД 1,0-2,12 - не более 0,27; 2,24-5,20-не более 0,33, а АПБД свыше 6,0-не более 0,35; ПШД - 0,20. Максимальная толщина А — а или В — b прямоугольных проводов ПШД от 0,8 до 1,12 мм по стороне а — не более 0,15 мм, 1,32 — не более 0,20, проводов АПБД и ПБД от 0,9 до 1,9 по стороне а - не более 0,27, от 2,0 до 3,75 — не более 0,33, а 4,0 и выше — не более 0,44 (рис. 26.2).

Провода с волокнистой изоляцией круглые испытывают путем навивания на стержень 5 D, но не менее 3,0 мм, а прямоугольные - путем изгиба по большей стороне на стержень, равный 5D, но не менее 8 мм в трех местах с углом охвата 180°. После навивания или изгиба образцов на изоляции не должно быть оголенных мест или разрывов отдельных нитей.

Рисунок 26.1. Схема обмоточного провода круглого сечения

Рисунок 26.2. Схема обмоточного провода прямоугольного сечения

Таблица 26.4. Максимальный размер, В, прямоугольных проводов АПБД и ПБД

b, мм

В, мм, при а, мм

0,9-1,9

2,0-3,75

4,0-5,6

2,12

2,42

-

-

2,24

2,54

-

-

2,36

2,66

2,72

-

2,50

2,80

2,86

-

2,65

2,95

3,01

-

2,80

3,11

3,17

-

3,0

3,31

3,37

-

3,15

3,47

3,53

-

3,35

3,67

3,73

-

3,55

3,87

3,93

-

3,75

4,07

4,13

-

4,0

4,32

4,38

-

4,25

4,57

4,63

4,74

4,50

4,82

4,88

4,99

4,75

5,07

5,13

5,24

5,0

5,32

5,38

5,49

5,3

5,62

5,68

5,79

5,6

5,92

5,98

6,09

6,0

6,32

6,38

6,40*

6,3

6,64*

6,70*

6,81*

6,7

7,04*

7,10*

7,21*

7,1

7,44*

7,50*

7,61*

7,5

7,84*

7,90*

8,01*

8,0

8,34*

8,40*

8,51*

8,5

8,84*

8,90*

9,01*

9,0

9,34*

9,40*

9,51*

9,5

9,84*

9,90*

10,01*

10,0

10,34*

10,40*

10,51*

10,60

10,94*

11,0*

11,11*

11,20

11,54*

11,6*

11,71*

11,80

12,14*

12,20*

12,31*

12,50

12,87

12,93

13,04

13,20

13,57

13,63

13,74

14,0

14,37

14,43

14,54

15,0

15,37

15,43

15,54

16,0

16,37

16,43

16,54

* Приведен размер для ПБД, для АПБД на 0,01 мм больше.

Таблица 26.5. Максимальный размер В, мм, прямоугольных проводов ПБ и ПШД

b, мм

ПБ при толщине изоляции (В-b), мм

ПШД

0,45

0,55

0,72

0,96

1,20

1,35

1,68

1,92

2,8

-

-

-

-

-

-

-

-

2,98

3,0

3,54

3,66

3,86

4,10

4,39

4,54

4,87

5,11

-

3,15

3,69

3,81

4,01

4,25

- 4,54

4^69

5,02

5,26

-

3,35

3,30

4,02

4,22

4,46

4,75

4,90

5,23

5,47

-

3,55

4,10

4,22

4,42

4,66

4,95

5,10

5,43

5,67

3,75

3,75

4,30

4,42

4,62

4,86

5,15

5,30

5,63

5,87

3,95

4,0

4,55

4,67

4,87

5,11

5,40

5,55

5,88

6,12

-

4,25

4,80

4,92

5,12

5,36

5,65

5,80

6,13

6,37

-

4,5

5,05

5,17

5,37

5,61

5,90

6,05

6,38

6,62

4,75

4,75

5,30

5,42

5,62

5,86

6,15

6,3

6,63

6,87

-

5,0

5,55

5,67

5,87

6,11

6,40

6,55

6,88

7,12

-

5,30

5,85

5,97

6,17

6,41

6,70

6,85

7,18

7,42

-

5,6

6,15

6,27

6,47

6,71

7,0

7,15

7,48

7,72

-

6,0

6,55

6,67

6,87

7,11

7,4

7,55

7,88

8,12

-

6,3

6,85

6,97

7,17

7,41

7,7

7,85

8,18

8,42

-

6,7

7,27

7,39

7,59

7,83

8,12

8,27

8,60

8,84

-

7,10

7,67

7,79

7,99

8,23

8,52

8,67

9,0

9,24

-

7,50

8,07

8,19

8,39

8,63

8,92

9,07

9,4

9,64

-

8,0

8,57

8,69

8,89

9,13

9,42

9,57

9,9

10,14

-

8,50

9,07

9,19

9,39

9,63

9,92

10,07

10,4

10,64

-

9,0

9,57

9,69

9,89

10,13

10,42

10,57

10,9

11,14

-

9,50

10,07

10,19

10,39

10,63

10,92

11,07

11,40

11,64

-

10,0

10,57

10,69

10,89

11,13

11,42

11,57

11,90

12,14

-

10,6

11,17

11,29

11,49

11,73

12,02

12,17

12,50

12,74

-

11,2

11,77

11,89

12,09

12,33

12,62

12,77

13,10

13,34

-

11,8

12,37

12,49

12,69

12,93

13,22

13,37

13,70

13,94

-

12,5

13,07

13,19

13,39

13,63

13,92

14,07

14,40

14,64

-

13,2

13,80

13,92

14,12

14,36

14,65

14,80

15,13

15,37

-

14,0

14,60

14,72

14,92

15,16

15,45

15,60

15,93

16,17

-

15,0

15,60

15,72

15,92

16,16

16,45

16,60

16,93

17,17

-

16,0

16,60

16,72

16,92

17,16

17,45

17,60

17,93

18,17

-

16,8*

17,42

17,54

17,74

17,98

18,27

18,42

18,75

18,99

-

18,0*

18,62

18,74

18,94

19,18

19,47

19,62

19,95

20,19

-

19,5*

20,12

20,24

20,44

20,68

20,97

21,12

21,45

21,69

-

* В новых разработках не применять.

Таблица 26.6. Максимальный размер В прямоугольных проводов АПБ

b, мм

В, мм, при (В - b), мм

0,45

0,55

0,72

0,96

1,20

1,35

1,68

1,92

4,00

4,55

4,67

4,87

5,11

5,40

5,55

5,88

6,12

4,25

4,80

4,92

5,12

5,36

5,65

5,80

6,13

6,37

4,50

5,05

5,17

5,37

5,61

5,90

6,05

6,38

6,62

4,75

5,30

5,42

5,62

5,86

6,15

6,30

6,63

6,87

5,00

5,55

5,67

5,87

6,11

6,40

6,55

6,88

7,12

5,30

5,85

5,97

6,17

6,41

6,70

6,85

7,18

7,42

5,60

6,15

6,27

6,47

6,71

7,00

7,15

7,48

7,72

6,00

6,55

6,67

6,87

7,11

7,40

7,55

7,88

8,12

6,30

6,88

7,00

7,20

7,44

7,73

7,88

8,21

8,45

6,70

7,28

7,40

7,60

7,84

8,13

8,28

8,61

8,85

7,10

7,68

7,80

8,00

8,24

8,53

8,68

9,01

9,25

7,50

8,08

8,20

8,40

8,64

8,93

9,08

9,41

9,65

8,00

8,58

8,70

8,90

9,14

9,43

9,58

9,91

10,15

8,5

9,08

9,20

9,40

9,64

9,93

10,08

10,41

10,65

9,0

9,58

9,70

9,90

10,14

10,43

10,58

10,91

11,15

9,50

10,08

10,20

10,40

10,64

10,93

11,08

11,41

11,65

10,0

10,58

10,70

10,90

11,14

11,43

11,58

11,91

12,15

10,60

11,18

11,30

11,50

11,74

12,03

12,18

12,51

12,75

11,20

11,78

11,90

12,10

12,34

12,63

12,78

13,11

13,35

11,80

12,38

12,50

12,70

12,94

13,23

13,38

13,71

13,95

12,50

13,10

13,22

13,42

13,66

13,95

14,10

14,43

14,67

13,20

13,80

13,92

14,12

14,36

14,65

14,80

15,13

15,37

14,0

14,60

14,72

14,92

15,16

15,45

15,60

15,93

16,17

15,0

15,60

15,72

15,92

16,16

16,45

16,60

16,93

17,17

16,0

16,62

16,74

16,94

17,18

17,47

17,62

17,95

18,19

17,0

17,62

17,74

17,94

18,18

18,47

18,62

18,95

19,19

18,0

18,62

18,74

18,94

19,18

19,47

19,62

19,95

20,19

Таблица 26.7. Максимальный размер В, мм, прямоугольного провода ПБУ

b, мм

В при толщине изоляции (B-b), мм

1,35

2,0

2,48

2,96

3,6

4,08

4,4

4,75

-

-

4,73

7,91

-

-

-

5,6

-

-

8,28

8,76

-

-

-

6,0

-

-

8,68

9,16

-

-

-

6,3

-

-

8,98

9,46

-

-

-

6,7

8,22

8,87

9,40

9,88

10,57

11,05

11,42

7,10

8,62

9,27

9,8

10,28

10,97

11,45

11,82

7,50

9,02

9,67

10,2

10,68

11,37

11,85

12,22

8,0

9,52

10,17

10,7

11,18

11,87

12,35

12,72

8,5

10,02

10,67

11,2

11,68

12,37

12,85

13,22

9,0

10,52

11,17

11,7

12,18

12,87

13,35

13,72

9,50

11,02

11,67

12,20

12,68

13,37

13,85

14,22

10,0

11,52

12,17

12,70

13,18

13,87

14,35

14,72

10,6

12,12

12,77

13,30

13,78

14,47

14,95

15,32

11,2

12,72

13,37

13,90

14,38

15,07

15,55

15,92

11,8

13,32

13,97

14,50

14,98

15,67

16,15

16,52

12,5

14,02

14,67

15,20

15,68

16,37

16,85

17,22

13,2

14,75

15,40

15,93

16,41

17,10

17,58

17,95

14,0

15,55

16,20

16,73

17,21

17,90

18,38

18,75

15,0

16,55

17,20

17,73

18,21

18,90

19,38

19,75

16,0

17,55

18,20

18,73

19,21

19,90

20,38

20,75

16,8*

18,37

19,02

19,55

20,03

20,72

21,2

21,57

18,0*

19,57

20,22

20,75

21,23

21,92

22,4

22,77

19,5*

21,07

21,72

22,25

22,73

23,42

23,9

24,27

* В новых разработках не применять

26.3. ПРОВОДА С БУМАЖНОЙ ИЗОЛЯЦИЕЙ

Провода АПБ, ПБ (табл. 26.3, 26.5, 26.6) обматывают кабельной бумагой толщиной не более 0,12 мм или телефонной толщиной 0,05 мм, а ПБУ (табл. 26.7)-высоковольтной упрочненной кабельной бумагой, поверх которой накладывают ленту из неуплотненной или уплотненной кабельной бумаги толщиной не более 0,12 мм. Шаг намотки бумажными лентами изоляции проводов диаметром до 3,50 мм не более 20 мм, диаметром более 3,50 мм и прямоугольных проводов сечением до 50 мм2 не более 30 мм, сечением свыше 50 мм2 не более 35 мм. Изоляцию накладывают плотно, без складок. Нижнюю ленту телефонной, кабельной или высоковольтной уплотненной бумаги и верхнюю ленту кабельной или телефонной бумаги накладывают с перекрытием не менее 2 мм, а остальные — с зазором не более 2 мм. Направление намотки бумажными лентами меняют через каждые 8 лент. В изоляции, состоящей из 3 лент, не допускается совпадения лент, а при числе от 4 до 6 лент допускается совпадение не более одной ленты, при числе от 7 до 16 лент допускается не более двух совпадений, а при числе свыше 16 лент — не более трех совпадений. Толщина изоляции круглых обмоточных проводов с бумажной изоляцией марок АПБ, ПБ, ПБУ 0,30; 0,72; 0,96; 1,20; 1,68; 1,92; 2,88; 4,08 и 5,76 мм, прямоугольных 0,45; 0,55; 0,72; 0,96; 1,20; 1,35; 1,68 и 1,92 мм. Места пайки и сварки прямоугольных проводов с бумажной изоляцией обматывают бумагой, цвет которой отличается от цвета изоляции. Образцы проводов с бумажной изоляцией испытывают на эластичность изоляции путем навивания на стержень диаметром до 60 мм или изгибанием на стержне диаметром более 60 мм.

Таблица 26.8. Максимальный размер, В, мм, проводов ПБП и ПБПУ

b, мм

B при толщине изоляции (В - b), мм

0,96

1,20

1,36

1,44

1,68

1,92

2,00

2,48

2,96

Из двух элементарных проводников

7,50

9,15

9,45

9,65

9,75

10,1

10,4

10,4

11,0

11,5

8,0

9,65

9,95

10,15

10,25

10,6

10,9

10,9

11,5

12,0

8,5

10,15

10,45

10,65

10,75

11,1

11,4

11,4

12,0

12,5

9,0

10,65

10,95

11,15

11,25

11,6

11,9

11,9

12,5

13,0

9,5

11,15

11,45

11,65

11,75

12,1

12,4

12,4

13,0

13,5

10,0

11,65

12,0

12,2

12,3

12,6

12,9

12,95

13,5

14,0

10,6

12,25

12,6

12,8

12,9

13,2

13,15

13,55

14,1

14,6

11,2

12,85

13,2

13,4

13,5

14,4

14,10

14,15

14,7

15,2

11,81

13,45

13,8

14,0

14,1

13,8

14,70

14,75

15,3

15,8

12,5

14,15

14,5

14,7

14,8

15,1

15,4

15,45

16,0

16,5

13,2

14,85

15,2

15,4

15,5

15,8

16,1

16,15

16,7

17,2

14,9

15,65

16,0

16,2

16,3

16,6

16,9

16,95

17,5

18,0

15,0

16,65

17,0

17,2

17,3

17,6

17,9

17,95

18,5

19,0

16,0

17,70

18,0

18,2

18,3

18,65

18,95

19,0

19,55

20,05

16,8

18,50

18,8

19,0

19,1

19,45

19,75

19,8

20,35

20,8

18,0

19,70

20,0

20,2

20,3

20,65

20,95

21,0

21,55

22,0

19,5

21,20

21,5

21,7

21,8

22,15

22,45

22,5

23,05

23,5

Из трех элементарных проводников

10,9

-

-

11,55

11,65

11,9

12,15

12,2

12,7

13,2

10,6

-

-

13,15

13,25

13,5

13,75

13,8

14,3

14,8

11,2

-

-

13,75

13,85

14,1

14,35

14,4

14,9

15,4

11,8

-

-

14,35

14,45

14,7

14,95

15,0

15,5

16,7

12,5

-

-

15,05

15,15

15,4

15,68

15,7

16,2

-

13,2

-

-

15,75

15,85

16,1

16,35

16,4

16,9

17,4

14,0

-

-

16,55

16,65

16,9

17,15

17,2

17,7

18,2

15,0

-

-

17,55

17,65

17,9

18,15

18,2

18,7

19,2

16,0

-

-

18,55

18,65

18,95

19,20

19,2

19,75

20,25

16,8

-

-

19,35

19,45

19,75

20,0

20,0

20,55

21,05

18,0

-

-

20,55

20,65

20,95

21,2

21,2

21,75

22,25

Таблица 26.9. Диаметр цилиндров, мм, для испытания проводов ПБП и ПБПУ

а, мм

Диаметр при числе элементарных проводников

2

3

До 2,5

400

570

500

600

Свыше 2,5

450

600

580

620

Рисунок 26.3. Схема подразделенного обмоточного провода с бумажной изоляцией типов ПБП и ПБПУ

Таблица 26.10. Число элементарных неизолированных проводников проводов ПТБ и ПТБУ

а, мм

Число проводников при b, мм

3,75

4,50

4,75

5,0

5,30

5,60

6,0

6,30

6,70

7,10

7,50

8,0

8,50

1,8*

-

11-23

11-25

11-27

11-27

11-29

11-33

11-35

-

-

-

-

-

1,9**

-

11-19

-

11-25

-

11-27

-

11-33

-

-

-

-

-

2,0

-

11-21

11-23

11-23

11-25

11-27

11-29

11-29

11-31

11-33

11-33

-

-

2,12**

-

-

-

-

-

11-25

-

-

-

-

-

-

-

2,24

23

11-19

11-19

11-21

11-23

11-23

11-25

11-27

11-29

11-31

11-31

11-35

-

2,50

-

-

9-19

9-21

9-19

9-21

9-23

9-23

9-25

9-29

9-29

9-31

9-33

2,50**

-

-

21-23

23

-

-

-

-

-

-

-

-

-

2,65**

-

-

-

-

-

9-19

-

-

-

9-25

-

-

-

2,80

-

-

-

9-17

9-17

9-19

9-21

9-21

9-23

9-23

9-25

9-27

9-29

3,0**

-

-

-

-

-

-

-

9-23

-

-

-

-

-

3,15

-

-

-

-

-

7-15

7-17

7-19

7-19

7-21

7-23

-

-

3,35**

-

-

-

-

-

29

-

7-23

-

-

-

-

-

3,55**

-

-

-

-

-

19

-

-

-

-

-

-

-

* Изготовлять в технически обоснованных случаях.

** В новых разработках не применять

26.4. ПОДРАЗДЕЛЕННЫЕ И ТРАНСПОНИРОВАННЫЕ ПРОВОДА

Подразделенные обмоточные провода с бумажной изоляцией ПБП и ПБПУ (табл. 26.8 и рис. 26.3) предназначены для обмоток масляных трансформаторов и реакторов. Токопроводящие жилы подразделенных проводов состоят из отдельных (элементарных) проводников, изготовляемых из прямоугольной медной проволоки марки ПММ по ГОСТ 434-78, с размером по большей стороне от 7,50 до 19,5 мм и малой стороне от 1,4 до 4,25 мм, обмотанных лентами кабельной бумаги толщиной не более 0,12 мм (провода ПБП) или высоковольтной уплотненной кабельной бумаги толщиной не более 0,08 мм (провода марки ПБПУ). Верхнюю бумажную ленту толщиной 0,12 мм накладывают с перекрытием не менее 2 мм, остальные ленты — с зазором не более 2,0 мм. Допускаются незначительные надрывы и сдиры верхней ленты изоляции. Номинальная удвоенная толщина изоляции элементарного проводника равна 0,48 мм с допускаемым отклонением ±0,07 мм. Два или три изолированных элементарных проводника укладывают пакетом и обматывают лентами кабельной бумаги общей толщиной для ПБП 0,96-1,92, для ПБПУ 1,36-2,96 мм. Ленты накладывают с зазором не более 3 мм, верхнюю ленту — с перекрытием не менее 2,0 мм. Направление обмотки бумажными лентами изменяют не менее чем через четыре ленты. Число совпадений лент при толщине изоляции до 1,92 мм не должно быть более одного, при толщине 2,0—2,48 мм - не более двух, а- при толщине 2,96 мм — не более трех. Шаг обмотки бумажными лентами не должен превышать 30 мм, если произведение 2 (nа + b + 4) менее 30 мм (n — число элементарных проводников; а — размер неизолированного элементарного проводника по меньшей стороне, мм;b — тоже по большей стороне, мм), при произведении 30—40 мм - 35 мм, при произведении, превышающем 40 мм, — 40 мм. Подразделенный провод выдерживает изгиб по стороне В на 180° на цилиндре диаметром, приведенным в табл. 26.9. Готовый провод выдерживает без пробоя изоляции переменное напряжение 36 В.

Транспонированные провода ПТБ и ПТБУ (табл. 26.10-26.12 и рис. 26.4) предназначены для изготовления обмоток масляных трансформаторов и реакторов. Токопроводящая жила транспонированных проводов состоит из нечетного числа прямоугольных эмалированных проводов марки ПЭМП (по ТУ 16.505.855-75), скрученных с укладкой в два вертикальных столбца. Отдельные эмалированные провода (элементарные проводники) при скрутке в провод укладывают с круговой перестановкой по прямоугольному контуру с постоянным шагом транспонирования от 40 до 200 мм. Между столбцами элементарных проводников прокладывают изоляцию из двух лент кабельной бумаги толщиной по 0,12 мм каждая. Транспонированный провод ПТБ обматывают кабельной бумагой в один или несколько слоев, провод ПТБУ — высоковольтной уплотненной кабельной бумагой шириной не более 36 мм, толщиной для изоляции ПТБ - 0,72; 0,96; 1,36; 1,92 мм и провода ПТБУ-2,0; 2,48; 2,96; 3,6 мм. Бумажную изоляцию накладывают с зазором между лентами не более 3 мм, верхнюю ленту — с перекрытием не менее 3 мм. Направление намотки лент меняется не более чем через четыре ленты. При наложении изоляции толщиной до 1,92 мм допускается одно совпадение лент, при толщине 2,0; 2,48 мм допускается не более двух совпадений и при толщине более 2,96 мм - не более трех совпадений. Транспонированные провода ПТБ и ПТБУ испытывают переменным напряжением 100 В в течение 1 мин, прикладываемым между элементарными проводниками. Образцы транспонированного провода изгибают на стороне А на 180° вокруг цилиндра диаметром не более 6 * n * b, или , где а - размер неизолированного элементарного проводника по меньшей стороне, мм; n — число элементарных проводников; Δ — номинальная удвоенная толщина бумажной изоляции, мм; b — размер неизолированного элементарного проводника по большей стороне сечения, мм. После изгибов провод не должен иметь надрывов и раскрытия верхней ленты. После выдержки провода в трансформаторном масле при температуре 100+5 °С с избыточным давлением 20 МПа в течение 24 ч он должен выдерживать переменное напряжение 100 Вчв течение 1 мин.

Рисунок 26.4. Схема транспортированного провода с эмалево-бумажной изоляцией типов ПТБ и ПТБУ

Таблица 26.11 Максимальный размер А, мм, провода ПТБ

Размер проводника, мм

А при толщине изоляции (А-а), мм

а

b

0,72

0,96

1,36

1,92

1,80-2,24

3,75

10,20

10,50

10,90

11,40

4,5

11,80

12,00

12,50

13,00

4,75

12,20

12,60

13,00

13,60

5,0

12,80

13,10

13,50

14,00

5,3

13,40

13,70

14,10

14,60

5,6

14,10

14,30

14,80

15,30

6,0

14,90

15,10

15,60

16,10

6,3

15,50

15,80

16,20

16,80

6,7

16,30

16,60

17,00

17,60

7,1

16,90

17,20

17,6

18,20

7,5

18,00

18,20

18,70

19,20

8,00

19,00

19,20

19,70

20,20

2,5-2,65

4,75

12,50

12,8

13,2

13,8

5,0

13,0

13,3

13,8

14,3

5,3

13,6

13,9

14,4

14,9

5,6

14,20

14,5

15,2

15,5

6,0

15,0

15,3

15,8

16,5

6,3

15,7

16,0

16,4

17,0

6,7

16,5

16,8

17,2

18,0

7,1

17,3

17,6

18,0

18,6

7,5

18,20

18,5

18,9

19,5

8,0

19,20

19,5

19,9

20,5

8,5

20,20

20,5

20,9

21,5

2,8

5,0

13,2

13,5

14,0

14,5

5,6

14,4

14,7

15,2

15,7

6,0

15,2

15,5

16,0

16,5

6,3

15,80

16,10

16,60

17,10

6,7

16,60

16,90

17,40

17,90

7,1

17,4

17,70

18,20

18,70

7,5

18,20

18,50

19,00

19,50

8,0

19,20

19,50

20,00

20,50

8,5

20,20

20,5

21,00

21,50

3,0-3,15

5,6

14,50

14,80

15,30

15,80

6,0

15,30

15,60

16,10

16,60

6,3

15,90

16,20

16,70

17,20

6,7

16,70

17,00

17,50

18,0

7,1

17,50

17,80

18,30

18,8

7,5

18,30

18,60

19,10

19,6

3,35-3,55

5,5

14,60

14,90

15,40

15,90

6,3

16,00

16,30

16,80

17,30

Таблица 26 12 Максимальный размер А, мм, провода ПТБУ

Размер проводника, мм

А при толщине изоляции (А-а), мм

а

b

2,0

2,48

2,96

3,6

1,80-2,24

3,75

11,50

12,10

12,50

13,20

4,50

13,10

13,60

14,10

14,80

4,75

13,50

14,00

14,60

15,30

5,0

14,10

14,60

15,10

15,90

5,3

14,70

15,20

15,70

16,50

5,6

15,40

15,90

16,40

17,10

6,0

16,20

16,70

17,20

17,90

6,3

16,80

17,30

17,80

18,60

6,7

17,60

18,10

18,60

19,40

7,1

18,40

18,90

19,40

20,20

7,5

19,30

19,80

20,30

21,00

8,0

20,30

20,80

21,30

22,00

2,5-2,65

4,75

13,80

14,30

14,80

15,50

5,0

14,30

14,80

15,30

16,10

5,3

14,90

15,40

15,90

16,70

5,6

15,50

16,00

16,50

17,30

6,0

16,30

16,80

17,30

18,10

6,3

17,00

17,50

18,10

18,80

6,7

17,80

18,30

18,90

19,60

7,1

18,60

19,10

19,70

20,40

7,5

19,50

20,00

20,60

21,30

8,0

20,50

21,00

21,60

22,30

8,5

21,50

22,00

22,60

23,30

2,80

5,0

14,60

15,10

15,60

16,30

5,6

15,80

16,30

16,80

17,50

6,0

16,60

17,10

17,60

18,30

6,3

17,20

17,70

18,20

18,90

6,7

18,00

18,50

19,0

19,70

7,10

18,80

19,30

19,80

20,50

7,5

19,60

20,10

20,60

21,40

8,0

20,6

21,20

21,60

22,40

8,5

21,60

22,20

22,60

23,40

3,00-3,15

5,6

15,90

16,40

16,90

17,60

6,0

16,70

17,20

17,70

18,40

6,3

17,30

17,80

18,30

19,00

6,7

18,10

18,60

19,10

19,80

7,1

18,90

19,40

19,90

20,00

7,5

19,70

20,20

20,70

21,50

3,35-3,55

5,6

16,00

16,50

17,00

17,80

6,3

17,40

17,90

18,40

19,20

Таблица 26 13. Максимальный диаметр, мм, проводов ПЭТВЛО, ПЭЛШКО, ПЭВТЛЛО, ПЭЛО, ПЭШО, ПЭПЛОТ

d, мм

ПЭТВЛО. ПЭВТЛЛО

ПЭЛШКО

ПЭЛО, ПЭШО

ПЭПЛОТ

0,05

-

-

0,14

-

(0,06)

-

-

0,15

-

0,063

-

-

0,16

-

0,071

-

-

0,16

-

0,08

-

-

0,17

0,19

0,09

-

-

0,18

0,20

0,10

-

0,18

0,19

0,21

0,112

-

0,20

0,20

0,23

(0,12)

-

0,20

0,21

0,23

0,125

-

0,21

0,22

0,24

(0,13)

-

0,21

0,22

0,24

0,14

-

0,22

0,23

0,25

0,15

-

0,23

0,24

0,27

0,16

-

0,24

0,25

0,28

0,17

-

0,25

0,26

0,29

0,18

-

0,26

0,27

0,30

0,19

-

0,27

0,28

0,31

0,20

0,32

0,29

0,30

0,32

0,21

0,34

0,31

0,31

0,34

0,224

0,35

0,32

0,33

0,37

0,236

0,37

0,33

0,34

0,38

0,25

0,39

0,35

0,35

0,40

0,265

0,40

0,38

0,39

0,41

0,28

0,42

0,40

0,40

0,43

0,30

0,44

0,42

0,42

0,45

0,315

0,45

0,43

0,44

0,46

0,335

0,47

0,45

0,46

0,48

0,355

0,49

0,47

0,48

0,50

0,38

0,52

0,50

0,50

0,53

0,40

0,54

0,52

0,52

0,55

0,425

0,57

0,55

0,55

0,58

0,45

0,60

0,58

0,59

0,61

0,475

0,63

0,61

0,61

0,64

0,50

0,65

0,63

0,63

0,67

0,53

0,69

0,66

0,66

-

0,56

0,72

0,69

0,69

-

0,60

0,76

0,73

0,73

-

0,63

0,79

0,76

0,76

-

0,67

0,84

0,80

0,80

-

0,69*

0,86

0,82

0,82

-

0,71

0,89

0,85

0,85

-

0,75

0,94

0,90

0,90

-

0,77*

0,96

0,92

0,92

-

0,80

0,99

0,95

0,95

-

0,83*

1,02

0,98

0,98

-

0,85

1,04

1,0

1,0

-

0,90

1,09

1,05

1,05

-

0,93*

1,12

1,08

1,08

-

0,95

1,14

1,10

1,10

-

1,0

1,20

1,16

1,16

-

1,06

1,26

1,22

1,22

-

1,08*

1,28

1,24

1,24

-

1,12

1,32

1,28

1,28

-

1,18

1,38

1,34

1,34

-

1,25

1,45

1,41

1,41

-

1,32

1,52

1,48

1,48

-

1,40

-

1,56

1,56

-

1,45*

-

1,61

1,61

-

1,5

-

1,68

1,68

-

1,56*

-

1,74

1,74

-

* В новых разработках не применять.

Примечание. Провода с размерами в скобках выпускаются в технически обоснованных случаях

26.5. ПРОВОДА С ЭМАЛЕВО-ВОЛОКНИСТОЙ ИЗОЛЯЦИЕЙ

Обмоточные провода с эмалево-волокнистой изоляцией (табл. 26.13, 26.14, рис 26.5) изготовляют из эмалированных проводов: ПЭПЛОТ, ПЭВТЛЛО - с полиуретановой изоляцией; ПЭЛБД, ПЭШО, ПЭЛО, ПЭБО, ПЭЛШКД и ПЭЛШКО - с изоляцией на основе полимеризованных растительных масел; ПЭТВЛО — с полиэфирной изоляцией; ПЭТВБД — с полиэфирной или полиэфиримидной изоляцией. Провода ПЭТВЛО, ПЭВТЛЛО, ПЭЛО и ПЭПЛОТ обматывают одним слоем лавсана, ПЭЛШКО - капроном, ПЭШО - натуральным шелком, ПЭБО - хлопчатобумажной пряжей, ПЭЛШКД - двумя слоями капрона Максимальная двойная толщина изоляции проводов 0,08-0,37 мм. Дополнительную волокнистую изоляцию на эмалированный провод накладывают намоткой. На проводе, намотанном на катушку, барабан или в бухту, допускается не более пяти оголений до эмали (с эмалево-волокнистой изоляцией) или до меди (с волокнистой), в виде спирали с числом витков не более одного, протяженностью не более 200 мм по длине, обусловленных колебаниями шага или пропуском до двух нитей. Слои при двухслойной намотке накладывают в противоположных направлениях. В местах заправки пасм на длине не более 100 мм допускается утолщение изоляции не более чем на ее двойную толщину. Шаг намотки проводов диаметром до 0,425 мм с шелковой и полиэфирной изоляцией равен 1,3 мм, свыше 0,45-2,0; диаметром до 0,95 с хлопчатобумажной изоляцией — 2,6, свыше 0,95 — 3,0. Относительное удлинение проводов приведено в табл. 26.15. Лавсановая изоляция проводов ПЭПЛОТ и ПЭВТЛЛО при термической обработке не должна оплавляться. Пробивное напряжение проводов с эмалево-волокнистой изоляцией приведено в табл. 26.16. Провода ПЭШО, ПЭЛО, ПЭБО, ПЭТВЛО, ПЭВТЛЛО и ПЭЛШКО выдерживают навивание на стержень диаметром 8 D, но не менее 6 мм, а ПЭЛШКД, ПЭПЛОТ, ПЭТВБД, ПЭЛБД -5 D, но не менее 3 мм. Провода ПЭПЛОТ и ПЭВТЛЛО облуживаются без предварительной зачистки при температуре припоя 360 —390 °С за время выдержки не более 50 с.

Таблица 26.14. Максимальный диаметр, мм, проводов ПЭЛБД, ПЭТВБД, ПЭБО, ПЭЛШКД

d, мм

ПЭЛБД

ПЭТВБД

ПЭБС

ПЭЛШКД

0,38

-

-

0,51

-

0,40

-

-

0,58

-

(0,425)

-

-

0,60

-

0,45

-

-

0,63

-

(0,475)

-

-

0,66

-

0,50

-

-

0,69

-

(0,53)

-

-

0,71

-

0,56

-

-

0,74

-

(0,60)

-

-

0,78

-

0,63

-

-

0,81

-

(0,67)

-

-

0,85

-

0,69*

-

1,02

0,87

-

0,71

-

1,05

0,90

-

0,75

-

-

0,95

0,96

0,77*

-

-

0,97

0,98

0,80

-

-

1,0

1,01

0,83*

-

-

1,03

1,04

0,85

-

-

1,05

1,06

0,90

-

-

1,10

1,11

0,93*

1,23

1,27

1,13

1,14

0,95

1,25

1,29

1,15

1,16

1,0

,35

1,39

1,23

1,21

1,06

1,41

1,45

1,29

1,27

1,08*

1,43

1,47

1,31

1,29

1,12

1,47

1,51

1,35

1,33

1,18

1,53

1,57

1,41

1,39

1,25

1,6

1,64

1,48

1,46

1,32

1,67

1,71

1,55

1,53

1,40

1,75

1,79

1,63

1,61

1,45*

1,80

1,84

1,68

1,66

1,5

1,85

1,89

1,74

-

1,56*

1,91

1,95

1,80

-

1,6

1,95

1,99

1,84

-

1,7

2,05

2,09

1,94

-

1,8

2,15

2,19

2,04

-

1,9

2,25

2,29

2,14

-

2,0

2,35

2,39

2,25

-

2,12

2,47

2,51

2,37

-

* В новых разработках не применять.

Примечание. Провода с размерами в скобках выпускаются в технически обоснованных случаях.

Таблица 26.15. Относительное удлинение, %, проводов ПЭШО, ПЭЛО, ПЭБО, ПЭЛШКО, ПЭЛШКД, ПЭТВЛО, ПЭТВБД, ПЭЛБД, ПЭВТЛЛО, ПЛД, ПШД

d, мм

ПЭЛО, ПЭШО, ПЭБО

ПЭЛШКО, ПЭЛШКД, ПЭТВЛО, ПЭТВБД, ПЭЛБД

ПЭВТЛЛО

ПЛД

ПШД

До 0,10

8

8

5

-

-

0,112-0,19

10

10

7

-

-

0,20-0,45

13

13

8

18

-

0,475-0,60

16

16

13

18

-

0,61-0,71

16

20

16

23

-

0,75-0,95

18

20

16

23

26

1,0-1,39

20

20

16

23

26

1,40-2,12

23

23

-

-

28

Таблица 26.16. Пробивное напряжение проводов ПЭЛО, ПЭШО, ПЭБО, ПЭТВЛО, ПЭТВБД, ПЭВТЛЛО, ПЭЛШКО, ПЭЛБД, ПЭЛШКД, ПЭПЛОТ

d, мм

Напряжение, В, не менее

ПЭЛО, ПЭШО, ПЭБО

ПЭТВЛО, ПЭТВБД, ПЭВТЛОО, ПЭЛШКО, ПЭЛБД, ПЭЛШКД

ПЭПЛОТ

0,05

250

-

-

0,06-0,071

250

-

-

0,08-0,09

300

-

1000

0,10-0,13

350

350

1000

0,14-0,20

400

400

1000

0,20-0,224

450

400

1000

0,224-0,30

550

550

1000; 1500*

0,30-0,315

550

1000

1500

0,335-0,425

1000

1000

1500; 2000**

0,425-0,53

1100

1000

2000

0,53-0,70

1100

1100

2000

0,71-0,80

1100

1100

2000

0,80-0,95

1100

1300

-

1,0-1,32

1300

1300

-

1,4-1,45

1300

1300

-

1,5-2,12

1500

1500

-

* Напряжение 1500 В для проводов диаметром 0,27 мм.

** Напряжение 2000 В для проводов диаметром 0,38 мм.

Таблица 26.17. Конструктивные и электрические данные гибких прямоугольных проводов ПВОО, ПВДО

Сечение токопроводящей жилы S, мм2

Номинальные размеры жилы а*b, мм

Минимальное число проволок

Электрическое сопротивление жилы на длине 1 м. 10-3 Ом, не менее

Максимальные размеры проводов А * В, мм

g, кг/км

ПВОО

ПВДО

ПВОО

ПВДО

13,4

3,3*5,1

17

1,354

4,3*6,1

4,5*6,3

137,7

139,7

15,5

3,8*5,1

19

1,171

4,8*6,1

5,0*6,3

158,0

161,9

15,5

4,4*4,4

19

1,171

5,4*5,4

5,6*5,6

160,1

162,2

18,0

4,4*5,1

22

1,01

5,4*6,1

5,6*6,3

182,3

184,5

24,3

4,4*6,9

30

0,747

5,4*7,9

5,6*8,1

242,7

244,3

21,0

5,1*5,1

26

0,864

6,1*6,1

6,3*6,3

204,5

206,8

32,6

5,1*8,0

37

0,5568

6,1*9,0

6,3*9,2

317,0

319,9

44,0

5,1*10,8

56

0,4125

6,1*11,9

6,3*12,1

428,6

431,2

28,2

5,9*5,9

35

0,643

6,9*6,9

7,1*7,1

279,8

282,4

38,0

6,9*6,9

37

0,4777

7,9*7,9

8,1*8,1

368,6

371,6

51,2

6,9*9,3

61

0,3545

7,9*10,3

8,1*10,5

503,4

506,2

51,2

8,0*8,0

61

0,3545

9,0*9,0

9,2*9,2

502,7

506,8

69,0

8,0*10,8

61

0,263

9,0*11,9

9,2*12,1

673,5

677,4

80,0

8,0*12,5

91

0,227

9,0*13,6

9,2*13,8

770,1

774,4

Таблица 26.18. Данные проводов ПЭМВО, ПЭМВ и ПЭЛВОО

S, мм2

Число проволок

d, мм

Размеры жилы, мм

Максимальные размеры проводов, мм

ПЭМВ

ПЭМВО

ПЭЛВОО

11,9

37

0,64

3,8*4,4

4,1*4,7

4,8*5,4

4,93*5,53

14,5

61

0,55

4,1*5,1

4,4*5,4

5,1*5,1

-

16,7

61

0,59

5,1*5,1

5,4*5,4

6,1*6,1

-

16,7

61

0,59

3,8*6,9

4,1*7,2

4,8*7,9

-

26,2

61

0,74

5,9*6,9

6,2*7,2

6,9*7,9

7,03*8,03

33,0

61

0,83

5,1*9,3

5,4*9,6

6,1*10,3

-

39,1

91

0,74

5,9*9,3

6,2*9,6

6,9*10,3

-

37,0

91

0,72

6,9*8,0

7,2*8,3

7,9*9,0

-

49,2

91

0,83

8,0*9,3

8,3*9,6

9,0*10,3

-

49,2

91

0,83

6,9*10,8

7,2*11,2

7,9*11,9

-

57,9

91

0,90

6,9*12,5

7,2*12,9

7,9*13,6

-

26.6. ГИБКИЕ ПРЯМОУГОЛЬНЫЕ ПРОВОДА

Гибкие прямоугольные обмоточные провода (табл. 26.17 и 26.18) предназначены для обмоток высокочастотных электрических машин. Токопроводящую жилу гибких проводов ПВДО и ПВОО (рис. 26.6) скручивают из медных проволок, вальцуют для придания прямоугольного сечения и отжигают. Жилу провода ПВОО обматывают и оплетают хлопчатобумажной пряжей общей толщиной 0,65 ± 0,05 мм. Жилы провода ПВДО обматывают двумя слоями и оплетают хлопчатобумажной пряжей общей толщиной 0,85 ±0,05 мм. Токопроводящую жилу провода ПЭЛВОО скручивают из эмалированных проводов марки ПЭЛ, а проводов ПЭМВ и ПЭМВО - из эмалированных проводов марок ПЭМ, ПЭВ-1, ПЭС-1 и вальцуют для придания прямоугольного сечения. Провод ПЭМВО оплетают хлопчатобумажной пряжей толщиной изоляции 0,60 мм, а провод ПЭЛВОО обматывают и оплетают хлопчатобумажной пряжей толщиной 0,73 мм. Электрическое сопротивление жилы постоянному току при 20 °С не более 20,5 Ом/м.

Таблица 26.19. Данные высокочастотных обмоточных проводов

d, мм

Число проволок

S, мм2

R, Ом/км

Максимальный внешний диаметр проводов, мм

g, кг/км

ЛЭЛ

ЛЭШО, ЛЭЛО

ЛЭШД, ЛЭЛД

ЛЭП

ЛЭПКО

ЛЭЛ

ЛЭШО, ЛЭЛО

ЛЭШД, ЛЭЛД

ЛЭП

ЛЭПКО

0,063

3

0,0093

2,07

-

-

-

0,19

-

-

-

-

0,0934

-

0,071

3

0,0119

1,61

-

-

-

0,21

-

-

-

-

0,119

-

0,063

5

0,0156

1,24

-

-

-

0,24

-

-

-

-

0,156

-

0,05

10

0,0196

0,972

0,25

0,32

0,38

-

-

0,194

0,242

0,306

-

-

0,071

7

0,0277*

0,692

0,26

0,36

-

-

-

0,266

0,314

0,379

0,267

0,307

0,071

8

0,0317

0,606

0,30

-

0,43

0,33

0,38

0,304

0,355

0,427

0,317

0,338

0,05

16

0,0314

0,608

0,31

0,38

0,44

-

-

0,310

0,371

0,445

-

-

0,071

10

0,0396

0,484

0,33

0,40

0,46

0,36

0,42

0,379

0,434

0,511

0,395

0,416

0,05

20

0,0392

0,486

0,34

0,41

0,47

-

-

0,388

0,456

0,538

-

-

0,071

12

0,0475

0,404

-

0,42

0,49

0,39

0,44

-

0,513

0,597

0,475

0,483

0,071

16

0,0633

0,303

-

0,47

0,55

0,45

0,49

-

0,688

0,775

0,633

0,673

0,10

9

0,0707

0,265

0,44

0,51

0,58

0,48

0,53

0,677

0,772

0,835

0,684

0,713

0,071

20

0,0791

0,242

-

0,52

0,59

0,50

0,54

-

0,845

0,939

0,799

0,828

0,10

12

0,0942

0,198

0,50

0,57

0,64

0,54

0,59

0,903

0,970

1,08

0,980

0,935

0,05

50

0,0980

0,200

-

-

0,71

-

-

-

-

1,20

-

-

0,071

27

0,1068

0,185

-

0,58

0,66

-

-

-

1,120

1,23

-

-

0,10

14

0,110

0,170

0,54

0,61

0,68

0,58

0,63

1,050

1,13

1,23

1,07

1,09

0,071

32

0,123

0,156

-

0,63

0,70

-

-

-

1,28

1,41

-

-

0,10

16

0,126

0,149

0,57

0,64

0,71

0,61

0,66

1,20

1,30

1,42

1,23

1,27

0,10

19

0,149

0,125

0,60

0,67

0,74

-

-

1,43

1,55

1,68

-

-

0,10

21

0,165

0,113

0,64

0,71

0,78

0,69

0,73

-

1,710

1,84

1,61

1,66

0,10

24

0,188

0,099

0,68

0,75

0,82

0,74

0,78

1,81

1,93

2,07

1,84

1,89

0,071

50

0,198

0,0998

-

0,82

0,89

-

-

-

2,05

2,22

-

-

0,10

28

0,220

0,0876

0,74

0,81

0,88

0,80

0,84

2,11

2,25

2,39

2,15

2,19

0,20

7

0,220

0,0825

0,68

0,75

0,82

0,72

0,76

2,11

2,25

2,39

2,15

2,19

0,071

60

0,237

0,0832

-

0,91

0,99

-

-

-

2,45

2,63

-

-

0,10

32

0,251

0,0766

0,79

0,86

0,93

0,86

0,90

2,41

2,55

2,71

2,46

2,51

0,10

35

0,275

0,0700

0,83

0,90

0,97

0,90

0,93

2,63

2,78

2,95

2,68

2,74

0,20

9

0,283

0,0641

0,82

0,89

0,96

-

-

2,68

2,83

3,00

-

-

0,071

80

0,317

0,0624

-

1,0

1,09

-

-

-

3,25

3,44

-

-

0,20

12

0,377

0,0481

0,94

1,01

1,08

-

-

3,56

3,73

3,92

-

-

0,10

49

0,385

0,0500

1,04

1,11

1,18

1,13

1,16

3,73

3,92

4,12

3,8

3,86

0,19

15

0,425

0,0420

-

-

-

1,05

-

-

-

-

4,07

-

0,071

120

0,475

0,0416

-

1,19

1,27

-

-

-

4,81

5,03

-

-

0,10

70

0,550

0,0350

1,23

1,30

1,37

1,33

1,36

5,34

5,56

5,80

5,43

5,48

0,071

160

0,633

0,0312

-

1,48

1,56

-

-

-

6,39

6,67

-

-

0,10

84

0,659

0,0292

1,35

1,42

1,49

1,45

1,48

6,40

6,64

6,90

6,51

6,56

0,10

205

0,824

0,0234

1,50

1,57

1,64

1,63

1,65

8,00

8,27

8,55

8,15

8,19

0,10

119

0,934

0,0206

1,57

1,64

1,71

1,70

1,72

9,07

9,35

9,65

9,23

9,25

0,071

250

0,989

0,0200

-

1,82

1,91

1,96

1,89

-

9,92

10,24

9,77

9,76

0,10

147

1,154

0,0167

1,75

1,82

1,89

2,06

-

11,2

11,5

11,8

11,4

-

0,10

175

1,374

0,0140

2,08

2,15

2,22

2,25

2,27

13,3

13,7

14,0

13,6

13,6

0,20

49

1,540

0,0121

1,99

2,10

2,20

-

-

14,7

15,25

15,77

-

-

0,071

615

2,430

0,00811

-

2,98

3,18

-

-

-

25,41

26,2

-

-

0,071

1075

4,250

0,00464

-

3,80

4,00

-

-

-

43,2

44,7

-

-

* В новых разработках не применять.

Таблица 26.20. Конструктивные данные высокочастотных обмоточных проводов ЛЭВ и ЛЭТ

d, мм

Число проволок

S, мм2

R, Ом/км

Максимальный внешний диаметр проводов, мм

g, кг/км

ЛЭВ

ЛЭТ

0,03

28

0,035

0,9171

0,2170

0,2200

0,22025

0,03

49

0,04

0,524

0,2870

0,3854

0,38594

0,03

63

0,045

0,4076

0,3254

0,4954

0,49502

0,03

84

0,052

0,3057

0,3758

0,6609

0,66072

0,03

119

0,060

0,2158

0,4473

0,9363

0,93550

0,05

28

0,070

0,3624

0,3387

0,5452

0,57972

0,05

49

0,090

0,2071

0,4480

0,9541

1,01430

0,05

63

0,130

0,1611

0,5080

1,2267

1,30365

0,05

84

0,160

0,1208

0,5866

1,6356

1,7382

0,05

119

0,200

0,0853

0,6982

2,3171

2,4622

Таблица 26.21. Конструктивные данные провода ЛЭТЛО

Номинальное сечение жилы, мм2

Расчетное сечение, мм2

Число проволок

Номинальный диаметр проволоки, мм

Внешний диаметр провода, мм

Электрическое сопротивление на длине 1 м, 10-3 Ом, не более

Частота, кГц, не более

g, кг/км

1,6

1,57

8

0,50

2,5

12,4

4

16,0

1,56

20

0,315

2,4

11,97

10

16,72

1,61

41

0,224

2,7

12,30

22

16,95

2,0

1,96

10

0,50

2,7

9,94

4

19,82

2,03

26

0,315

2,7

9,60

10

20,62

2,01

51

0,224

2,9

9,86

22

20,98

2,5

2,55

13

0,50

2,9

7,64

4

25,49

2,49

32

0,315

2,9

7,82

10

25,19

2,48

63

0,224

3,2

7,99

22

25,69

3,0

2,94

15

0,50

3,2

6,63

4

29,29

3,04

39

0,315

3,3

6,41

10

30,63

2,99

76

0,224

3,4

6,63

22

30,82

4,0

4,12

21

0,50

3,6

4,73

4

40,62

3,97

51

0,315

3,8

4,91

10

39,91

4,02

102

0,224

3,8

4,93

22

41,09

4,5*

4,43

18

0,56

3,5

4,40

10

43,70

5,0

5,1

26

0,50

3,8

3,82

4

49,99

5,06

65

0,315

4,1

3,85

10

50,67

5,04

128

0,224

4,2

3,98

22

51,26

6,0

6,08

31

0,50

4,2

3,20

4

59,46

6,08

78

0,315

4,4

3,20

10

60,57

5,98

152

0,224

4,7

3,31

22

60,65

(6,5)

6,55

37

0,475

4,1

2,97

10

63,9

8,0

8,05

41

0,50

5,0

2,42

4

78,43

7,94

102

0,315

5,1

2,45

10

78,86

8,04

204

0,224

5,5

2,47

22

82,14

10,6

10,01

51

0,50

5,5

1,95

4

97,69

10,05

129

0,315

5,7

1,94

10

99,28

10,04

255

0,224

6,1

1,97

22

102,27

12,0

11,78

60

0,50

6,1

1,65

4

114,7

12,07

155

0,315

6,5

1,61

10

119,24

11,97

304

0,224

6,7

1,66

22

121,6

16,0

15,90

81

0,50

6,8

1,25

4

154,15

15,96

205

0,315

7,3

1,22

10

157,10

16,07

408

0,224

7,6

1,23

22

162,57

20,0

20,02

102

0,50

7,6

0,973

4

193,67

19,86

255

0,315

8,1

0,981

10

197,23

20,08

510

0,224

8,5

0,987

22

202,72

* В новых разработках не применять.

Таблица 26.22. Конструктивные данные провода ЛЭНП

S, мм2

Число проволок диаметром 0,5 мм

Максимальный внешний размер, А * В, мм

Электрическое сопротивление на длине 1 м, 10-3 Ом, не более

g, кг/км

11,19

57

4,1*4,7

1,74

106,02

13,74

70

4,4*5,4

1,48

130,21

17,20

87

5,4*5,4

1,14

163,69

4,1*7,2

26,29

134

6,2*7,2

0,740

251,12

30,42

155

5,4*9,6

0,642

288,32

35,33

180

6,2*9,7

0,551

334,82

7,2*8,3

40,81

208

6,2*10,9

0,476

390,62

49,06

250

7,2*11,1

0,396

465,03

8,3*10,6

56,52

288

7,2*12,9

0,345

542,14

Примечание. Провода предназначены для работы на частоте не более 10 Гц.

Таблица 26.23. Данные проводов ЛЭЛОР-Е и ЛЭПШД

S, мм2

Число проволок

d, мм

Максимальный диаметр, мм

g, кг/км

Электрическое сопротивление жилы на длине 1 м, 10-3 Ом, не более

ЛЭЛОР-Е

10

760

0,13

6,2

102

1,98

10

820

0,125

6,2

102

2,00

35

2875

0,125

13,5

370

0,572

35

2640

0,13

13,5

370

0,570

50

4100

0,125

16,0

535

0,400

50

3800

0,13

16,0

535

0,397

ЛЭПШД

0,98

500

0,05

2,05

10,6

18,0

0,96

1000

0,05

2,70

20,8

9,2

26.7. ВЫСОКОЧАСТОТНЫЕ ПРОВОДА

Высокочастотные обмоточные провода (табл. 26.19-26.23) предназначены для намотки катушек приемных и передающих радиостанций. Их изготовляют с жилами, скрученными из эмалированных проводов диаметром 0,03; 0,05; 0,063; 0,071; 0,10; 0,125; 0,13; 0,19; 0,20; 0,224; 0,315; 0,47; 0,5 и 0,56 мм. Жилы с числом проводов до 15 изготовляют из параллельных отдельных проводов, а свыше 15 - скручивают. Жилы проводов ЛЭШО, ЛЭЛО, ЛЭШД, ЛЭЛД и ЛЭЛ скручивают из эмалированных проводов марки ПЭЛ или на основе синтетических нагревостойких проводов (не ниже класса А), жилы проводов ЛЭП, ЛЭПКО и ЛЭПШД - из проводов марок ПЭТВЛ-1 и ПЭТВЛ-2, провода ЛЭТ - из провода марки ПЭТВ-Р, провода ЛЭТЛО - из проводов марки ПЭТВ, провода ЛЭНП - из проводов марки ПЭТ-155, провода ЛЭЛОР-Е - из провода марки ПЭВ-2 и провода ЛЭВ скручивают из эмалированных проводов марок ПЭВ-1, ПЭВ-2. Жилу провода марки ЛЭНП вальцуют без разрушения эмалевой изоляции. Провод ЛЭЛД обматывают двумя слоями, а провод ЛЭЛО - одним слоем лавсановых нитей, провода ЛЭТЛО и ЛЭЛОР-Е оплетают лавсановым волокном. Провод ЛЭПКО обматывают капроном, провода ЛЭПШД и ЛЭШД обматывают двумя слоями, а провод ЛЭШО — одним слоем натурального шелка. Двухслойную обмотку накладывают с противоположным направлением намотки слоев, равномерно, без просветов и утолщений. Допускаются ребристость, ворсистость, отслаивание отдельных нитей и местные утолщения, не увеличивающие диаметр сверх максимального внешнего. При навивании 5 — 10 витков высокочастотного обмоточного провода на стержень диаметром 4D, но не менее 3 мм, не должно образовываться просветов в изоляции и разрывов отдельных нитей с оголением до эмали. Оплетка на проводе ЛЭТЛО после навивания на стержень и последующего нагрева при температуре 50±5°С в течение 24 ч не должна иметь трещин с оголением до эмали. Пробивное напряжение провода ЛЭЛОР-Е не менее 500 В, ЛЭТЛО - не менее 600 в состоянии поставки и после выдержки при температуре 50±5°С в течение 24 ч. Провода ЛЭПШД, ЛЭП и ЛУПКО облуживаются без предварительной зачистки изоляции при температуре 320-360 °С в течение 30 с.

26.8. НАГРЕВОСТОЙКИЕ ПРОВОДА

Обмоточные провода (табл. 26.24-26.33, рис. 26.7) изготовляют из алюминиевой (АПСД) и медной (ПСД, ПСД-1, ПСД-Л, ПСДТ, ПСДТ-Л, ПСДК, ПСДК-Л, ПСДКТ, ПСДКТ-Л, ПСДКТ-А, ПСОТ, ПСДП, ПЭТВСД) проволоки. Медную проволоку проводов ПНСД диаметром 0,17 мм и ПНЭТСОТ диаметром 0,20 и 0,315 мм никелируют гальваническим способом, провода ПСДКС диаметром 0,35 мм серебрят. Провод ПСДП в виде трубы изготовляют с размером b от 5,0 до 12,5 мм с допуском ±(0,10-0,15) мм, а - от 4,0 до 6,0 мм, толщиной стенки 1,5±0,15 мм и радиусом угла 0,9-1,2 мм. Токопроводящую жилу проводов ПСДКТ-А, ПСД-1, ПСДП, ПСОТ, ПСД, ПСД-Л, ПСДТ, ПСДТ-Л, ПСДК, ПСДК-Л, ПСДКТ, ПСДКТ-Л, АПСД обматывают двумя слоями стекловолокна с противоположным направлением намотки слоев плотными ровными рядами. В местах заправки пасм допускаются утолщения на длине не более 100 мм, не превышающие более чем 50% толщину изоляции провода. В местах сварки и пайки изоляцию удаляют. Изоляция проводов ПСД, ПСД-Л, АПСД, ПСДТ, ПСДТ-Л, ПНСД подклеена и пропитана нагревостойким электроизоляционным (глифталевым) лаком, проводов ПСДК, ПСДК-Л, ПСДКТ, ПСДКТ-А, ПСДКТ-Л и ПСОТ — кремнийорганическим лаком, а проводов ПСД-1 и ПСДП - термореактивным лаком ЭП-934. Провода ПСД-Л, ПСДТ-Л, ПСДК-Л, ПСДКТ-Л по поверхности покрывают лаком. Толщины изоляции круглых проводов указаны в табл. 26.34, прямоугольных - в табл. 26.35.

Пробивное напряжение проводов со стеклоизоляцией ПОЖ, ПОЖ-700 приведено в табл. 26.36, провода ПСДКТ-А -не менее 400 В. Испытание проводов АПСД, ПСД, ПСД-1, ПСД-Л, ПСДТ, ПСДТ-Л напряжением производят при 175±5°С, а проводов ПСДК, ПСДК-Л, ПСДКТ-Л, ПСДКТ - при 200±5°С. Изоляция круглых проводов со стекловолокнистой изоляцией АПСД всех размеров эластична и выдерживает навивание на стержень диаметром 4D, проводов ПСДКТ и ПСДКТ-Л диаметром 0,315-1,56 MM-5D и диаметром 1,60 мм и выше - 8 D. Прямоугольные провода со стекловолокнистой изоляцией выдерживают изгиб или навивание на стержень диаметром, указанным в табл. 26.37, 26.38. Число возвратно-поступательных движений иглы диаметром 0,4 мм с грузом должно быть не менее указанных в табл. 26.39. Расчетная масса провода АПСД приведена в табл. 26.40. Максимальный внешний диаметр провода ПСДКС - 0,59, а провода ПНСД - 0,17 мм. Пробивное напряжение провода, навитого на стержень диаметром 3 мм, в исходном состоянии и после выдержки при температуре 175±5°С в течение 24 ч и охлаждения до температуры окружающей среды (комнатной) не менее 300 В. Провод ПСОТ размером 1,32*2,54 мм изготовляют с изоляцией толщиной А — а, равной 0,15 мм, а провод 1,90*4,5 — толщиной 0,20. Максимальный размер провода А для 1,32*2,54 мм равен 1,50 мм, для 1,90*4,5 - 2,15. Пробивное напряжение провода, изогнутого на стержне диаметром, равным 20 размерам по стороне А, в исходном состоянии и после выдержки при температуре 300±5°С в течение 24 ч и охлаждения до комнатной температуры равно не менее 100 В. Изоляция проводов эластична и механически прочна. Среднее число двойных ходов иглы диаметром 0,6 мм с нагрузкой 2,9 Н не менее 20. Пробивное напряжение в исходном состоянии и после выдержки при температуре 175±5°С в течение 24 ч не менее 550 В, изоляция проводов ПСД-1 и ПСДП в изогнутом состоянии на стержне диаметром, указанным в табл. 26.38, после выдержки при температуре 175±5°С в течение 24 ч и последующего охлаждения при комнатной температуре в течение 30 мин не растрескивается, не отслаивается от жилы и не имеет разрывов отдельных нитей. Изоляция выдерживает 250 ходов иглы диаметром 0,6 мм с грузом, минимальное количество — 190 ходов. Относительное удлинение при растяжении провода до разрыва — не менее 25 - 34%. Провод ПЭТВСД круглого и прямоугольного сечения изготовляют из эмалированного провода марки ПЭТВ или ПЭТВП, который обматывают двумя слоями стекловолокна, подклеивают и пропитывают нагревостойким лаком. Провод ПНЭТКСОТ изготовляют из никелированной медной проволоки с полиамидной изоляцией. Диаметр провода ПНЭТКСОТ 0,20 мм не более 0,33 мм, а 0,315 — не более 0,45. Удвоенные толщины изоляции (D - d) круглых проводов ПНЭТКСОТ 0,20 мм — 0,12 мм, а 0,315 — 0,13, проводов ПЭТВСД (1,0 - 1,56) мм - (0,16 - 0,35) мм. Относительное удлинение провода ПЭТВСД составляет 20 - 24%. Пробивное напряжение круглых проводов диаметром 0,85 мм и прямоугольных не менее 800 В, а диаметром 1,18 - 2,5 мм – не менее 1000 В. Изоляция проводов должна выдерживать 20 ходов (минимальное количество 4) иглы диаметром 0,6 мм с грузом и навивание на стержень диаметром 0,3 мм в исходном состояния и после выдержки при температуре 300±5°С в течение 24 ч и охлаждения при комнатной температуре. Расчетная масса ПЭТВСД приведена в табл. 26.41, 26.42.

Жаростойкие обмоточные провода марки ПОЖ (табл. 26.24 и 26.43) изготовляют с никелированными медными жилами, ПОЖ-700 - с жилами из сплава 204. Жилу из сплава 204 провода ПОЖ-700 покрывают слоем из композиции железо — никель (наносится гальваническим способом). Жилы провода обмотаны двумя слоями стекловолокна, подклеенными и пропитанными органосиликатной композицией ОС-52-01 или ОС-82-05 и покрыты кремнийорганическим лаком. Наружный диаметр круглых проводов приведен в табл. 26.24, а размеры прямоугольных проводов — в табл. 26.43. Образцы круглых жаростойких проводов ПОЖ и ПОЖ-700 диаметром до 0,315 мм выдерживают навивание на стержень диаметром 15 D, диаметром 1,6 мм и выше — на стержень диаметром 18 D, для прямоугольных проводов значения приведены в табл. 36.38. Пробивное напряжение изоляции проводов ПОЖ и ПОЖ-700 при температуре 300°С указано в табл. 26.36.

Провода марки ПДА изготовляют с медной жилой прямоугольного сечения (табл. 26.45, рис. 26.8), на которую наносят асбестовое волокно в расчесанном состоянии (дельта-асбест), подклеенное и пропитанное водно-эмульсионным глифталевым лаком с последующей запечкой изоляции на проводе. Толщина изоляции проводов диаметром 1,18-3,75мм - 0,35мм, диаметром 4÷5 мм – 0,40 мм. Образцы провода выдерживают изгибы на стержне диаметром 20 - 70 мм. Пробивное напряжение после изгиба по большей стороне на стержне не менее 350 В при испытании в шариковых электродах. Относительное удлинение проводов 30—34%.

Таблица 26 24. Максимальный диаметр, мм, проводов ПСД, ПСДК, ПСДТ, ПСДКТ, ПСДТ-Л, ПСДКТ-Л, ПОЖ, ПОЖ-700, ПОЖМ, ПЭТВСД, АПСД, ПСД-Л, ПСДК-Л

d, мм

ПСД, ПСДК

ПСДТ

ПСДКТ

ПСДТ-Л, ПСДКТ-Л

ПОЖ, ПОЖ-700

ПОЖМ

ПЭТВСД

АПСД

ПСД-Л, ПСДК-Л

0,315

-

0,50

0,46

0,48

0,60

0,60

-

-

-

0,335*

-

0,52

0,48

0,50

-

0,62

-

-

-

0,355

-

0,54

0,50

0,52

0,64

0,64

-

-

-

0,380*

-

0,57

0,53

0,55

-

-

-

-

-

0,400

-

0,59

0,55

0,57

0,69

0,69

-

-

-

0,425*

-

0,62

0,58

0,60

-

-

-

-

-

0,450

-

0,64

0,60

0,62

0,74

0,74

-

-

-

0,475*

-

0,67

0,62

0,65

-

0,76

-

-

-

0,500

0,74**

0,69

0,65

0,67

0,79

0,81

-

-

-

0,530*

-

0,73

0,70

0,70

-

-

-

-

-

0,560

0,82**

0,76

0,73

0,73

0,87

0,87

-

-

-

0,600*

-

0,80

0,77

0,77

-

-

-

-

-

0,630

0,89*

0,83

0,80

0,80

0,94

0,94

-

-

-

0,670*

-

0,87

0,84

0,84

-

-

-

-

-

0,690*

-

0,89

0,86

0,86

-

-

-

-

-

0,710

0,98**

0,93

0,89

0,89

1,03

1,03

-

-

-

0,750

1,02**

0,97

0,93

0,93

1,07

1,07

-

-

-

0,770*

-

0,99

0,95

0,95

-

-

-

-

-

0,80

1,07

1,02

0,98

0,98

1,12

1,12

-

-

-

0,830*

-

1,05

1,01

1,01

-

-

-

-

-

0,850

1,12**

1,07

1,03

1,03

1,17

1,17

1,23

-

-

0,900

1,17**

1,12

1,08

1,08

1,22

1,22

-

-

-

0,930*

-

1,15

1,11

1,11

-

1,25

-

-

-

0,950

1,22**

1,17

1,13

1,13

1,27

1,27

-

-

-

1,0

1,29

1,23

1,20

1,22

1,35

1,37

-

-

1,29

1,06

1,35

1,29

1,26

1,28

1,41

1,43

-

-

1,35

1,08*

1,37

1,31

1,28

1,30

-

-

-

-

1,37

1,12

1,41

1,35

1,32

1,34

1,47

1,49

-

-

1,41

1,18

1,47

1,41

1,38

1,40

1,53

1,55

1,57

-

1,47

1,25

1,54

1,48

1,45

1,47

1,60

1,62

1,64

-

1,54

1,32

1,61

1,55

1,52

1,54

1,67

1,69

1,71

-

1,61

1,40

1,69

1,63

1,60

1,62

1,75

1,77

1,79

-

1,69

1,45*

1,74

1,68

1,65

1,67

-

-

-

-

1,74

1,5

1,79

1,73

1,70

1,72

1,85

1,87

1,89

-

1,79

1,56*

1,85

1,79

1,76

1,78

-

-

-

-

1,85

1,6

1,89

1,85

1,84

1,85/1,82

1,95

1,97

1,99

1,89

1,89

1,7

1,99

1,95

1,94

1,95/1,92

2,06

2,07

2,09

1,99

1,99

1,8

2,09

2,05

2,04

2,05/2,02

2,17

2,17

2,19

2,09

2,09

1,9

2,19

2,15

2,14

2,15/2,12

2,27

2,27

2,29

2,19

2,19

2,0

2,29

2,25

2,24

2,25/2,22

2,37

2,38

-

2,29

2,29

2,12

2,41

2,37

2,36

2,37/2,34

2,49

2,50

-

2,41

2,41

2,24

2,59

-

-

-

2,63

-

-

2,60

2,53

2,36

2,71

-

-

-

2,75

-

-

2,72

2,65

2,44*

2,79

-

-

-

-

-

-

-

2,73

2,5

2,85

-

-

-

2,89

-

2,89

2,86

2,79

2,65

3,0

-

-

-

3,04

-

-

3,01

2,94

2,80

3,15

-

-

-

3,19

-

-

3,16

3,09

3,0

3,36

-

-

-

3,40

-

-

3,37

3,30

3,15

3,51

-

-

-

-

-

-

-

3,45

3,28*

3,64

-

-

-

-

-

-

-

3,58

3,35

3,71

-

-

-

-

-

-

-

3,65

3,55

3,91

-

-

-

-

-

-

-

3,85

3,75

4,11

-

-

-

-

-

-

-

4,05

4,0

4,37

-

-

-

-

-

-

-

4,31

4,10*

4,47

-

-

-

-

-

-

-

4,41

4,50

4,87

-

-

-

-

-

-

-

4,81

4,75

5,12

-

-

-

-

-

-

-

5,06

5,0

5,38

-

-

-

-

-

-

-

5,32

5,20*

5,58

-

-

-

-

-

-

-

5,52

* В новых разработках не применять

** Размеры только для ПСДК

Таблица 26.25. Максимальные размеры А и В, мм, провода АПСД

b, мм

В при а, мм

А при а, мм

1,80-2,00

2,12-3,75

4,0-5,60

1,80

1,90

2,0

2,12

2,24

2,36

2,50

2,65

2,80

3,35

3,67

3,73

-

2,22

-

2,42

-

2,66

-

-

-

-

3,55

3,87

3,93

-

2,22

2,32

2,42

2,54

2,66

2,78

2,92

-

-

3,75

4,07

4,13

-

2,22

-

2,42

-

2,66

-

2,92

-

-

4,00

4,32

4,38

-

2,22

2,32

2,42

2,54

2,66

2,78

2,92

3,07

3,22

4,25

4,57

4,63

-

2,22

-

2,42

-

2,66

-

2,92

-

3,22

4,50

4,82

4,88

-

2,25

2,35

2,45

2,57

2,69

2,81

2,95

3,10

3,25

4,75

5,07

5,13

-

2,25

-

2,45

-

2,69

-

2,95

-

3,25

5,00

5,32

5,38

-

2,25

2,35

2,45

2,57

2,69

2,81

2,95

3,10

3,25

5,30

5,62

5,68

-

2,25

-

2,45

-

2,69

-

2,95

-

3,25

5,60

5,92

5,98

6,05

2,25

2,35

2,45

-

2,69

2,81

2,95

3,10

3,25

6,00

6,32

6,38

6,45

2,27

-

2,47

-

2,71

2,83

2,97

-

3,27

6,30

6,65

6,71

6,78

2,27

2,37

2,47

2,59

2,71

2,83

2,97

3,12

3,27

6,70

7,05

7,11

7,18

2,27

-

2,47

-

2,71

-

2,97

-

3,27

7,10

7,45

7,51

7,58

2,27

2,37

2,47

2,59

2,71

2,83

2,97

3,12

3,27

7,5

7,85

7,91

7,98

2,29

-

2,49

-

2,73

-

2,99

-

3,29

8,0

8,35

8,41

8,48

2,29

2,39

2,49

2,61

2,73

2,85

2,99

3,14

3,29

8,5

8,85

8,91

8,98

2,31

-

2,51

-

2,75

-

3,01

-

3,31

9,0

9,35

9,41

9,48

2,31

2,41

2,51

2,63

2,75

2,87

3,01

3,16

3,31

9,5

9,85

9,91

9,98

2,31

-

2,51

-

2,75

-

3,01

-

3,31

10,0

10,35

10,41

10,48

2,31

2,41

2,51

2,63

2,75

2,87

3,01

3,16

3,31

10,60

10,95

11,01

11,08

2,31

-

2,51

-

2,75

-

3,01

-

3,31

11,20

11,55

11,61

11,68

2,31

2,41

2,51

2,63

2,75

2,87

3,01

3,16

3,31

11,80

12,15

12,21

12,28

2,31

-

2,51

-

2,75

-

3,01

-

3,31

12,50

12,87

12,93

13,0

2,31

2,41

2,51

2,63

2,75

2,87

3,01

3,16

3,31

13,20

13,57

13,63

13,70

2,33

-

2,53

-

2,77

-

3,03

-

3,33

14,00

14,37

14,43

14,5

2,33

2,43

2,53

2,65

2,77

2,89

3,03

3,18

3,33

Продолжение табл. 26.25

b, мм

А при а, мм

3,00

3,15

3,35

3,55

3,75

4,00

4,25

4,50

4,75

5,00

5,30

5,60

3,35

-

-

-

-

-

-

-

-

-

-

-

-

3,55

-

-

-

-

-

-

-

-

-

-

-

-

3,75

-

-

-

-

-

-

-

-

-

-

-

-

4,00

-

-

-

-

-

-

-

-

-

-

-

-

4,25

-

-

-

-

-

-

-

-

-

-

-

-

4,50

3,45

3,62

-

-

-

-

-

-

-

-

-

-

4,75

-

3,62

-

-

-

-

-

-

-

-

-

-

5,00

3,45

3,62

3,82

4,02

-

-

-

-

-

-

-

-

5,30

-

3,62

-

4,02

-

-

-

-

-

-

-

-

5,60

3,45

3,62

3,82

4,02

4,22

4,47

-

-

-

-

-

-

6,00

-

3,64

-

4,04

-

4,49

-

-

-

-

-

-

6,30

3,47

3,64

3,84

4,04

4,24

4,49

4,74

4,99

-

-

-

-

6,70

-

3,64

-

4,04

-

4,49

-

4,99

-

-

-

-

7,10

3,47

3,64

3,84

4,04

4,24

4,49

4,74

4,99

5,24

5,49

-

-

7,5

-

3,66

-

4,06

-

4,51

-

5,01

-

5,51

-

6,11

8,0

3,49

3,66

3,86

4,06

4,26

4,51

4,76

5,01

5,26

5,51

5,81

6,13

8,5

-

3,68

-

4,08

-

4,53

-

5,03

-

5,53

-

6,13

9,0

3,51

3,68

3,88

4,08

4,28

4,53

4,78

5,03

5,28

5,53

5,83

6,13

9,5

-

3,68

-

4,08

-

4,53

-

5,03

-

5,53

-

6,13

10,0

3,51

3,68

3,88

4,08

4,28

4,53

4,78

5,03

5,28

5,53

5,83

6,13

10,60

-

3,68

-

4,08

-

4,53

-

5,03

-

5,53

-

6,13

11,20

3,51

3,68

3,88

4,08

4,28

4,53

4,78

5,03

5,28

5,53

5,83

6,13

11,80

-

3,68

-

4,08

-

4,53

-

5,03

-

5,53

-

6,13

12,50

3,51

3,68

3,88

4,08

4,28

4,53

4,78

5,03

5,28

5,53

5,83

6,13

13,20

-

3,80

-

4,10

-

4,55

-

5,05

-

5,55

-

6,15

14,00

3,53

3,80

3,90

4,10

4,30

4,55

4,80

5,05

5,30

5,55

5,85

6,15

Таблица 26.26. Максимальные размеры А и В, мм, провода ПСД-1

b, мм

В при а, мм

А при а, мм

0,9-2,0

2,12-3,75

4,0-5,6

0,9

0,95

1,0

1,06*

1,12

1,18*

1,25

1,32*

1,40

1,50*

1,60

1,70*

1,80*

1,90

2,0

2,12*

2,42

-

-

1,24

-

1,34

-

1,46

-

1,6

-

1,75

-

-

-

-

-

-

2,24

2,54

-

-

1,24

1,29

1,34

1,4

1,46

1,52

1,6

1,67

1,75

1,85

1,95

-

-

-

-

2,36*

2,66

-

-

1,24

-

1,34

-

1,46

-

1,6

-

1,75

-

1,95

-

-

-

-

2,50

2,80

-

-

1,24

1,29

1,34

1,4

1,46

1,52

1,6

1,67

1,75

1,85

1,95

2,05

2,15

-

-

2,65*

2,95

-

-

1,28

-

1,38

-

1,50

-

1,61

1,71

1,79

-

1,99

-

2,19

-

-

2,80

3,10

-

-

1,28

1,33

1,38

1,44

1,50

1,56

1,64

1,71

1,79

1,89

1,99

2,09

2,19

2,29

2,39

3,0*

3,32

3,53

-

1,28

-

1,38

-

1,50

-

1,64

-

1,79

-

1,99

-

2,19

-

2,39

3,15

3,47

3,53

-

-

-

1,38

1,44

1,50

1,56

1,64

1,71

1,79

1,89

1,99

2,09

2,19

2,29

2,39

3,35*

3,67

3,73

-

-

-

1,38

-

1,50

-

1,64

-

1,79

-

1,99

-

2,19

-

2,39

3,55

3,87

3,93

-

-

-

1,41

1,47

1,53

1,59

1,67

1,74

1,82

1,92

2,02

2,12

2,22

2,32

2,42

3,75*

4,07

4,13

-

-

-

1,41

-

1,53

-

1,67

-

1,82

-

2,02

-

2,22

-

2,42

4,0

4,32

4,38

-

-

-

1,41

1,47

1,53

1,59

1,67

1,74

1,82

1,92

2,02

2,12

2,22

2,32

2,42

4,25

4,57

4,63

-

-

-

1,41

-

1,53

-

1,67

-

1,82

-

2,02

-

2,22

-

2,42

4,5

4,82

4,88

-

-

-

1,41

1,47

1,53

1,59

1,67

1,74

1,82

1,92

2,02

2,12

2,22

2,32

2,42

4,75*

5,07

5,13

-

-

-

1,44

-

1,56

-

1,70

-

1,85

-

2,05

-

2,25

-

2,45

5,0

5,32

5,38

-

-

-

1,44

1,50

1,56

1,62

1,70

1,77

1,85

1,95

2,05

2,15

2,25

2,35

2,45

5,3*

5,62

5,68

-

-

-

1,44

-

1,56

-

1,70

-

1,85

-

2,05

-

2,25

-

2,45

5,6

5,92

5,98

6,05

-

-

1,44

1,5

1,56

1,62

1,70

1,77

1,85

1,97

2,05

2,15

2,25

2,35

2,45

6,0*

6,32

6,38

6,45

-

-

1,46

-

1,58

-

1,72

-

1,87

-

2,07

-

2,27

-

2,47

6,3

6,64

6,70

6,77

-

-

1,46

1,52

1,58

1,64

1,72

1,79

1,87

1,97

2,07

2,17

2,27

2,37

2,47

6,7*

7,04

7,10

7,17

-

-

1,46

-

1,58

-

1,72

-

1,87

-

2,07

-

2,27

-

2,47

7,10

7,44

7,50

7,57

-

-

1,46

1,52

1,58

1,64

1,72

1,79

1,87

1,97

2,07

2,17

2,27

2,37

2,47

7,50*

7,84

7,90

7,97

-

-

1,48

-

1,60

-

1,74

-

1,89

-

2,09

-

2,29

-

2,49

8,0

8,34

8,40

8,47

-

-

1,48

1,54

1,6

1,66

1,74

1,81

1,89

1,99

2,09

2,19

2,29

2,39

2,49

8,5*

8,84

8,90

8,97

-

-

-

-

1,62

-

1,76

-

1,91

-

2,11

-

2,31

-

2,51

9,0

9,34

9,40

9,47

-

-

-

-

-

-

-

-

1,91

2,01

2,11

2,21

2,31

2,41

2,51

9,5*

9,84

9,90

9,97

-

-

-

-

-

-

-

-

1,91

-

2,11

-

2,31

-

2,51

10,0

10,36

10,42

10,49

-

-

-

-

-

-

-

-

1,91

2,01

2,11

2,21

2,31

2,41

2,51

10,6*

10,96

11,02

11,09

-

-

-

-

-

-

-

-

-

-

-

-

2,31

-

2,51

11,2

-

11,62

11,69

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

11,8*

-

12,22

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

12,5

-

12,92

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

Продолжение табл. 26.26

b, мм

А при a, мм

2,12

2,24

2,36*

2,50

2,65

2,8

3,0*

3,15

3,35*

3,55

3,75*

4,0

4,25*

4,50

4,75*

5,0

5,3*

5,6

2,12*

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

2,24

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

2,36*

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

2,50

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

2,65*

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

2,80

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

3,0*

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

3,15

2,51

2,63

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

3,35*

-

2,63

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

3,55

2,54

2,66

2,78

2,92

-

-

-

-

-

-

-

-

-

-

-

-

-

-

3,75*

-

2,66

-

2,92

-

-

-

-

-

-

-

-

-

-

-

-

-

-

4,0

2,54

2,66

2,78

2,92

3,07

3,22

-

-

-

-

-

-

-

-

-

-

-

-

4,25

-

2,66

-

2,92

-

3,22

-

-

-

-

-

-

-

-

-

-

-

-

4,5

2,54

2,66

2,78

2,92

3,07

3,22

3,41

3,59

-

-

-

-

-

-

-

-

-

-

4,75*

-

2,69

-

2,95

-

3,25

-

3,62

-

-

-

-

-

-

-

-

-

-

5,0

2,57

2,69

2,81

2,95

3,10

3,25

3,47

3,62

3,82

4,02

-

-

-

-

-

-

-

-

5,3*

-

2,69

-

2,95

-

3,25

-

3,62

-

4,02

-

-

-

-

-

-

-

-

5,6

2,57

2,69

2,81

2,95

3,10

3,25

3,47

3,62

3,82

4,02

4,22

4,47

-

-

-

-

-

-

6,0*

-

2,71

-

2,97

-

3,27

-

3,64

-

4,04

-

4,49

-

-

-

-

-

-

6,3

2,59

2,71

2,83

2,97

3,12

3,27

3,49

3,64

3,84

4,04

4,24

4,49

4,74

4,99

-

-

-

-

6,7*

-

2,71

-

2,97

-

3,27

-

3,64

-

4,04

-

4,49

-

4,99

-

-

-

-

7,10

2,59

2,71

2,83

2,97

3,12

3,27

3,49

3,64

3,84

4,04

4,24

4,49

4,74

4,99

5,24

5,49

-

-

7,50*

-

2,73

-

2,99

-

3,29

-

3,66

-

4,06

-

4,51

-

5,01

-

5,51

-

-

8,0

2,61

2,73

2,85

2,99

3,14

3,29

3,51

3,66

3,86

4,06

4,26

4,51

4,76

5,01

5,26

5,51

5,81

6,11

8,5*

-

2,75

-

3,01

-

3,31

-

3,66

-

4,08

-

4,53

-

5,03

-

5,53

-

6,13

9,0

2,63

2,75

2,87

3,01

3,16

3,31

3,53

3,68

3,88

4,08

4,28

4,53

4,78

5,03

5,26

5,53

5,83

-

9,5*

-

2,75

-

3,01

-

3,31

-

3,68

-

4,08

-

4,53

-

5,03

-

5,53

-

-

10,0

2,63

2,75

2,87

3,01

3,16

3,31

3,53

3,68

3,88

4,08

4,28

4,53

4,78

5,03

5,28

5,53

-

-

10,6*

-

2,75

-

3,01

-

3,31

-

3,68

-

4,08

-

4,53

-

5,03

-

5,53

-

-

11,2

2,63

2,75

2,87

3,01

3,16

3,31

3,53

3,68

3,88

4,08

4,28

4,53

-

-

-

-

-

-

11,8*

-

2,75

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

12,5

2,63

2,75

2,87

-

-

-

3,53

-

3,88

-

4,28

-

-

-

-

-

-

-

* Промежуточные значения, остальные — предпочтительные.

Таблица 26.27. Максимальные размеры А и В, мм, прямоугольного провода ПСДКТ-А

b, мм

В, мм

А при а, мм

0,80

0,90

1,06

1,08

1,25

1,32

1,40

1,60

1,80

1,90

2,00

2,24

2,36

2,50

2,80

3,00

3,55

3,75

2,12

2,37

-

1,18

-

-

1,54

-

-

-

-

-

-

-

-

-

-

-

-

-

2,24

2,49

-

1,18

1,34

-

-

1,61

-

1,89

-

-

-

-

-

-

-

-

-

-

2,50

2,75

-

-

-

-

-

-

-

-

2,09

-

-

-

-

-

-

-

-

-

2,80

3,05

-

1,18

-

-

1,54

-

1,68

-

-

2,19

-

-

-

-

-

-

-

-

3,00

3,27

-

-

-

-

1,54

-

-

-

-

-

2,29

-

-

-

-

-

-

-

3,15

3,42

-

-

-

1,36

-

1,61

-

-

-

-

-

2,53

-

-

-

-

-

-

3,55

3,82

1,08

-

1,34

-

1,54

1,61

1,69

-

2,09

-

-

-

-

-

-

-

-

-

3,75

4,02

-

1,18

-

1,36

-

-

-

-

-

-

-

-

-

2,79

-

-

-

-

4,00

4,27

-

-

-

1,36

1,54

-

-

-

-

2,19

2,29

-

-

-

3,09

-

-

-

4,50

4,77

-

-

-

1,36

1,54

1,61

-

-

-

-

-

-

-

-

-

3,31

-

-

4,75

5,02

-

-

-

-

1,54

-

-

1,89

-

-

-

-

-

-

3,09

-

-

-

5,0

5,27

-

-

-

-

-

1,61

-

-

2,09

-

-

-

-

-

-

3,31

-

-

5,6

5,87

-

-

-

-

-

-

-

-

2,09

-

-

-

2,65

-

-

-

-

-

6,0

6,27

-

-

-

-

1,54

-

-

-

2,09

-

-

-

-

-

-

-

3,86

-

7,1

7,39

-

-

-

-

1,54

-

-

-

-

2,19

-

-

2,65

-

-

-

-

-

7,5

7,79

-

-

-

-

-

-

-

-

-

-

-

2,53

-

-

-

-

-

-

8,0

8,29

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

4,11

Таблица 26.28. Максимальные размеры А и В, мм, провода ПЭТВСД

b, мм

В при а, мм

А при а, мм

0,9-2,0

2,12-3,55

0,9

1,0

1,06

1,12

1,18

1,25

1,32

1,40

1,50

1,60

1,70

1,80

2,8

3,26

-

-

1,54

-

-

-

-

-

-

-

-

-

-

3,15

3,61

-

-

-

-

-

-

-

-

1,96

2,06

2,16

-

2,36

4,00

4,46

4,52

-

-

-

-

1,74

-

-

-

2,06

-

-

-

4,5

4,96

5,02

-

-

-

-

-

-

-

-

2,06

2,16

-

2,36

4,75

5,21

5,27

-

1,58

-

1,7

-

1,83

-

1,98

-

2,16

-

2,38

5,0

5,46

5,52

-

1,58

-

1,7

-

1,83

1,90

1,98

2,08

2,18

2,28

2,38

5,6

6,06

6,12

-

1,58

-

1,7

-

1,83

1,90

1,98

2,08

2,18

2,28

2,38

6,0

6,46

6,52

-

1,60

-

1,72

-

1,85

-

2,00

-

2,20

-

2,40

6,3

6,78

6,84

-

-

-

-

-

-

1,92

-

-

2,20

2,22

2,40

6,7

7,18

7,24

-

-

-

-

-

-

-

-

-

-

-

-

6,9

-

7,44

-

-

-

-

-

-

-

-

-

-

-

-

7,1

7,58

7,64

1,32

1,6

1,66

1,72

1,78

1,85

1,92

2,0

2,1

2,2

2,3

2,4

7,5

7,98

8,04

-

1,62

-

1,74

-

1,87

-

2,02

-

2,22

-

2,42

8,0

8,48

8,54

-

-

-

-

1,80

1,87

1,94

2,02

2,12

2,22

2,32

2,42

9,0

9,48

-

-

-

-

-

-

-

-

2,02

-

2,22

-

-

10,0

10,48

-

-

-

-

-

-

-

-

-

-

-

2,22

-

Продолжение табл. 26.28

b, мм

А при а, мм

1,90

2,00

2,12

2,24

2,36

2,50

2,65

2,80

3,00

3,15

3,35

3,53

3,55

2,8

-

-

-

-

-

-

-

-

-

-

-

-

-

3,15

-

2,56

-

-

-

-

-

-

-

-

-

-

-

4,00

-

-

-

2,8

-

3,06

-

-

-

-

-

-

-

4,5

2,46

2,56

2,68

-

-

3,06

-

-

-

-

-

-

-

4,75

-

-

-

2,83

-

3,09

-

-

3,39

-

-

-

-

5,0

2,48

2,58

2,70

2,83

-

3,09

3,24

3,39

3,39

3,61

-

-

-

5,6

2,48

2,58

2,70

2,83

-

3,09

3,24

3,39

3,39

-

-

-

-

6,0

-

2,60

-

-

-

-

-

-

-

-

-

-

-

6,3

-

-

2,72

2,85

2,97

3,11

3,20

3,41

-

3,78

-

-

-

6,7

-

-

-

-

-

3,11

-

-

-

-

-

-

4,18

6,9

-

-

-

-

-

-

-

-

-

-

-

4,16

-

7,1

2,5

2,6

2,72

2,85

2,97

3,11

3,26

3,41

3,63

3,78

3,95

-

-

7,5

-

2,62

-

2,87

-

3,13

-

3,43

-

3,80

-

-

-

8,0

2,52

2,62

2,74

2,87

2,99

3,13

3,28

3,43

3,65

3,80

-

-

-

9,0

-

-

-

-

-

-

-

-

-

-

-

-

-

10,0

-

-

-

-

-

-

-

-

-

-

-

-

-

Рисунок 26.7. Обмоточный провод со стекловолокнистой изоляцией

Таблица 26.29. Максимальные размеры А и В, мм, провода ПСДКТ-Л

b, мм

В, мм

А при а, мм

0,90

0,95*

1,0

1,06*

1,12

1,18*

1,25

1,32*

1,40

1,50*

1,60

1,70*

2,12

2,39

1,20

-

1,30

-

1,42

-

1,56

-

1,71

-

1,91

-

2,24

2,51

1,20

1,25

1,30

1,36

1,42

1,48

1,56

1,63

1,71

1,81

1,91

-

2,36*

2,63

1,20

-

1,30

-

1,42

-

1,56

-

1,71

-

1,91

-

2,50

2,77

1,20

1,25

1,30

1,36

1,42

1,48

1,56

1,63

1,71

1,81

1,91

2,01

2,65*

2,92

1,20

-

1,30

-

1,42

-

1,56

-

1,71

-

1,91

-

2,80

3,07

1,20

1,25

1,30

1,36

1,42

1,48

1,56

1,63

1,71

1,81

1,91

2,01

3,00*

3,27

1,20

-

1,30

-

1,42

-

1,56

-

1,71

-

1,91

-

3,15

3,42

-

-

1,30

1,36

1,42

1,48

1,56

1,63

1,71

1,81

1,91

2,01

3,35*

3,64

-

-

1,30

-

1,42

-

1,56

-

1,71

-

1,91

-

3,55

3,84

-

-

1,30

1,36

1,42

1,48

1,56

1,63

1,71

1,81

1,91

2,01

3,75*

4,04

-

-

1,30

-

1,42

-

1,56

-

1,71

-

1,91

-

4,0

4,29

-

-

1,30

1,36

1,42

1,48

1,56

1,63

1,71

1,81

1,91

2,01

4,25*

4,54

-

-

1,30

-

1,42

-

1,56

-

1,71

-

1,91

-

4,5

4,79

-

-

1,30

1,36

1,42

1,48

1,56

1,63

1,71

1,81

1,91

2,01

4,75*

5,04

-

-

1,30

-

1,42

-

1,56

-

1,71

-

1,91

-

5,0

5,29

-

-

1,30

1,36

1,42

1,48

1,56

1,63

1,71

1,81

1,91

2,01

5,3

5,59

-

-

1,30

-

1,42

-

1,56

-

1,71

-

1,91

-

5,6

5,89

-

-

1,30

1,36

1,42

1,48

1,56

1,63

1,71

1,81

1,91

2,01

6,0*

6,29

-

-

1,34

-

1,46

-

1,60

-

1,75

-

1,95

-

6,3

6,59

-

-

1,34

1,40

1,46

1,52

1,60

1,67

1,75

1,85

1,95

2,05

6,7*

7,01

-

-

1,34

-

1,46

-

1,60

-

1,75

-

1,95

-

7,1

7,41

-

-

1,34

1,4

1,46

1,52

1,60

1,67

1,75

1,85

1,95

2,05

7,5*

7,81

-

-

1,35

-

1,47

-

1,61

-

1,76

-

1,96

-

8,0

8,31

-

-

1,35

1,41

1,47

1,53

1,61

1,68

1,76

1,86

1,96

2,06

8,5*

8,81

-

-

-

-

1,47

-

1,61

-

1,76

-

1,96

-

9,0

9,31

-

-

-

-

-

-

-

1,68

1,76

1,86

1,96

2,06

9,5*

9,81

-

-

-

-

-

-

-

-

1,76

-

1,96

-

10,0

10,31

-

-

-

-

-

-

-

1,68

1,76

1,86

1,96

2,06

Продолжение табл. 26.29

b, мм

А при а, мм

1,80

1,90*

2,0

2,12*

2,24

2,36*

2,50

2,65*

2,80

3,0*

3,15

3,35*

3,55

2,12

-

-

-

-

-

-

-

-

-

-

-

-

-

2,24

-

-

-

-

-

-

-

-

-

-

-

-

-

2,36*

-

-

-

-

-

-

-

-

-

-

-

-

-

2,50

2,11

-

-

-

-

-

-

-

-

-

-

-

-

2,65*

2,11

-

-

-

-

-

-

-

-

-

-

-

-

2,80

2,11

2,21

2,31

-

-

-

-

-

-

-

-

-

-

3,00*

2,11

-

2,31

-

-

-

-

-

-

-

-

-

-

3,15

2,11

2,21

2,31

2,43

2,55

-

-

-

-

-

-

-

-

3,35*

2,11

-

2,31

-

2,55

-

-

-

-

-

-

-

-

3,55

2,11

2,21

2,31

2,43

2,55

2,67

2,81

-

-

-

-

-

-

3,75*

2,11

-

2,31

-

2,55

-

2,81

-

-

-

-

-

-

4,0

2,11

2,21

2,31

2,43

2,55

2,67

2,81

2,96

3,11

-

-

-

-

4,25*

2,11

-

2,31

-

2,55

-

2,81

-

3,11

-

-

-

-

4,5

2,11

2,21

2,31

2,43

2,55

2,67

2,81

2,96

3,11

3,31

3,46

-

-

4,75*

2,11

-

2,31

-

2,55

-

2,81

-

3,11

-

3,46

-

-

5,0

2,11

2,21

2,31

2,43

2,55

2,67

2,81

2,96

3,11

3,31

3,46

3,68

3,88

5,3

2,11

-

2,31

-

2,55

-

2,81

-

3,11

-

3,46

-

3,88

5,6

2,11

2,21

2,31

2,43

2,55

2,67

2,81

2,96

3,11

3,31

3,46

3,68

3,88

6,0*

2,15

-

2,35

-

2,59

-

2,85

-

3,15

-

3,50

-

-

6,3

2,15

2,25

2,35

2,47

2,59

2,71

2,85

3,00

3,15

3,35

3,50

-

-

6,7*

2,15

-

2,35

-

2,59

-

2,85

-

3,15

-

3,50

-

-

7,1

2,15

2,25

2,35

2,47

2,59

2,71

2,85

3,00

3,15

3,35

3,50

-

-

7,5*

2,16

-

2,36

-

2,60

-

2,86

-

-

-

-

-

-

8,0

2,16

2,26

2,36

2,48

2,60

2,72

2,86

-

-

-

-

-

-

8,5*

2,16

-

2,36

-

2,60

-

-

-

-

-

-

-

-

9,0*

2,16

2,26

2,36

2,48

2,60

-

-

-

-

-

-

-

-

9,5*

2,16

-

2,36

-

-

-

-

-

-

-

-

-

-

10,0

2,16

2,26

2,36

-

-

-

-

-

-

-

-

-

-

* В новых разработках не применять.

Рис. 26.7. Обмоточный провод со стекло-волокнистой изоляцией

Таблица 26.30. Максимальные размеры А и В, мм, проводов ПСД-Л и ПСДК-Л

b, мм

В при а, мм

А при а, мм

0,9-2,0

2,12-3,75

4,0-5,6

0,9

0,95*

1,0

1,06*

1,12

1,18*

1,25

1,32*

1,40

1,50*

1,60

1,70*

1,80

1,90*

2,0

2,12*

2,44

-

-

1,25

-

1,35

-

1,47

-

1,61

-

1,76

-

-

-

-

-

-

2,24

2,56

-

-

1,25

1,30

1,35

1,41

1,47

1,53

1,61

1,68

1,76

1,86

1,96

-

-

-

-

2,36*

2,68

-

-

1,25

-

1,35

-

1,47

-

1,61

-

1,76

-

1,96

-

-

-

-

2,50

2,82

-

-

1,25

1,30

1,35

1,41

1,47

1,53

1,61

1,68

1,76

1,86

1,96

2,06

2,16

-

-

2,65*

2,97

-

-

1,25

-

1,35

-

1,47

-

1,61

-

1,76

-

1,96

-

2,16

-

-

2,80

3,12

-

-

1,25

1,30

1,35

1,41

1,47

1,53

1,61

1,68

1,76

1,86

1,96

2,06

2,16

2,26

2,36

3,0*

3,32

-

-

1,25

-

1,35

-

1,47

-

1,61

-

1,76

-

1,96

-

2,16

-

2,36

3,15

3,47

3,53

-

-

-

1,35

1,41

1,47

1,53

1,61

1,68

1,76

1,86

1,96

2,06

2,16

2,26

2,36

3,35*

3,69

3,75

-

-

-

1,35

-

1,47

-

1,61

-

1,76

-

1,96

-

2,16

-

2,36

3,55

3,89

3,95

-

-

-

1,38

1,44

1,50

1,56

1,64

1,71

1,79

1,89

1,99

2,09

2,19

2,29

2,39

3,75

4,09

4,15

-

-

-

1,38

-

1,50

-

1,64

-

1,79

-

1,99

-

2,19

-

2,39

4,0

4,34

4,40

-

-

-

1,38

1,44

1,50

1,56

1,64

1,71

1,79

1,89

1,99

2,09

2,19

2,29

2,39

4,25*

4,59

4,65

-

-

-

1,38

-

1,50

-

1,64

-

1,79

-

1,99

-

2,19

-

2,39

4,50

4,84

4,90

-

-

-

1,38

1,44

1,50

1,56

1,64

1,71

1,79

1,89

1,99

2,09

2,19

2,29

2,39

4,75*

5,09

5,15

-

-

-

1,38

-

1,50

-

1,64

-

1,79

-

1,99

-

2,19

-

2,39

5,0

5,34

5,40

-

-

-

1,38

1,44

1,50

1,56

1,64

1,71

1,79

1,89

1,99

2,09

2,19

2,29

2,39

5,3*

5,64

5,70

-

-

-

1,38

-

1,50

-

1,64

-

1,79

-

1,99

-

2,19

-

2,39

5,6

5,94

6,0

6,07

-

-

1,38

1,44

1,50

1,56

1,64

1,71

1,79

1,89

1,99

2,09

2,19

2,29

2,39

6,0*

6,34

6,40

6,47

-

-

1,45

-

1,57

-

1,71

-

1,86

-

2,06

-

2,26

-

2,46

6,3

6,64

6,70

6,77

-

-

1,45

1,51

1,57

1,63

1,71

1,78

1,86

1,96

2,06

2,16

2,26

2,36

2,46

6,7*

7,06

7,12

7,19

-

-

1,45

-

1,57

-

1,71

-

1,86

-

2,06

-

2,26

-

2,46

7,10

7,46

7,52

7,59

-

-

1,45

1,51

1,57

1,63

1,71

1,78

1,86

1,96

2,06

2,16

2,26

2,36

2,46

7,50*

7,86

7,92

7,99

-

-

1,45

-

1,57

-

1,71

-

1,86

-

2,06

-

2,26

-

2,46

8,0

8,36

8,42

8,49

-

-

1,45

1,51

1,57

1,63

1,71

1,78

1,86

1,96

2,06

2,16

2,26

2,36

2,46

8,50*

8,86

8,92

8,99

-

-

-

-

1,59

-

1,73

-

1,88

-

2,08

-

2,28

-

2,48

9,0

9,36

9,42

9,49

-

-

-

-

-

-

-

-

1,88

1,98

2,08

2,18

2,28

2,38

2,48

9,50*

9,86

9,92

9,99

-

-

-

-

-

-

-

-

1,88

-

2,08

-

2,28

-

2,48

10,0

10,36

10,42

10,49

-

-

-

-

-

-

-

-

1,88

1,98

2,08

2,18

2,28

2,38

2,48

10,6*

10,96

11,02

11,07

-

-

-

-

-

-

-

-

1,88

-

-

-

2,28

-

2,48

11,20

-

11,62

11,69

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

11,80*

-

12,22

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

12,50

-

12,92

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

Продолжение табл. 26.30

b, мм

А при а, мм

2,12*

2,24

2,36*

2,50

2,65*

2,80

3,0*

3,15

3,35*

3,55

3,75*

4,0

4,25*

4,50

4,75*

5,0

5,30*

5,60

2,12*

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

2,24

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

2,36*

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

2,50

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

2,65*

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

2,80

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

3,0*

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

3,15

2,48

2,60

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

3,35*

-

2,60

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

3,55

2,51

2,63

2,75

2,89

-

-

-

-

-

-

-

-

-

-

-

-

-

-

3,75

-

2,63

-

2,89

-

-

-

-

-

-

-

-

-

-

-

-

-

-

4,0

2,51

2,63

2,75

2,89

3,04

3,19

-

-

-

-

-

-

-

-

-

-

-

-

4,25*

-

2,63

-

2,89

-

3,19

-

-

-

-

-

-

-

-

-

-

-

-

4,50

2,51

2,63

2,75

2,89

3,04

3,19

3,39

3,54

-

-

-

-

-

-

-

-

-

-

4,75*

-

2,63

-

2,89

-

3,19

-

3,54

-

-

-

-

-

-

-

-

-

-

5,0

2,51

2,63

2,75

2,89

3,04

3,19

3,39

3,54

3,76

3,96

-

-

-

-

-

-

-

-

5,3*

-

2,63

-

2,89

-

3,19

-

3,54

-

3,96

-

-

-

-

-

-

-

-

5,6

2,51

2,63

2,75

2,89

3,04

3,19

3,39

3,54

3,76

3,96

4,16

4,41

-

-

-

-

-

-

6,0*

-

2,70

-

2,96

-

3,26

-

3,61

-

4,03

-

4,48

-

-

-

-

-

-

6,3

2,58

2,70

2,82

2,96

3,11

3,26

3,46

3,61

3,83

4,03

4,23

4,48

4,73

4,98

-

-

-

-

6,7*

-

2,70

-

2,96

—

3,26

-

3,61

-

4,03

-

4,48

-

4,98

-

-

-

-

7,10

2,58

2,70

2,82

2,96

3,11

3,26

3,46

3,61

3,83

4,03

4,23

4,48

4,73

4,98

5,23

5,48

-

-

7,50*

-

2,70

-

2,96

-

3,26

-

3,61

-

4,03

-

4,48

-

4,98

-

5,48

-

-

8,0

2,58

2,70

2,82

2,96

3,11

3,26

3,46

3,61

3,83

4,03

4,23

4,48

4,73

4,98

5,23

5,48

5,78

6,08

8,50*

-

2,72

-

2,98

-

3,28

-

3,63

-

4,05

-

4,50

-

5,00

-

5,50

-

6,10

9,0

2,60

2,72

2,84

2,98

3,13

3,28

3,48

3,63

3,85

4,05

4,25

4,50

4,75

5,00

5,25

5,50

5,80

-

9,50*

-

2,72

-

2,98

-

3,28

-

3,63

-

4,05

-

4,50

-

5,00

-

5,5

-

-

10,0

2,60

2,72

2,84

2,98

3,13

3,28

3,48

3,63

3,85

4,05

4,25

4,50

4,75

5,00

5,25

5,5

-

-

10,6*

-

2,72

-

2,98

-

3,28

-

3,63

-

4,05

-

4,50

-

5,00

-

5,5

-

-

11,20

2,60

2,72

2,84

2,98

3,13

3,28

3,48

3,63

3,85

4,05

4,25

4,50

-

-

-

-

-

-

11,80*

-

2,72

-

2,98

-

-

-

-

-

-

-

-

-

-

-

-

-

-

12,50

2,60

2,72

2,84

-

-

-

3,48

-

3,85

-

4,25

-

-

-

-

-

-

-

* Промежуточные значения, остальные — предпочтительные.

Таблица 26.31. Максимальные размеры А и В, мм, прямоугольных проводов ПСД в ПСДК

b, мм

В при а, мм

А при а, мм

0,9-2,0

2,12-3,75

4,00-5,60

0,90

0,95*

1,00

1,06*

1,12

1,18*

1,25

1,32*

1,40

1,50*

1,60

1,70*

1,80

1,90*

2,0

2,12*

2,42

-

-

1,24

-

1,34

-

1,46

-

1,6

-

1,75

-

-

-

-

-

-

2,24

2,54

-

-

1,24

1,29

1,34

1,4

1,46

1,52

1,6

1,67

1,75

1,85

1,95

-

-

-

-

2,36*

2,66

-

-

1,24

-

1,34

-

1,46

-

1,6

-

1,75

-

1,95

-

-

-

-

2,50

2,80

-

-

1,24

1,29

1,34

1,4

1,46

1,52

1,6

1,67

1,75

1,85

1,95

2,05

2,15

-

-

2,65*

2,95

-

-

1,28

-

1,38

-

1,50

-

1,64

-

1,79

-

1,99

-

2,19

-

-

2,80

3,10

-

-

1,28

1,33

1,38

1,44

1,50

1,56

1,64

1,71

1,79

1,89

1,99

2,09

2,19

2,29

2,39

3,00*

3,31

-

-

1,28

-

1,38

-

1,50

-

1,64

-

1,79

-

1,99

-

2,19

-

2,39

3,15

3,46

3,52

-

-

-

1,38

1,44

1,50

1,56

1,64

1,71

1,79

1,89

1,99

2,09

2,19

2,29

2,39

3,35*

3,67

3,73

-

-

-

1,38

-

1,50

-

1,64

-

1,79

-

1,99

-

2,19

-

2,39

3,55

3,87

3,93

-

-

-

1,41

1,47

1,53

1,59

1,67

1,74

1,82

1,92

2,02

2,12

2,22

2,32

2,42

3,75*

4,07

4,13

-

-

-

1,41

-

1,53

-

1,67

-

1,82

-

2,02

-

2,22

-

2,42

4,00

4,32

4,38

-

-

-

1,41

1,47

1,53

1,59

1,67

1,74

1,82

1,92

2,02

2,12

2,22

2,32

2,42

4,25*

4,57

4,63

-

-

-

1,41

-

1,53

-

1,67

-

1,82

-

2,02

-

2,22

-

2,42

4,5

4,82

4,88

-

-

-

1,41

1,47

1,53

1,59

1,67

1,74

1,82

1,92

2,02

2,12

2,22

2,32

2,42

4,75*

5,07

5,13

-

-

-

1,44

-

1,56

-

1,70

-

1,85

-

2,05

-

2,25

-

2,45

5,0

5,32

5,38

-

-

-

1,44

1,50

1,56

1,62

1,70

1,77

1,85

1,95

2,05

2,15

2,25

2,35

2,45

5,3*

5,62

5,68

-

-

-

1,44

-

1,56

-

1,70

-

1,85

-

2,05

-

2,25

-

2,45

5,6

5,92

5,98

6,05

-

-

1,44

1,50

1,56

1,62

1,70

1,77

1,85

1,95

2,05

2,15

2,25

2,35

2,45

6,0*

6,32

6,38

6,45

-

-

1,46

-

1,58

-

1,72

-

1,87

-

2,07

-

2,27

-

2,47

6,3

6,62

6,68

6,75

-

-

1,46

1,52

1,58

1,64

1,72

1,79

1,87

1,97

2,07

2,17

2,27

2,37

2,47

6,7*

7,04

7,10

7,17

-

-

1,46

-

1,58

-

1,72

-

1,87

-

2,07

-

2,27

-

2,47

7,1

7,44

7,5

7,57

-

-

1,46

1,52

1,58

1,64

1,72

1,79

1,87

1,97

2,07

2,17

2,27

2,37

2,47

7,5*

7,84

7,9

7,97

-

-

1,48

-

1,60

-

1,74

-

1,89

-

2,09

-

2,29

-

2,47

8,0

8,34

8,4

8,47

-

-

1,48

1,54

1,60

1,66

1,74

1,81

1,89

1,99

2,09

2,19

2,29

2,39

2,49

8,5*

8,84

8,9

8,97

-

-

-

-

1,62

-

1,76

-

1,91

-

2,11

-

2,31

-

2,51

9,0

9,34

9,4

9,47

-

-

-

-

-

-

-

-

1,91

2,01

2,11

2,21

2,31

2,41

2,51

9,5*

9,84

9,9

9,97

-

-

-

-

-

-

-

-

1,91

-

2,11

-

2,31

-

2,51

10,0

10,34

10,40

10,47

-

-

-

-

-

-

-

-

1,91

2,01

2,11

2,21

2,31

2,41

2,51

10,6*

10,94

11,00

11,07

-

-

-

-

-

-

-

-

-

-

-

-

2,31

-

2,51

11,2

-

11,60

11,67

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

11,8*

-

12,20

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

12,5

-

12,90

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

Продолжение табл. 26.31

b, мм

А при а, мм

2,12*

2,24

2,36*

2,50

2,65*

2,80

3,0*

3,15

3,35*

3,55

3,75*

4,00

4,25*

4,50

4,75*

5,00

5,3*

5,6

2,12*

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

2,24

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

2,36*

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

2,50

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

2,65*

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

2,80

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

3,00*

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

3,15

2,51

2,63

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

3,35*

-

2,63

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

3,55

2,54

2,66

2,78

2,92

-

-

-

-

-

-

-

-

-

-

-

-

-

-

3,75*

-

2,66

-

2,92

-

-

-

-

-

-

-

-

-

-

-

-

-

-

4,00

2,54

2,66

2,78

2,92

3,07

3,22

-

-

-

-

-

-

-

-

-

-

-

-

4,25*

-

2,66

-

2,92

-

3,22

-

-

-

-

-

-

-

-

-

-

-

-

4,5

2,54

2,66

2,78

2,92

3,07

3,22

3,44

3,59

-

-

-

-

-

-

-

-

-

-

4,75*

-

2,69

-

2,95

-

3,25

-

3,62

-

-

-

-

-

-

-

-

-

-

5,0

2,57

2,69

2,81

2,95

3,10

3,25

3,47

3,62

3,82

4,02

-

-

-

-

-

-

-

-

5,3*

-

2,69

-

2,95

-

3,25

-

3,62

-

4,02

-

-

-

-

-

-

-

-

5,6

2,57

2,69

2,81

2,95

3,10

3,25

3,47

3,62

3,82

4,02

4,22

4,47

-

-

-

-

-

-

6,0*

-

2,71

-

2,97

-

3,27

-

3,64

-

4,04

-

4,49

-

-

-

-

-

-

6,3

2,59

2,71

2,83

2,97

3,12

3,27

3,49

3,64

3,84

4,04

4,24

4,49

4,74

4,99

-

-

-

-

6,7*

-

2,71

-

2,97

-

3,27

-

3,64

-

4,04

-

4,49

-

4,99

-

-

-

-

7,1

2,59

2,71

2,83

2,97

3,12

3,27

3,49

3,64

3,84

4,04

4,24

4,49

4,74

4,99

5,24

5,49

-

-

7,5*

-

2,73

-

2,99

_-

3,29

_-

3,66

-

4,06

-

4,51

-

5,01

-

5,51

-

-

8,0

2,61

2,73

2,85

2,99

3,14

3,29

3,51

3,66

3,86

4,06

4,26

4,51

4,76

5,01

5,26

5,51

5,81

6,11

8,5*

-

2,75

-

3,01

-

3,31

-

3,68

-

4,08

-

4,53

-

5,03

-

5,53

-

6,13

9,0

2,63

2,75

2,87

3,01

3,16

3,31

3,53

3,68

3,88

4,08

4,28

4,53

4,78

5,03

5,28

5,53

5,89

-

9,5*

-

2,75

-

3,01

-

3,31

-

3,68

-

4,08

-

4,53

-

5,03

-

5,53

5,89

-

10,0

2,63

2,75

2,87

3,01

3,16

3,31

3,53

3,68

3,88

4,08

4,28

4,53

4,78

5,03

5,28

5,53

-

-

10,6*

-

2,75

-

3,01

-

3,31

-

3,68

-

4,08

-

4,53

-

5,03

-

5,53

-

-

11,2

2,63

2,75

2,87

3,01

3,16

3,31

3,53

3,68

3,88

4,08

4,28

4,53

-

-

-

-

-

-

11,8*

-

2,75

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

12,5

2,63

2,75

2,87

-

-

-

3,53

-

3,88

-

4,28

-

-

-

-

-

-

-

* Промежуточные значения, остальные - предпочтительные

Таблица 26.32. Размеры А и В, мм, прямоугольного провода ПСДКТ

b, мм

В, мм

А при а, мм

0,9

0,95*

1,0

1,06*

1,12

1,18*

1,25

1,32

1,40

1,50*

1,60

1,70*

2,12*

2,37

1,18

-

1,28

-

1,4

-

1,54

-

1,69

-

-

-

2,24

2,49

1,18

1,23

1,28

1,34

1,4

1,46

1,54

1,61

1,69

1,79

1,89

-

2,36*

2,61

1,18

-

1,28

-

1,4

-

1,54

-

1,69

-

1,89

-

2,5

2,75

1,18

1,23

1,28

1,34

1,4

1,46

1,54

1,61

1,69

1,79

1,89

1,99

2,65*

2,90

1,20

-

1,30

-

1,42

-

1,56

-

1,71

-

1,91

-

2,80*

3,05

1,20

1,25

1,30

1,36

1,42

1,48

1,56

1,63

1,71

1,81

1,91

2,01

3,00*

3,26

1,20

-

1,30

-

1,42

-

1,56

-

1,71

-

1,91

-

3,15

3,41

-

-

1,30

1,36

1,42

1,48

1,56

1,63

1,71

1,81

1,91

2,01

3,35*

3,62

-

-

1,30

-

1,42

-

1,56

-

1,71

-

1,91

-

3,55

3,82

-

-

1,30

1,36

1,42

1,48

1,56

1,63

1,71

1,81

1,91

2,01

3,75*

4,02

-

-

1,30

-

1,42

-

1,56

-

1,71

-

1,91

-

4,00

4,27

-

-

1,30

1,36

1,42

1,48

1,56

1,63

1,71

1,81

1,91

2,01

4,25*

4,52

-

-

1,30

-

1,42

-

1,56

-

1,71

-

1,91

-

4,50

4,77

-

-

1,30

1,36

1,42

1,48

1,56

1,63

1,71

1,81

1,91

2,01

4,75*

5,02

-

-

1,32

-

1,44

-

1,58

-

1,73

-

1,93

-

5,00

5,27

-

-

1,32

1,38

1,44

1,50

1,58

1,65

1,73

1,83

1,93

2,03

5,3*

5,57

-

-

1,32

-

1,44

-

1,58

-

1,73

-

1,93

-

5,6

5,87

-

-

1,32

1,38

1,44

1,50

1,58

1,65

1,73

1,83

1,93

2,03

6,00*

6,27

-

-

1,32

-

1,44

-

1,58

-

1,73

-

1,93

-

6,3

6,57

-

-

1,32

1,38

1,44

1,50

1,58

1,65

1,73

1,83

1,93

2,03

6,7*

6,99

-

-

1,32

-

1,44

-

1,58

-

1,73

-

1,93

-

7,10

7,39

-

-

1,32

1,38

1,44

1,50

1,58

1,65

1,73

1,83

1,93

2,03

7,50*

7,79

-

-

1,34

-

1,46

-

1,6

-

1,75

-

1,95

-

8,00

8,29

-

-

1,34

1,40

1,46

1,52

1,6

1,67

1,75

1,85

1,95

2,05

8,5*

8,79

-

-

-

-

1,46

-

1,6

-

1,75

-

1,95

-

9,0

9,20

-

-

-

-

-

-

-

1,67

1,75

1,85

1,95

2,05

9,5*

9,79

-

-

-

-

-

-

-

-

1,75

-

1,95

-

10,0

10,29

-

-

-

-

-

-

-

1,67

1,75

1,85

1,95

2,05

Продолжение табл. 26.32

b, мм

А при а, мм

1,80

1,90*

2,00

2,12*

2,24

2,36*

2,50

2,65*

2,80

3,00*

3,15

3,35*

3,55

2,12*

-

-

-

-

-

-

-

-

-

-

-

-

-

2,24

-

-

-

-

-

-

-

-

-

-

-

-

-

2,36*

-

-

-

-

-

-

-

-

-

-

-

-

-

2,5

2,09

-

-

-

-

-

-

-

-

-

-

-

-

2,65*

2,11

-

-

-

-

-

-

-

-

-

-

-

-

2,80

2,11

2,21

2,31

-

-

-

-

-

-

-

-

-

-

3,00*

2,11

-

2,31

-

-

-

-

-

-

-

-

-

-

3,15

2,11

2,21

2,31

2,43

2,55

-

-

-

-

-

-

-

-

3,35*

2,11

-

2,31

-

2,55

-

-

-

-

-

-

-

-

3,55

2,11

2,21

2,31

2,43

2,55

2,67

2,81

-

-

-

-

-

-

3,75*

2,11

-

2,31

-

2,55

-

2,81

-

-

-

-

-

-

4,00

2,11

2,21

2,31

2,43

2,55

2,67

2,81

2,96

3,11

-

-

-

-

4,25*

2,11

-

2,31

-

2,55

-

2,81

-

3,11

-

-

-

-

4,50

2,11

2,21

2,31

2,43

2,55

2,67

2,81

2,96

3,11

3,32

3,47

-

-

4,75*

2,13

-

2,33

-

2,57

-

2,83

-

3,13

-

3,49

-

-

5,00

2,13

2,23

2,33

2,45

2,57

2,69

2,83

2,98

3,13

3,34

3,49

3,7

3,9

5,3*

2,13

-

2,33

-

2,57

-

2,83

-

3,13

-

3,49

-

3,9

5,6

2,13

2,23

2,33

2,45

2,57

2,69

2,83

2,98

3,13

3,34

3,49

3,7

3,9

6,00*

2,13

-

2,33

-

2,57

-

2,83

-

3,13

-

3,49

-

-

6,3

2,13

2,23

2,33

2,45

2,37

2,69

2,83

2,98

3,13

3,34

3,49

-

-

6,7*

2,13

-

2,33

-

2,57

-

2,83

-

3,13

-

-

-

-

7,10

2,13

2,23

2,33

2,45

2,57

2,69

2,83

2,98

3,13

-

-

-

-

7,50*

2,15

-

2,35

-

2,59

-

2,85

-

-

-

-

-

-

8,00

2,15

2,25

2,35

2,47

2,59

2,71

2,85

-

-

-

-

-

-

8,5*

2,15

-

2,35

-

2,59

-

-

-

-

-

-

-

-

9,0

2,15

-

2,35

-

-

-

-

-

-

-

-

-

-

9,5*

2,15

-

2,35

-

-

-

-

-

-

-

-

-

-

10,0

2,15

2,25

2,35

-

-

-

-

-

-

-

-

-

-

* Промежуточные значения, остальные — предпочтительные

Таблица 26.33. Максимальные размеры А и В, мм, провода ПСДП

b, мм

В при а, мм

А при а, мм

3,55-6,0

3,55

4,0

4,5

5,0

5,1

5,5

5,6

5,9

6,0

5,0

5,5

4,08

4,53

5,03

5,53

5,63

6,03

6,13

6,43

6,53

5,1

5,6

4,08

4,53

5,03

5,53

5,63

6,03

6,13

6,43

6,53

5,9

6,4

4,08

4,53

5,03

5,53

5,63

6,03

6,13

6,43

6,53

6,0

6,5

4,10

4,55

5,05

5,53

5,63

6,03

6,13

6,43

6,53

6,7

7,2

4,10

4,55

5,05

5,53

5,63

6,03

6,13

6,43

6,53

7,4

7,9

4,12

4,57

5,07

5,57

5,67

6,07

6,17

6,47

6,57

7,5

8,0

4,12

4,57

5,07

5,57

5,67

6,07

6,17

6,47

6,57

8,0

8,5

4,12

4,57

5,07

5,57

5,67

6,07

6,17

6,47

6,57

8,5

9,0

4,13

4,58

5,08

5,58

5,68

6,08

6,18

6,48

6,58

8,6

9,1

4,13

4,58

5,08

5,58

5,68

6,08

6,18

6,48

6,58

9,0

9,5

4,13

4,58

5,08

5,58

5,68

6,08

6,18

6,48

6,58

9,3

9,8

4,13

4,58

5,08

5,58

5,68

6,08

6,18

6,48

6,58

9,5

10,0

4,13

4,58

5,08

5,58

5,68

6,08

6,18

6,48

6,58

10,0

10,5

4,13

4,58

5,08

5,58

5,68

6,08

6,18

6,48

6,58

11,2

11,7

4,13

4,58

5,08

5,58

6,68

6,08

6,18

6,48

6,58

11,6

12,1

4,13

4,58

5,08

5,58

5,68

6,08

6,18

6,48

6,58

11,8

12,3

4,13

4,58

5,08

5,58

5,68

6,08

6,18

6,48

6,58

12,5

13,0

4,13

4,58

5,08

5,58

5,68

6,08

6,18

6,48

6,58

Таблица 26.34. Номинальная толщина изоляции круглых нагревостойких проводов (D - d)

d, мм

Толщина изоляции, мм

нормальной

утоненной

0,315-0,5

0,23-0,28

0,14-0,18

0,53-0,69

0,25-0,30

0,15-0,19

0,71-0,95

0,25-0,35

0,15-0,20

1,0-1,56

0,27-0,33

0,16-0,21

1,6-1,7

0,27-0,35

0,20-0,23

1,8-2,12

0,27-0,34

0,20-0,23

2,24-5,2

0,33-0,36

-

Таблица 26.35. Номинальная удвоенная толщина изоляция, мм, прямоугольных нагревостойких проводов

Марка провода

(В -) при а, мм

(А - а) при b, мм

0,9-2,0

2,12-3,75

4-5,6

1,18

2,12-2,50

2,65-3,35

3,55-4,5

4,75-5,6

6,0-7,1

7,5-8

8,5-12,5

13-14

ПСД-1, ПСД, ПСДК

0,27

0,33

0,4

-

0,32

0,36

0,39

0,42

0,44

0,46

0,48

-

ПСДК-Л, ПСД-Л

0,29

0,35

0,42

-

0,33

0,33

0,36

0,36

0,43

0,43

0,45

-

ПСДКТ

0,22

0,22

-

-

0,26

0,28

0,28

0,30

0,30

0,32

0,32

-

ПСДКТ-Л

0,24

0,24

-

-

0,28

0,28

0,28

0,28

0,32

0,33

0,33

-

АПСД

0,27

0,33

0,40

-

-

0,39

0,39/0,42*

0,42

0,44

0,46

0,48

0,50

ПСДКТ-А

0,22

0,22

0,22

-

0,26

0,26

0,26

0,26

0,26

0,26

-

-

ПОЖ, ПОЖ-700

0,35

0,43

-

-

0,44

0,47

0,50

0,53

0,57

0,59

0,62

-

ПДА

0,4

0,4

-

0,35

0,35

0,35

0,4**

0,4

-

-

-

-

ПЭТВСД

0,41

0,41

0,41

0,51

0,51

0,51

0,53

0,55

0,57

0,59

-

-

-

-

0,47

0,47

-

0,53

0,53

0,53

0,56

0,58

0,6

-

-

* В знаменателе 0,42 для b = 4,5 мм.

** До b = 3,75 мм.

Таблица 26.36. Пробивное напряжение изоляции проводов ПСД. ПСДК, АПСД, ПОЖ, ПОЖ-700, ПСД-Л, ПСДК-Л, АПСД-Л, ПСДТ, ПСДТ-Л, ПСДКТ, ПСДКТ-А, ПСДКТ-Л, ПСД-1, ПСДП

Проволока

ПСД, ПСДК, АПСД

ПОЖ, ПОЖ-700

ПСД-Л, ПСДК-Л, АПСД-Л (в навитом или изогнутом состоянии)

Пробивное напряжение, В, не менее

ПСДТ

ПСДТ-Л (в навитом или изогнутом состоянии)

ПСДКТ, ПСДКТ-А

ПСДКТ-Л

ПСД-1

ПСДП

Круглая диаметром, мм:

-

-

-

-

-

-

-

-

-

0,315 - 0,95

400

350/400*

-

350

350

300

300

-

-

1,00 - 1,56

450

450

500

350

400

300

350

-

-

1,60 - 2,24

450

450

500

400

400

350

400

-

-

2,24 - 5,20

550

600

550

-

-

-

-

-

-

Прямоугольная со стороной а, мм:

-

-

-

-

-

-

-

-

-

0,9 - 2,0

450

450

500

-

-

350

400

500

-

2,12 - 3,75

550

600

550

-

-

350

400

550

550

4,0 - 5,6

600

-

600

-

-

-

-

600

550

Прямоугольная после изгиба по стороне а

450

-

450

-

-

350

350

-

-

* В знаменателе для 0,50 мм.

Таблица 26.37. Условия испытания прямоугольных проводов на эластичность

Номинальные размеры, мм

Вид изгиба

Диаметр стержня для испытаний, мм

ПСД-Л, ПСДК-Л, ПСДКТ-Л

ПСД, ПСДК, ПСДКТ, ПСД-1

ПСДП

ПДА

ПСДКТ-А

ПОЖ, ПОЖ-700

АПСД, АПСД-Л

а

b

0,9-1,32

От 2,12 до 8,0

-

6,0

6,0

-

20,0

10,0

30,0

-

1,4-1,90

2,10-8,0

-

10,0

10,0

-

30,0

10,0

35,0

10,0

2,0-2,80

2,12-8,0

По большей стороне

15,0

15,0

-

40,0

10,0

40,0

15,0

1,0-2,80

6,7-12,5

35,0

40,0

-

-

-

50,0

40,0

3,5-5,6

3,0-8,3

-

45,0

60,0

120

50,0

10,0

60,0

60,0

3,0-5,6

6,7-12,5

-

80,0

100,0

120

-

-

-

120,0

3,75-6,0

-

-

-

-

-

70,0

-

-

-

-

2,12-8,0

По меньшей стороне

10

10

-

-

-

-

10,0

Все размеры

Свыше 8,0

15

15

-

-

-

-

15,0

Таблица 26.38. Отношение диаметра стержня для испытаний к диметру круглого провода

d, мм

ПСД, ПСДК, ПСДТ, ПСД-Л, ПСДК-Л, ПСДТ-Л

ПСДКТ, ПСДКТ-Л

ПОЖ, ПОЖ-700

0,315-1,56

4

5

15

1,6 и более

4

8

18

Таблица 26.39. Среднее (С) и минимальное (М) число возвратно-поступательных движений иглы с грузом при испытании проводов ПСД, ПСД-Л, ПСДК, ПСДК-Л, ПСДТ, ПСД-1, ПСДП, ПСДТ-Л, ПСДКТ, ПСДКТ-Л, ПДА, ПСДКТА, ПОЖ, ПОЖ-700, АПСД

Проволока, мм

ПСД

ПСД-Л

ПСДК

ПСДК-Л

ПСДТ

С

М

С

М

С

М

С

М

С

М

Круглая диаметром, мм:

-

-

-

-

-

-

-

-

-

-

0,315-0,69

-

-

-

-

15

10

18

12

50

30

0,71-0,96

-

-

-

-

25

15

25

15

80

55

1,00-1,56

110

80

130

90

40

25

45

30

100

75

1,60-2,12

130

100

150

110

60

35

65

40

110

85

2,24 и более

150

110

160

115

70

45

75

50

-

-

Прямоугольная со стороной b, мм:

-

-

-

-

-

-

-

-

-

-

2,12-3,15

250

190

250

190

-

-

150

100

-

-

3,35-6,0

250

190

260

200

-

-

150

110

-

-

6,3 и более

250

190

270

210

-

-

170

120

-

-

Продолжение табл. 26.39

Проволока, мм

ПСД-1

ПСДП

ПСДТ-Л

ПСДКТ

ПСДКТ-Л

С

М

С

М

С

М

С

М

С

М

Круглая диаметром, мм:

-

-

-

-

-

-

-

-

-

-

0,315-0,69

-

-

-

-

60

40

8

8

12

10

0,71-0,96

-

-

-

-

90

65

10

8

17

12

1,00-1,56

-

-

-

-

120

85

15

10

30

17

1,60-2,12

-

-

-

-

130

95

20

15

32

17

2,24 и более

-

-

-

-

-

-

-

-

-

-

Прямоугольная со стороной b, мм:

-

-

-

-

-

-

-

-

-

-

2,12-3,15

250

190

-

-

-

-

70

50

80

50

3,35-6,0

250

190

250

190

-

-

70

50

80

50

6,3 и более

250

190

250

190

-

-

70

50

80

50

Продолжение табл. 26.39

Проволока, мм

ПДА

ПСДКТА

ПОЖ

ПОЖ-700

АПСД

С

М

С

М

С

М

С

М

С

М

Круглая диаметром, мм:

-

-

-

-

-

-

-

-

-

-

0,315-0,69

-

-

-

-

9

7

5

4

-

-

0,71-0,96

-

-

-

-

12

8

8

5

-

-

1,00-1,56

-

-

-

-

20

12

8

5

-

-

1,60-2,12

-

-

-

-

28

20

12

9

100

100

2,24 и более

-

-

-

-

32

28

15

10

150

110

Прямоугольная со стороной b, мм:

-

-

-

-

-

-

-

-

-

-

2,12-3,15

150

100

200

50

80*

55*

90*

70*

250

190

3,35-6,0

150

100

200

50

-

-

-

-

250

190

6,3 и более

-

-

200

50

-

-

-

-

260

200

* ПОЖ и ПОЖ-700 до 20 мм2.

Таблица 26.40. Расчетная масса провода АПСД

Номинальные размеры проволоки, мм

g, кг/км

Номинальные размеры проволоки, мм

g, кг/км

Номинальные размеры проволоки, мм

g, кг/км

1,8*3,35

17,82

2,12*4,5

27,39

2,5*9,5

66,53

1,8*3,55

19,19

2,12*5,0

31,95

2,5*10,0

71,54

1,8*3,75

20,64

2,12*5,6

34,8

2,5*10,6

77,40

1,8*4,0

22,30

2,12*6,3

39,83

2,5*11,2

78,15

1,8*4,25

22,90

2,12*7,1

43,40

2,5*11,8

83,10

1,8*4,5

23,94

2,12*8,0

45,92

2,5*12,5

89,47

1,8*4,75

25,60

2,12*9,0

55,63

2,5*13,2

96,52

1,8*5,0

27,77

2,12*10,0

62,58

2,5*14,0

101,83

1,8*5,3

28,50

2,12*11,2

67,3

2,65*4,0

30,46

1,8*5,6

29,98

2,12*12,5

77,96

2,65*4,5

33,79

1,8*6,0

32,24

2,12*14,0

88,45

2,65*5,0

39,06

1,8*6,3

34,97

2,24*3,35

21,67

2,65*5,6

42,27

1,8*6,7

37,70

2,24*3,55

23,35

2,65*6,3

49,01

1,8*7,1

38,70

2,24*3,75

25,71

2,65*7,1

53,09

1,8*7,5

40,68

2,24*4,0

27,15

2,65*8,0

61,29

1,8*8,0

44,0

2,24*4,25

28,3

2,65*9,0

71,50

1,8*8,5

47,32

2,24*4,5

29,14

2,65*10,0

76,77

1,8*9,0

48,90

2,24*4,75

31,05

2,65*11,2

89,0

1,8*9,5

50,71

2,24*5,0

33,71

2,65*12,5

96,06

1,8*10,0

54,64

2,24*5,3

36,39

2,65*14,0

110,85

1,8*10,6

58,8

2,24*5,6

37,0

2,8*4,0

33,71

1,8*11,20

61,8

2,24*6,0

39,04

2,8*4,25

35,72

1,8*11,8

62,21

2,24*6,3

42,58

2,8*4,5

36,33

1,8*12,5

67,0

2,24*6,7

45,85

2,8*4,75

38,67

1,8*13,2

74,32

2,24*7,1

48,0

2,8*5,0

41,68

1,8*14,0

76,80

2,24*7,5

49,1

2,8*5,3

45,35

1,9*3,55

20,58

2,24*8,0

53,23

2,8*5,6

46,73

1,9*4,0

22,11

2,24*8,5

57,05

2,8*6,0

48,54

1,9*4,5

26,74

2,24*9,0

58,6

2,8*6,3

52,63

1,9*5,0

29,80

2,24*9,5

60,61

2,8*6,7

56,7

1,9*5,6

32,09

2,24*10,0

66,57

2,8*7,10

58,35

1,9*6,3

37,48

2,24*10,6

71,91

2,8*7,5

60,77

1,9*7,10

40,49

2,24*11,2

75,3

2,8*8,0

65,71

1,9*8,0

46,48

2,24*11,8

77,24

2,8*8,5

70,67

1,9*9,0

50,39

2,24*12,5

83,42

2,8*9,0

72,38

1,9*10,0

58,50

2,24*13,2

88,79

2,8*9,5

76,48

1,9*11,20

65,93

2,24*14,0

95,0

2,8*10,0

82,3

1,9*12,5

71,65

2,36*3,55

24,17

2,8*10,6

91,4

1,9*14,0

80,35

2,36*4,0

28,10

2,8*11,8

95,37

2,0*3,35

20,17

2,36*4,5

30,65

2,8*12,5

102,42

2,0*3,55

28,68

2,36*5,0

35,12

2,8*13,2

111,07

2,0*3,75

24,05

2,36*5,6

40,0

2,8*14,0

117,32

2,0*4,0

25,28

2,36*6,3

45,32

3,0*4,5

38,9

2,0*4,24

26,3

2,36*7,1

49,96

3,0*5,0

45,25

2,0*4,50

27,16

2,36*8,0

57,01

3,0*5,6

48,72

2,0*4,75

29,05

2,36*9,0

64,32

3,0*6,3

56,54

2,0*5,0

31,47

2,36*10,0

71,05

3,0*7,1

61,27

2,0*5,3

32,50

2,36*11,2

77,93

3,0*8,0

70,71

2,0*5,6

34,4

2,36*12,5

89,13

3,0*9,0

81,92

2,0*6,0

36,51

2,36*14,0

101,18

3,0*10,0

88,36

2,0*6,3

39,52

2,5*3,55

25,14

3,0*11,2

102,54

2,0*6,7

42,78

2,5*3,75

27,68

3,0*12,5

110,34

2,0*7,1

43,20

2,5*4,0

29,23

3,0*14,0

126,0

2,0*7,5

45,77

2,5*4,25

30,12

3,15*4,5

39,6

2,0*8,0

49,64

2,5*4,5

31,26

3,15*4,75

42,3

2,0*8,5

53,51

2,5*4,75

33,58

3,15*5,0

46,15

2,0*9,0

55,20

2,5*5,0

36,25

3,15*5,3

47,35

2,0*9,5

57,7

2,5*5,3

39,18

3,15*5,6

48,95

2,0*10,0

62,15

2,5*5,6

40,05

3,15*6,0

53,17

2,0*10,6

67,22

2,5*6,0

42,12

3,15*6,3

57,65

2,0*11,2

69,9

2,5*6,3

45,65

3,15*6,7

59,94

2,0*11,8

72,27

2,5*6,7

49^19

3,15*7,1

62,0

2,0*12,5

77,93

2,5*7,1

50,10

3,15*7,5

68,19

2,0*13,2

83,06

2,5*7,5

52,99

3,15*8,0

71,06

2,0*14,0

88,15

2,5*8,0

57,13

3,15*8,5

76,7

2,12*3,55

21,05

2,5*8,5

61,54

3,15*9,0

81,92

2,12*4,0

25,36

2,5*9,0

64,83

3,15*9,5

83,50

3,15*10,0

88,36

3,75*10,0

109,05

4,5*12,5

155,78

3,15*10,6

97,25

3,75*11,2

126,46

4,5*13,2

168,15

3,15*11,2

102,54

3,75*12,5

136,17

4,5*14,0

178,64

3,15*11,8

108,35

3,75*14,0

153,87

4,75*7,10

91,56

3,15*12,5

110,34

4,0*5,6

63,92

4,75*8,0

106,24

3,15*13,5

119,96

4,0*6,0

68,48

4,75*9,0

123,48

3,15*14,0

126,0

4,0*6,3

74,18

4,75*10,0

132,0

3,35*5,0

48,35

4,0*6,7

80,14

4,75*11,2

153,0

3,35*5,6

52,09

4,0*7,1

83,17

4,75*12,5

166,13

3,35*6,3

60,72

4,0*7,5

85,84

4,75*14,0

190,68

3,35*7,1

65,35

4,0*8,0

92,93

5,0*7,1

99,36

3,35*8,0

75,71

4,0*8,5

100,04

5,0*7,5

106,4

3,35*9,0

88,09

4,0*9,0

105,02

5,0*8,0

115,12

3,35*10,0

94,71

4,0*9,5

108,32

5,0*8,5

123,84

3,35*11,2

109,67

4,0*10,0

116,25

5,0*9,0

130,17

3,35*12,5

118,31

4,0*10,6

125,64

5,0*9,5

133,71

3,35*14,0

132,0

4,0*11,2

129,75

5,0*10,0

143,83

3,55*5,0

52,01

4,0*11,8

135,01

5,0*10,6

155,41

3,55*5,3

54,35

4,0*12,5

145,5

5,0*11,2

160,16

3,55*5,6

56,02

4,0*13,2

157,18

5,0*11,8

166,92

3,55*6,0

60,04

4,0*14,0

166,15

5,0*12,5

179,87

3,55*6,3

65,2

4,25*6,3

78,0

5,0*13,2

194,21

3,55*6,7

70,35

4,25*7,1

82,15

5,0*14,0

201,32

3,55*7,1

72,3

4,25*8,0

95,13

5,3*8,0

123,99

3,55*7,5

75,24

4,25*9,0

106,75

5,3*9,0

140,21

3,55*8,0

81,26

4,25*10,0

120,52

5,3*10,0

154,88

3,55*8,5

87,56

4,25*11,2

136,78

5,3*11,2

179,0

3,55*9,0

92,15

4,25*12,5

153,30

5,3*12,5

193,6

3,55*9,5

94,45

4,25*14,0

175,64

5,3*14,0

206,02

3,55*10,0

101,61

4,5*6,3

79,75

5,0*8,0

125,12

3,55*10,6

109,64

4,5*6,7

82,33

5,6*8,5

136,7

3,55*11,2

112,27

4,5*7,1

85,44

5,6*9,0

143,21

3,55*11,8

117,94

4,5*7,5

92,22

5,6*9,5

149,81

3,55*12,5

126,82

4,5*8,0

99,59

5,6*10,0

156,83

3,55*13,2

137,13

4,5*8,5

106,97

5,6*10,6

168,41

3,55*14,0

142,91

4,5*9,0

109,17

5,6*11,2

179,9

3,75*5,6

60,25

4,5*9,5

115,74

5,6*11,8

187,17

3,75*6,3

69,91

4,5*10,0

124,53

5,6*12,5

195,6

3,75*7,1

75,38

4,5*10,6

134,45

5,6*13,2

200,03

3,75*8,0

87,35

4,5*11,2

140,0

5,6*14,0

209,06

3,75*9,0

99,16

4,5*11,8

144,37

-

-

Таблица 26.41. Расчетная масса круглого провода ПЭТВСД

d, мм

g, кг/км

d, мм

g, кг/км

d, мм

g, кг/км

0,85

6,24

1,4

15,18

1,8

24,54

1,18

11,19

1,5

17,03

1,9

27,12

1,25

12,38

1,6

19,55

2,5

44,98

1,32

13,89

1,7

21,98

Таблица 26.42. Расчетная масса прямоугольного провода ПЭТВСД

Номинальные размеры проволоки, мм

g, кг/км

Номинальные размеры проволоки, мм

g, кг/км

Номинальные размеры проволоки, мм

g, кг/км

0,9*7,10

60,1

1,6*3,15

43,5

2,12*8,0

151,7

1,0*2,8

25,9

1,6*4,50

64,0

2,24*4,75

91,1

1,0*4,75

45,3

1,6*4,75

69,0

2,24*5,0

96,3

1,0*5,0

47,7

1,6*5,0

71,8

2,24*5,6

108,3

1,0*5,6

53,5

1,6*6,0

87,3

2,24*6,3

123,6

1,0*6,0

57,7

1,6*6,3

91,7

2,24*7,1

140,3

1,0*7,1

68,4

1,6*7,1

103,8

2,24*7,5

148,9

1,0*7,5

72,7

1,6*7,5

110,1

2,24*8,0

159,3

1,06*7,10

71,9

1,6*8,0

117,1

2,36*6,3

129,2

1,12*4,75

50,0

1,7*5,0

75,7

2,36*7,1

146,9

1,12*5,0

52,6

1,7*5,6

85,2

2,36*8,0

166,9

1,12*5,6

59,1

1,7*6,3

96,7

2,5*4,5

95,7

1,12*6,0

63,6

1,7*7,1

109,5

2,5*4,75

99,9

1,12*7,1

75,5

1,7*8,0

124,2

2,5*5,0

105,7

1,12*7,5

802

1,8*3,15

47,9

2,5*5,6

119,6

1,18*7,1

79,1

1,8*4,5

70,8

2,5*6,3

136,0

1,18*8,0

89,7

1,8*4,75

75,3

2,5*6,7

145,2

1,25*4,75

54,9

1,8*5,0

79,5

2,5*7,1

154,5

1,25*5,0

57,8

1,8*5,6

89,6

2,5*7,5

162,1

1,25*5,6

64,9

1,8*6,0

96,6

2,8*8,0

175,7

1,25*6,0

70,0

1,8*6,3

101,7

2,65*5,0

111,0

1,25*7,10

83,3

1,8*7,1

115,2

2,65*5,6

125,7

1,25*7,5

88,4

1,8*7,5

122,2

2,65*6,3

143,0

1,25*8,0

94,4

1,8*8,0

130,7

2,65*7,1

162,6

1,32*5,0

60,7

1,9*4,4

73,8

2,65*8,0

185,0

1,32*5,6

70,2

1,9*5,0

83,4

2,8*4,75

109,8

1,32*6,3

77,3

1,9*5,6

94,0

2,8*5,0

116,3

1,32*7,10

87,4

1,9*7,1

121,0

2,8*5,6

131,7

1,32*8,0

99,0

1,9*8,0

137,3

2,8*6,3

150,1

1,4*3,15

38,9

2,0*3,15

52,2

2,8*7,1

170,7

1,4*4,75

60,5

2,0*4,5

77,6

2,8*7,5

181,3

1,4*5,0

63,9

2,0*4,75

80,5

2,8*8,0

194,3

1,4*5,6

71,8

2,0*5,0

87,2

3,0*5,0

123,1

1,4*6,0

77,4

2,0*5,6

98,3

3,0*5,6

139,7

1,4*7,10

92,1

2,0*6,0

106,1

3,0*7,1

181,3

1,4*7,5

97,7

2,0*7,0

126,6

3,0*8,0

206,5

1,4*8,0

104,4

2,0*7,5

134,4

3,15*6,3

166,1

1,5*3,15

41,5

2,0*8,0

143,7

3,15*7,1

189,2

1,5*4,5

60,5

2,12*4,5

81,7

3,15*7,5

201,1

1,5*5,0

67,9

2,12*5,0

91,9

3,15*8,0

215,6

1,5*5,6

76,4

2,12*5,6

103,8

3,35*7,10

199,5

1,5*7,10

98,0

2,12*6,3

117,8

3,55*6,7

196,6

1,5*8,0

111,0

2,12*7,1

133,6

Таблица 26.43. Максимальные размеры А и В, мм, проводов ПОЖ и ПОЖ-700

b, мм

В при а, мм

А при а, мм

0,9-2,0

2,12-3,55

0,9

0,95*

1,0

1,06*

1,12

1,18*

1,25

1,32*

1,40

1,50*

1,60

1,70*

2,12

2,50

-

1,36

-

1,46

-

1,58

-

1,72

-

1,87

-

-

-

2,24

2,62

-

1,36

1,41

1,46

1,52

1,58

1,64

1,72

1,79

1,87

1,97

2,07

-

2,36*

2,74

-

1,36

-

1,46

-

1,58

-

1,72

-

1,87

-

2,07

-

2,50

2,88

-

1,36

1,41

1,46

1,52

1,58

1,64

1,72

1,79

1,87

1,97

2,07

2,17

2,65*

3,03

-

1,39

-

1,49

-

1,61

-

1,75

-

1,9

-

2,10

-

2,80

3,18

-

1,39

1,44

1,49

1,55

1,61

1,67

1,75

1,82

1,9

2,00

2,10

2,20

3,0*

3,40

-

1,39

-

1,49

-

1,61

-

1,75

-

1,9

-

2,10

-

3,15

3,55

2,63

-

-

1,49

1,55

1,61

1,67

1,75

1,82

1,9

2,00

2,10

2,20

3,35*

3,75

2,83

-

-

1,49

-

1,61

-

1,75

-

1,9

-

2,10

-

3,55

3,95

4,03

-

-

1,52

1,58

1,64

1,70

1,78

1,85

1,93

2,03

2,13

2,23

3,75*

4,15

4,23

-

-

1,52

-

1,64

-

1,78

-

1,93

-

2,13

-

4,0

4,4

4,48

-

-

1,52

1,58

1,64

1,70

1,78

1,85

1,93

2,03

2,13

2,23

4,25*

4,65

4,73

-

-

1,52

-

1,64

-

1,78

-

1,93

-

2,13

-

4,50

4,90

4,98

-

-

1,52

1,58

1,64

1,70

1,78

1,85

1,93

2,03

2,13

2,23

4,75*

5,15

5,23

-

-

1,55

-

1,67

1,73

1,81

-

1,96

-

2,16

-

5,0

5,4

5,48

-

-

1,55

1,61

1,67

1,73

1,81

1,85

1,96

2,06

2,16

2,26

5,3*

5,7

5,78

-

-

1,55

-

1,67

-

1,81

-

1,96

-

2,16

-

5,6

6,0

6,08

-

-

1,55

1,61

1,67

1,73

1,81

1,88

1,96

2,06

2,16

2,26

6,0*

6,4

'6,48

-

-

1,59

-

1,71

-

1,85

-

2,00

-

2,20

-

6,3

6,72

6,80

-

-

1,59

1,65

1,71

1,77

1,85

1,92

2,00

2,10

2,20

2,30

6,7*

7,12

7,20

-

-

1,59

-

1,71

-

1,85

-

2,00

-

2,20

-

7,10

7,52

7,60

-

-

1,59

1,65

1,71

1,77

1,85

1,92

2,00

2,10

2,20

2,30

7,50*

7,92

8,10

-

-

1,61

-

1,73

-

1,87

-

2,02

-

2,22

-

8,0*

8,42

8,50

-

-

1,61

1,67

1,73

1,79

1,87

1,94

2,02

2,12

2,22

2,32

8,5

8,92

9,0

-

-

-

-

1,6

-

1,90

-

2,05

-

2,25

-

9,0*

9,42

9,5

-

-

-

1,67

-

-

-

-

2,05

2,15

2,25

2,35

9,5

9,92

10,0

-

-

-

-

-

-

-

-

2,05

-

2,25

-

10,0*

10,44

10,5

-

-

-

-

-

-

-

-

2,05

2,15

2,25

2,35

10,6

11,44

11,2

-

-

-

-

-

-

-

-

-

-

-

-

Продолжение табл. 26.43

b, мм

А при a, мм

1,80

1,90*

2,0

2,12*

2,24

2,36*

2,5

2,65*

2,8

3,0*

3,15

3,35*

3,55

2,12

-

-

-

-

-

-

-

-

-

-

-

-

-

1,24

-

-

-

-

-

-

-

-

-

-

-

-

-

2,36*

-

-

-

-

-

-

-

-

-

-

-

-

-

2,50

2,27

-

-

-

-

-

-

-

-

-

-

-

-

2,65*

2,30

-

-

-

-

-

-

-

-

-

-

-

-

2,80

2,30

2,40

2,50

-

-

-

-

-

-

-

-

-

-

3,0*

2,30

-

2,50

-

-

-

-

-

-

-

-

-

-

3,15

2,30

2,40

2,50

2,62

2,74

-

-

-

-

-

-

-

-

3,35*

2,30

-

2,50

-

2,74

-

-

-

-

-

-

-

-

3,55

2,33

2,43

2,53

2,65

2,77

2,89

3,03

-

-

-

-

-

-

3,75*

2,33

-

2,53

-

2,77

-

3,03

-

-

-

-

-

-

4,0

2,33

2,43

2,53

2,65

2,77

2,89

3,03

3,10

3,33

-

-

-

-

4,25*

2,33

-

2,53

-

2,77

-

3,03

-

3,33

-

-

-

-

4,50

2,33

2,43

2,53

2,65

2,77

2,89

3,03

3,10

3,33

3,53

3,70

-

-

4,75*

2,36

-

2,56

-

2,80

-

3,06

-

3,36

-

3,73

-

-

5,0

2,36

2,46

2,56

2,68

2,80

2,92

3,06*

3,21*

3,36*

3,58*

3,73*

3,93*

4,13*

5,3*

2,36

-

2,56

-

2,80

-

3,06

-

3,36

-

3,73

-

4,13

5,6

2,36

2,46

2,56

2,68

2,80

2,92

3,06*

3,21*

3,36*

3,58*

3,73*

3,93*

4,13

6,0*

2,40

-

2,60

-

2,84

-

3,10

-

3,40

-

3,77

-

-

6,3

2,40

2,50

2,60

2,72

2,84

2,96

3,10

3,25

3,40

3,62

3,77*

-

-

6,7*

2,40

-

2,60

-

2,84

-

3,10

-

3,40

-

-

-

-

7,10

2,40

2,50

2,60

2,72

2,84

2,96

3,10*

3,25*

3,40*

-

-

-

-

7,50*

2,42

-

2,62

-

2,86

-

3,12

-

-

-

-

-

-

8,0*

2,42

2,52

2,62

2,74

2,86

2,98

3,12

-

-

-

-

-

-

8,5

2,44

-

2,64

-

2,89

-

-

-

-

-

-

-

-

9,0*

2,44

2,55

2,64

2,77

2,89

-

-

-

-

-

-

-

-

9,5

2,44

-

2,64

-

-

-

-

-

-

-

-

-

-

10,0*

2,44

2,55

2,64

-

-

-

-

-

-

-

-

-

-

10,6

2,44

-

-

-

-

-

-

-

-

-

-

-

-

* Промежуточные значения, остальные — предпочтительные.

26.9. ПРОВОДА С ПЛАСТМАССОВОЙ И ПЛЕНОЧНОЙ ИЗОЛЯЦИЕЙ

Обмоточный провод с пленочной изоляцией ППЛБО (табл. 26.45) изготовляют из медной проволоки с обмоткой тремя лентами лавсановой (ПЭТФ) пленки и одним слоем хлопчатобумажной пряжи. Лавсановую пленку накладывают с перекрытием не менее 15%. Обмотку пряжей производят плотно и ровно. На 100 м провода допускается не более пяти мелких местных просветов обмотки. Среднее пробивное напряжение

изоляции провода 8,5, минимальное — 5 кВ. Обмоточные провода с пленочной изоляцией предназначены для обмоток электродвигателей. Провода ПЭТВПДЛ-3 и ПЭТВЛПДЛ-4 (табл. 26.46) изготовляют из эмалированных проводов марки ПЭТВ, которые обматывают тремя и четырьмя соответственно слоями пленки ПЭТФ и двумя слоями лавсановой нити с подклейкой и пропиткой лаком с последующей тепловой обработкой.

Среднее пробивное напряжение провода ПЭТВПДЛ-3-4,5, минимальное - 3,5 кВ, провода ПЭТВПДЛ-4 - 5,5, минимальное -4,5 кВ. Испытание напряжением производят на образце после 1 ч пребывания в воде при 80 °С с 5%-ным содержанием поваренной соли.

Обмоточные провода ППВП и ППВМ (табл. 26.47) для погружных водонаполненных электродвигателей изготовляют из медной проволоки одно-, семи- и девятнадцатипроволочной с двухслойной изоляцией из полиэтилена ПЭВП и ПЭНП, модифицированного ПЭ и композиции полипропилена (марка ППВМ). Электрическое сопротивление изоляции после 3 ч пребывания в воде при 20±5°С должно быть равно не менее 100*106 Ом * км. Готовый провод после 3 ч выдержки в воде при 20 ± 5 °С испытывают переменным напряжением не менее 9 кВ в течение 1 мин. Изоляция провода должна быть механически прочной, при 20 °С выдерживающей не менее 400 двойных протаскиваний образца длиной 500±10 мм между неподвижным валиком диаметром 20 мм и закаленным сегментом гайки с резьбой М 30*1,5 со скоростью 15 двойных ходов/мин. К верхнему валику прикладывается нагрузка 98 Н, а к проводу и сегменту гайки — постоянное напряжение 6 В. Момент разрушения изоляции фиксируется зажиганием лампочки.

Обмоточные провода ПВДП-1, ПВДП-2 (табл. 26.48) изготовляют из медной проволоки ММ (ГОСТ 2112-79), ПЭВВП - из эмалированных проводов ПЭВ-2, ПЭТВ-1, ПЭТВ-2, ПЭТВ-2-ТС, ПЭС-1 и ПЭС-2 (табл. 26.48) одно-, семи- и девятнадцатипроволочными с изоляцией из ПЭВП и ПЭНП проводов ПВДП и изоляцией из ПВХ пластиката проводов ПЭВВП. Сопротивление изоляции проводов ПВДП-1 и ПВДП-2 после 1 ч пребывания в воде при 20 ± 5°С должно быть равно не менее 100*106 Ом * км, а проводов ПЭВВП после 3 ч пребывания при 20 ± 5°С — не менее 8*106 Ом * км. Готовые провода после выдержки в воде при 25 °С испытывают переменным напряжением в течение 1 мин: ПЭВВП - после 3 ч выдержки, а ПВДП-1 -после 1 ч выдержки напряжением 3500 В, ПВДП-2 — после 1 ч выдержки напряжением 4000 В.

Обмоточные провода ППФ, ППФИ-F и ППФИ-К для погружных электродвигателей (табл. 26.49) изготовляют из медной проволоки, на которую накладывают изоляцию из ленточного фторопласта Ф-4 (ППФ), ленточного Ф-4 и полиимидно-фторопластовой пленки ПМФ-352 (ППФИ-F), пленочного Ф-4 и полиимидно-фторопластовой пленки F-150 (ППФИ-К) с 50%-ным перекрытием, а затем подвергают их термообработке. Сопротивление изоляции после 24 ч пребывания в воде при 25 ± 10 °С должно быть равно не менее 200*106 Ом * км. После этого провод испытывают переменным напряжением 3500 В в течение 1 мин. Изоляция проводов механически прочная и выдерживает при 25±10°С не менее 300 двойных протаскиваний проводов ППФИ-F и ППФИ-К; ППФ — не менее 50 двойных протаскиваний между неподвижным валиком диаметром 20 мм и закаленным сегментом гайки с резьбой М 30* 1,5, со скоростью 15 двойных ходов/мин. Момент разрушения изоляции фиксируется зажиганием лампочки.

Рисунок 26.8. Обмоточный провод с дельта-асбестовой изоляцией ПДА

Таблица 26.44. Максимальные размеры А и В, мм, прямоугольного провода ПДА

b, мм

А при а, мм

В, мм

1,18*

1,25

1,32*

1,40

1,50*

1,6

1,7*

1,8

1,9*

2,0

2,12*

2,24

2,36*

4,0

4,45

1,55

1,63

1,7

1,78

1,88

1,98

2,08

2,18

2,28

2,38

2,50

2,62

2,74

4,25*

4,70

-

1,63

-

1,78

-

1,98

-

2,18

-

2,38

-

2,62

-

4,5

4,95

1,55

1,63

1,7

1,78

1,88

1,98

2,08

2,18

2,28

2,38

2,50

2,62

2,74

4,75*

5,20

-

1,63

-

1,78

-

1,98

-

2,18

-

2,38

-

2,62

-

5,0

5,45

1,55

1,63

1,7

1,78

1,88

1,98

2,08

2,18

2,28

2,38

2,50

2,62

2,74

5,3*

5,75

-

1,63

-

1,78

-

1,98

-

2,18

-

2,38

-

2,62

-

5,6

6,05

1,55

1,“3

1,7

1,78

1,88

1,98

2,08

2,18

2,28

2,38

2,50

2,62

2,74

6,0*

6,45

-

1,63

-

1,78

-

1,98

-

2,18

-

2,38

-

2,62

-

6,3

6,77

1,55

1,63

1,7

1,78

1,88

1,98

2,08

2,18

2,28

2,38

2,50

2,62

2,74

6,7*

7,17

-

1,63

-

1,78

-

1,98

-

2,18

-

2,38

-

2,62

-

7,10

7,57

1,55

1,63

1,7

1,78

1,88

1,98

2,08

2,18

2,28

2,38

2,50

2,62

2,74

7,5*

7,97

-

1,63

-

1,78

-

1,98

-

2,18

-

2,38

-

2,62

-

* Промежуточные значения, остальные - предпочтительные.

Продолжение табл. 26.44.

b, мм

А при а, мм

2,5

2,65*

2,8

3,0*

3,15

3,35*

3,55

3,75*

4,0

4,25*

4,50

4,75*

5,0

4,0

2,88

3,03

3,18

-

-

-

-

-

-

-

-

-

-

4,25*

2,88

-

3,18

-

-

-

-

-

-

-

-

-

-

4,5

2,88

3,03

3,18

3,4

3,55

-

-

-

-

-

-

-

-

4,75*

2,88

-

3,18

-

3,55

-

-

-

-

-

-

-

-

5,0

2,88

3,03

3,18

3,4

3,55

3,75

3,95

-

-

-

-

-

-

5,3*

2,88

-

3,18

-

3,55

-

3,95

-

-

-

-

-

-

5,6

2,88

3,03

3,18

3,4

3,55

3,75

3,95

4,15

4,45

-

-

-

-

6,0*

2,88

-

3,18

-

3,55

-

3,95

-

4,45

-

-

-

-

6,3

2,88

3,03

3,18

3,4

3,55

3,75

3,95

4,15

4,45

4,7

4,95

-

-

6,7*

2,88

-

3,18

-

3,55

-

3,95

-

4,45

-

4,95

-

-

7,10

2,88

3,03

3,18

3,4

3,55

3,75

3,95

4,15

4,45

4,7

4,95

5,20

5,45

7,5*

2,88

-

3,18

-

3,55

-

3,95

-

4,45

-

4,95

-

5,45

Таблица 26.45. Максимальный размер B, мм, провода ППЛБО

b, мм

В при а, мм

1,00

1,06

1,12

1,18

1,25

1,32

1,40

1,50

1,65

1,7

1,8

1,90

2,0

2,12

2,24

2,36

3,0

-

-

-

-

-

-

-

-

-

-

3,43

-

3,43

-

-

-

3,15

-

-

-

-

-

-

-

-

3,58

3,58

3,58

3,58

3,58

3,58

3,58

-

3,35

-

-

-

-

-

-

-

-

3,78

-

3,78

-

3,78

-

3,78

-

3,55

-

-

-

-

-

-

3,98

3,98

3,98

3,98

3,98

398

3,98

3,98

3,98

398

3,75

-

-

-

-

-

-

4,18

-

4,18

-

4,18

-

4,18

-

4,18

-

4,0

-

-

-

-

4,43

4,43

4,43

4,43

4,43

4,43

4,43

4,43

4,43

4,43

4,43

4,43

4,25

-

-

-

-

4,68

-

4,68

-

4,68

-

4,68

-

4,68

-

4,68

-

4,5

-

4,93

4,93

4,93

4,93

4,93

4,93

4,93

4,93

4,93

4,93

4,93

4,93

4,93

4,93

4,93

4,75

-

-

5,18

-

5,18

-

5,18

-

5,18

-

5,18

-

5,18

-

5,18

-

5,0

5,43

5,43

5,43

5,43

5,43

5,43

5,43

5,43

5,43

5,43

5,43

5,43

5,43

5,43

5,43

5,43

5,3

5,73

-

5,73

-

5,73

-

5,73

-

5,73

-

5,73

-

5,73

-

5,73

-

5,6

6,03

6,03

6,03

6,03

6,03

6,03

6,03

6,03

6,03

6,03

6,03

6,03

6,03

6,03

6,03

6,03

6,0

6,43

-

6,43

-

6,43

-

6,43

-

6,43

-

6,43

-

6,43

-

6,43

-

6,3

6,75

6,75

6,75

6,75

6,75

6,75

6,75

6,75

6,75

6,75

6,75

6,75

6,75

6,75

6,75

6,75

6,7

7,15

-

7,15

-

7,15

-

7,15

-

7,15

-

7,15

-

7,15

-

7,15

-

7,1

7,55

7,55

7,55

7,55

7,55

7,55

7,55

7,55

7,55

7,55

7,55

7,55

7,55

7,55

7,55

7,55

7,5

7,95

-

7,95

-

7,95

-

7,95

-

7,95

-

7,95

-

7,95

-

7,95

-

8,0

8,45

8,45

8,45

8,45

8,45

8,45

8,45

845

8,45

8,45

8,45

8,45

8,45

8,45

845

845

8,5

-

-

8,95

-

8,95

-

8,95

-

8,95

-

8,95

-

8,95

-

8,95

-

9,0

-

-

-

-

-

-

9,45

-

9,45

-

9,45

-

-

9,45

-

9,45

Продолжение табл. 26.45

b, мм

В при а, мм

2,5

2,65

2,80

3,0

3,15

3,35

3,55

3,75

4,0

4,25

4,50

4,75

5,0

5,3

5,6

3,0

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

3,15

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

3,35

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

3,55

3,98

-

-

-

-

-

-

-

-

-

-

-

-

-

-

3,75

4,18

-

-

-

-

-

-

-

-

-

-

-

-

-

-

4,0

4,43

4,43

4,43

-

-

-

-

-

-

-

-

-

-

-

-

4,25

4,68

-

4,68

-

-

-

-

-

-

-

-

-

-

-

-

4,5

4,93

4,93

4,93

4,93

-

-

-

-

-

-

-

-

-

-

-

4,75

5,18

-

5,18

-

5,18

-

-

-

-

-

-

-

-

-

-

5,0

5,43

5,43

5,43

5,43

5,43

5,43

5,43

-

-

-

-

-

-

-

-

5,3

5,73

-

5,73

-

5,73

-

5,73

-

-

-

-

-

-

-

-

5,6

6,03

6,03

6,03

6,03

6,03

6,03

6,03

6,03

6,08

-

-

-

-

-

-

6,0

6,43

-

6,43

-

6,43

-

6,43

-

6,48

-

-

-

-

-

-

6,3

6,75

6,75

6,75

6,75

6,75

6,75

6,75

6,75

6,80

6,80

6,80

-

-

-

-

6,7

7,15

-

7,15

-

7,15

-

7,15

-

7,20

-

7,20

-

-

-

-

7,1

7,55

7,55

7,55

7,55

7,55

7,55

7,55

7,55

7,60

7,60

7,60

7,60

7,60

-

-

7,5

7,95

-

7,95

-

7,95

-

7,95

-

8,0

-

8,00

-

8,00

-

-

8,0

8,45

8,45

8,45

8,45

8,45

8,45

8,45

8,45

8,5

8,5

8,5

8,5

8,5

8,5

8,5

8,5

8,95

-

8,95

-

8,95

-

8,95

-

9,0

-

9,0

-

9,0

-

9,0

9,0

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

Таблица 26.46. Максимальный внешний диаметр D, мм, проводов ПЭТВПДЛ-3 и ПЭТВПДЛ-4

Диаметр токопроводящей жилы, мм

ПЭТВПДЛ-3

ПЭТВПДЛ-4

1,70

2,32

2,40

1,80

2,43

2,54

1,90

2,53

2,64

2,00

2,63

2,74

2,12

2,76

2,87

2,24

2,88

2,99

2,36

3,02

3,12

2,65

3,32

3,42

2,80

3,46

3,56

Таблица 26.47. Конструктивные данные проводов ППВМ и ППВП

Диаметр токопроводящей жилы, мм

Число проволок в жиле

d, мм

Номинальная радиальная толщина изоляции, мм

Максимальный внешний диаметр провода, мм

внутреннего слоя из ПЭВП или ПЭНП

внешнего слоя из полипропилена или ПЭВП

2,50

1

2,50

0,8

0,5

5,2

2,80

1

2,80

5,50

3,00

1

3,00

5,70

3,55

1

3,55

6,25

3,96

7

1,32

1,0

7,10

4,50

7

1,50

7,65

5,1

7

1,7

8,25

5,60

19

1,12

8,80

5,90

19

1,18

9,1

6,60

19

1,32

9,80

7,50

19

1,50

10,70

Примечание. Провод марки ППВП выпускается только с диаметрами жилы 3,0; 4,5 и 5,6 мм.

Таблица 26.48. Конструктивные данные проводов ПВДП-1, ПВДП-2 и ПЭВВП

Номинальный диаметр однопроволочной и расчетный диаметр многопроволочной жилы, мм

Число проволок в жиле

d, мм

Номинальная радиальная толщина изоляции, мм

Максимальный диаметр провода, мм, для рабочего напряжения, В

из полиэтилена низкой плотности

из полиэтилена высокой плотности

ПВХ

380

660

ПВДП-1

ПВДП-2

ПВДП-1

ПВДП-2

ПЭВВП

ПВДП-1, ПЭВВП

ПВДП-2

0,63

1

0,63

0,20

0,30

0,20

0,30

-

1,55

1,94

0,75

1

0,75

-

0,30

0,20

0,30

-

1,66

2,06

0,85

1

0,85

-

0,30

0,20

0,30

0,4

1,80

2,16

0,95

1

0,95

-

0,30

0,20

0,30

0,4

1,90

2,26

1,06

1

1,06

-

0,30

0,20

0,30

0,4

2,00

2,38

1,18

1

1,18

0,25

0,30

0,20

0,30

0,45

2,2

2,5

1,40

1

1,40

0,25

0,30

0,20

0,30

0,45

2,42

2,72

1,60

1

1,60

0,25

0,30

0,20

0,30

0,45

2,65

2,92

1,80

1

1,80

0,25

0,30

0,25

0,30

0,5

2,95

3,12

2,00

1

2,0

0,25

0,30

0,25

0,30

0,5

3,15

3,32

2,12

1

2,12

0,3

0,4

0,30

0,30

0,55

3,5

3,64

2,36

1

2,36

0,3

0,4

0,30

0,30

0,55

3,7

3,88

2,44*

1

2,44

0,3

0,4

0,30

0,30

0,55

3,7

3,90

2,50

1

2,50

0,3

0,4

0,30

0,30

0,55

3,82

4,05

2,80

1

2,80

0,3

0,4

0,30

0,30

-

4,20

4,35

3,18

7

1,06

0,4

0,4

0,30

0,35

0,60

4,70

4,80

3,54

7

1,18

0,4

0,4

0,30

0,35

0,65

5,20

5,40

3,75

7

1,25

0,4

0,4

0,30

0,35

0,65

5,40

5,60

3,96

7

1,32

0,4

0,4

0,30

0,35

0,65

5,75

5,85

4,35*

7

1,45

0,4

0,4

0,30

0,35

0,65

6,10

6,30

4,50

7

1,50

0,4

0,4

0,30

0,35

0,65

6,25

6,35

4,68*

7

1,56

0,4

0,4

0,30

0,35

0,65

6,35

6,55

4,80

7

1,60

0,4

0,40

0,30

0,35

0,65

6,50

6,70

5,30

19

1,06

-

0,40

-

0,35

0,7

7,20

7,15

5,90

19

1,18

-

0,40

-

0,35

-

-

7,80

6,25

19

1,25

-

0,40

-

0,35

-

-

8,25

* В новых разработках не применять.

Таблица 26.49. Данные проводов ППФ, ППФИ-F и ППФИ-К

d, мм

Максимальный внешний диаметр провода, мм

ППФ

ППФИ-F

ППФИ-К

1,70

2,67

2,70

2,77

1,80

2,77

2,80

2,87

1,90

2,87

2,90

2,97

2,00

2,97

3,00

3,07

2,12

3,09

3,12

3,19

2,24

3,21

3,24

3,31

2,44*

3,57

3,61

3,52

2,50

3,63

3,67

3,58

2,65

3,78

3,82

3,73

2,80

3,93

3,97

3,88

3,00

4,13

4,17

4,08

3,15

4,28

4,32

4,23

* В новых разработках не применять

Примечание. Токопроводящая жила — однопроволочная.


ПРОВОДА СОПРОТИВЛЕНИЯ

27.1. НОМЕНКЛАТУРА

Провода сопротивления предназначены для электрических аппаратов и приборов. Перечень марок проводов сопротивления приведен в табл. 27.1, сортамент — в табл.27.2.

Таблица 27.1. Номенклатура проводов сопротивления

Марка | Код ОКП | Провод | ГОСТ или ТУ
ПОЖ-КМ | 3592620100 | Константановый со стеклоизоляцией жаростойкий | ТУ 16.505.400-72
ПОЖ-НХ | 3592620200 | То же нихромовый | То же
ПЭВКМ-1 | 3591630300 | Константановый мягкий с эмалевой изоляцией винифлекс | ГОСТ 8598-69
ПЭВКМ-2 | 3591630400 | То же с утолщенной изоляцией | То же
ПЭВКТ-1 | 3591630100 | То же, что и ПЭВКМ-1, твердый | ” ”
ПЭВКТ-2 | 3591630200 | То же с утолщенной изоляцией | ” ”
ПЭВММ-1 | 3591630700 | Манганиновый мягкий с эмалевой изоляцией винифлекс | ” ”
ПЭВММ-2 | 3591630800 | То же с утолщенной изоляцией | ” ”
ПЭВМТ-1 | 3591630500 | То же, что и ПЭВММ-1 | ” ”
ПЭВМТ-2 | 3591630600 | То же с утолщенной изоляцией | ” ”
ПЭВНХ-1 | 3591630900 | Нихромовый с эмалевой изоляцией винифлекс | ” ”
ПЭВНХ-2 | 3591631000 | То же с утолщенной изоляцией | ” ”
ПЭВСОК | 3591690500 | Константановый изолированный высокопрочной эмалью и стеклянными нитями, подклеенными лаком | ТУ 16.505.466-73
ПЭВСОК-Л | 3591650600 | То же с поверхностным лаковым слоем | То же
ПЭКМ | 3591610400 | Константановый мягкий эмалированный лаком на масляной основе | ГОСТ 6225-75
ПЭКТ | 3591610300 | То же твердый | То же
ПЭММ | 3591610200 | То же, что и ПЭКМ, манганиновый | ” ”
ПЭМТ | 3591610100 | То же твердый | ” ”
ПЭМС | 3591631300 | То же, что и ПЭВММ-2, стабилизированный | ТУ 16.505.467-73
ПЭТВСОК | 3591630700 | Константановый изолированный нагревостойким лаком и стеклянными нитями, подклеенными лаком | ТУ 16.505.466-73
ПЭТВСОК-Л | 3591630800 | То же с поверхностным лаковым слоем | То же
ПЭНХ | 3591631400 | Нихромовый эмалированный лаком на масляной основе | ТУ 16.505.692-75
ПЭТММ-155 | 3591170900 | Манганиновый мягкий эмалированный полиэфиримидным лаком с ТИ 155 | ТУ 16.505.810-75
ПЭТМТ-155 | 3591170800 | То же твердый | То же
ПЭТНХ-155 | 3591170700 | Нихромовый эмалированный нагревостойким полиэфиримидным лаком с ТИ 155 | ” ”

27.2. МАНГАНИНОВЫЕ ПРОВОДА

Манганиновые провода (табл. 27.3) изготовляют из манганиновой проволоки по ГОСТ 10155-75. Провода из стабилизированного манганина в зависимости от изменения сопротивления при изменении температуры делятся на две группы: группа 1 — сопротивление изменяется не более чем на 0,002%, температурный коэффициент сопротивления провода равен 0— 10*106°С-1, сопротивление имеет максимум при 15 — 32 °С; группа 2 — сопротивление изменяется не более чем на 0,005%, температурный коэффициент сопротивления равен 0— 15*106°С-1, сопротивление имеет максимум при 15 — 35 °С.

Термо-ЭДС в паре с медной проволокой не превышает 1 мкВ на 1 °С в пределах температуры от 25 ± 10 до 100°С.

Манганиновые провода изготовляют с эмалевой и эмалево-волокнистой изоляцией. Провода с эмалевой изоляцией изготовляют на основе полимеризованных растительных масел (ПЭММ, ПЭМТ и ПЭМС), поливинилацеталевого лака винифлекс (провода ПЭВММ-1, ПЭВМТ-1, ПЭВММ-2, ПЭВМТ-2) и полиэфирного лака ПЭ 955 (провода ПЭТММ, ПЭТМТ). Провода с эмалево-волокнистой изоляцией изолируют лаком на масляной основе, поливинилацеталевым или полиэфирным лаком с однослойной обмоткой натуральным шелком (ПЭШОММ, ПЭШОМТ).

Провода номинальным диаметром (D) 0,05 — 0,09 мм обматывают шелком с шагом 1,15 мм, диаметром 0,10—0,35 мм— 1,3 мм, диаметром 0,38—1,0 мм — 2,0 мм. По всей длине провода допускаются ворсистость и налеты, не выводящие толщину изоляции за пределы максимального диаметра, утолщения в местах заправки пасм в количестве не более трех на катушку, оголенные участки эмали, размеры которых не превышают 50% шага обмотки. Волокнистая изоляция проводов номинальным диаметром 0,05—0,50 мм выдерживает навивание на стержень 6 D (табл. 27.4), но не менее 3 мм, а диаметром 0,55—1,00 мм — 10 D.

Пробивное напряжение проводов приведено в табл. 27.4. Допустимое число микропор на длине 15 м составляет для проводов ПЭВММ-1, ПЭВМТ-1 не более 15, ПЭВММ-2 и ПЭВМТ-27, ПЭТММ и ПЭТМТ диаметром до 0,10 мм 10, диаметром 0,11 и выше 7, ПЭМС диаметром до 0,08 мм 12, диаметром 0,10—0,35 мм не более 10. Эмалевый слой проводов ПЭВММ-1 и ПЭВММ-2 диаметром до 0,4 мм после 168 ч нахождения в ненавитом состоянии в термостате при 125°С и последующего охлаждения до 20 °С не растрескивается и не отслаивается при растяжении до 10%, а проводов ПЭВМТ-1 и ПЭВМТ-2 - при растяжении до разрыва. Эмалевый слой проводов диаметром 0,4—0,65 мм не растрескивается и не отслаивается при навивании на стержень диаметром 2 D, а 0,7-0,80 мм - диаметром 3 D. Эмалевый слой провода ПЭМТ диаметром до 0,35 мм после выдерживания в течение 24 ч в ненавитом состоянии в термостате при 100°С и последующего охлаждения до 20 °С не растрескивается и не отслаивается при растяжении до разрыва, а проводов диаметром 0,38—1,00 мм — при навивании на стержень 8 D; провода ПЭММ диаметром до 0,35 мм — при растяжении на 8 %, проводов ПЭМС диаметром до 0,2 мм - на 1%, а диаметром 0,25-0,80 мм - при навивании на стержень диаметром 6 D. Эмалевый слой проводов ПЭТММ и ПЭТМТ диаметром 0,02-0,36 мм не растрескивается и не отслаивается при растяжении на 10 % или до разрыва, а диаметром 0,4 мм — при навивании на стержень диаметром 3 D. Относительное удлинение проводов ПЭМС диаметром 0,05-0,8 мм не менее 10%, а 0,10-0,80 мм - не менее 15%.

Таблица 27.2. Сортамент проводов сопротивления

Марка | D, мм
ПОЖ-КМ | 0,3-1,0
ПОЖ-НХ | 0,3-1,2
ПЭВКТМ, ПЭВКТ-2 | 0,03-0,80
ПЭВКМ-1, ПЭВКМ-2 | 0,10-0,80
ПЭВМТ-1, ПЭВМТ-2 | 0,02-0,80
ПЭВММ-1, ПЭВММ-2 | 0,05-0,80
ПЭВНХ-1, ПЭВНХ-2 | 0,02-0,40
ПЭТВКМ | 0,10-0,70
ПЭТВКТ | 0,03-0,70
ПЭВСОК, ПЭВСОК-Л, ПЭТВСОК, ПЭТВСОК-Л | 0,10; 0,12
ПЭКМ | 0,10-1,00
ПЭКТ | 0,03-0,18
ПЭММ, ПЭМТ | 0,05-1,00
ПЭШОКМ | 0,10-1,00
ПЭШОКТ | 0,05-0,15
ПЭШОММ, ПЭШОМТ | 0,05-1,00
ПШДКМ | 0,10; 0,15; 0,30; 0,40
ПШДКТ | 0,10; 0,15
ПЭМС | 0,05-0,80
ПЭНХ | 0,03-0,40
ПЭТМТ-155 | 0,02-0,40
ПЭТММ-155 | 0,05-0,40
ПЭТНХ-155 | 0,02-0,40

Таблица 27.3. Максимальный внешний диаметр, мм, манганиновых проводов

d, мм | ПЭВММ-1, ПЭВМТ-1 | ПЭВММ-2, ПЭВМТ-2 | ПЭММ, ПЭМТ | ПЭШОММ, ПЭШОМТ | ПЭТММ-155, ПЭТМТ-155 | ПЭМС
0,02 | 0,040 | 0,045 | - | - | 0,040* | -
0,025 | 0,045 | 0,050 | - | - | 0,045* | -
0,03 | 0,050 | 0,060 | - | - | 0,050* | -
0,04 | 0,065 | 0,070 | - | - | 0,065* | -
0,05 | 0,075 | 0,085 | 0,065 | 0,13 | 0,075 | 0,08
0,06 | 0,085 | 0,095 | 0,075 | 0,14 | 0,085 | 0,09
0,07 | 0,095 | 0,105 | 0,085 | 0,15 | 0,095 | 0,10
0,08 | 0,105 | 0,115 | 0,095 | 0,16 | 0,105 | 0,11
0,09 | 0,115 | 0,130 | 0,105 | 0,17 | 0,115 | -
0,10 | 0,125 | 0,140 | 0,130 | 0,19 | 0,125 | 0,15
0,12 | 0,145 | 0,160 | 0,150 | 0,21 | 0,145 | 0,17
0,14 | - | - | - | - | 0,180 | -
0,15 | 0,180 | 0,200 | 0,180 | 0,24 | - | 0,20
0,16 | 0,190 | 0,210 | - | - | 0,200 | -
0,18 | 0,210 | 0,230 | 0,210 | 0,27 | 0,220 | -
0,20 | 0,230 | 0,250 | 0,230 | 0,30 | 0,240 | 0,25
0,22 | 0,250 | 0,270 | - | - | 0,260 | -
0,25 | 0,290 | 0,310 | 0,280 | 0,35 | 0,290 | 0,31
0,28 | - | - | - | - | 0,320 | -
0,30 | 0,340 | 0,360 | 0,340 | 0,41 | 0,340 | 0,37
0,35 | 0,390 | 0,410 | 0,390 | 0,46 | - | 0,43
0,36 | 0,400 | 0,420 | - | - | 0,400 | -
0,38 | - | - | 0,420 | 0,49 | - | -
0,40 | 0,44 | 0,46 | 0,44 | 0,51 | 0,440 | 0,48
0,45 | 0,49 | 0,51 | 0,50 | 0,57 | - | -
0,50 | 0,55 | 0,56 | 0,55 | 0,62 | - | 0,59
0,55 | 0,60 | 0,61 | 0,60 | 0,67 | - | -
0,56 | 0,61 | 0,62 | - | - | - | -
0,60 | 0,65 | 0,66 | 0,65 | 0,72 | - | 0,70
0,63 | 0,68 | 0,70 | - | - | - | -
0,65 | 0,70 | 0,72 | 0,71 | 0,78 | - | -
0,70 | 0,75 | 0,77 | 0,76 | 0,83 | - | 0,81
0,75 | 0,81 | 0,82 | 0,81 | 0,88 | - | -
0,80 | 0,86 | 0,87 | 0,86 | 0,93 | - | 0,91
0,85 | - | - | 0,91 | 0,98 | - | -
0,90 | - | - | 0,96 | 1,03 | - | -
1,00 | - | - | 1,07 | 1,14 | - | -
* Провода ПЭТММ-155 не изготовляются

Таблица 27.4. Пробивное напряжение манганиновых проводов, В

d, мм | ПЭВММ-1, ПЭВМТ-1 | ПЭВММ-2, ПЭВМТ-2 | ПЭММ, ПЭМТ | ПЭМС | ПЭТММ-155, ПЭТМТ-155 | ПЭШОММ, ПЭШОМТ
0,02-0,036 | 200 | 200 | - | - | 150 | -
0,04 | 200 | 200 | - | - | 200 | -
0,05 | 200 | 250 | 150 | 150 | 200 | 150
0,06-0,09 | 300 | 350 | 150 | 200 | 200 | 150
0,10-0,15 | 350 | 400 | 200 | 250 | 250 | 200
0,16-0,22 | 350 | 400 | 225 | 250 | 250 | 225
0,25-0,38 | 400 | 450 | 225 | 280 | 300 | 225
0,40-0,50 | 400 | 450 | 250 | 500 | 300 | 250
0,55-0,65 | 450 | 500 | 250 | 500 | - | 250
0,70-1,00 | 450 | 500 | 300 | 600 | - | 300

Таблица 27.5. Максимальный внешний диаметр константановых проводов, мм

d, мм | ПЭВКМ-1, ПЭВКТ-1 | ПЭВКМ-2, ПЭВКТ-2 | ПЭКМ | ПЭКТ | ПОЖ-КМ | ПЭШОКМ | ПЭШОКТ | ПЭТВКМ, ПЭТВКТ
0,03 | 0,05 | 0,06 | - | 0,045 | - | - | - | 0,06
0,04 | 0,065 | 0,07 | - | 0,055 | - | - | - | 0,07
0,05 | 0,075 | 0,085 | - | 0,065 | - | - | 0,13 | 0,09
0,06 | 0,085 | 0,095 | - | 0,075 | - | - | 0,14 | 0,10
0,07 | 0,095 | 0,105 | - | 0,085 | - | - | 0,15 | 0,11
0,08 | 0,105 | 0,115 | - | 0,095 | - | - | 0,16 | 0,12
0,09 | 0,115 | 0,130 | - | 0,105 | - | - | 0,17 | 0,13
0,10 | 0,125 | 0,140 | 0,12 | 0,12 | - | 0,19 | 0,19 | 0,14
0,12 | 0,145 | 0,16 | 0,14 | 0,14 | - | 0,21 | 0,21 | 0,17
0,15 | 0,180 | 0,20 | 0,17 | 0,17 | - | 0,24 | 0,24 | -
0,16 | 0,190 | 0,21 | - | - | - | - | - | 0,21
0,18 | 0,21 | 0,23 | 0,20 | 0,20 | - | 0,27 | - | 0,23
0,20 | 0,23 | 0,25 | 0,23 | - | - | 0,30 | - | 0,25
0,22 | 0,25 | 0,27 | - | - | - | - | - | 0,27
0,25 | 0,29 | 0,31 | 0,28 | - | - | 0,35 | - | 0,31
0,30 | 0,34 | 0,36 | 0,34 | - | 0,60 | 0,41 | - | 0,36
0,35 | 0,39 | 0,41 | 0,39 | - | 0,65 | 0,46 | - | -
0,36 | 0,40 | 0,42 | - | - | - | - | - | 0,42
0,38 | - | - | 0,42 | - | 0,68 | 0,49 | - | -
0,40 | 0,44 | 0,46 | 0,44 | - | 0,70 | 0,51 | - | 0,46
0,45 | 0,49 | 0,51 | 0,50 | - | 0,75 | . 0,57 | - | 0,51
0,50 | 0,55 | 0,56 | 0,55 | - | 0,82 | 0,62 | - | 0,56
0,55 | 0,60 | 0,61 | 0,60 | - | 0,87 | 0,67 | - | 0,61
0,56 | 0,61 | 0,62 | - | - | - | - | - | -
0,60 | 0,65 | 0,66 | 0,65 | - | 0,92 | 0,72 | - | 0,66
0,63 | 0,68 | 0,70 | - | - | - | - | - | -
0,65 | 0,70 | 0,72 | 0,71 | - | 0,97 | 0,78 | - | 0,71
0,70 | 0,75 | 0,77 | 0,76 | - | 1,02 | 0,83 | - | 0,76
0,75 | 0,81 | 0,82 | 0,81 | - | 1,08 | 0,88 | - | -
0,80 | 0,86 | 0,87 | 0,86 | - | 1,13 | 0,93 | - | -
0,85 | - | - | 0,91 | - | 1,18 | 0,98 | - | -
0,90 | - | - | 0,96 | - | 1,24 | 1,03 | - | -
1,00 | - | - | 1,07 | - | 1,37 | 1,14 | - | -

27.3. КОНСТАНТАНОВЫЕ ПРОВОДА

Константановые обмоточные провода изготовляют из константановой проволоки по ГОСТ 5307-77 в твердом и мягком (ПОЖ-КМ — только в мягком) состоянии с эмалевой, эмалево-волокнистой и волокнистой изоляцией. Провода изготовляют с эмалевой изоляцией на основе полимеризованных растительных масел (ПЭКТ, ПЭКМ), поливинилацеталевого лака винифлекс (ПЭВКМ-1, ПЭВКМ-2, ПЭВКТ-1, ПЭВКТ-2), полиэфирного лака (ПЭТВКМ, ПЭТВКТ). Провода с эмалево-волокнистой изоляцией поверх эмалевого слоя обматывают натуральным шелком (ПЭШОКМ, ПЭШОКТ) (табл. 27.5). Провода, изолированные стеклянными нитями, изготовляются марок ПЭВСОК, ПЭВСОК-Л, ПЭТВСОК, ПЭТВСОК-Л. Провода с волокнистой изоляцией изготовляют с двухслойной обмоткой стекловолокном (ПОЖ-КМ) или двухслойной обмоткой натуральным шелком (ПШДКМ, ПШДКТ). Однослойную обмотку шелком проводов ПЭШОКТ, ПЭШОКМ и двухслойную проводов ПШДКМ, ПШДКТ диаметром 0,05—0,09 мм накладывают с шагом 1,15 мм, диаметром 0,10—0,35 мм — 1,30 мм и диаметром 0,38 — 1,00 — 2,0 мм. По всей длине провода с волокнистой изоляцией допускаются ворсистость и налеты, не увеличивающие толщину сверх значения максимального диаметра, утолщения в местах заправки пасм — в количестве не более трех на катушку, оголенные участки эмали, размеры которых не превышают 50% шага обмотки. При двухслойной обмотке направление намотки слоев чередуется, а оголение до эмали не допускается Провода ПШДКМ выпускают с проволокой диаметром 0,10; 0,15; 0,30; 0,40 мм, максимальным диаметром-0,23; 0,28; 0,44; 0,54 мм, ПШДКТ - диаметром 0,10 и 0,15 мм, максимальным диаметром 0,23 и 0,28 мм. Двухслойную обмотку стекловолокном (ПОЖ-КМ) накладывают чередующимися направлениями плотно, без оголения до эмали и утолщений. Допускают утолщения в местах заправки пасм на длине не более 100 мм, не увеличивающие толщину более чем на 50%, допускаемое количество утолщений — одно на 25 м провода. Изоляцию пропитывают жаростойким составом Т-11 и покрывают составом Т-11 или лаком КО-916 Однослойную стеклянную изоляцию проводов ПЭВСОК, ПЭВСОК-Л, ПЭТВСОК, ПЭТВСОК-Л подклеивают и пропитывают электроизоляционным лаком. В местах заправки пасм допускаются утолщения на длине не более 100 мм, не превышающие двойную номинальную толщину изоляции, одно утолщение — на длине 125 мм. Провода ПЭВСОК-Л и ПЭТВСОК-Л поверх изоляции покрывают лаком, и они выпускаются с проволоками диаметром 0,1 и 0,12 мм, максимальным диаметром 0,28 и 0,3 мм соответственно.

Максимальные диаметры константановых проводов приведены в табл. 27.5.

Эмалевый слой проводов ПЭВКМ-1, ПЭВКМ-2 диаметром до 0,4 мм после нахождения в течение 168 ч в ненавитом состоянии в термостате при 125 °С , провода ПЭТВКМ после 24 ч при 200°С и последующего охлаждения до 20 °С не растрескивается и не отслаивается при растяжении на 10% (ПЭТВКМ - на 7%), а проводов ПЭВКТ-1, ПЭВКТ-2 - до разрыва. Эмалевый слой проводов диаметром 0,4—0,65 мм| не растрескивается и не отслаивается при навивании на стержень диаметром 2 D, а| 0,7—0,80 мм — диаметром 3 D. Эмалевый слой проводов ПЭКТ и ПЭКМ диаметром 0,03 — 0,35 мм после 24 ч пребывания в термостате при 110°С и последующего охлаждения до 20 °С не растрескивается и не отслаивается при растяжении ПЭКТ до разрыва, ПЭКМ на 6%, а проводов диаметром 0,38—1,00 мм — при навивании на стержень 8 D. Число микропор на длине 15 м проводов ПЭВКТ-1, ПЭВКМ-1 диаметром до 0,35 мм не более 15, проводов ПЭВКТ-2 и ПЭВКМ-2 диаметром до 0,4 мм не более 10, диаметром 0,05—0,35 мм не более 7 проводов ПЭТВКТ и ПЭТВКМ не более 15. Пробивное напряжение проводов ПОЖ-КМ не более 600 В, а при 500±15°С не менее 350 В, проводов ПЭВСОК и ПЭВСОК-Л не менее 300 В, проводов ПЭТВСОК и ПЭТВСОК-Л не менее 400 В, остальных, проводов приведено в табл. 27.6.

Таблица 27.6. Пробивное напряжение константановых проводов, В

d, мм | ПЭВКМ-1, ПЭВКТ-1 | ПЭВКМ-2, ПЭВКТ-2 | ПЭКМ, ПЭКТ | ПЭТВКМ, ПЭТВКТ | ПЭШОКМ, ПЭШОКТ
0,02-0,04 | 200 | 200 | 100 | 100 | -
0,05 | 200 | 250 | 150 | 100 | 150
0,06-0,09 | 300 | 350 | 150 | 150 | 150
0,10-0,15 | 350 | 400 | 200 | 200 | 200
0,16-0,22 | 350 | 400 | 225 | 200 | 225
0,25-0,38 | 400 | 450 | 225 | 250 | 225
0,40-0,50 | 400 | 450 | 250 | 300 | 250
0,55-0,65 | 450 | 500 | 250 | 350 | 250
0,70-1,00 | 450 | 500 | 300 | 350 | 300

27.4. НИХРОМОВЫЕ ПРОВОДА

Нихромовые провода (табл. 27.7) изготовляют из проволоки сплава Х-20Н80 по ГОСТ 8803-77 с эмалевой и стекловолокнистой изоляцией. Провода изготовляют с эмалевой изоляцией на основе полимеризованных растительных масел (ПЭНХ), поливинилацеталевого лака винифлекс (ПЭВНХ-1, ПЭВНХ-2) и полиэфирного лака ПЭ-955 (ПЭТНХ). Провода со стекловолокнистой изоляцией обматывают двумя слоями (ПОЖ-НХ) бесщелочного стекловолокна, пропитанного жаростойким составом Т-11, и лакируют по поверхности составом Т-11 или лаком КО-916. Внешний диаметр проводов приведен в табл. 27.7.

Число микропор провода ПЭВНХ-1 диаметром до 0,35 мм на длине 15 м не более 15, провода ПЭВНХ-2 диаметром до 0,4 мм не более 10, диаметром 0,05—0,35 мм не более 7. Пробивное напряжение проводов приведено в табл. 27.8. Эмалевый слой проводов ПЭВНХ-1 и ПЭВНХ-2 после выдержки в течение 168 ч в ненавитом состоянии при 125 °С и последующего охлаждения до 20 °С не растрескивается и не отслаивается при растяжении на 10%, провода ПЭНХ диаметром до 0,35 мм после выдержки в течение 24 ч при 100°С и последующего охлаждения до 20 °С не растрескивается и не отслаивается при навивании на стержень 8 D. Изоляция провода ПОЖ-НХ сохраняет эластичность при навивании на стержень, равный 10 D. В исходном состоянии и после выдержки в течение 24 ч при 500 ± 15 °С пробивное напряжение изоляции в нормальных условиях не менее 600 В, а при 500 ± 15 °С не менее 350 В.

Таблица 27.7. Максимальный внешний диаметр нихромовых проводов, мм

d, мм | ПЭВНХ-1 | ПЭВНХ-2 | ПЭНХ | ПОЖ-НХ | ПЭТНХ-155
0,02 | 0,04 | 0,045 | - | - | 0,040
0,022 | - | - | - | - | 0,042
0,025 | 0,045 | 0,050 | - | - | 0,045
0,028 | - | - | - | - | 0,048
0,03 | 0,05 | 0,06 | 0,05 | - | 0,050
0,032 | - | - | - | - | 0,052
0,036 | - | - | - | - | 0,061
0,04 | 0,065 | 0,07 | 0,06 | - | 0,065
0,05 | 0,075 | 0,085 | 0,075 | - | 0,075
0,06 | 0,085 | 0,095 | 0,085 | - | 0,085
0,07 | 0,095 | 0,105 | 0,095 | - | 0,095
0,08 | 0,105 | 0,115 | 0,105 | - | 0,105
0,09 | 0,115 | 0,13 | 0,115 | - | 0,115
0,10 | 0,125 | 0,14 | 0,14 | - | 0,125
0,11 | - | - | 0,15 | - | 0,135
0,12 | 0,145 | 0,16 | 0,16 | - | 0,145
0,14 | - | - | 0,18 | - | 0,180
0,15 | 0,18 | 0,20 | 0,19 | - | -
0,16 | 0,19 | 0,21 | - | - | 0,200
0,18 | 0,21 | 0,23 | - | - | 0,220
0,20 | 0,23 | 0,25 | 0,245 | - | 0,240
0,22 | 0,25 | 0,27 | 0,265 | - | 0,260
0,25 | 0,29 | 0,31 | 0,31 | - | 0,290
0,28 | - | - | - | - | 0,320
0,30 | 0,34 | 0,36 | 0,36 | 0,6 | 0,340
0,35 | 0,39 | 0,41 | 0,42 | - | -
0,36 | 0,40 | 0,42 | - | - | 0,400
0,40 | 0,44 | 0,46 | 0,47 | 0,7 | 0,440
0,45 | - | - | - | 0,75 | -
0,50 | - | - | - | 0,82 | -
0,55 | - | - | - | - | -
0,56 | - | - | - | - | -
0,60 | - | - | - | 0,92 | -
0,63 | - | - | - | 0,95 | -
0,65 | - | - | - | - | -
0,70 | - | - | - | 1,02 | -
0,75 | - | - | - | - | -
0,80 | - | - | - | 1,13 | -
0,90 | - | - | - | 1,24 | -
1,00 | - | - | - | 1,37 | -
1,10 | - | - | - | 1,47 | -
1,20 | - | - | - | 1,57 | -

Таблица 27.8. Пробивное напряжение нихромовых проводов, В

d, мм | ПЭВНХ-1 | ПЭВНХ-2 | ПЭНХ | ПЭТНХ-155
0,02-0,36 | 200 | 200 | 200 | 150
0,04 | 200 | 200 | 200 | 200
0,05 | 200 | 250 | 200 | 200
0,06-0,09 | 300 | 350 | 200 | 200
0,10-0,15 | 350 | 400 | 350 | 250
0,16-0,22 | 350 | 400 | 450 | 250
0,25-0,40 | 400 | 450 | 450 | 300


ПРОВОДА НЕИЗОЛИРОВАННЫЕ ГИБКИЕ

28.1. НОМЕНКЛАТУРА

Неизолированные гибкие провода предназначены для соединения электрооборудования автомобилей и тракторов с корпусом, антенн радиостанций, для соединения щеток электрических машин и электропечей, выводов силовых полупроводниковых приборов и др.

Перечень марок гибких неизолированных проводов приведен в табл. 28.1, а сортамент — в табл. 28.2.

28.2. АВТОМОБИЛЬНЫЙ ПЛЕТЕНЫЙ ПРОВОД

Автомобильный провод AMГ сечением 16 и 25 мм2 сплетен из стренг медных проволок марки ММ диаметром 0,20 мм, а 35 и 50 мм2 — из проволок диаметром 0,26 мм по ГОСТ 2112-79, провальцован в виде плоской ленты и смазан вазелином (рис. 28.1). Провод АМГЛ сечением 0,20 и 1,5 мм2 из готовляется из луженых медных проволок диаметром 0,10 мм. Размеры проводов приведены в табл. 28.3. Строительная длина провода не менее 50 м.

Таблица 28.1. Номенклатура гибких неизолированных проводов

Марка | Код ОКП | Провод | ГОСТ, ТУ
АМГ | 3517151600 | Медный автомобильный плетеный | ТУ 16.505.398-76
АМГЛ | 3517151600 | То же луженый | То же
МА | 3517141300 | Медный антенный неизолированный | ГОСТ 20685-75
МГ | 3517141400 | Медный гибкий | То же
МГЭ | 3517121200 | То же для электропечей | -
МПЩ | 3517110100 | Медный щеточный микросечений | ГОСТ 9125-74
ПГЛ | 3517530200 | Из луженых медных проволок для выводов полупроводниковых приборов | ТУ 16.505.401-77
ПГОЛ | 3517530300 | То же особо гибкий | То же
ПСЩ | 3517210000 | Из серебряных проволок щеточный | ТУ 16.505.090-81
ПЩ | 3517110200 | Медный нормальной гибкости щеточный | ГОСТ 9125-74
ПЩМЛ | 3517500000 | То же из медных луженых проволок | ТУ 16.505.090-81
ПЩМС | 3517500000 | То же из медных посеребренных проволок | То же
ПЩС | 3517110300 | То же, что и ПЩ, особо гибкий | ГОСТ 9125-74
ПЩСМЛ | 3517510000 | То же из медных луженых проволок | ТУ 16505.090-81
ПЩСМС | 3517510000 | То же из медных посеребренных проволок | То же

Таблица 28.2. Сортамент гибких неизолированных проводов

Марка | S, мм2
АМГ | 16; 25; 35; 50
АМГЛ | 0,20; 1,5
МА | 1,5; 2,5; 4,0; 6,0; 10,0; 16,0
МГ | 1,5; 2,5; 4,0; 6,0; 10; 16; 25; 35; 50; 70; 95; 120; 150; 185; 240; 300; 400; 500
МГЭ | 240; 300; 400, 500, 1000
МПЩ | 0,015; 0,025; 0,030; 0,050; 0,080
ПГЛ | 0,16; 0,20; 0,30; 0,40; 0,5; 0,75; 0,8; 1,0; 1,5; 2,5; 3,0; 4,0; 6,0; 7,5; 10,0; 12,5; 16; 20; 25; 30; 48; 66
ПГОЛ | 0,16; 0,30; 0,50; 0,75; 1,0; 1,5; 2,5; 3,0; 4,0; 6,0; 10,0; 12,5; 20; 30; 66
ПСЩ | 0,05; 0,08; 0,18; 0,25; 0,35; 0,5; 0,7; 1,0; 1,6; 2,5
ПЩ | 0,04; 0,06; 0,09; 0,13; 0,18; 0,25; 0,35; 0,50; 0,70; 1,0; 1,25; 1,6; 2,0; 2,5; 3,2; 4,0; 6,0; 10,0
ПЩМЛ | 0,7; 1,0; 1,6; 2,5; 4,0; 6,0; 10
ПЩМС | 0,025; 0,05; 0,08; 0,13; 0,18; 0,25; 0,35; 0,5, 0,7; 1,0; 1,6; 2,5; 4,0; 6,0; 10,0
ПЩС | 1,0; 2,5; 4,0; 6,0; 8,0; 10,0; 12,5; 16
ПЩСМЛ | 4,0; 6,0; 10
ПЩСМС | 0,75; 1,0; 1,5; 2,5; 4,0; 6,0; 10,0

Таблица 28.3. Размеры, масса и число проволок проводов АМГ, АМГЛ

S, мм2 | n | d, мм | Внешние размеры, мм |  | g, кг/км
 |  |  | А | В
АМГ
16 | 504 | 0,20 | 2,5 | 15 | 150
25 | 792 | 0,20 | 2,5 | 18 | 233
35 | 648 | 0,26 | 2,5 | 24 | 326
50 | 936 | 0,26 | 3,7 | 28 | 475
АМГЛ
0,20 | 24 | 0,10 | - | - | 2,0
1,5 | 192 | 0,10 | 1,2 | 5 | 15,0

28.3. МЕДНЫЕ ПРОВОДА

Гибкие медные провода МА (ранее ПАМ) изготовляют из медных неотожженных проволок МТ, а провода МГ (ранее МГГ) и МГЭ (ранее МГТЭ) - из отожженных мягких проволок ММ по ГОСТ 2112-791 Провода МГ сечением до 10 мм2 могут изготовляться из медной проволоки МТ.

Размеры и электрическое сопротивление проводов приведены в табл. 28.4. Расстояние между местами сварки или спайки отдельных проволок в проводах, изготовленных из проволоки МТ, не менее 1 м, а в проводах из отожженной проволоки — не менее 3 м. Шаг скру тки проводов не превышает 16 D наружного повива и 20 D внутреннего повива и отдельной стренги. Провода МГЭ сечением 240 мм2 скручивают вокруг сердечника из пропитанной кабельной пряжи диаметром 11,0 мм, сечением 300 мм2 — 9,5 мм, 400 мм2 - 10,5 мм, 500 мм2 - 11,7 мм, 1000 мм2 - 16,7 мм.

Размеры, масса проводов и электрическое сопротивление постоянному току приведены в табл. 28.4. Разрушающее напряжение при растяжении антенных проводов приведено ниже:

S, мм2 | 1,5 | 2,5 | 4,0 | 6,0 | 10 | 16
Разрушающее напряжение при растяжении, МПа | 538 | 922 | 1450 | 2160 | 3764 | 5887

Таблица 28.4. Размеры, масса и электрическое сопротивление на длине 1 км проводов МА, МГ и МГЭ

S, мм; | n * d, мм | D, мм | g, кг/км | R, Ом, не более
Провод МА
1,5 | 7*0,50 | 1,50 | 14 | 13,30
2,5 | 7*0,67 | 2,01 | 23 | 7,27
4 | 7*0,85 | 2,55 | 36 | 4,52
6 | 7*1,04 | 3,12 | 54 | 3,02
10 | 7*1,35 | 4,05 | 94 | 1,79
16 | 19*1,04 | 5,20 | 150 | 1,11
Провод МГ
1,5 | 19*0,32 | 1,60 | 14 | 11,97
1,5* | 49*0,20 | 1,80 | 14 | 12,12
2,5 | 49*0,26- | 2,34 | 24 | 7,17
4,0 | 49*0,32 | 2,88 | 36 | 4,64
6,0 | 49*0,39 | 3,51 | 54 | 3,13
10 | 49*0,52 | 4,68 | 95 | 1,76
10* | 140*0,30 | 4,77 | 91 | 1,89
16 | 49*0,64 | 5,76 | 144 | 1,15
16* | 224*0,30 | 6,03 | 145 | 1,18
25 | 98*0,58 | 7,67 | 237 | 0,707
35 | 133*0,58 | 8,70 | 322 | 0,521
50 | 133*0,68 | 10,20 | 442 | 0,375
70 | 189*0,68 | 12,55 | 629 | 0,254
95 | 259*0,68 | 14,28 | 861 | 0,193
120 | 259*0,77 | 16,17 | 1104 | 0,150
150 | 259*0,85 | 17,85 | 1346 | 0,123
185 | 361*0,80 | 20,00 | 1662 | 0,100
240* | 427*0,85 | 22,95 | 2219 | 0,0748
300 | 513*0,85 | 26,14 | 2666 | 0,0623
400 | 703*0,85 | 29,75 | 3653 | 0,0454
500 | 703*0,97 | 33,95 | 4754 | 0,0349
Провод МГЭ
240 | 570*0,73 | 26,6 | 23,70 | 0,0776
300 | 518*0,76 | 28,7 | 2780 | 0,0629
400 | 1026*0,70 | 31,5 | 3795 | 0,0469
500 | 1026*0,78 | 35,1 | 4740 | 0,0377
1000 | 1026*1,12 | 50,3 | 9310 | 0,0183
* Провода повышенной гибкости, оговариваемые в заказе.
Примечание. Провод МГЭ сечением 240 мм2 имеет сердечник диаметром 11 мм; 300— 9,5; 400-10,5; 500-11,7; 1000-16,7.

Таблица 28.5. Конструктивные данные, масса, электрическое сопротивление на длине 1 км и допустимая токовая нагрузка проводов ПЩ

S, мм; | n * d, мм | D, мм | g, кг/км | R, Ом, не более | Ток, А
0,04 | 22*0,05 | 0,30 | 0,395 | 441,0 | 1,15
0,06 | 31*0,05 | 0,335 | 0,556 | 311,0 | 2,0
0,09 | 46*0,05 | 0,40 | 0,824 | 220,0 | 2,7
0,13 | 72*0,05 | 0,60 | 1,326 | 156,0 | 3,4
0,18 | 90*0,05 | 0,675 | 1,657 | 107,0 | 4,3
0,25 | 126*0,05 | 0,75 | 2,30 | 78,0 | 5,5
0,35 | 180*0,05 | 0,95 | 3,314 | 54,0 | 7,0
0,50 | 252*0,05 | 1,05 | 4,46 | 38,8 | 9,0
0,70 | 180*0,071 | 1,60 | 6,59 | 28,0 | 11,0
1,00 | 240*0,071 | 1,80 | 8,79 | 21,0 | 15,0
1,25 | 300*0,071 | 2,00 | 10,85 | 16,8 | 17,5
1,60 | 420*0,071 | 2,20 | 15,35 | 12,0 | 20,0
2,00 | 540*0,071 | 2,40 | 19,565 | 9,3 | 24,0
2,50 | 630*0,071 | 2,70 | 22,80 | 8,0 | 26,0
3,20 | 840*0,071 | 3,00 | 30,381 | 6,0 | 32,0
4,00 | 301*0,13 | 3,12 | 37,96 | 4,8 | 38,0
6,00 | 456*0,13 | 3,94 | 57,515 | 3,4 | 50,0
10,00 | 741*0,13 | 4,74 | 93,46 | 2,0 | 75,0

28.4. ПРОВОДА ДЛЯ ЩЕТОК ЭЛЕКТРИЧЕСКИХ МАШИН

Провода для щеток электрических машин изготовляют из медных проволок ПЩ, ПЩС и МПЩ диаметром 0,02-0,13 мм, ПЩМЛ - из медных луженых диаметром 0,071 и 0,13 мм, ПСЩ — из серебряных проволок диаметром 0,05 и 0,071 мм, а ПЩМС и ПЩСМС - из медных п осеребренных проволок диаметром 0,05; 0,071 и 0,13 мм. Шаг скрутки проводов ПЩ, ПЩС и МПЩ не более 10 D, проводов ПСЩ, ПЩМЛ, ПЩСМЛ, ПЩСМС, ПЩМС сечением 0,025; 0,05 и 0,08 мм2 не б олее 15 D, а сечением 0,13 мм2 не более 10 D провода, шаг скрутки пучка не более 15 диаметров, шаг скрутки стренги не более 24 диаметров стренги. Провода ПЩ, ПЩС после скрутки отжи гают. Провод МПЩ сечением до 0,080 мм2 поставляют неотожженным.

Внешний вид провода ПЩС показан на рис. 28.2.

Размеры, масса и электрическое сопротивление постоянному току при температуре плюс 20 °С, допустимые токовые нагрузки провода ПЩ приведены в табл. 28.5, ПЩС — в табл. 28.6, МПЩ - в табл. 28.7, проводов ПСЩ, ПЩМС, ПЩСМС, ПЩМЛ, ПЩСМЛ - в табл. 28.8.

28.5. ПРОВОДА ДЛЯ ПОЛУПРОВОДНИКОВЫХ ПРИБОРОВ

Провода для полупроводниковых приборов изготовляют из медных луженых проволок диаметром 0,08—0,20 мм с шагом скрутки не более 14 D. Размеры, масса и электрическое сопротивление постоянному току при температуре плюс 20 °С проводов ПГЛ и ПГОЛ приведены в табл. 28.9.

Рисунок 28.2. Провод ПЩС

Таблица 28.6. Конструктивные данные, масса, электрическое сопротивление на длине 1 км и токовая нагрузка провода ПЩС

S, мм2 | n * d, мм | D, мм | g, кг/км | R, Ом, не более | Ток, А
1,00 | 504*0,05 | 1,9 | 9,2 | 21,0 | 15,0
2,5 | 1260*0,05 | 2,83 | 23,2 | 8,0 | 26,0
4,0 | 1050*0,071 | 3,63 | 38,0 | 4,8 | 38,0
6,0 | 1470*0,071 | 4,04 | 53,2 | 3,4 | 50,0
8,0 | 2100*0,071 | 4,7 | 76,4 | 2,4 | 60,0
10,0 | 2520*0,071 | 5,3 | 92,4 | 2,0 | 75,0
12,5 | 3150*0,071 | 5,9 | 113,93 | 1,6 | 85,0
16,0 | 4200*0,071 | 6,7 | 151,908 | 1,2 | 100,0

Таблица 28.7. Размеры, масса, электрическое сопротивление на длине 1 км, разрывное усилие и допустимая токовая нагрузка провода МПЩ

S, мм2 | n * d, мм | D, мм | g, кг/км | R, Ом, не более | Разрывное усилие, МПА, не менее | Ток, А
0,015 | 49*0,02 | 0,180 | 0,146 | 1300 | 7,3 | 0,21
0,025 | 14*0,05 | 0,300 | 0,260 | 680 | 12,7 | 0,35
0,030 | 98*0,02 | 0,265 | 0,291 | 630 | 12,7 | 0,42
0,050 | 28*0,05 | 0,362 | 0,520 | 390 | 17,6 | 0,70
0,080 | 42*0,05 | 0,450 | 0,780 | 240 | 25,0 | 2,2

Таблица 28.8. Размеры, масса и допустимая токовая нагрузка проводов ПСЩ, ПЩМС, ПЩСМС, ПЩСМЛ и ПЩМЛ

S, мм2 | n * d, мм |  |  |  |  |  | D, мм | g, кг/км | Ток, А
 | ПСЩ | ПЩМС | ПЩМЛ | ПЩСМС | ПЩСМЛ | ПСЩ, ПЩМС, ПЩМЛ | ПЩСМС, ПЩСМЛ
0,025 | - | 14*0,05 | - | - | - | 0,3 | - | 0,25 | 0,35
0,05 | 28*0,05 | 28*0,05 | - | - | - | 0,36 | - | 0,5 | 0,7
0,08 | 42*0,05- | 42*0,05 | - | - | - | 0,45 | - | 0,75 | 2,2
0,13 | - | 72*0,05 | - | - | - | 0,6 | - | 1,336 | 3,4
0,18 | 90*0,05 | 90*0,05 | - | - | - | 0,67 | - | 1,67 | 4,3
0,25 | 126*0,05 | 126*0,05 | - | - | - | 0,75 | - | 2,334 | 5,5
0,35 | 210*0,05 | 210*0,05 | - | - | - | 0,95 | - | 3,38 | 7,0
0,50 | 252*0,05 | 252*0,05 | - | - | - | 1,05 | - | 4,67 | 9,0
0,70 | 180*0,071 | 180*0,071 | 180*0,071 | - | - | 1,5 | - | 6,59 | 11,0
0,75 | - | - | - | 384*0,05 | - | - | 1,5 | 6,80 | 11,0
1,00 | 240*0,071 | 240*0,071 | 240*0,071 | 504*0,05 | - | 2,16 | 2,10 | 8,79 | 15,0
1,6 | 420*0,071 | 420*0,071 | 420*0,071 | - | - | 2,7 | - | 15,35 | 20,0
1,5 | - | - | - | 756*0,05 | - | - | 2,7 | 15,05 | 20,0
2,5 | 630*0,071 | 630*0,071 | 630*0,071 | 1260*0,05 | - | 2,92 | 2,83 | 22,96 | 26,0
4,0 | - | 301*0,13 | 301*0,13 | 1050*0,071 | 1050*0,071 | 3,12 | 3,63 | 37,9 | 38,0
6,0 | - | 456*0,13 | 456*0,13 | 1070*0,071 | 1070*0,071 | 3,94 | 4,04 | 57,28 | 50,0
10,0 | - | 741*0,13 | 741*0,13 | 2520*0,071 | 2520*0,071 | 4,74 | 5,3 | 93,46 | 75,0

Таблица 28.9. Размеры, масса, электрическое сопротивление на длине 1 км проводов ПГЛ, ПГОЛ

S, мм2 | n * d, мм | D, мм | g, кг/км | R, Ом, не более
Провод ПГЛ
0,16 | 12*0,13 | 0,54 | 1,51 | 126,0
0,20 | 15*0,13 | 0,61 | 1,89 | 98,4
4,30 | 23*0,13 | 0,78 | 2,90 | 64,2
0,40 | 30*0,13 | 0,83 | 3,78 | 49,2
0,50 | 38*0,13 | 0,94 | 4,8 | 38,8
0,75 | 56*0,13 | 1,13 | 7,07 | 27,0
0,80 | 60*0,13 | 1,17 | 7,58 | 24,6
1,0 | 75*0,13 | 1,30 | 9,51 | 19,7
1,5 | 112*0,13 | 1,83 | 14,2 | 13,5
2,5 | 189*0,13 | 2,37 | 24,1 | 8,0
3,0 | 224*0,13 | 2,61 | 28,6 | 6,8
4,0 | 126*0,20 | 3,00 | 37,7 | 5,0
6,0 | 189*0,20 | 3,69 | 56,6 | 3,2
7,5 | 238*0,20 | 4,20 | 71,2 | 2,54
10,0 | 315*0,20 | 4,89 | 94,3 | 2,0
12,5 | 399*0,20 | 5,40 | 119,5 | 1,65
16,0 | 504*0,20 | 6,00 | 150,4 | 1,30
20,0 | 630*0,20 | 6,60 | 188,6 | 0,97
25,0 | 798*0,20 | 7,62 | 239,0 | 0,82
30,0 | 950*0,20 | 8,40 | 285,4 | 0,68
48,0 | 1540*0,20 | 12,60 | 464,7 | 0,44
66,0 | 2088*0,20 | 13,90 | 631,6 | 0,31
Провод ПГОЛ
0,16 | 32*0,08 | 0,54 | 1,56 | 130,0
0,30 | 63*0,08 | 0,72 | 3,07 | 70,0
0,50 | 98*0,08 | 1,06 | 4,84 | 42,0
0,75 | 154*0,08 | 1,44 | 7,64 | 28,0
1,0 | 196*0,08 | 1,54 | 9,72 | 21,0
1,5 | 301*0,08 | 1,92 | 14,84 | 14,0
2,5 | 315*0,10 | 2,45 | 24,0 | 8,6
3,0 | 385*0,10 | 2,61 | 29,30 | 7,0
4,0 | 511*0,10 | 3,00 | 38,80 | 5,2
6,0 | 774*0,10 | 4,00 | 59,0 | 3,4
10,0 | 1273*0,10 | 4,50 | 97,1 | 2,05
12,5 | 1568*0,10 | 6,03 | 120,3 | 1,70
20,0 | 1519*0,13 | 7,84 | 196,5 | 1,10
30,0 | 2254*0,13 | 9,53 | 290,6 | 0,70
66,0 | 5005*0,13 | 14,96 | 647,0 | 0,32


ТОКОВЫЕ НАГРУЗКИ НА КАБЕЛИ, ПРОВОДА И ШНУРЫ

29.1. ДЛИТЕЛЬНО ДОПУСТИМЫЕ ТОКОВЫЕ НАГРУЗКИ НА НЕИЗОЛИРОВАННЫЕ ПРОВОДА И ШИНЫ

Длительно допустимые токовые нагрузки на неизолированные провода и шины приведены в табл. 29.1—29.4; они приняты исходя из допустимой температуры их нагрева до 70 °С при температуре окружающей среды 25 °С. При расположении шин прямоугольного сечения шириной до 60 мм плашмя токовые нагрузки, указанные в табл. 29.3 и 29.4, необходимо уменьшать на 5%, а шин шириной более 60 мм — на 8 %.

Таблица 29.1. Токовая нагрузка, А, на неизолированные провода медные, алюминиевые, бронзовые и сталебронзовые

S, мм2 | Медные М |  |  | Алюминиевые А и АКП | Бронзовые Б | Сталебронзовые БС
 | Снаружи помещения | Внутри помещения | Снаружи помещения | Внутри помещения
10 | 95 | 60 | - | - | - | -
16 | 133 | 102 | 105 | 75 | - | -
25 | 183 | 137 | 136 | 106 | - | -
35 | 223 | 173 | 170 | 130 | - | -
50 | 275 | 219 | 215 | 165 | 215 | -
70 | 337 | 268 | 265 | 210 | 265 | -
95 | 422 | 341 | 320 | 255 | 330 | -
120 | 485 | 395 | 375 | 300 | 380 | -
150 | 570 | 465 | 440 | 355 | 430 | 515
185 | 650 | 540 | 500 | 410 | 500 | 640
240 | 760 | 685 | 590 | 490 | 600 | 750
300 | 880 | 740 | 680 | 570 | 700 | 890
400 | 1050 | 895 | 815 | 690 | - | 980
500 | - | - | 980 | 820 | - | -
600 | - | - | 1100 | 955 | - | -

Таблица 29.2. Токовая нагрузка на неизолированные сталеалюминевые провода АС, АСКС, АСК, АСКП

S, мм2 | Суммарное сечение проволок, мм2 |  |  | Ток, А
 | алюминиевых | стальных | снаружи помещений | внутри помещений
10 | 10 | 1,8 | 84 | 53
16 | 16 | 2,7 | 111 | 79
25 | 25 | 4,2 | 142 | 109
35 | 35 | 6,2 | 175 | 135
50 | 50 | 8,0 | 210 | 165
70 | 70 | 11 | 265 | 210
95 | 95 | 16 | 330 | 260
120 | 120 | 19 | 390 | 313
 | 120 | 27 | 375 | -
150 | 150 | 19 | 450 | 365
 | 150 | 24 | 450 | 365
 | 150 | 34 | 450 | -
185 | 185 | 24 | 520 | 430
 | 185 | 29 | 510 | 425
 | 185 | 43 | 515 | -
240 | 240 | 32 | 605 | 505
 | 240 | 39 | 610 | 505
 | 240 | 56 | 610 | -
300 | 300 | 39 | 710 | 600
 | 300 | 48 | 690 | 585
 | 300 | 66 | 680 | -
330 | 330 | 27 | 730 | -
400 | 400 | 22 | 830 | 713
 | 400 | 51 | 825 | 705
 | 400 | 64 | 860 | -
500 | 500 | 27 | 960 | 830
 | 500 | 64 | 945 | 815
600 | 600 | 72 | 1050 | 920
700 | 700 | 86 | 1180 | 1040

Таблица 29.3. Токовая нагрузка на медные и алюминиевые шины прямоугольного сечения при различном числе полос на полюс или фазу

Размеры, мм |  | Ток, А
Ширина | Толщина | Медные |  |  |  | -
 |  | 1 | 2 | 3 | 4 | 1 | 2 | 3 | 4
15 | 3 | 210 | - | - | - | 165 | - | - | -
20 | 3 | 275 | - | - | - | 215 | - | - | -
25 | 3 | 340 | - | - | - | 265 | - | - | -
30 | 4 | 475 | - | - | - | 365/370 | - | - | -
40 | 4 | 625 | -/1090 | - | - | 480 | -/855 | - | -
40 | 5 | 700/705 | -/1250 | - | - | 540/545 | -/965 | - | -
50 | 5 | 860/870 | -/1525 | -/1895 | - | 665/670 | -/1180 | -/1470 | -
50 | 6 | 955/960 | -/1700 | -/2145 | - | 740/745 | -/1315 | -/1655 | -
60 | 6 | 1125/1145 | 1740/1990 | 2240/2495 | - | 870/880 | 1350/1555 | 1720/1940 | -
80 | 6 | 1480/1510 | 2110/2630 | 2720/3220 | - | 1150/1170 | 1630/2055 | 2100/2460 | -
100 | 6 | 1810/1875 | 2470/3245 | 3170/3940 | - | 1425/1455 | 1935/2515 | 2500/3040 | -
60 | 8 | 1320/1345 | 2160/2485 | 2790/3020 | - | 1025/1040 | 1680/1840 | 2180/2330 | -
80 | 8 | 1690/1755 | 2620/3095 | 3370/3850 | - | 1320/1355 | 2040/2400 | 2620/2975 | -
100 | 8 | 2080/2180 | 3060/3810 | 3930/4690 | - | 1625/1690 | 2390/2945 | 3050/3620 | -
120 | 8 | 2400/2600 | 3400/4400 | 4340/5600 | - | 1900/2040 | 2650/3350 | 3380/4250 | -
60 | 10 | 1475/1525 | 2560/2725 | 3300/3530 | - | 1155/1180 | 2010/1210 | 2650/2720 | -
80 | 10 | 1900/1990 | 3100/3510 | 3990/4450 | - | 1480/1540 | 2410/1735 | 3100/3440 | -
100 | 10 | 2310/2470 | 3610/4325 | 4650/5385 | 5300/6060 | 1820/1910 | 2860/3350 | 3650/4160 | 4150/4400
120 | 10 | 2650/2950 | 4100/5000 | 5200/6250 | 5900/6800 | 2070/2300 | 3200/3900 | 4100/4860 | 4650/5200
Примечание. В числителе приведена токовая нагрузка при работе на переменном токе, в знаменателе — на постоянном.

Таблица 29.4. Токовая нагрузка на стальные шины прямоугольного сечения

Размер, мм |  | Ток, А | Размер, мм |  | Ток, А
Ширина | Толщина |  | Ширина | Толщина
16 | 2,5 | 55/70 | 100 | 3 | 305/460
20 | 2,5 | 60/90 | 20 | 4 | 70/115
25 | 2,5 | 75/110 | 22 | 4 | 75/125
20 | 3 | 65/100 | 25 | 4 | 85/140
25 | 3 | 80/120 | 30 | 4 | 100/165
30 | 3 | 95/140 | 40 | 4 | 130/220
40 | 3 | 125/190 | 50 | 4 | 165/270
50 | 3 | 155/230 | 60 | 4 | 195/325
60 | 3 | 185/280 | 70 | 4 | 225/375
70 | 3 | 215/320 | 80 | 4 | 260/430
75 | 3 | 230/345 | 90 | 4 | 290/480
80 | 3 | 245/365 | 100 | 4 | 325/535
90 | 3 | 275/410 | -
Примечание. В числителе указана токовая нагрузка при работе на переменном, в знаменателе — на постоянном токе

29.2. ДЛИТЕЛЬНО ДОПУСТИМЫЕ ТОКОВЫЕ НАГРУЗКИ НА СИЛОВЫЕ КАБЕЛИ С БУМАЖНОЙ ПРОПИТАННОЙ ИЗОЛЯЦИЕЙ

Длительно допустимые токовые нагрузки на силовые кабели с бумажной изоляцией в алюминиевой или свинцовой оболочке приняты исходя из допустимой температуры нагрева жил кабелей при номинальном напряжении до 3 кВ не более 80 °С, на напряжение 6 кВ не более 65, на 10 не более 60, на 20 и 25 кВ не более 50.Допустимые токовые нагрузки приведены в табл. 29.5—29.10. Они приняты из расчета прокладки кабеля в траншее на глубине 0,7 — 1,0 м не более одного кабеля при температуре земли 15°С и удельном сопротивлении земли 1,2 м * °С/Вт, в воде — при температуре последней 15 °С, в воздухе — внутри и снаружи зданий при любом числе проложенных кабелей и температуре 25 °С.

При иных условиях прокладки следует вводить поправочный коэффициент для указанных допустимых токов нагрузки, пользуясь табл. 29.11.

Допустимые токовые нагрузки на одиночные силовые кабели, прокладываемые в трубах в земле без искусственной вентиляции, следует выбирать как для тех же кабелей, прокладываемых в воздухе, а при смешанном характере прокладки нагрузки — как для участка с наихудшими тепловыми условиями, если длина кабеля больше 10 м. В таких случаях рекомендуется применять вставки отрезков кабеля большего сечения.

При прокладке нескольких кабелей в земле (в том числе и при прокладке в трубах) длительно допустимые нагрузки необходимо уменьшать, применив коэффициенты, приведенные в табл. 29.12, без учета резервных кабелей. Прокладка нескольких кабелей в земле при расстоянии между ними менее 100 мм не рекомендуется. Допустимые токовые нагрузки на силовые маслонаполненные, газонаполненные и бронированные одножильные кабели и другие кабели новых конструкций устанавливаются разработчиками этих конструкций.

Допустимые длительные токовые нагрузки на кабели, прокладываемые в блоках, определяют по формуле:

I = abcI0,

где I0 — ток, определяемый по табл. 29.13;

а — коэффициент, выбираемый по табл. 29.14 в зависимости от сечения кабеля и расположения его в блоке;

b — коэффициент, выбираемый в зависимости от номинального напряжения кабеля; до 3 кВ — 1,09; 6 кВ — 1,05; 10 кВ — 1,0;

с — коэффициент, выбираемый в зависимости от среднесуточной нагрузки всего блока, а именно: 1,07 при отношении Scp,cyт/Sном, равном 0,85, и 1,16 при Sном, равном 0,7.

Нагрузки на кабели, прокладываемые в двух параллельных блоках одинаковой конфигурации, уменьшаются путем умножения на следующие коэффициенты:

Расстояние между блоками, мм | 500 | 1000 | 1500 | 2000 | 2500 | 3000
Коэффициент | 0,85 | 0,89 | 0,91 | 0,93 | 0,95 | 0,96

Таблица 29.5. Токовая нагрузка на силовые кабели с бумажной пропитанной изоляцией в свинцовой или алюминиевой оболочке, прокладываемые в земле

S, мм2 | Toк, А
 | Медные жилы |  |  |  |  |  | Алюминиевые жилы
 | 1 жила, до 1 кВ | 2 жилы, до 1 кВ | 3 жилы |  |  | 4 жилы, до 1 кВ | 1 жила, до 1 кВ | 2 жилы, до 1 кВ | 3 жилы |  |  | 4 жилы, до 1 кВ
 |  |  | до 3 кВ | 6 кВ | 10 кВ |  |  |  | до 3 кВ | до 6 кВ | до 10 кВ
6 | - | 80 | 70 | - | - | - | - | 60 | 55 | - | - | -
10 | 140 | 105 | 95 | 80 | - | 85 | 110 | 80 | 75 | 60 | - | 65
16 | 175 | 140 | 120 | 105 | 95 | 115 | 135 | 110 | 90 | 80 | 75 | 90
25 | 235 | 185 | 160 | 135 | 120 | 150 | 180 | 140 | 125 | 105 | 90 | 115
35 | 285 | 225 | 190 | 160 | 150 | 175 | 220 | 175 | 145 | 125 | 115 | 135
50 | 360 | 270 | 235 | 200 | 180 | 215 | 275 | 210 | 180 | 155 | 140 | 165
70 | 440 | 325 | 285 | 245 | 215 | 265 | 340 | 250 | 220 | 190 | 165 | 200
95 | 520 | 380 | 340 | 295 | 265 | 310 | 400 | 290 | 260 | 225 | 205 | 240
120 | 595 | 435 | 390 | 340 | 310 | 350 | 460 | 335 | 300 | 260 | 240 | 270
150 | 675 | 500 | 435 | 390 | 355 | 395 | 520 | 385 | 335 | 300 | 275 | 305
185 | 755 | - | 490 | 440 | 400 | 460 | 580 | - | 380 | 340 | 310 | 345
240 | 880 | - | 570 | 510 | 460 | - | 675 | - | 440 | 390 | 355 | -
300 | 1000 | - | - | - | - | - | 770 | - | - | - | - | -
400 | 1220 | - | - | - | - | - | 940 | - | - | - | - | -
500 | 1400 | - | - | - | - | - | 1080 | - | - | - | - | -
625 | 1520 | - | - | - | - | - | 1170 | - | - | - | - | -
800 | 1700 | - | - | - | - | - | 1310 | - | - | - | - | -

Таблица 29.6. Токовая нагрузка на силовые кабели с бумажной пропитанной изоляцией в свинцовой или алюминиевой оболочке, прокладываемые в воздухе

S, мм2 | Toк, А
 | Медные жилы |  |  |  |  |  | Алюминиевые жилы
 | 1 жила, до 1 кВ | 2 жилы, до 1 кВ | 3 жилы |  |  | 4 жилы, до 1 кВ | 1 жила, до 1 кВ | 2 жилы, до 1 кВ | 3 жилы |  |  | 4 жилы, до 1 кВ
 |  |  | до 3 кВ | до 6 кВ | до 10 кВ |  |  |  | до 3 кВ | до 6 кВ | до 10 кВ
6 | - | 55 | 45 | - | - | - | - | 42 | 35 | - | - | -
10 | 95 | 75 | 60 | 55 | - | 60 | 75 | 55 | 46 | 42 | - | 45
16 | 120 | 95 | 80 | 65 | 60 | 80 | 90 | 75 | 60 | 50 | 46 | 60
25 | 160 | 130 | 105 | 90 | 85 | 100 | 125 | 100 | 80 | 70 | 65 | 75
35 | 200 | 150 | 125 | 110 | 105 | 120 | 155 | 115 | 95 | 85 | 80 | 95
50 | 245 | 185 | 155 | 145 | 135 | 145 | 190 | 140 | 120 | 110 | 105 | 110
70 | 305 | 225 | 200 | 175 | 165 | 185 | 235 | 175 | 155 | 135 | 130 | 140
95 | 360 | 275 | 245 | 215 | 200 | 215 | 275 | 210 | 190 | 165 | 155 | 165
120 | 415 | 320 | 285 | 250 | 240 | 260 | 320 | 245 | 220 | 190 | 185 | 200
150 | 470 | 375 | 330 | 290 | 270 | 300 | 360 | 290 | 255 | 225 | 210 | 230
185 | 525 | - | 375 | 325 | 305 | 340 | 405 | - | 290 | 250 | 235 | 260
240 | 610 | - | 430 | 375 | 350 | - | 470 | - | 330 | 290 | 270 | -
300 | 720 | - | - | - | - | - | 555 | - | - | - | - | -
400 | 880 | - | - | - | - | - | 675 | - | - | - | - | -
500 | 1020 | - | - | - | - | - | 785 | - | - | - | - | -
625 | 1180 | - | - | - | - | - | 910 | - | - | - | - | -
800 | 1400 | - | - | - | - | - | 1080 | - | - | - | - | -

Таблица 29.7. Токовая нагрузка на одножильные силовые кабели с бумажной пропитанной изоляцией в свинцовой оболочке, небронированные, прокладываемые в воздухе

S, мм2 | Toк, А
 | Медные жилы |  |  | Алюминиевые жилы
 | до 3 кВ | 20 кВ | 35 кВ | до 3 кВ | 20 кВ | 35 кВ
10 | 85 | - | - | 65 | - | -
16 | 120 | - | - | 90 | - | -
25 | 145 | 105/110 | - | 110 | 80/85 | -
35 | 170 | 125/135 | - | 130 | 95/105 | -
50 | 215 | 155/165 | - | 165 | 120/130 | -
70 | 260 | 185/205 | - | 200 | 140/160 | -
95 | 305 | 220/255 | - | 235 | 170/195 | -
120 | 330 | 245/290 | 240/265 | 255 | 190/225 | 185/205
150 | 360 | 270/330 | 265/300 | 275 | 210/255 | 205/230
185 | 385 | 290/360 | 285/335 | 295 | 225/275 | 220/255
240 | 435 | 320/395 | 315/380 | 335 | 245/305 | 245/290
300 | 460 | 350/425 | 340/420 | 355 | 270/330 | 260/330
400 | 485 | 370/450 | - | 375 | 285/350 | -
500 | 505 | - | - | 390 | - | -
625 | 525 | - | - | 405 | - | -
800 | 550 | - | - | 425 | - | -
Примечание. В числителе указаны токи для кабелей, расположенных в одной плоскости с расстоянием в свету 35-125 мм, в знаменателе — для кабелей, расположенных вплотную треугольником

Таблица 29.8. Токовая нагрузка на силовые кабели с бумажной пропитанной изоляцией в свинцовой оболочке, прокладываемые в воде

S, мм2 | Toк, А
 | Медные жилы |  |  |  | Алюминиевые жилы
 | 3 жилы |  |  | 4 жилы | 3 жилы |  |  | 4 жилы
 | до 3 кВ | 6 кВ | 10 кВ | 1 кВ | до 3 кВ | 6 кВ | 10 кВ | до 1 кВ
16 | - | 135 | 120 | - | - | 105 | 90 | -
25 | 210 | 170 | 150 | 195 | 160 | 130 | 115 | 150
35 | 250 | 205 | 180 | 230 | 190 | 160 | 140 | 175
50 | 305 | 255 | 220 | 285 | 235 | 195 | 170 | 220
70 | 375 | 310 | 275 | 350 | 290 | 240 | 210 | 270
95 | 440 | 375 | 340 | 410 | 340 | 290 | 260 | 315
120 | 505 | 430 | 395 | 470 | 390 | 330 | 305 | 360
150 | 565 | 500 | 450 | - | 435 | 385 | 345 | -
185 | 615 | 545 | 510 | - | 475 | 420 | 390 | -
240 | 715 | 625 | 585 | - | 550 | 480 | 450 | -

Таблица 29.9. Токовая нагрузка на трехжильные силовые кабели с обедненно-пропитаной изоляцией, в общей свинцовой оболочке, на напряжение 6 кВ, прокладываемые в земле и воздухе

S, мм2 | Toк, А
 | Медные жилы |  |  | Алюминиевые жилы
 | В земле | В воде | В воздухе | В земле | В воде | В воздухе
16 | 90 | 100 | 65 | 70 | 75 | 50
25 | 120 | 140 | 90 | 90 | 110 | 70
35 | 145 | 175 | 110 | 110 | 135 | 85
50 | 180 | 220 | 140 | 140 | 170 | 110
70 | 220 | 275 | 170 | 170 | 210 | 130
95 | 265 | 335 | 210 | 205 | 260 | 160
120 | 310 | 385 | 245 | 240 | 295 | 190
150 | 355 | 450 | 290 | 275 | 345 | 225

Таблица 29.10. Токовая нагрузка на трехжильные силовые кабели с бумажной пропитанной изоляцией с отдельно освинцованными жилами, прокладываемые в земле, воде и воздухе

S, мм2 | Toк, А
 | Медные жилы |  |  |  |  |  | Алюминиевые жилы
 | 20 кВ |  |  | 35 кВ |  |  | 20 кВ |  |  | 35 кВ
 | В земле | В воде | В воздухе | В земле | В воде | В воздухе | В земле | В воде | В воздухе | В земле | В воде | В воздухе
25 | 110 | 120 | 85 | - | - | - | 85 | 90 | 65 | - | - | -
35 | 135 | 145 | 100 | - | - | - | 105 | 110 | 75 | - | - | -
50 | 165 | 180 | 120 | - | - | - | 125 | 140 | 90 | - | - | -
70 | 200 | 225 | 150 | - | - | - | 155 | 175 | 115 | - | - | -
95 | 240 | 275 | 180 | - | - | - | 185 | 210 | 140 | - | - | -
120 | 275 | 315 | 205 | 270 | 290 | 205 | 210 | 245 | 160 | 210 | 225 | 160
150 | 315 | 350 | 230 | 310 | - | 230 | 240 | 270 | 175 | 240 | - | 175
185 | 355 | 390 | 265 | - | - | - | 275 | 300 | 205 | - | - | -

Таблица 29.11. Поправочный коэффициент на допустимые токовые нагрузки для кабелей, прокладываемых в земле

Характеристика земли | Удельное сопротивление земли, Ом * °С/Вт | Поправочный коэффициент
Песок с влажностью более 9%, песчано-глинистая почва с влажностью более 1% | 80 | 1,05
Нормальная почва и песок с влажностью 7—9%, песчано-глинистая почва с влажностью 12-14% | 120 | 1,00
Песок с влажностью 7%, песчано-глинистая почва с влажностью 8—12% | 200 | 0,87
Песок с влажностью до 4%, каменная почва | 300 | 0,75

Таблица 29.12. Поправочный коэффициент на различное число работающих кабелей, проложенных рядом в земле, в трубах или без труб

Расстояние между кабелями в свету, мм | Коэффициент для числа кабелей
 | 1 | 2 | 3 | 4 | 5 | 6
100 | 1,00 | 0,90 | 0,85 | 0,80 | 0,78 | 0,75
200 | 1,00 | 0,92 | 0,87 | 0,84 | 0,82 | 0,81
300 | 1,00 | 0,93 | 0,90 | 0,87 | 0,86 | 0,85

29.3. ДЛИТЕЛЬНО ДОПУСТИМЫЕ ТОКОВЫЕ НАГРУЗКИ НА КАБЕЛИ, ПРОВОДА И ШНУРЫ С РЕЗИНОВОЙ И ПЛАСТМАССОВОЙ ИЗОЛЯЦИЕЙ

Токовые нагрузки на кабели, провода и шнуры данной группы, в том числе кабели в свинцовой, резиновой или ПВХ оболочке, приведены из расчета максимального нагрева жил до 65 °С, при температуре окружающего воздуха 25 и земли 15°С в табл. 29.15-29.20

При определении числа проводов, прокладываемых в одной трубе (жил многожильного кабеля или провода), нулевой провод четырехпроводной системы трехфазного тока, а также заземляющие и нулевые защитные проводки в расчет не принимаются.

Допустимые токи нагрузки, приведенные в табл. 29.15, действительны независимо от количества труб и места их прокладки (в воздухе, перекрытиях, фундаментах). Допустимые длительные токи нагрузки для проводов и кабелей, проложенных в коробах или в лотках пучками, должны приниматься: для проводов — по табл. 29.15, как для проводов, проложенных в трубах; для кабелей — по табл. 29.16 и 29.18, как для кабелей, проложенных в воздухе. При одновременно нагруженных проводах более четырех, проложенных в трубах, коробах или лотках пучками, токи нагрузки для проводов должны приниматься по табл. 29.5, как для проводов, проложенных открыто (в воздухе), с введением снижающих коэффициентов 0,68 для 5 и 6, 0,63 для 7-9 и 0,6 для 10-12 проводов. Для проводов вторичных цепей снижающие коэффициенты не вводятся.

Допустимые длительные токи нагрузки для проводов, проложенных в лотках - при однородной укладке, следует принимать как для проводов, проложенных в воздухе, а при прокладке в коробах — как для одиночных проводов и кабелей, проложенных открыто с применением снижающих коэффициентов

Таблица 29.13.

Таблица 29.14. Поправочный коэффициент а, соответствующий сечению кабеля и расположению его в блоке

S, мм2 | Коэффициент для номера канала блока
 | 1 | 2 | 3 | 4
25 | 0,44 | 0,46 | 0,47 | 0,51
35 | 0,54 | 0,57 | 0,57 | 0,60
50 | 0,67 | 0,69 | 0,69 | 0,71
70 | 0,81 | 0,84 | 0,84 | 0,85
95 | 1,00 | 1,00 | 1,00 | 1,00
120 | 1,14 | 1,13 | 1,13 | 1,12
150 | 1,33 | 1,30 | 1,29 | 1,26
185 | 1,50 | 1,46 | 1,45 | 1,38
240 | 1,78 | 1,70 | 1,68 | 1,55

Таблица 29.15. Токовая нагрузка на провода и шнуры с резиновой и ПВХ изоляцией

S, мм2 | Ток, А
 | Проложенные открыто |  | Проложенные в трубе
 | С медными жилами | С алюминиевыми жилами | С медными жилами |  |  |  |  | С алюминиевыми жилами
 |  |  | Два одножильных | Три одножильных | Четыре одножильных | Один двужильный | Один трехжильный | Два одножильных | Три одножильных | Четыре одножильных | Один двужильный | Один трехжильный
0,5 | 11 | - | - | - | - | - | - | - | - | - | - | -
0,75 | 15 | - | - | - | - | - | - | - | - | - | - | -
1,0 | 17 | - | 16 | 15 | 14 | 15 | 14 | - | - | - | - | -
1,2 | 20 | 18 | 18 | 16 | 15 | 16 | 14,5 | - | - | - | - | -
1,5 | 23 | - | 19 | 17 | 16 | 18 | 15 | - | - | - | - | -
2 | 26 | 21 | 24 | 22 | 20 | 23 | 19 | 19 | 18 | 15 | 17 | 14
2,5 | 30 | 24 | 27 | 25 | 25 | 25 | 21 | 20 | 19 | 19 | 19 | 16
3 | 34 | 27 | 32 | 28 | 26 | 28 | 24 | 24 | 22 | 21 | 22 | 18
4 | 41 | 32 | 38 | 35 | 30 | 32 | 27 | 28 | 28 | 23 | 25 | 21
5 | 46 | 36 | 42 | 39 | 34 | 37 | 31 | 32 | 30 | 27 | 28 | 24
6 | 50 | 39 | 46 | 42 | 40 | 40 | 34 | 36 | 32 | 30 | 31 | 26
8 | 62 | 46 | 54 | 51 | 46 | 48 | 43 | 43 | 40 | 37 | 38 | 32
10 | 80 | 60 | 70 | 60 | 50 | 55 | 50 | 50 | 47 | 39 | 42 | 38
16 | 100 | 75 | 85 | 80 | 75 | 80 | 80 | 60 | 60 | 55 | 60 | 55
25 | 140 | 105 | 115 | 100 | 90 | 100 | 100 | 85 | 80 | 70 | 75 | 65
35 | 170 | 130 | 135 | 125 | 115 | 125 | 135 | 100 | 95 | 85 | 95 | 75
50 | 215 | 165 | 185 | 170 | 150 | 160 | 175 | 140 | 130 | 120 | 125 | 105
70 | 270 | 210 | 225 | 210 | 185 | 195 | 215 | 175 | 165 | 140 | 150 | 135
95 | 330 | 255 | 275 | 255 | 225 | 245 | 250 | 215 | 200 | 175 | 190 | 165
120 | 385 | 295 | 315 | 290 | 260 | 295 | - | 245 | 220 | 200 | 230 | 190
150 | 440 | 340 | 360 | 330 | - | - | - | 275 | 255 | - | - | -
185 | 510 | 390 | - | - | - | - | - | - | - | - | - | -
240 | 605 | 465 | - | - | - | - | - | - | - | - | - | -
300 | 695 | 535 | - | - | - | - | - | - | - | - | - | -
400 | 830 | 645 | - | - | - | - | - | - | - | - | - | -

Таблица 29.16. Токовая нагрузка на провода с медными жилами с резиновой изоляцией в металлических оболочках и кабели с медными жилами с резиновой изоляцией в свинцовой, ПВХ или резиновой оболочке, бронированные и небронированные, с нулевой жилой и без нее

S, мм2 | Ток, А
 | Одножильные | Двухжильные |  | Трехжильные
 | В воздухе | В воздухе | В земле | В воздухе | В земле
1,5 | 23 | 19 | 33 | 19 | 27
2,5 | 30 | 27 | 44 | 25 | 38
4 | 41 | 38 | 55 | 35 | 49
6 | 50 | 50 | 70 | 42 | 60
10 | 80 | 70 | 105 | 55 | 90
16 | 100 | 90 | 135 | 75 | 115
25 | 140 | 115 | 175 | 95 | 150
35 | 170 | 140 | 210 | 120 | 180
50 | 215 | 175 | 265 | 145 | 225
70 | 270 | 215 | 320 | 180 | 275
95 | 325 | 260 | 385 | 220 | 330
120 | 385 | 300 | 445 | 260 | 385
150 | 440 | 350 | 505 | 305 | 435
185 | 510 | 405 | 570 | 350 | 500
240 | 605 | - | - | - | -

Таблица 29.17. Токовая нагрузка на кабели с алюминиевыми жилами с резиновой или пластмассовой изоляцией в свинцовой, ПВХ и резиновой оболочке, бронированные и небронированные

S, мм2 | Ток, А
 | Одножильные | Двухжильные |  | Трехжильные
 | В воздухе | В воздухе | В земле | В воздухе | В земле
2,5 | 23 | 21 | 34 | 19 | 29
4 | 31 | 29 | 42 | 27 | 38
6 | 38 | 38 | 55 | 32 | 46
10 | 60 | 55 | 80 | 42 | 70
16 | 75 | 70 | 105 | 60 | 90
25 | 105 | 90 | 135 | 75 | 115
35 | 130 | 105 | 160 | 90 | 140
50 | 165 | 135 | 205 | 110 | 175
70 | 210 | 165 | 245 | 140 | 210
95 | 250 | 200 | 295 | 170 | 255
120 | 295 | 230 | 340 | 200 | 295
150 | 340 | 270 | 390 | 235 | 335
185 | 395 | 310 | 440 | 270 | 385
240 | 465 | - | - | - | -

Таблица 29.18. Токовая нагрузка на шнуры переносные шланговые, легкие и средние, кабели переносные шланговые тяжелые, кабели шахтные гибкие шланговые, прожекторные и переносные провода с медными жилами на напряжение 660 В, с нулевой жилой и без нее.

S, мм2 | Ток, А
 | Одножильные | Двухжильные | Трехжильные
0,5 | - | 12 | -
0,75 | - | 16 | 14
1,0 | - | 18 | 16
1,5 | - | 23 | 20
2,5 | 40 | 33 | 28
4 | 50 | 43 | 36
6 | 65 | 55 | 45
10 | 90 | 75 | 60
16 | 120 | 95 | 80
25 | 160 | 125 | 105
35 | 190 | 150 | 130
50 | 235 | 185 | 160
70 | 290 | 235 | 200

Таблица 29.19. Токовая нагрузка на провода с медными жилами с резиновой изоляцией для электрифицированного транспорта на напряжение 1,3 и 4 кВ

S, мм2 | Ток, А | S, мм2 | Ток, А | S, мм2 | Ток, А
1,0 | 20 | 16 | 115 | 120 | 390
1,5 | 25 | 25 | 150 | 150 | 445
2,5 | 40 | 35 | 185 | 185 | 505
4 | 50 | 50 | 230 | 240 | 590
6 | 65 | 70 | 285 | 300 | 670
10 | 90 | 95 | 340 | 350 | 745

Таблица 29.20. Токовая нагрузка на шланговые кабели с медными жилами в резиновой изоляции для передвижных установок на напряжение 3 и 6 кВ и для торфопредприятий на напряжение 0,5; 3 и 6 кВ

S, мм2 | Ток, А
 | для передвижных установок |  | Для торфопредприятий
 | 3 кВ | 6 кВ | 0,5 кВ | 3 кВ | 6 кВ
6 | - | - | 44 | 45 | 47
10 | - | - | 60 | 60 | 65
16 | 85 | 90 | 80 | 80 | 85
25 | 115 | 120 | 100 | 105 | 105
35 | 140 | 145 | 125 | 125 | 130
50 | 175 | 180 | 155 | 155 | 160
70 | 215 | 220 | 190 | 195 | -
95 | 260 | 265 | - | - | -
120 | 305 | 310 | - | - | -
150 | 345 | 350 | - | - | -

Таблица 29.21. Поправочный коэффициент на допустимые токовые нагрузки для кабелей, неизолированных и изолированных проводов и шин в зависимости от температуры земли и воздуха

Условная температура среды, °С | Нормированная температура жил, °С | Коэффициенты при расчетной температуре среды, °С
 |  | -5 и ниже | 0 | +5 | +10 | +15 | +20 | +25 | +30 | +35 | +40 | +45 | +50
15 | 80 | 1,14 | 1,11 | ,08 | 1,04 | 1,00 | 0,96 | 0,92 | 0,88 | 0,83 | 0,78 | 0,73 | 0,68
25 | 80 | 1,24 | 1,20 | ,17 | 1,13 | 1,09 | 1,04 | 1,00 | 0,95 | 0,90 | 0,85 | 0,80 | 0,74
25 | 70 | 1,29 | 1,24 | ,20 | 1,15 | 1,11 | 1,05 | 1,00 | 0,94 | 0,88 | 0,81 | 0,74 | 0,67
15 | 65 | 1,18 | 1,14 | ,10 | 1,05 | 1,00 | 0,95 | 0,89 | 0,84 | 0,77 | 0,71 | 0,63 | 0,55
25 | 65 | 1,32 | 1,27 | ,22 | 1,17 | 1,12 | 1,06 | 1,00 | 0,94 | 0,87 | 0,79 | 0,71 | 0,61
15 | 60 | 1,20 | 1,15 | ,12 | 1,06 | 1,00 | 0,94 | 0,88 | 0,82 | 0,75 | 0,67 | 0,57 | 0,47
25 | 60 | 1,36 | 1,31 | ,25 | 1,20 | 1,13 | 1,07 | 1,00 | 0,93 | 0,85 | 0,76 | 0,66 | 0,54
15 | 55 | 1,22 | 1,17 | ,12 | 1,07 | 1,00 | 0,93 | 0,86 | 0,79 | 0,71 | 0,61 | 0,50 | 0,36
25 | 55 | 1,41 | 1,35 | ,29 | 1,23 | 1,15 | 1,08 | 1,00 | 0,91 | 0,82 | 0,71 | 0,58 | 0,41
15 | 50 | 1,25 | 1,20 | ,14 | 1,07 | 1,00 | 0,93 | 0,84 | 0,76 | 0,66 | 0,54 | 0,37 | -
25 | 50 | 1,48 | 1,41 | ,34 | 1,26 | 1,18 | 1,09 | 1,00 | 0,89 | 0,78 | 0,63 | 1,45 | -

29.4. ПОПРАВОЧНЫЕ КОЭФФИЦИЕНТЫ НА ТЕМПЕРАТУРУ ОКРУЖАЮЩЕЙ СРЕДЫ

При установлении токовых нагрузок на кабели, провода, шнуры и шины для температур земли, воздуха и воды, отличающихся от номинальных, применяют поправочные коэффициенты, указанные в табл. 29.21.

Экономическая плотность тока приведена в табл. 29.22.

Таблица 29.22. Экономическая плотность тока, А/мм2, при различной продолжительности нагрузки в году

Провода и кабели | Плотность тока при продолжительности, ч
 | 1000-3000 | 3000-5000 | Более 9000
Неизолированные провода и шины: | -
медные | 2,5 | 2,1 | 1,8
алюминиевые | 1,3 | 1,1 | 1,0
Кабели с бумажной пропитанной изоляцией и провода с резиновой и ПВХ изоляцией с жилами: | -
медными | 3,0 | 2,5 | 2,0
алюминиевыми | 1,6 | 1,4 | 1,2
Кабели с резиновой и пластмассовой изоляцией с жилами: | -
медными | 3,5 | 3,1 | 2,7
алюминиевыми | 1,9 | 1,7 | 1,6


 01.Классификация кабельной продукции и ее основные элементы
02.Провода неизолированные для воздушных линий электропередачи и электрифицированного транспорта
03.Силовые кабели с пропитанной бумажной изоляцией
04.Силовые кабели с пластмассовой изоляцией
05.Силовые кабели с резиновой изоляцией
06.Кабели, провода и шнуры для горных разработок и землеройных работ
07.Кабели для нефтяных промыслов
08.Кабели и провода с резиновой изоляцией гибкие общего назначения
09.Специализированные гибкие кабели и провода
10.Провода для электротехнических установок
11.Шнуры и провода соединительные для бытовых электрических машин и приборов
12.Кабели и провода для подвижного состава рельсового транспорта и троллейбусов
13.Провода авиационные, автомобильные и тракторные
14.Судовые кабели
15.Жаростойкие кабели и провода с минеральной изоляцией
16.Кабели и провода для геофизических работ
17.Кабели контрольные, сигнализации и блокировки
18.Кабели управления
19.Радиочастотные кабели
20.Коаксиальные и симметричные кабели связи
21.Кабели связи телефонные
22.Станционные, распределительные и шахтные кабели и провода связи
23.Провода и шнуры связи
24.Монтажные кабели и провода
25.Обмоточные провода с эмалевой изоляцией
26.Провода обмоточные с эмалево-волокнистой, волокнистой, пластмассовой и пленочной изоляцией
27.Провода сопротивления
28.Провода неизолированные гибкие
29.Токовые нагрузки на кабели, провода и шнуры


37


1