Николай Федорович Замяткин

ВАС НЕВОЗМОЖНО НАУЧИТЬ ИНОСТРАННОМУ ЯЗЫКУ

Издательства: Неография, ИПО "Лев Толстой"
2006 г.
Пособие для тех, кто желает легко и в непринужденной форме овладеть навыками изучения иностранных языков.
Издание второе – прилежно исправленное и весьма значительно дополненное.
      1. Научи себя!
      2. С чего начать, или Информация не для идиотов
      3. Курсы иностранного языка, или Ваш прерванный полет
      4. Разбор полетов, или Немного – совсем немного! – психотерапии
      5. По словарю! Хм…
      6. Обратный резонанс и матрица
      7. Три источника, три составные части марксиз... эээ... иностранного языка
      8. «Детский» метод, или Танцы до упада
      9. Физический процесс, или Ваш черный пояс
      10. Артикуляция и речевой аппарат, или Вы танцуете фанданго
      11. Акцент, или Унутряная полытыка у Хондурасэ
      12. Про оркестр и музыкантов, а также про разные штучки
      13. Прослушивание и начитывание, или Напашыхонисёбылатиха
      14. Нет времени, или Расширяющаяся вселенная
      15. Перипатетика и сонливость, или Ёксель-моксель в тулупе
      16. Другая реальность, или Я бы в Штирлицы пошел...
      17. Рассеянное внимание, или Вороны в нашей жизни
      18. Согревающие упражнения и биологически активные точки
      19. Технические детали приготовления матричных диалогов
      20. Интерференция, или Кони сытые бьют копытами
      21. Интенсивность, или Напрасно сожженные спички
      22. Чтение Плутарха, или Фандорин за баобабом
      23. От матрицы к чтению, или Красная жара в милицейской форме
      24. Опасности матричного подхода. Да, таковые тоже имеются...
      25. Возрастной фактор – хорошо, что мы взрослые!
      26. О пособиях и упражнениях. Некрасивая быль
      27. Параллельные тексты цветут и пахнут
      28. «Погружение» или погружение?
      29. Языковой эскалатор, или Чилдрынята, играющие на стриту
      30. Быль № 002. Без какого бы то ни было подтекста, но с прямыми и ясными практическими выводами
      31. К вопросу о строительстве домов и собачьих конур (специально для моего знакомого олигарха!)
      32. Чувство вины, или Руки мой перед едой!
      33. Сопротивление близких, или Какой вы все-таки умный!
      34. Почем нонче лошади, или Моя маленькая олигархическая серенада
      35. Знают ли иностранцы иностранные языки, или Весеннее цветение обдуванчиков
      36. А о чем они поют?
      37. Очередное китайское предупреждение, или Мой рецепт приготовления кваса
      38. Сладкая пилюля нашего болгарского «братушки». Грустная суггестопедическая быль
      39. Хороший арахис – это хорошо прожаренный арахис. Степан на поцте. «Собаки» Павлова и так далее (колбасные обрезки)
      40. Компьютерные курсы: легко, быстро, приятно и никаких хлопот!
      41. Олала! Или Ваше излечение тоже возможно
      42. Товарищ Фурцева предупреждена. Долгожданный гамбургер горчит во рту Фокачука. И это факт
      43. Точка опоры и вкус языка

Краткое содержание трактата

Честная до последней запятой книга, которая немедленно стала классикой жанра и обязательным чтением для каждого, кто хоть в какой-то мере интересуется языками.
Парадоксальная книга, неумолимо разрушающая миф за мифом, небылицу за небылицей, заблуждение за заблуждением. Книга, освобождающая вас от пут широко распространенных застарелых заблуждений, не дающих овладеть иностранным языком. Любой, кто изучает или собирается изучать иностранный язык, просто обязан прочитать эту книгу, не имеющую аналогов ни по доступности языка автора (это вам не стандартная «методичка» с ее мертвящим языком!), ни по количеству и качеству полезных советов.
Блестящий стиль и непринужденный юмор изложения делают эту книгу интересной и для тех, кто уже «изучал» иностранный язык в школе или вузе и вследствие чего окончательно уверовал в свою «неспособность» к языкам – им станет понятно, почему они после всех этих мучительно долгих лет так и не овладели – и не могли овладеть! – языком, оставаясь в рамках общепринятого формата «обучения».
Владеющие иностранными языками с удовольствием убедятся в правильности своих подходов, которые позволили им вырваться из тускло-унылой камеры, набитой падежами, спряжениями и пугающими любого нормального человека герундиями.
Многим преподавателям читать эту книгу будет обидно – и поделом! Впрочем, обижать преподавателей иностранных языков самоцелью автора не являлось, – при желании и они могут извлечь много полезного для себя.
Таким образом, эта книга написана для всех и для каждого – все найдут в ней что-то интересное! В том числе и организаторы языковых «лохотронов», разухабистые продавцы «секретных сигналов» и прочие бойкие писатели «успешных» книжонок, без зазрения обещающих научить вас языку за три минуты в день: они должны знать аргументы автора – своего врага № 1!
Автор много лет жил в США, где работал переводчиком, преподавал и занимался другими – но не менее интересными – вещами. Знает несколько языков. Разработал свой собственный метод изучения иностранных языков, который также излагается в этой книге.

ЭПИГРАФ

1...На всей земле был один язык и одно наречие.
2 Двинувшись с востока, они нашли в земле Сеннаар равнину и поселились там.
3 И сказали друг другу: наделаем кирпичей и обожжем огнем. И стали у них кирпичи вместо камней, а земляная смола вместо извести.
4 И сказали они: построим себе город и башню, высотою до небес, и сделаем себе имя, прежде нежели рассеемся по лицу всей земли. (Втор. 1, 28.)
5 И сошел Господь посмотреть город и башню, которые строили сыны человеческие.
6 И сказал Господь: вот, один народ, и один у всех язык; и вот что начали они делать, и не отстанут они от того, что задумали делать;
7 Сойдем же и смешаем там язык их, так чтобы один не понимал речи другого.
8 И рассеял их Господь оттуда по всей земле; и они перестали строить город. (Втор. 32, 8.)
9 Посему дано ему имя: Вавилон, ибо там смешал Господь язык всей земли, и оттуда рассеял их Господь по всей земле...

(КНИГА БЫТИЯ)

«...А ты не говори со мной словами – разговаривать нужно не словами! И не бойся, что я тебя не пойму! Пусть твоя душа говорит с моей душой – и они друг друга поймут! А о словах не нужно особенно заботиться...»

(ИЗ РАЗГОВОРА)

Научи себя!

Вас, мой будущий, но уже любезный моему сердцу собеседник, конечно, привлекло название этой книги. Не могло не привлечь!
Среди груд пестрых курсов, учебников, книг, книжечек и книжонок, обещающих научить вас всем языкам мира за пару месяцев, а то и недель в приятной и ничуть не обременительной обстановке, это название явилось для вас, несомненно, неприятным сюрпризом. Я весьма рад этому. Здесь, на этих страницах, вас ждет много такого рода сюрпризов. Но не спешите отчаиваться и в ярости топтать этот трактат ногами как некое ядовитое и опасное для вас насекомое. Вам не нужно делать этого по одной простой причине:
хотя утверждение, что вас невозможно научить иностранному языку, является неоспоримой и непреложной истиной, – подобно утверждению, что завтра утром будет восход солнца, – вы вполне можете научиться иностранному языку! То есть вы можете НАУЧИТЬ СЕБЯ!
Разница между двумя этими понятиями фундаментальная. Никто, никогда, ни при каких обстоятельствах не может научить вас, но научить себя – причем компетентная помощь со стороны отнюдь не исключается – вы можете.
Осознание этой вообще-то старой как мир, но все еще краеугольной истины является ключом к успешному овладению иностранным языком – или десятком иностранных языков, если хотите.
Вернемся еще раз к разноцветным залежам всевозможных курсов и пособий по изучению иностранных языков с громкими – и даже иногда срывающимися на фальцет – обещаниями «неземного блаженства» вкупе с минимальными усилиями с вашей стороны в процессе пользования этими самыми пособиями. «Купите нас! Мы блестящие и привлекательные! В нас красивые разноцветные картинки! В нас заключены секретные сигналы, благодаря которым вы уже через пару-другую месяцев станете суперполимегаглотом!» Что же все эти книги и пособия объединяет? Некоторая доля крикливого бесстыдства и нечестности по отношению к нам с вами, дорогой мой собеседник! Своим видом и манерами они напоминают девиц определенного поведения, навязчиво предлагающих вам свою «истинную и ни с чем не сравнимую любовь» на продажу. Причем девиц весьма низкого пошиба!
Как бы ни было это прискорбно, но дело обстоит именно так: я не видел ни одного курса иностранного языка (включая, кстати, и очень хорошие), где бы абсолютно честно, без недомолвок и словесного тумана, объяснялось, в чем же, собственно, заключается изучение иностранного языка. Нам с вами, мой любезный собеседник, либо вообще не дается каких бы то ни было объяснений, либо невнятно и путано предлагается выполнять некие расплывчатые инструкции, ведущие к многолетним и малорезультативным блужданиям в непролазных дебрях чужого языка. Я даже не говорю о смехотворных «учебниках», берущихся обучить вас языку за пару минут в день. Здесь жульничество уже переходит всякие мыслимые и немыслимые пределы, рамки и приличия!
Люди! Человеки! Братья и сестры по разуму! К вам обращаюсь я, друзья мои! Невозможно изучить иностранный язык, занимаясь по три минуты в день, так же как невозможно переплыть штормовой океан в пустой консервной банке! Поверьте мне – человеку, закончившему факультет иностранных языков, изучавшему языки самостоятельно, много лет проработавшему переводчиком, преподававшему языки американским «зеленым беретам», военной разведке, Национальной гвардии, сотрудникам ЦРУ и АНБ (контора, более секретная, чем ЦРУ, поэтому-то вы о ней и не слышали), несколько лет проработавшему в Институте иностранных языков Министерства обороны США в Монтерее – одном из самых больших и престижных учебных заведений подобного рода в мире.
Поверьте мне – специалисту в области изучения иностранных языков:
чудеса в этой области чрезвычайно редки– хотя в принципе и возможны – и конкретно с вами они не произойдут! Не надейтесь на это. Вас же ждет напряженная и долгая работа. Впрочем, и вознаграждение вы получите по трудам вашим – не сознание собственного унизительного бессилия и горький вкус неудачи, а сладость заслуженной победы! Ибо по-настоящему сладко только то, что мы получаем после преодоления преград, после трудностей и трудов наших, а совсем не то, что само падает нам в руки без усилий с нашей стороны.
Вернемся все же к курсам и учебникам, заполонившим в последние годы прилавки наших – да и зарубежных тоже, но там это произошло на десятилетия раньше – книжных магазинов. Я отнюдь не утверждаю, мой любезный собеседник, что все курсы и учебники являются совершенно, на сто процентов, никчемными и непригодными к использованию. Весьма часто в них встречаются неплохие или даже очень хорошие компоненты.
Но! но! но! Без ясного понимания стратегии процесса и правильных, точных и недвусмысленных инструкций по выполнению этих (по своей сути вспомогательно-промежуточных!) компонентов они – сами по себе достойные – теряют очень большую долю своей полезности или даже могут становиться вредными. Это как если бы вам сказали, что листья чая являются весьма полезными для вас, но по той или иной причине не проинструктировали, как, собственно, заваривается и употребляется чай, и вы жуете и глотаете сухую заварку, пребывая в совершенной уверенности, что приносите огромную пользу своему организму. Или как если бы нам с вами сказали (и совершенно правильно сказали, вообще-то!), что для приготовления борща нужны свекла, капуста и картошка, забыв упомянуть про воду, соль, морковку, лук, помидор, перец, томатную пасту, мозговую кость и остальные ингридиенты и – самое главное! – забыв сказать про такую вещь как технология варки борща. Да и про саму варку тоже «забыв», предпологая, возможно, что все и так об этом знают и упоминать о варке отдельно нет никакой особой необходимости! Хотели бы вы окармливаться «минималистским борщем», сооруженным мною по такому «сокращенному» рецепту только лишь из сырой картошки и таких же сырых свеклы и капусты?
Еще раз повторюсь – я не видел доскональных и полностью честных инструкций по пользованию тем или иным курсом иностранного языка. Инструкций, не позволяющих двояких и трояких толкований и доступных для понимания обычного человека – человека, за плечами которого нет ин-яза либо нескольких иностранных языков. Теоретически я допускаю, конечно, существование таковых – как и не исключаю существование внеземных цивилизаций или, скажем, снежного человека – но сталкиваться с ними мне пока не приходилось.
Даже если вы и нашли искомый «идеальный» учебник и занимаетесь по нему, то вы ни в коем случае, ни на секунду не должны забывать, что ваша цель не есть изучение учебника! Ваша цель – это изучение языка! Между двумя этими занятиями нет и не может быть знака равенства! Вы можете от корки до корки изучить сколько угодно много прекрасных учебников с великолепной полиграфией и увлекательными картинками, но не сдвинуться при этом с мертвой точки – не заговорить на желанном иностранном языке. Постарайтесь не упускать этого из виду, мой заинтригованный – надеюсь! – собеседник...
Именно все это, собственно, и подвигло меня на написание данного трактата. Я понял, что – увы! – никто, кроме меня, эту работу не выполнит. Год проходил за годом и десятилетие за десятилетием, а мои многоуважаемые – и уж, конечно, неизмеримо более светские и умудренные жизнью, нежели ваш покорный слуга! – коллеги явно не спешили этого делать, занимаясь другими – очевидно, более важными и интересными для себя делами…
Так или иначе, но я прекратил ждать «милостей от природы», старательно наточил свой старый верный карандашик, на минуту задумался, собираясь с мыслями и глядя на куст черемухи в цвету за моим окном, вздохнул и решился на это приятное, простое и легкое для меня дело:
в данной работе я намереваюсь сказать об изучении языков всю правду, раскрыть все тайны, сорвать все покровы и наконец-то сделать изучение иностранного языка понятным, логичным и простым.
Или относительно простым. Заметьте, мой любезный собеседник, что я не говорю «легким», поскольку не хочу и не буду вас обманывать – изучение иностранного языка не может быть легким, и лжец или глупец тот, кто утверждает обратное, какими бы блестящими упаковками, титулами и словесами он ни прикрывался.
Вот таким образом...

С чего начать, или Информация не для идиотов

Итак, с чего же начать изучение иностранного языка? Первое и основное, что должно у вас быть, этосильное желание научить себя иностранному языку.
Поясню, что я понимаю под сильным желанием научить себя иностранному языку. Это отнюдь не механическое выполнение определенного числа упражнений в день с одним глазом в столь притягательном для вас телевизоре и ушами, заткнутыми наушниками, из которых на ваш несчастный мозг изливается очередная порция модных на сегодняшний день песенок-помоев – хотя бы и на иностранном языке! Это не тоскливое посасывание в желудке, которое появляется у вас при одной только мысли о том, что сегодня надо будет опять заниматься этим. Это не ежеминутное поглядывание на часы с констатацией печального для вас факта, что время тянется как-то особенно медленно, когда вы мужественно занимаетесь иностранным языком. Это не вздох неимоверного облегчения, вырывающийся из вашей исстрадавшейся груди, когда вы радостно захлопываете постылый для вас учебник иностранного языка.
Если с вами такое происходит, мой любезный моему сердцу собеседник, то перестаньте, пожалуйста, впустую тратить ваше ограниченное на этой бренной земле время и займитесь каким-либо более мирным и более приятным для себя трудом, как то: разведением кроликов на мясо, бегом трусцой, игрой частушек на завалинке, изучением трудов классиков марксизма-ленинизма, вышиванием крестиком по ноликам или какой-нибудь другой камасутрой. Изучение иностранного языка должно вызывать у вас приятные ожидания и положительные эмоции. Без них же вы будете месяцами и годами уныло брести по пыльной дороге в никуда.
Повторяю и буду повторять до полного усвоения всеми заинтересованными сторонами, включая и вас, мой любезный собеседник:
невозможно переоценить осознание вами того,что только вы сами можете научить себя иностранному языку,
– как и, впрочем, чему бы то ни было, – а не кто-то, будь он хоть трижды профессором каких угодно наук!
Пока вы этого не поймете, пока вы будете думать, что изучение языка состоит в том, чтобы найти-таки те самые вожделенные вами «уникальные» курсы с применением «последних слов науки», где вы наконец-то сможете со вздохом облегчения развалиться в удобненьком кресле: «Ну, а теперь научите меня! Давайте, ребята! Покажите, что я недаром заплатил вам деньги!» Пока внутри вас будет жить эта надежда, этот расслабляющий и парализующий мираж, вы никогда не овладеете иностранным языком. Никогда.
Второе, и весьма неожиданное для вас – приятным образом неожиданное:

вы должны перестать считать себя идиотом.

Я беру на себя смелость утверждать, я решительнейшим образом утверждаю, что вы не идиот! Как? Вы не думали, что вы идиот, и без моих утверждений? Уверяю вас, мой любезный собеседник, что вы так думали и думаете! Продукт нашей школьной системы не может так не думать – как минимум в том, что касается ваших – наших! – способностей к освоению иностранного языка. Вам много лет и к тому же в самом впечатлительном возрасте, с упорством, достойным лучшего применения, внушали, что вы – в силу вашего природного идиотизма – не способны к изучению иностранных языков. И вы, мой бедный, жестоким образом обманутый собеседник, уже настолько сжились с этой мыслью, что даже забыли о том, что вы так думаете – маленький, запуганный учителями в школе мальчик, сидящий глубоко внутри вас, не может так не думать.
Так вот, вы – и мальчик – смело можете радоваться – у вас как минимум средние способности к изучению иностранных языков, и при известной самодисциплине и работоспособности их вполне хватит на один, два или три – а нужно ли больше? – языка.
Впрочем, есть достаточно высокие шансы, что ваши языковые и просто интеллектуальные способности даже выше средних, но, как вы, конечно, понимаете, это тоже не есть вредно для успешного изучения чего бы то ни было, включая иностранные языки.
Вас, конечно, подмывает закричать – прямо здесь, в магазине: «Но почему же?! Почему в школе-то…?!». На это, мой дорогой друг и любезный собеседник, есть весьма веские причины. Но ваши личные способности к изучению иностранных языков в их число не входят. Смею вас в этом уверить! Главной причиной здесь является институционная нечестность, когда все – и учителя, и ученики – поставлены в условия, в которых реальное овладение иностранным языком просто-напросто невозможно, какие бы правильные слова при этом ни произносились участниками этой игры. Сам формат «обучения» иностранному языку в школе не позволяет получения положительного конечного результата.
Это как если бы вас обучали плавать, время от времени подводя к старой ржавой ванне, на дне которой плещется сантиметровый слой мутной водички. Вы можете годами и десятилетиями выслушивать самые разнообразные лекции о свойствах этой воды, даже робко прикасаться к ней своим пальчиком либо пытаться попробовать ее ногой или другими частями вашего желающего плыть тела, получая за эти попытки – за энтузиазм, с которым вы их делаете – более или менее утешительные отметки – процесс, имеющий, конечно, в зависимости от фантазии и умения учителя, потенциал быть интересным и увлекательным, но не научающий и не могущий научить вас плавать. Не могущий, даже если эту ванну с различной степенью периодичности чистят, а иногда и предпринимают «радикальные», прямо-таки «революционные», меры – такие, например, как обещания – под восторженные рукоплескания «методистов» – довести уровень воды на ее дне до полутора или даже двух – какая новизна и смелость! – сантиметров и запустить туда пару-другую игрушечных корабликов!
Ученики этого не могут понимать, хотя большинство из них интуитивно чувствуют, что тут что-то не так, что не так уж все гладко в датском, так сказать, королевстве, поскольку, несмотря на их первоначальные честные усилия следовать алгоритму изучения иностранного языка, задаваемому школьной программой и преподавателем, они упираются в глухую стену. Весь их жизненный опыт, не очень богатый опыт, конечно, но все-таки опыт, вся их интуиция говорят, что любая честная работа должна приносить хоть какие-то плоды, хоть какие-то ощутимые результаты, хоть какое-то продвижение вперед, но в случае с иностранным языком эта работа почему-то ничего кроме изматывающего – словно в вязкой, липкой глине – топтания на месте и разочарования не приносит.
Не в состоянии винить в своей неудаче систему, которая для них всегда вне критики (ибо создана эта система существами для детей полубожественными, не могущими сознательно обманывать, – взрослыми!), они винят в этом того, кого безбоязненно могут винить – себя, поощряемые в этом – тайно и явно – учителями. Поначалу смутное и неоформленное чувство вины с годами – бесплодно-мучительными школьными годами! – превращается в твердую уверенность, с которой большинство уже не расстанется никогда: виноват я! моя глупость! я неспособен! Да, происходит именно это: поддаваясь беспощадному давлению системы, дети во всем винят самого беззащитного – себя. Проходят годы – те самые воспетые в песнях «школьные годы чудесные», во время которых блестящие, доверчивые, широко открытые всему новому глаза детей все больше и больше начинают подергиваться тусклой поволокой недоверия к школе и учителям, и первые ростки цинизма пускают свои ядовитые корни в их маленьких и пока еще горячих сердцах...
Учителя участвуют в этой некрасивой игре по разным причинам. Многие в силу своей природной – вообразите себе – и такое возможно! – ограниченности и косности, не понимая того, что происходит, многие – махнув рукой на всё и вся, добровольно став частью порочной системы и отдавшись на волю мутных волн всепоглощающего конформизма. Так или иначе, они никогда не признаются ученикам – даже если это и понимают, – что дело тут вовсе не в «идиотизме» детей, а в нечестном поведении взрослых.
К тому же эта и без того неприятная для всех участников игры ситуация усугубляется острейшим чувством собственной языковой неполноценности у учителей, которые достаточно слабы в разговоре на иностранном языке и в понимании его на слух (у многих практическое владение разговорным языком вообще находится на нуле). Им постоянно кажется, что их вот-вот в этом прилюдно и с безобразным скандалом разоблачат, и чисто бессознательно они концентрируюся на более безопасных для себя областях – грамматике и чтении, в рамках которых учителя чувствуют себя достаточно уютно и уверенно, пресекая в зародыше любые попытки – намеки на попытки! – учеников выйти за эти рамки...
У некоторых учителей иногда прорывается-таки протест, и они вздыхают, жалея, впрочем, главным образом себя и свои напрасно загубленные в школе годы, и говорят нечто невнятное – случается, что даже прямо в классе ученикам – о том, что иностранный язык надо изучать совсем по-другому. Что ржавая ванна с лужицей на дне – это не то место, где можно научиться плавать. Эти честные импульсы, впрочем, очень быстро подавляются проговорившимися – «Жить-то надо – все так делают!», – и продолжается рутинный каждодневный обман, превращающийся скоро в естественную среду учительского обитания, вне которой учитель начинает чувствовать себя так же неуютно, как рыба на раскаленной сковородке.
Твердая вера в то, что в области изучения иностранных языков вы полный и законченный идиот, продолжает сопровождать вас – всех нас, за исключением редких счастливчиков! – на протяжении всей вашей жизни – единственное, в чем наша школа безусловно преуспела. Впрочем, хваленая американская школа, выше крыши засыпанная долларами, находится не в лучшем положении...
Так системная трясина откровенной лжи и припудренной «благими намерениями» полуправды засасывает всех – и учеников, и учителей, и трудно сказать, кто является здесь большей жертвой – дети или взрослые. Лично мне больше жалко детей, хотя я вполне понимаю и ситуацию, в которой находятся взрослые. Но у детей – в отличие от взрослых – нет выбора: если учитель может уйти в дворники, в таксисты с философическим уклоном, в поэтически настроенные трактористы широкого профиля, в космонавты или просто буддистские монахи седьмого дана, то бедный ученик никуда не может уйти. Ученик – существо подневольное. Невидимыми, но от этого не менее прочными цепями прикован он к своей постылой парте! Он каждый день гибнет, штурмуя неприступную для него высоту иностранного языка, а безжалостный генерал-учитель все посылает и посылает его в лобовую атаку с одной только тощенькой авторучкой в руках на крупнокалиберные пулеметы модальных глаголов, колючую проволоку прошедших времен и стальные надолбы безличных конструкций…
Склоним же наши головы в память о невинно павших в этой неравной борьбе…
Является ли лишенная воображения тупая лобовая атака на иностранный язык единственной и верной тактикой?
Нет, не является.
Можете ли вы, мой любезный собеседник, взять высоту иностранного языка и сидеть наверху, свесив ноги с бастиона, победно поглядывая вниз и вдыхая свежий воздух полной грудью?
Да, можете.
Как это сделать?
Прочитайте внимательно данный трактат. Посмейтесь и поплачьте – кто знает? – вместе с автором. Возмутитесь дерзостью и парадоксальностью его утверждений. Будьте скептиком. Не поверьте ему на слово. Подумайте. Потом хорошенько подумайте. Перечитайте трактат еще и еще раз. Снова подумайте. Проверьте содержащиеся в трактате утверждения и рекомендации на себе. Убедитесь в их абсолютной правильности и действенности. Сделайте этот трактат вашей настольной книгой и руководством к действию. Вы, мой любезный собеседник, будете обречены на успех...

Курсы иностранного языка, или Ваш прерванный полет

Говоря об изучении иностранного языка, совершенно невозможно, мой любезный собеседник, обойти тему курсов иностранного языка. На этих курсах происходят групповые занятия под руководством преподавателя. Общий методологический (извиняюсь на это слово – мне оно тоже никогда не нравилось) подход на таких курсах по своей сути мало чем отличается от школьного, за исключением того, что их посещение является добровольным и платным. К тому же посещаются такие курсы в основном взрослыми и имеющими право свободного выбора людьми. Все это привносит сюда свой особый колорит. Мне кажется, что этот колорит достаточно своеобразен для того, чтобы уделить этим курсам некоторое внимание.
Итак, вы, мой любезный собеседник, прочитали рекламу курсов иностранного языка на столбе или в какой-нибудь другой популярной газете. На вас эта реклама произвела достаточное впечатление. Финансовые тяготы показались вам не очень обременительными. Не очень обременительно также и количество посещений – пара раз в неделю. Вы приняли решение и стали ходить на эти курсы.
Вы с удовольствием сказали об этом вашим родственникам, друзьям, знакомым. Вы получили от них – как и ожидали – одобрительные взгляды, возгласы и другие приятные для вас эманации. Ваш социальный статус в обществе значительным образом укрепился. В должной графе – под названием «Благие намерения, громко и с выражением произнесенные вслух и даже несколько подкрепленные действием» – в этой важной графе общественной табели о рангах напротив вашего имени появилась должная «птичка». Ваше самоуважение окрепло. В вашей груди появилось то самое столь вами любимое теплое чувство почти выполненного долга. Ведь трудное решение изучать иностранный язык уже само по себе достойно всяческого уважения – общепринятая истина, безоговорочно признаваемая всеми участниками игры, не правда ли, мой уважаемый и имеющий самые благие намерения собеседник?
Вооружившись этими самыми намерениями, вы два-три раза в неделю приходите в некое более или менее уютное помещение. В этом помещении рядами стоят столы и стулья. На стенах висят грамматические таблицы, инструкции по противопожарной безопасности и другая наглядная агитация, призванная непрестанно наполнять вас разнообразными знаниями о падежах и спряжениях. Вы садитесь за один из столов – я обычно выбирал один из последних – и внимательно смотрите на классную доску и преподавателя перед ней.
Вы заранее очень уважаете этого преподавателя, поскольку он знает разные непонятные для вас слова и одет в костюм и галстук (о преподавателях, облаченных в мини-юбки и полупрозрачные блузки мы благоразумно умолчим). Иногда он еще одет в очки и бороду, что придает вашим занятиям еще более солидный характер.
Преподаватель расхаживает перед доской, говорит эти самые умные слова и записывает их на доске для вашего лучшего усвоения. Вы внимательнейшим образом слушаете, смотрите и пытаетесь все понять и запомнить. Особо прилежные ученики также ведут подробные конспекты. (Каюсь, что и я вначале этим грешил, но только вначале!)
Время от времени вникающий во все ваши проблемы преподаватель спрашивает, обращаясь к группе, все ли понятно. Ответом обычно бывает молчание, но иногда из двадцати-тридцати человек, несколько напряженно сидящих за столами, находится кто-то – я был таким, например, – кто говорит из-за своей задней парты (всегда задней!), что вот в этом месте как-то не очень понятно. Мудрый преподаватель строго – но ласково! всенепременно ласково! – смотрит на вопрошающего – который почему-то уже испытывает чувство вины – и снисходительно повторяет недопонятое. Затем он еще раз спрашивает, все ли понятно. Ответом обычно бывает гробовая тишина. Преподаватель солидно поправляет очки и продолжает прерванный непонятливым учеником урок.
Когда подобная ситуация повторяется еще раз и непонятливый ученик снова задает свои вопросы, демонстрируя тем самым свою неспособность к быстрому и беспроблемному усвоению материала наравне со всей группой, то преподаватель смотрит на нарушителя уже менее ласково, но тем не менее повторяет непонятое, выказывая тем самым свое глубокое знание предмета и одновременно непревзойденное ангельское терпение.
Непонятливый ученик – да и не только он – чувствует себя как-то не вполне уютно и даже слегка ежится под мудрым взглядом всезнающего преподавателя. К тому же, выставленный на всеобщее обозрение, он чувствует на себе безмолвное осуждение всей группы, которая, конечно, все схватывает на лету и которой не терпится опять помчаться вместе с преподавателем вперед со скоростью сверхзвукового локомотива. А неуместные вопросы просто ставят палки в колеса этому рвущемуся все выше и выше в заоблачную языковую даль паровозу и его машинисту в лице учителя!
При объяснении новой темы на другой день – практически на каждом занятии изучается новая «тема» – вопрос «все ли понятно?» задается уже непосредственно непонятливому и, очевидно, умственно ограниченному ученику. На этот раз всё всем понятно. Преподаватель, одержав эту небольшую, но такую важную для успешного продвижения занятий вперед победу, продолжает и дальше бодрой трусцой углубляться в дебри склонений и суффиксов, падежей и слабых предикативных отношений. Ведь времени так мало, а суффиксов с приставками – так много.
Вы, мой любезный собеседник, в свою очередь продолжаете достаточно прилежно посещать занятия и даже выполнять домашние задания – все эти упражнения, ответы на вопросы, зазубривание таких очень неправильно устроенных глаголов и произрастающих из них причастий и герундиев. Преподаватель проверяет домашние задания и иногда хвалит вас. Вам эта похвала очень приятна. Ваше самоуважение растет. Вы сравниваете свои успехи с успехами других учеников. Они – ваши успехи – ничуть не хуже, а где-то даже и лучше, чем у других. Вам это тоже очень приятно. Ваше самоуважение опять растет.
Так проходят недели, а потом и месяцы. Курсы успешно продолжаются. Вот только вы замечаете, что ваша группа постепенно начинает редеть. У кого-то неотложная деловая командировка, кто-то заболел, кто-то купил дачу, и вместе с ней у него появилось множество новых хлопот. У кого-то семейные нелады, а у кого-то повышение по службе. У людей, оказывается, очень много важных дел, и изучение иностранного языка почему-то не входит в первоочередные из них.
Странным образом туповатый заднепарточник не присоединился к числу выбывших (чего, несомненно, следовало ожидать!), а продолжает посещать занятия. Вопросов он уже не задает, но выполнение домашних заданий саботирует. Преподаватель даже перестал проверять его – считает, очевидно, этот случай совершенно безнадежным. Полное отсутствие какого бы то ни было самоуважения у этого двоечника! Что он только тут делает!
А вот приходит и ваша очередь – вы простуживаетесь. Зима – ничего не попишешь! Такое может случиться с каждым. Это достаточно серьезно, и вы не можете приходить на занятия. Ваши родственники, друзья и знакомые относятся к этой ситуации с полным пониманием – здоровье важнее, чем какие бы то ни было курсы. Тем более что до конца ваших курсов остается всего лишь какая-то пара месяцев, и к тому же всегда есть возможность снова пойти на эти курсы в будущем году.
Вы выходите из игры совершенно без потерь для вашего авторитета в обществе и вашего самоуважения – если оно и не укрепилось, то и особенных потерь не понесло, поскольку обстоятельства были явно сильнее вас, и было бы совершенно неуместно из-за этого расстраиваться. Вы показали силу своего характера, но одновременно и столь необходимую в наше непростое время гибкость. Подобная сбалансированность и способность правильно реагировать на разнообразные жизненные ситуации вызывает у вас почти что удовлетворение собой. А что может быть важнее, чем такое удовлетворение?
А как же иностранный язык? Какой иностранный язык? Ах да! Язык! Что касается иностранного языка, то вы, вне всяких сомнений, узнали много нового и интересного, познакомились и пообщались с новыми и тоже интересными для вас людьми. Вы познакомились с умным и незаурядным преподавателем, знающим так много непонятных слов про герундий, про предикативные отношения в предложении, а также и про несобственную прямую речь, столь важную для правильного понимания процессов, каждый день происходящих в иностранном языке.
Ваши курсы оказались во всех отношениях успешными. М-да...

Разбор полетов, или Немного – совсем немного! – психотерапии

Теперь произведем, как говорится, разбор полетов. Что же, собственно, произошло в обрисованной выше ситуации? Нет нужды говорить вам, мой проницательный собеседник, что реального овладения вами иностранным языком не случилось.
Произошла самая что ни на есть обычная, но достаточно умело исполненная подмена декларированных целей и задач совершенно другими целями и задачами – не заявленными, конечно, громогласно и во всеуслышание, но от этого не менее реальными и жесткими. Особенно удивляться, конечно, не приходится, поскольку это дело весьма обычное и в жизни происходит сплошь и рядом.
Официально декларируемая цель курсов иностранных языков – это ваше овладение иностранным языком или хотя бы значительное продвижение на пути к данной цели.
Действительная же цель подобного рода курсов – это получение определенных сумм денег с людей, желающих – или думающих, что они этого желают – овладеть иностранным языком с максимально возможной маскировкой этой первоочередной цели. При этом, конечно, не исключается определенное поверхностное ознакомление с иностранным языком, но и приоритетом это ознакомление не является.
Главная же цель – будь она осознанной или же неосознанной инициаторами данной давно уже ставшей традиционной игры – не выпускается из вида никогда: получение максимальных материальных благ при возможно меньших затратах энергии с одновременным поддержанием внешнего благообразия или даже некой респектабельности имеющего место быть «учебного» процесса. Благообразность и респектабельность являются необходимым условием успешного и более или менее длительного функционирования подобного рода предприятий. Любое нарушение внешнего благообразия со стороны учеников пресекается более или менее умелой рукой преподавателя: его манерой поведения, тоном, потоком заумных объяснений с обилием непонятных терминов, ссылкой на псевдоавторитеты и другими широко известными приемами манипуляции аудиторией.
Опытный преподаватель-манипулятор никогда не выпускает группу из-под своего полного контроля. Ему совершенно не нужны «умники» с их вопросами, и он всегда готов дать им достойный отпор. Конечно, никто, кроме специалиста-психолога, не сумеет сразу оценить происходящее, однако хотя и достаточно медленно, но с ходом времени действительное положение вещей начинает чувствоваться всеми или почти всеми – понемногу группа начинает редеть.
Замедляет быстрый распад группы то, что «обучаемые» получают достаточно сильное психологическое подкрепление – процесс, до боли напоминающий подкормку дрессированных собачек в цирке – со стороны манипулятора-преподавателя и – в какой-то мере – со стороны друг друга – за «успешное» выполнение тех или иных второ- и третьестепенных заданий и упражнений, которыми так любят загружать учеников преподаватели. «Отличников» гладят по головке и дают им психологическую конфетку – за бойкое выполнение пустых (или, по крайней мере, неэффективных), но таких многочисленных заданий при общем направлении движения – в никуда, в никуда, в никуда.
Многим, впрочем, подобный бег на месте начинает даже нравиться: ведь они делают нечто, что признается обществом достойным уважения, находятся при этом среди довольно приятных людей и даже получают поощрения от такой авторитетной фигуры, как преподаватель в костюме и галстуке, а иногда даже и в бороде.
Декларируемая цель для них уже стала – а для некоторых, возможно, и была с самого начала – призрачной и неважной: они получают удовлетворение от посещения некоего клуба по интересам или, скорее, некой социально значимой группы психотерапии, подернутой при этом романтической дымкой «изучения иностранного языка». В этой группе они получают эмоции, которые им недодаются в обычной жизни, но в которых они испытывают нужду, даже если и не осознают этого. Преподаватель – и интуитивный «психотерапевт» – с самого начала функционирования группы опирается на ее участников, в которых нужда в подобной «терапии» достаточно ярко выражена, и ведет свою, так сказать, «палату» твердой рукой к завершению курса. А там будет новый день, и новая группа, и новые «пациенты», и новый кусок хлеба с маслом для нашего преподавателя и его начальства.
Почему так происходит? Потому ли, что все поголовно преподаватели иностранных языков являются отъявленными злодеями и обманщиками по своей нехорошей природе? Совсем нет. Труд преподавателя всегда нелегок и почти всегда неблагодарен. Я глубоко уважаю многих из них, да и в конце концов, даже если ученики и не получают от них знания иностранного языка, то очень часто получают взамен этого нечто, также обладающее определенной ценностью: некий суррогат внимания и любви, в которых многие (все?) ученики, как оказывается, нуждаются!
Так ли плохо вместо потенциально возможного – никакой гарантии, конечно, не предлагается! – владения языком в неопределенно отдаленном будущем, владения, нехотя и туманно, но вроде бы обещанного вам (причем со множеством трудновыполнимых условий!), реально получать более или менее теплое внимание и сочувствие со стороны преподавателя уже здесь и сейчас – в обмен только лишь на игру по правилам, предлагаемым преподавателем, этим, так сказать, продавцом любви под соусом иностранного языка? Ведь и вам, мой закаленный в жизненной борьбе любезный собеседник, время от времени нужна не только туманная мечта, нетвердая надежда на знание иностранного языка в каком-то там будущем, которого сейчас и не существует вовсе, но нужно также чье-то реально ощутимое и неотсроченное внимание и даже – и такое может быть! – чья-та любовь! Не очень часто нужна, конечно, но тем не менее... Признайтесь в этом – обещаю никому об этой вашей слабости не рассказывать!
Так происходит размен журавля вашей надежды на овладение иностранным языком где-то далеко в небе на синицу суррогата внимания и любви в вашей руке прямо здесь и сейчас. Или, если хотите, происходит побег от неприятного кнута преподавательского недовольства для непокорных и неудобных, кнута, которым мастерски владеет любой опытный преподаватель, к довольно приятному на вкус – хотя и слегка затхлому – прянику одобрения, которым окармливаются с преподавательской руки смирившиеся и смиренные. Смирившиеся с неизбежным? Смиренные в силу собственной «неспособности»? На эти вопросы можете ответить только вы сами и никто другой...
Преподаватели, преподаватели, преподаватели... как много в этом звуке...
Конечно же, и сами преподаватели тоже являются в огромной мере жертвой обстоятельств, заблуждений, традиций и мифов. Да-да! Мифов. Вот миф №1 в области изучения иностранного языка: только очень умный – на грани гениальности – человек может овладеть иностранным языком, не говоря уж о двух-трех языках.
Очень вредный и опасный, но чрезвычайно глубоко укоренившийся миф! (Который, кстати, является обратной стороной мифа о вашем «идиотизме».) Вообще-то в этом мифе есть значительная доля правды в том смысле, что, действительно, надо обладать изрядной долей энергии, упорства и в какой-то мере природной интуиции, чтобы в существующих условиях не дать сбить себя со взятого вами курса и выйти-таки на реальное владение языком.
Но эта энергия идет, главным образом, не на действительное овладение иностранным языком, не на продуктивную с ним работу, а на мучительное преодоление препятствий и препон, образовавшихся внутри окостеневшей порочной системы. Система эта работает не на вас, а против вас. Вам необходимо это понимать чрезвычайно отчетливо, чтобы добиться успеха на нелегком поприще изучения иностранного языка. У меня на прорыв из системы ушло некоторое время – не очень долгое – благодаря сильно развитому чутью на фальшь и природному упрямству. Я наотрез отказался поместить себя в категорию клинических идиотов, несмотря на все притворно-сладенькие сюсюканья и более жесткие старания функционеров системы с бородами и без оных!
Настоятельно рекомендую вам, мой любезный собеседник, сделать то же самое. Не сдавайтесь! Не дайте им подавить себя и свою волю к успеху! Внутренне отвергайте их более или менее завуалированные намеки на вашу «неспособность»! Не сгибайтесь ни под «кнутом» преподавательского неодобрения, ни принимая «пряник» их сочувствия. Вежливо улыбайтесь – всегда только вежливо! – и продолжайте идти своим путем по направлению к выбранной вами цели. Иначе все ваши усилия пропадут втуне – вы годами будете блуждать внутри этого хитроумного лабиринта, пока не устанете и не откажетесь от борьбы и всякой надежды на успех.
Не боги горшки обжигают, и не гении говорят на иностранных языках – говорят люди такие же, как вы, но которые по какой-либо причине – упрямство? спокойная уверенность в себе? непонятный голод внутри, заставляющий идти вперед несмотря ни на что? – смогли выйти за пределы предписанной им резервации.
Вернемся все же к преподавателям. Они тоже – в большинстве своем – являются жертвами злостного мифа о необходимости обладания некими выдающимися талантами, чтобы владеть иностранным языком. Этот миф щекочет их самолюбие и приподнимает их над общей – «серой» – массой населения. Зачем же им разрушать этот миф? Сознательно и бессознательно они работают на его укрепление, подсознательно не давая своим ученикам приблизиться к уровню владения языком, которым обладают сами преподаватели (о преподавателях, которые сами не владеют иностранным языком, мы благоразумно умолчим!). Им доставляет удовольствие наблюдать за беспомощными барахтаньями учеников в бесконечных и почти бесполезных упражнениях, которые тачаются, лепятся и просто высасываются из преподавательских пальцев сотнями и тысячами.
Подавляющее большинство преподавателей, кстати, сами до конца не понимают процесса овладения языком, через который им пришлось пройти (теорию овладения иностранным языком в свою бытность студентами ин-яза они не изучали, поскольку такой теории просто-напросто нет), и внутренне удивляются, как это они, преподаватели, так неплохо знают иностранный язык. Ведь это же явное противоречие с мифом, в который они столь охотно верят и который столь охотно укрепляют. С одной стороны, они абсолютно точно знают, что они не гении и даже не обладают выдающимися умственными качествами, а с другой стороны, этот миф так для них приятен и они так хотели бы ничуть в нем не сомневаться.
Тем не менее тайные сомнения терзают их время от времени, и тогда они вымещают эти неприятные ощущения на своих беззащитных учениках, заваливая их очередной порцией «незаменимых» упражнений (незаменимых для заполнения отведенного на занятия времени, а вовсе не для овладения языком!) или заумной тирадой, усыпанной псевдонаучными терминами. Или выдавливая из давно засохшего тюбика своего воображения какую-нибудь очередную «тему» и пытаясь вдавить ее в бедные головы учеников. И преподавателям становится от этого легче. Ученики же ежатся под ударами этих словесных плетей, сознают еще раз собственное ничтожество, величие преподавателя и продолжают свои напрасные блуждания в тусклых лабиринтах иностранного языка, густо затянутых паутиной наклонений, спряжений и модальных глаголов.
«Все делают так, и так делалось всегда!» – еще один «блестящий» аргумент, который всегда наготове у участников этой игры. Но ведь это же широко известная и даже в определенной мере трогательная в своей простоте классика «аргументации»: «Уж лучше я – хороший человек – ее изнасилую, чем какой-нибудь мерзавец!»
Резко сказано? Возможно. Но совершенно точно по сути...

По словарю! Хм…

С чего все-таки начинать изучение иностранного языка при условии, что горячее желание научить себя у вас уже имеется? Какие конкретные шаги предпринять? Вы, конечно же, должны немедленно приобрести самый толстый словарь этого языка, открыть его на первой странице и приступить к заучиванию иностранных слов в алфавитном порядке. Ведь всем известно, что слова – это самое главное в языке!
Нет, мой любезный собеседник! Нет, нет и еще раз нет! Забудьте то, что я сказал про словарь – это была всего лишь неудачная попытка пошутить. Хотя, как и во всякой шутке, и в этой моей шутке есть, как говорится, доля шутки.

Поясню для заднепарточников (не для счастливых обладателей домотканых порток, а для подозрительно сидящих за задней партой) :

Mногие – и даже преподаватели, к сожалению! – представляют себе изучение иностранного языка именно таким образом – заучивание заоблачных куч и неохватных глазом ворохов слов, а иногда даже прямо из словаря. Я знаю – я сам это делал! С некоей долей стыда я признаю, что одно время пытался заучивать толстенный словарь в алфавитном порядке, благо что продолжалось это нездоровое – мягко говоря – занятие недолго. Так что ваш покорный слуга на себе испытал некоторые «прелести» этого, с позволения сказать, метода.
Говорю вам, друзья мои! Умоляю вас! Заклинаю вас всем, что есть для вас святого, – не делайте этого! Изучение иностранного языка – это не есть незамысловатое заучивание слов! Язык – это не просто слова. Думать о чужом языке, только как о непонятных словах, требующих непрестанного заучивания, затверживания и зазубривания, есть величайшая ошибка! Чем быстрее вы избавитесь от этого представления, тем лучше. Язык – это сложная динамическая система, которая всегда находится в движении. Слова – это всего лишь часть этой системы. Они непрерывно играют, пульсируют, меняют свою звуковую форму, свое значение и назначение.
Сначала вам это кажется дичайшей какофонией, хаосом, бурлящим перед вами, грозящим захлестнуть и утопить вас в своем неистовстве. На самом же деле всякий язык – это великолепная гармония, отлаженный, четко работающий организм. Нужно просто почувствовать – через неустанную работу – его сложную и чудесную гармонию, его теплоту, его неповторимый аромат...
Поскольку мы уже заговорили о словарях, то надо сказать, что купить словарь вам будет все-таки необходимо – в изучении языка без него будет не обойтись. При покупке словарей есть одни интересные «грабли», на которые очень многие наступают. Сначала они покупают самый маленький словарик. Через достаточно короткое время обязательно обнаруживается, что такого словаря недостаточно. Покупается второй словарь – чуть больше размером. Потом третий и так далее – вплоть до приобретения самого толстого словаря. Таким образом у вас дома лежит, обрастая пылью, совершенно бесполезная коллекция разнокалиберных словарей – за исключением действительно необходимого для вас последнего словаря, именно с которого вам было нужно и начинать ваше словарное приключение. Так что сразу начинайте с конца и раз и навсегда приобретайте самый большой словарь, не занимаясь коллекционированием макулатуры...
Говоря о неэффективности и нежелательности – мягко выражаясь – простого заучивания слов, будет уместно уделить несколько коротеньких строчек словам, обозначающим цифры. Не заучивайте эти слова-цифры в порядке их математического возрастания: один, два, три, четыре, пять, шесть, семь, восемь, девять, десять и так далее. В реальной жизни вы чрезвычайно редко или даже никогда не будете их слышать, а тем более произносить, в таком порядке. В языке такой порядок отнюдь не является естественным. Языковая логика не является слепком с математической логики. В языке дважды два совсем не обязательно четыре.
Пусть слова-цифры приходят к вам «неорганизованно», не сомкнутым строем и выстроенные, так сказать, по ранжиру на отдельной страничке учебника, а появляются в случайном порядке – в текстах, в ситуациях, в контексте других слов. Поверьте, что если первой цифрой на иностранном языке, встреченной и запомненной вами, будет девять или три, то конца света не произойдет. Специально созванный трибунал не станет рассматривать дело по обвинению вас в особо тяжких преступлениях против иностранного языка, если этой цифрой станет два или семь.
Ну, а если уж вам непременно – в силу особенностей вашей памяти – надо будет заучивать слова-цифры отдельно, то заучивайте, группируя их случайным образом парами и тройками: например, восемь-один-пять или два-шесть. Или заучите номер своего мобильного телефона на изучаемом языке. Или номер вашей любимой девушки. Не наступайте на те же самые грабли, что и один мой бывший коллега, который как-то пожаловался мне, что вспоминая какую-нибудь французскую цифру, скажем, шесть, он непременно должен проговаривать про себя по-французски: один, два, три, четыре, пять, шесть! – так они у него в голове с самого начала «сцементировались». То же самое относится и к дням недели.
Достаточно часто изучение иностранного языка начинают с алфавита – неправильный, низкоэффективный подход, при котором время, а особенно энергия первоначального импульса к изучению языка растрачиваются практически впустую. Полезность знания алфавита весьма ограничена и в основном сводится к отысканию слов при переводах в словаре, где эти слова расположены, конечно, в алфавитном порядке. Затем эта полезность может проявиться не ранее как в случае, когда вас остановит американский дорожный полицейский, заподозрив вас – я уверен, что совершенно безосновательно! – в вождении в нетрезвом виде и предложит вам пересказать его родной алфавит с тем, чтобы доказать ему, что вы трезвы как стеклышко. Есть такая алфавитно-дорожно-полицейская игра. Впрочем, подобное неуместное предложение можно совершенно спокойно парировать, сказав игривому полицейскому, что вы в здешние школы не ходили и конкретно этой игре не обучались или что вы просто двоечник. Тогда взамен он предложит вам какую-нибудь другую увлекательную игру: потрогать, скажем, пальцем нос – не его, а ваш собственный нос – или пройтись по воображаемой прямой линии. Других последствий ваше незнание – или нетвердое знание – иностранного алфавита иметь не будет. О последствиях же повышенного – самым необъяснимым для вас образом! – содержания алкоголя в вашей крови мы здесь говорить не будем...
Вот таким образом. Не надо, открыв толстенный словарь на первой странице, пытаться прожечь ее своим упорно-немигающе-пристальным взглядом: о словах, о лексике как таковой, не нужно особо заботиться – слова иностранного языка сами к вам придут в процессе вашей работы – как приходят на ваши руки мозоли – сами по себе! – когда вы упорно, не покладая саднящих рук, вскапываете землю у себя в саду. Вскапывайте, мой трудолюбивый собеседник, разрыхляйте, пропалывайте в поте лица вашего, – и вы увидите деревья в цвету, и вдохнете запах этих цветов, и боль в ваших натруженных руках покажется вам такой приятной, и сладки будут для вас плоды с деревьев этих…

Обратный резонанс и матрица

Между нашими мыслительными процессами и говорением – собственно артикуляцией – существует нерасторжимая связь. Связь молитвенного говорения с особыми состояниями сознательного и бессознательного известна тысячелетия. Я утверждаю, что эту связь можно и нужно использовать для изучения иностранного языка.
Громкое и артикулированное многократное проговаривание – начитывание – иностранных текстов с наиболее точной имитацией произношения дикторов-носителей языка, озвучивших эти тексты, вызывает в нашей нервной системе некий процесс, который условно можно назвать обратным языковым резонансом. Резонанс этот включает в себя подсознательный анализ всех структур и гармоний языка.
Этот языковой обратный резонанс основан – конечно! – не на гармониях родного языка, а на новых и вначале чужих гармониях изучаемого языка. Через определенное время эти чужие гармонии становятся в какой-то мере привычными для изучающего иностранный язык путем такого рода матричной медитации посредством многократного громкого проговаривания текстов-«молитв». Можно предположить, что через подобного рода подсознательный анализ происходит обнаружение глубинного родства – на уровне фундаментальной логики мышления и его выражения языковыми средствами – нашего языка с чужим языком. А такое родство с большей или меньшей степенью очевидности имеется между всеми языками. В том числе и между, казалось бы, совершенно различными. Все они восходят к одному древнему протоязыку. Это родство только лишь нужно обнаружить под позднейшими языковыми наслоениями, накопившимися за тысячи и тысячи лет, что и выполняет матрица обратного резонанса при достаточно длительной работе над ней.
Первоначальным этапом изучения иностранного языка должно, таким образом, стать создание для последующего начитывания вслух резонансно-медитативной матрицы из речевых образцов: диалогов и иных текстов на изучаемом языке. На своем опыте я знаю, что оптимальная резонансно-медитативная матрица должна состоять из двадцати пяти-тридцати диалогов или монологичных текстов стандартного размера – от трехсот до пятисот (шестьсот с лишком тоже не есть страшно) печатных знаков каждый текст или 30-50 секунд по времени. Таким образом вся матрица будет включать в себя 15-20 тысяч знаков.
Не подлежит никакому сомнению, что диалоги и тексты (везде в книге слова «диалог» и «текст» в контексте матрицы употребляются как тождественные и взаимозаменяемые) должны быть начитаны – а еще лучше профессионально сыграны – носителями языка с нормальной скоростью говорения. Желательно с употреблением высокочастотной лексики и таких же высокочастотных грамматических образцов. Негативная словарно-эмоциональная наполненность элементов матрицы крайне нежелательна из-за большой вероятности отрицательного влияния на психику при многократном прослушивании. Хотя определенная эмоциональная окраска диалогов весьма и весьма желательна, так как она значительно усиливает запечатлевание языковых образцов. Таким образом желаемая эмоциональная окраска должна быть положительной.
Нежелательны пустоты либо длинные паузы в диалогах – это разрушает естественный ритм языка и целостность нашего восприятия. Паузы и пустоты допустимы – и часто даже необходимы – при реальном общении в жизни, поскольку у нас имеются различные факторы-заполнители подобных пауз: жесты, взгляды, мороженое во рту и прочее, но в звукозаписях пустоты становятся мучительно-зияющими помехами для изучения языка и подлежат решительному устранению.
Посторонних звуков, усложняющих восприятие, также быть не должно – только язык и ничего сверх того. Говоря о посторонних звуках, я в первую очередь имею в виду звуки, вводимые в диалоги буйной фантазией авторов для создания так называемой «естественной языковой обстановки»: автомобильные клаксоны, пение птиц, шум вертолета над головой, грохот отбойных молотков, рев Ниагарского водопада, скрежет ржавого гвоздя по оконному стеклу и такое прочее. При прослушивании один-два раза подобные звуки забавляют, потом раздражают, а при серьезном прослушивании, без которого язык изучить невозможно, превращаются в утонченную пытку.
Сразу нужно сказать, что в силу отсутствия в настоящее время материалов, сразу могущих стать идеальной матрицей, вполне можно пользоваться уже имеющимися учебными курсами и пособиями, вычленяя из них диалоги и тексты и используя их для создания пусть не идеальной, но вполне пригодной для использования матрицы.
Первой реакцией нашего мозга на чуждый нам язык почти обязательно является блокировка и отторжение этого языка. Мозг находится в состоянии гармоничного покоя и, естественно, не хочет, чтобы этот покой нарушался. Резонанс, вызванный нами через медитативную матрицу, позволяет успешно сломить первоначальное сопротивление мозга и через некоторое время поставить его в относительно комфортные условия при выведении его из уютных гармоний родного языка и переходе к новым гармониям иностранного языка.
В матрице мозг получает возможность промежуточной тренировки и привыкания к чужому языку на этапах, когда переход на новый язык полностью еще невозможен. Если хотите, матрицу можно сравнить с гаммами при обучении игре на музыкальных инструментах либо с упражнениями, иногда известными как «ката», при изучении восточных боевых единоборств. Вам, мой юный собеседник, это должно быть знакомо по фильмам о кунг-фу или каратэ – ученики повторяют определенные движения, имитирующие удары, блоки и так далее (когда я служил в воздушно-десантных войсках, мы также практиковали упражнения, подобные «ката»).
Это еще не есть собственно владение боевым искусством, но определенный и необходимый этап на пути к реальному использованию доведенных до автоматизма движений и реакций. Также возможно сравнение языковой матрицы с временными строительными лесами, полезными и даже необходимыми на определенных этапах строительства, но в определенное время становящимися уже ненужными и подлежащими демонтированию. Сравнение с лесами, конечно, хромает (как, впрочем, и любое сравнение), поскольку в отличие от строительных лесов отработанная матрица обратного резонанса остается с вами навсегда и в случае необходимости может быть востребована и использована, в том числе и для активизации языка. «Строительные леса», таким образом, становятся органической частью готового к использованию «здания» иностранного языка, даже его опорными элементами в какой-то мере.
Полное название предлагаемого матричного метода изучения иностранного языка на первоначальном этапе (а также его восстановления-активизации при частичной утрате):

МАТРИЧНО-МЕДИТАТИВНЫЙ МЕТОД ОБРАТНОГО ЯЗЫКОВОГО РЕЗОНАНСА С ПЕРИПАТЕТИЧЕСКИМИ ЭЛЕМЕНТАМИ

Элементы перипатетики – изучения языка в движении – будут объяснены позже.
Для тех, кого по каким-либо причинам не устраивает полное название матрично-медитативного подхода, я предлагаю думать о нем как о «методе здравого смысла», поскольку это и есть подход, основанный на здравом смысле и концентрированном опыте изучения иностранных языков с применением новейших технологий, но без рабского, бездумного подчинения этим технологиям. Вот таким образом...

Три источника, три составные части марксиз... эээ... иностранного языка

Прошу простить меня великодушно, мой добросердечный и готовый прощать – я надеюсь! – собеседник, за заголовок! Я ничего не смог поделать с собой. Годы и годы, проведенные на факультете иностранных языков за изучением самой передовой и единственно верной теории марксизма-ленинизма (хотя иногда-таки я самым безответственным образом отвлекался для изучения трех иностранных языков), заоблачные горы конспектов работ «классиков», столь прилежно составленных юным, безбородым еще марксистом в алом галстуке, наложили на вашего покорного слугу свой неизгладимый отпечаток. В надежде на то, что повинную голову меч не сечет, разглажу под своей окладистой бородой немного выцветший, но все еще алый галстук и продолжу свою повесть.
Итак, из чего же, собственно, состоит язык? Какие блоки, какие «материки» составляют язык? Что мы должны столь упорно и вдумчиво штудировать, исследовать и изучать?
Обыкновенно язык – язык как иностранный, конечно – разделяют на три главные части. Выделяют говорение, понимание языка на слух и, конечно, чтение. Письмо в отдельную часть обычно не выделяется и особым образом не изучается (если только это не иероглифическое письмо), поскольку принимается, что оно является производным от вышеуказанных трех основных компонентов, главным образом – чтения.
Целиком и полностью соглашусь с подобным делением. Хотя оно и несовершенно, но для изучения – практического овладения! – языка как иностранного должно нас вполне устраивать.
Таким образом, для полноценного владения иностранным языком мы должны освоить говорение – спонтанное говорение, понимание речи носителей языка в нормальной среде их обитания на слух и чтение – с адекватным пониманием – неадаптированной литературы.
Возможно, вы, мой мечтательный собеседник, таите смутную, но такую сладкую надежду, что овладение всеми тремя компонентами через отдельную напряженную работу с каждым из них не является абсолютно необходимым. Вы потихоньку надеетесь, что если вы научитесь читать, то говорение и понимание на слух придут сами по себе. Или, если каким-то чудесным образом вы научились понимать иностранную речь, то эта речь тут же потечет из ваших уст величавой полноводной рекой.
Спешу вас огорчить, мой любезный собеседник, что ничего такого с вами не произойдет – если, конечно, вы не редчайший феномен, но тогда зачем вы читаете данный трактат – чужие поучения должны быть для вас излишни и скучны. Практика – также известная в некоторых кругах как критерий истины – дает нам сколько угодно примеров того, что владение каким-то одним из трех компонентов языка совершенно не означает владения другими. Также и обладание двумя компонентами не приводит вас автоматически к обладанию третьим. За каждый отдельный компонент нам необходимо бороться в отдельности! Каждая высота имеет свои особые оборонительные укрепления и штурмуется отдельно! Запомните это, майн генераль!
Конечно, все три компонента языка связаны между собой. Конечно, знание одного облегчает освоение других. Но не более того. Это прекрасно известно истинным профессионалам преподавания на кафедрах иностранных языков. Там говорение, чтение и аудирование (понимание на слух) являются в определенной мере независимыми друг от друга предметами.
Прекрасным примером того, что из знания одного компонента не вытекает автоматического знания других, является ситуация с иностранным языком в неязыковых вузах. Практически все студенты там умеют довольно сносно читать – по крайней мере, литературу по своей специальности. Но не более того. Они не понимают иностранной речи и тем более не умеют говорить на языке, который как бы изучают. Сходная ситуация, впрочем, существует и в школе.
Известно сколько угодно примеров, когда профессиональные переводчики, занимающиеся переводами литературных произведений с какого-либо иностранного языка всю свою жизнь, совершенно не говорят на языке, с которого переводят, и также не понимают этот язык на слух, владея этим языком только в письменном виде. Такая ситуация считается вполне ординарной и нисколько не удивительной.
Как обратный пример можно привести тот непреложный и всем известный факт, что существуют миллионы и миллионы людей, которые не умеют читать на своем родном языке – не говоря уже о племенах, совершенно не имеющих своей письменности, но тем не менее достаточно бойко говорящих и даже успешно сбивающих нужное количество кокосов с пальмы. Я думаю, что таковые могут быть даже среди людей, которых вы, мой любезный собеседник, лично знаете.
Вы можете сделать слабую попытку возразить, что, возможно, ситуация несколько другая, если это не ваш родной язык, если вы изучаете этот язык как иностранный. Я парирую это тем, что есть многие миллионы нелегально – и легально – просочившихся в США и другие «продвинутые» страны мексиканцев в ковбойских сапогах и искателей «красивой жизни» других национальностей (включая нашу с вами, мой любезный собеседник), которые научились кое-как, через пень колоду говорить на местной «мове» и с грехом пополам понимать (в значительной мере просто догадываясь по контексту), что им говорят «аборигены», но чтение на английском – или другом местном языке – остается для них тайной за семью печатями. Да и в нашей стране таковых примеров можно найти сколько угодно.
Интересной, но в то же время печальной иллюстрацией к вышесказанному является «общение» между родителями и детьми в подавляющем большинстве семей «новоамериканцев». Родители, практически не говорящие по-английски, обращаются к своим детям на родном языке. Дети, разучившиеся говорить на языке родителей (очень часто целиком и полностью!), тем не менее понимают, что им говорят, но отвечают – если вообще отвечают! – на языке своего повседневного общения в школе и на улице, на языке, заменившем им родной, – английском. Весьма занятный пример, не правда ли?
Как же тогда подходить к изучению языка, чтобы не оказаться в одной из вышеуказанных неприятных ситуаций?
Начинать изучение языка всегда нужно с долгого и упорного прослушивания. Эту мысль, этот основополагающий догмат я буду неустанно высказывать бесчисленное количество раз, но он настолько важен для правильного подхода к изучению языка, что, сколько его ни повторяй, этого все равно будет недостаточно. Кстати, прослушивание на этом – матричном – этапе еще не означает действительного понимания иностранного языка на слух. Настоящее понимание иностранной речи на слух придет к вам гораздо позже. Не вдавайтесь поэтому в панику, если после нескольких дней прослушивания матричного диалога вы не понимаете на слух какие-то – или даже многие – элементы этого диалога. Это нормально. Надо спокойно продолжать работу. Первоначальное матричное наслушивание – это только необходимый шаг в правильном направлении, не более того.
Затем следует начитывание вслух, которое продвигает нас одновременно к спонтанному говорению – являясь на матричном этапе суррогатным, подготовительным протоговорением – и к чтению без проговаривания, про себя – являясь суррогатным проточтением.
Таким образом, отработка резонансно-медитативной матрицы ведет нас, мой утомившийся от столь обширного дискурса собеседник, сразу по трем языковым направлениям, без освоения которых полноценное знание иностранного языка, увы, невозможно.
Пока же в наших занятиях объявляется заслуженный перерыв. Можно на некоторое время забыть про иностранные языки и немного поваляться на травке, покрытой желтыми пятнами юных одуванчиков, под лучами теплого, так много нам обещающего весеннего солнышка...

«Детский» метод, или Танцы до упада

Достаточно часто декларируют и в какой-то мере практикуют так называемый «естественный», или «детский» подход к изучению иностранного языка. Обычно он навязывается взрослым в виде исполнения ими на занятиях детских песенок про утенка, корявых стишков, написанных плешивыми густо осыпанными перхотью пузатыми дядьками с тяжелого похмелья, и тому подобных мозговых испарений.
Логическая база этого подхода примерно следующая: вы должны подходить к изучению иностранного языка как дети, поскольку ни они, ни вы не знаете языка, но только начинаете, пытаетесь им овладеть. Дети же, уверенно говорят нам сторонники этого метода, без устали поют песенки, декламируют стишата и танцуют день и ночь, таким образом научаясь языку.
Вам, мой любезный собеседник, предлагается уподобиться этим ангелочкам в их невинных радостях бытия, и вы тут же залепечете на иностранном языке, аки же птахи небесныя.
Некоторая как бы логика в этих рассуждениях определенно присутствует. Дети, конечно же, не рождаются умеющими говорить и, соответственно, должны научиться этому, как и мы с вами должны научиться иностранному языку. Почему же мне – с задней парты – хочется тем не менее задать один единственный и чрезвычайно простой вопрос: где, в каком цирке вы видели поющих, декламирующих или танцующих детей в возрасте, когда они начинают произносить свои первые слова? Покажите мне этих маленьких монстров – я хочу их видеть прямо здесь и сейчас!
Совершенно понятно, что мой вопрос был чисто риторическим, поелику таковых страшненьких детишек в природе никогда не существовало и по сей день не существует. Изучение же детьми родного языка начинается вовсе не с душещипательных стишков и песенок сомнительного качества в их же собственном исполнении (дети, кстати, вообще чрезвычайно мало декламируют, поют и уж совсем не танцуют в процессе своего естественного развития – если они это и делают, то их обычно принуждают к этому взрослые), а начинается с многомесячного – годы – наблюдения за своими родителями и близкими и вслушиванием в то, что и как они говорят детям и друг другу.
Вот это и есть по-настоящему естественное, детское освоение языка! Сначала – слушать, затем – слышать и, анализируя, понимать, а по мере готовности – подражать окружающим их носителям языка. И пусть вас, мой любезный собеседник, не смущает то, что дети слушают месяцами и годами, прежде чем они произносят свои первые слова. У нас с вами есть одно огромное преимущество – мы уже давно не дети! Мы с вами можем контролировать – в отличие от детей – этот процесс, манипулировать им, сделать его более сжатым по времени и насыщенным по содержанию, не нарушая, конечно, его главного принципа:

слушание, слышание, анализ, подражание.

Так давайте же действительно начнем изучать иностранный язык как дети, но не будем при этом надевать на себя подгузники с пеленками и пускать пузыри, посасывая теплое молочко из бутылочки! У нас с вами, мой улыбающийся и такой взрослый собеседник, этого все равно не получится – наше с вами золотое времечко, увы, ушло в прошлое безвозвратно…

Физический процесс, или Ваш черный пояс

Изучение иностранного языка – это настолько же физический процесс, насколько он является процессом умственным. На первоначальном этапе этот процесс должен быть даже более физическим, нежели мыслительным – происходит выработка мышечной памяти лицевых мышц и всего артикуляционного аппарата в ходе многократного проговаривания новых звуков и непривычных сочетаний новых звуков – совершенно нового для нас двигательного алгоритма. Это совершенно четко нужно понимать.
Параллель здесь должна проводиться с обучением танцам, боевым искусствам, игре на музыкальных инструментах, печатанию на компьютере и прочим видам телесной деятельности, требующим упорной многократной отработки и мышечного запоминания сложных двигательных алгоритмов. На ум должны приходить столь любимые вашими соседями и поначалу кажущиеся бесконечными музыкальные гаммы, отработка движений танцорами у станка, бойцовские «ката» при обучении восточным боевым единоборствам.
Изучение иностранного языка – это физический процесс, требующий от нас – от наших мускулов – физических усилий. Причем, непривычных физических усилий. Иностранный язык – в отличие от математики либо физики – невозможно освоить путем одних только логических умозаключений и мыслительных процессов.
Запомните, затвердите, зарубите у себя на носу, что изучение иностранного языка радикально отличается от изучения математики, физики или программирования.
Можно долго – годами и десятилетиями – сидеть и сосредоточенно размышлять о том, как надо водить машину, упорно читать разнообразные пособия и инструкции – что должна делать ваша правая рука, а что левая, а что – ваши ноги и глаза. Ну, а теперь садитесь за баранку автомобиля реально, а не в ваших мыслях – как вы думаете, далеко ли вы уедете, «изучив» вождение таким образом? Вот именно!
Мы можем до тонкостей знать анатомию, физиологию и биохимию процессов, происходящих в наших мышцах, как и названия всех отдельно взятых движений и приемов каратиста, но это не делает нас «черными поясами» в каратэ (это не делает нас никакими поясами в каратэ!) – дорога к заветному поясу пролегает через реальную физическую работу, через реальные пот, кровь и боль. И хотя при изучении иностранных языков до крови дело обычно не доходит, но через сильнейший душевный дискомфорт, чрезвычайно близкий к болевым ощущениям, вам, мой любезный собеседник, непременно придется пройти. Запомните это и будьте готовы!
Хотя должен сказать, что полностью быть готовым к такого рода боли невозможно, поскольку это ощущение будет для вас совершенно новым и необычным, а «объяснить» ощущения нельзя – их можно только почувствовать. Нельзя объяснить вкус авокадо человеку, который его никогда не пробовал. Ребенок не понимает, когда ему говорят: «Не трогай плиту – обожжешься!». Что такое «обжечься», он станет понимать только тогда, когда прикоснется-таки своим розовым пальчиком к запретному раскаленному железу. И вот тогда пустое слово наполнится для него реальным ощущением. Но не ранее!
Также и вы, мой любезный собеседник, поймете, о чем я говорю, только тогда, когда на себе испытаете «ожоги» иностранного языка. А пока же вы – и ваши нежные розовые пальчики – пребываете в благословенном состоянии полного неведения. М-да...

Артикуляция и речевой аппарат, или Вы танцуете фанданго

Как известно (или да будет вам известно!), звуки человеческой речи образуются путем модификации воздушного потока из легких нашим речевым аппаратом. Речевой аппарат – это ротовая и носовая полости со всем, что там находится: голосовые связки, язык, зубы, нёбо и так далее. Воздушный поток изменяется главным образом работой голосовых связок и гортани, языка, губ и щек.
У всех людей речевые аппараты можно считать идентичными. Так же, как их руки, ноги или, скажем, сердце. По крайней мере, это так сразу после рождения и в первые годы жизни. Но в каждом отдельно взятом языке работа этих органов является отличной от их работы в других языках. Отличия заключаются в том, какие группы мышц речевого аппарата больше задействованы и в какой последовательности. То есть в алгоритмах работы речевых аппаратов. Различные языки имеют свои различные алгоритмы работы речевого аппарата. Речевой аппарат носителей данного конкретного языка образует звуки и комбинации звуков, характерные именно для этого языка и в большей или меньшей степени чуждые для других языков.
Можно провести параллель с танцами и сказать, в этом языке речевой аппарат танцует исключительно вальс, в том – ничего другого, кроме танго, а в третьем – фокстрот и только фокстрот. В четвертом же – это камаринский вприсядку. Или более мужской пример: в одном языке он – речевой аппарат – умеет только боксировать, а в другом знает исключительно кун-фу или какое-нибудь грациозное сумо, доволен и горд только тем, что знает, и не желает знать ничего сверх этого самого сумо.
Зачастую практически вся звуковая структура иностранного языка базируется на звуках, полностью отсутствующих в нашем родном языке. Дело осложняется еще и тем, что поначалу невозможно даже просто расслышать эти совершенно чуждые для нас звуки, не говоря уже о том, чтобы их правильно произнести. У нас, в нашей голове, просто нет программы, предназначенной для распознавания чуждых нам звуков иностранного языка. Нужна серьезная тренировка слухового аппарата, чтобы он стал воспринимать эти звуки, чтобы соответствующая программа опознавания несвойственных нашему родному языку звуковых элементов в нашей голове появилась и начала эффективно работать.
Но вернемся к нашему речевому аппарату. В процессе речи на некоторые мышцы приходится постоянная нагрузка, и, следовательно, они тренированы и постоянно находятся в рабочей форме. Другие же мышцы работают в гораздо меньшей степени или даже совсем не работают и, соответственно, находятся в состоянии частичной или полной атрофии.
В какой-то мере это можно сравнить с забинтовыванием с младенчества ног у китайских аристократок для придания их ступням особой «элегантной» формы – существовала такая практика. В результате этого многолетнего процесса бедные аристократки не умели ходить нормальным образом, а «грациозно» ковыляли, наподобие больных подагрой уток. Форма ступней и атрофия соответствующих мышц ног ничего другого им не оставляли. Можно сказать, что все мы – наш артикуляционный аппарат – с детства «бинтуется», «скрючивается» нашим окружением подобно китайским аристократическим ножкам, причем в разных языках и культурах это происходит по-разному и, соответственно, вырабатываются различные языковые «походки».
Когда вы пытаетесь образовывать звуки нового для вас языка, освоить, так сказать, новую языковую походку, слабо тренированные или атрофированные мышцы артикуляционного аппарата внезапно должны начать работу, к чему они совершенно не привыкли и чего им совершенно не хочется делать. Впрочем, такое поведение не является просто их случайным капризом: они действительно не знают, как проделывать требуемые двигательные алгоритмы – представьте себе их удивление и возмущение, когда их пытаются заставить делать это самое непонятно что! Как бы вы себя почувствовали, если бы вам внезапно приказали «сбацать», скажем, фанданго? Здесь и сейчас! На что это ваше фанданго было бы похоже? Лично я не хотел бы взирать на это безобразие! При всем моем к вам уважении...
А ведь нужно учесть, что при артикуляции многих и многих звуков иностранного языка основная нагрузка падает именно на неподготовленные мышцы-«бездельники». Начинается жестокая схватка между вашей волей – вашей... эээ... железной волей? – и вашим непослушным и своевольным артикуляционным аппаратом, привыкшим исключительно к, скажем, камаринскому и никак не желающему переходить на менуэт. Или наоборот, если хотите.
Кто же выйдет победителем из этой схватки? Каждый сам отвечает на этот вопрос, но ваш успех во многом зависит от правильности тактики, выбранной вами для борьбы с этим опасным «врагом». Будете ли вы в новом языке ковылять подобно вышеупомянутой больной утке? Или же будете идти твердой и где-то даже элегантной поступью? Если в вашем артикуляционном аппарате нет врожденных функциональных изъянов либо серьезных травматических изменений, то именно правильно – или неправильно – выбранная вами тактика выработки новой артикуляционной «походки» даст вам ответы на эти вопросы.
Вот таким образом...

Акцент, или Унутряная полытыка у Хондурасэ

Характерные национальные акценты образуются именно таким образом. Атрофированные в родном языке мышцы так и не переходят полностью на режим работы, необходимый для идеального выговора в этом иностранном языке. А поскольку в разных языках разные группы мышц подвержены атрофии, то и акценты, соответственно, образуются разные – характерные для этих языков.
В японском языке, например, нет ни звука «р», ни звука «л» (есть некий звук, занимающий промежуточное положение между «р», «л» и «д»). Так что слова «Сахалин» и «сахарин» для японца звучат совершенно одинаково. Также и важнейшие для нас различия между звуками «с» и «ш» для японца не являются критически важными, а просто не очень значительные особенности региональных выговоров. Отсюда знаменитое японское «холосо» в русском языке. Японец – его артикуляционный аппарат – просто не умеет выговорить русское «р» без специальной тренировки. Нормальный японец даже и не подозревает о существовании русского «р».
Как и нормальный, непосвященный русский не подозревает о существовании межзубных согласных в английском языке. Согласных, не имеющих никаких аналогов в русском языке (и во множестве других языков, конечно)! Для американца, начинающего изучать русский язык, очень неприятным сюрпризом является наличие у нас пар так называемых твердых и мягких согласных. Помню, как один мой ученик из «зеленых беретов» кричал в коридоре на перемене, находясь, очевидно, на грани нервного срыва: «У них, у этих русских, есть «крофф» и «крофф»!» Дело в том, что я незадолго до этого дал им – признаюсь, что немного жестоко! – новые слова, среди которых были «кровь» и «кров».
Я мог бы, конечно, парировать эти истеричные выкрики, спокойно указав на то, что у американцев самым неприятным для нас образом есть Нью-Йорк и Ньюарк, – ошеломительное для неамериканцев открытие, происходящее обычно в самую последнюю секунду в незнакомом аэропорту при покупке билетов в одно из вышеозначенных мест, но, поглядев в налитые кровью глаза и судорожно сжимающиеся и разжимающиеся гигантского размера кулаки моего растроенного ученика, я воздержался от чрезмерно интеллектуальной дискуссии на эту тему...
Часто можно услышать, что, дескать, зачем мне хорошее произношение на иностранном языке. Ни к чему тратить на это мое драгоценное время на такие пустяки! Как-нибудь все само собой образуется-устаканится – лишь бы только меня понимали!
Мысль, несомненно, интересная и достойная внимания, но позвольте мне спросить, понимаете ли вы, мой любезный собеседник, героев следующего известного анекдота:
Учитель: – Гиви, что такой «ос»?
Гиви: – Ос – это балшой пилесатый мух!
Учитель: – Нэт, Гиви, балшой пилесатый мух – это шмел. А ос – это то, вокруг что вэртится Зэмла!
Я полагаю, что в вышеприведенном искрометном диалоге вам всё было понятно, а поэтому наши герои могут смело радоваться, что они так здорово владеют русским языком, и что мы их понимаем. Ну, а мы с вами порадуемся за них. М-да...
В конце восьмидесятых мне довелось видеть телевизионную программу, в которой беседовали с американцами, время от времени слушающими пропагандистские передачи советского радио на английском языке, специально нацеленные на Северную Америку. Один американец сказал, улыбаясь, что невозможно серьезно воспринимать слова диктора, который о политике Советского Союза и решении мировых проблем вещает с выговором безграмотного негра из Алабамы, а при этом еще самым явным и нелепым образом гордится таким произношением...
Блестящая кадровая политика на советском радио, однако...
Чрезвычайно запоминающийся случай приводит декан факультета иностранных языков МГУ профессор Тер-Минасова в своей книге «Война и мир языков и культур». Представьте себе обыкновенное утро на Восточном фронте этой самой языковой войны. Вагон Московского метро. Давка. Интеллигентного вида дама с едва заметным акцентом обращается к впереди стоящему господину: «Вы выходите!». Господин тут же просыпается, вспыхивает как просушенный и готовый к обмену мнениями порох и короткими, но весьма громкими и хлестко бьющими очередями излагает свои соображения – нелестные, мягко говоря, соображения – по поводу дамы, ее манер и ее умения подбирать свой гардероб, попутно добавляя остроумные – как ему кажется – замечания о цвете ее лица, форме носа и, увы, ее фигуре. Также не избегает нелицеприятной критики и ее парикмахер.
Дама сбивчиво пытается отстреливаться, пардон, оправдываться, как-то извиниться, но процесс, как говорится, пошел, двигается по жестко заданному психологическому – и всем нам хорошо известному – алгоритму подобных процессов, имеющих место быть в общественном транспорте, и его так просто не остановить. Дама высаживается на следующей остановке, помятая как морально, так и физически. А ведь эта дама – неплохо знающая русский язык иностранка – всего лишь самым безобидным и вежливым образом хотела спросить порохового господина: «Вы выходите?»
Один из моих знакомых американцев, прекрасно знающий русский язык, со смехом рассказывал мне, как он был горд, когда в его самый первый приезд в Москву его новые московские друзья говорили ему, что у него сильный армянский акцент. Уже гораздо, гораздо позднее он понял, что в нашей стране это отнюдь не комплимент. М-да...
Забудьте на время про советских дикторов, гордых своим алабамским прононсом, достойным одобрения каким-нибудь дядей Томом из одноименной хижины, забудьте американцев, говорящих с армянским акцентом, и представьте себе какого-нибудь азиата, говорящего что-то вроде «Мая маля-маля гавалиля па-люсики исика! Мая осинь-осинь умняя!» Или еще лучший пример: представьте себе разговор двух иностранцев, вполне, возможно, неглупых и высокообразованных, но для которых русское произношение не являлось, очевидно, первоочередной задачей. Первый начинает разговор: «Ну, такэ шо? Поховорым про унутряную полытыку нонэшнэхо рэжыму у Хондурасэ?» Ответ его собеседника: «Канесина, пагавалим! Нонисини лезим в Гондюляси – осинь-осинь нихолёсий лезим! Пилёхая нутлинняя пилитика!»
Хотите ли вы уподобиться этому азиату или «хлопцу» (про Гиви я спрашивать не буду), когда вы будете говорить на иностранном языке, который вы изучаете? Хотите? Чудесно! Тогда, действительно, произношение для вас не играет существенной роли, и вы смело можете им пренебречь!
Будьте уверены, мой любезный собеседник, что с вашей иностранной «мовой» будет в таковом случае полный, как говорится, «гондурас»...

Про оркестр и музыкантов, а также про разные штучки

Думается, что лицевые мышцы вкупе с дыхательной системой – все то, что образует звуки языка, можно в определенной мере сравнить с оркестром. Этот оркестр все время играет одну и ту же симфонию. Действия «музыкантов» – лицевых, грудных и других мышц – доведены до высочайшей степени виртуозности. Эти музыканты всегда знают что играть, как и в какой последовательности. Их движения согласованы и отточены годами и десятилетиями повторов интонаций, звуков, слов, фраз, предложений симфонии родного языка. Как только от мозга-дирижера поступает сигнал, музыканты без запинки выдают требуемое, двигаясь по привычным матрицам исполнения привычных приказов.
Или почти всегда без запинки. Все мы знаем, конечно, что координация при исполнении приказов мозга может быть в значительной степени нарушена. Алкоголем, например (чему я, к сожалению, каждый день являюсь свидетелем, просто выходя на улицу и сталкиваясь с некими сизеносыми индивидуумами, просящими «д-д-дать им т-т-три – ик! – р-р-рубл – ик! – ка», чтобы доехать до госпиталя, где «лежит их тяжело больная жена»), сильным морозом или местной анестезией от укола зубного врача. В таких случаях языковая симфония дает сбои. И это происходит с такой родной, знакомой и легкой в исполнении симфонией!
Представьте себе, что бывает, когда дирижер дает команду исполнять совершенно новую симфонию или хотя бы только отдельные ее элементы. Фальшивые ноты! Протесты! Прямой саботаж – некоторые новые элементы настолько странны и непривычны, что музыканты просто-напросто отказываются подчиниться и продолжают наигрывать свои старые любимые мелодийки и темы вместо тех, которые требует от них дирижер. Всем своим поведением они говорят дирижеру, что они понятия не имеют, что от них требуется, что они этим «новым штучкам» не обучены, что они устали от всех этих глупостей, что они хотят, чтобы, в конце концов, их оставили в покое!
Как же поступит в этой ситуации дирижер? Капитулирует ли он полностью, проявив позорное малодушие? Настоит ли он на своем частично, заставив-таки музыкантов-саботажников исполнять новую симфонию, но абы как, с фальшивыми нотами и неуместными коленцами – вы слышали когда-нибудь плохо сыгранный оркестр? Или же у нашего дирижера достанет воли и энергии приструнить своих нерадивых подчиненных и заставить их играть слаженно и красиво?
На этот вопрос каждый может ответить только он сам, и никто другой...

Прослушивание и начитывание, или Напашыхонисёбылатиха

Первоначальное многодневное прослушивание служит для прорыва первых линий обороны нашего мозга – нашего привычного «я» – от вторжения чужака – другого языка. Мы должны подвергать наш слух и контролирующие его мозговые центры постоянному давлению речи на изучаемом языке. Не двух-, трехкратное – и тем более не так часто практикуемое однократное! – прослушивание диалога, а многодневное его прослушивание – каждый день не менее трех часов – технические аспекты такого прослушивания я объясню позже.
Дело в том, что при одно-, двух-, трех- или даже двадцатикратном прослушивании вы даже не слышите то, что вы слушаете. Тут пока что и речи не идет о понимании, а об элементарном распознавании звуковых элементов чужого языка. В нашем мозге нет программы, позволяющей ему распознавать звуки чужого языка с далекой от родного языка фонетикой. Почти всегда в таких случаях мы слышим только странный шум, а не цепь распознаваемых нами фонем. Зачастую мозг подсовывает нам фантомные звуковые образы – нам кажется, что мы слышим знакомые слова или звуки, которых на самом деле нет. Например, когда я слышу совершенно незнакомую для меня узбекскую речь, я иногда могу поклясться, что различаю какие-то английские слова или даже целые фразы, хотя я совершенно точно знаю, что этого не может быть, и совершенно точно знаю, какого рода фантомные явления со мной – моим слухом – происходят.
Цель заключается в том, чтобы услышать – научиться слышать – чуждые элементы нового языка. Задача в том, чтобы заставить наш мозг, преодолев его сопротивление, выработать программу распознавания чуждых нашему языку фонем.
Прослушивание вначале – два-три дня на матричный диалог – должно быть «слепым» – без попытки следования глазами по тексту вместе со звуками или вслед за ними. Дело в том, что отображение звуков любого языка на письме является весьма условным
(в разных языках в разной степени), и вас этот зазор между тем, что вы слышите, и тем, что вы видите, будет очень и очень сбивать с толку, сильно мешая слышать действительные звуки иностранного языка.
Если вы, мой оскорбленный собеседник, хотите возмутиться – а я подозреваю, что хотите! – и произнести гневную тираду о том, что во всех языках все должно быть так же, как и в русском – «как слышится, так и пишется», то я позволю себе несколько охладить ваш благородный пыл – русский язык в этом смысле ничем не отличается от других языков.
Зачастую – в нормальной речи практически всегда – мы говорим одно, а пишем совершенно другое. Небольшое количество примеров.
«Хорошо» – говорим «храшо», «хршо» или даже «ршо», «здравствуйте» – «драстути» или «драсть», «близко» – «блиска» или «блиск», «далеко» – «длько», «солнце» – «сонцэ», «легко» – «лихко», «странно» – «страна» или «стран», «язык» – «изык», «чувство» – «чуства», «дерево» – «дерьва», «сегодня» – «сёднь», «что ты говоришь?» – «чётгриш?» и бесчисленное количество других примеров, привести которые не хватит никакой даже самой толстой книги, поскольку это с той или иной степенью выраженности все слова – как взятые отдельно, так и в их разнообразных сочетаниях – в нашем языке.
Знали бы вы, как этим возмущаются иностранцы, изучающие русский язык! Вспоминается еще один старинный, но от этого не потерявший своей лингвистической остроты анекдот, где действие происходит на факультете русской филологии в одной из республик Кавказа. Профессор читает лекцию о русской орфографии:
«Ви русский язика слова «рол», «бол» и «сол» пишутся сы мягкий знак, а слова «шкатулька», «втулька» и «булька» – бэз мягкий знак! Эта нужна толка запаминат, а панат эта нэвазиможна!»
Вы улыбаетесь – вам это кажется забавным. Да, для нас это весьма забавно. Однако уверяю вас, что в этом нет совершенно ничего забавного для тех, кто изучает русский язык как иностранный – для них правила фонетики и орфографии русского языка – в отличие от их родного языка – представляются безумно сложными и нелогичными. Не забывайте об этом, мой снисходительный к лицам кавказской национальности собеседник, когда вы будете изучать иностранный язык (да и когда просто идете на рынок за петрушкой, тоже не забывайте).
Своим американским ученикам в ответ на их языковые протесты я обычно говорил (не без удовольствия, надо сказать!), что все эти сложности были специально придуманы КГБ и Политбюро и одобрено лично товарищем Сталиным, чтобы их хорошенько помучить. (Кстати, тот факт, что практически все учебники русского языка для иностранцев начинаются именно с безумно сложного для них слова «здравствуйте», заставляет задуматься о том, какого, собственно, эффекта хотели добиться этим уважаемые писатели учебников для бедных иностранцев, неблагоразумно горящих желанием овладеть русским языком, штудируя учебники, «заминированные» таким образом. Заставляет задуматься о том, так ли далек я был от истины в этой своей шутке, и не имел ли в самом деле места в Кремле следующий исторический и несправедливо обойденный вниманием историков разговор: «Гамарджёба, таварищ Бэрия, в Цэнтиральнам Камитэтэ и Палитбюро ест минэние, читобы висэ...», – следует долгое раскуривание погасшей трубки перед стоящим навытяжку побледневшим Берией, – «...висэ учэбиники рускага язика дла инастиранцэв начинат с такога харощега силова «зидираситивуйтэ». Как ви думаетэ, таварищ Бэрия, могут нащи чэкисти арганизават этат малэнький, но такой симищной щютка?» Товарищ Берия судорожно сглатывает, бледнеет еще больше, кивает и делает пометку в своем блокнотике.)
Но закончим наш фонетико-исторический экскурс в русский язык и вернемся к языку иностранному.
Итак, нашей первой задачей является многочасовое и многодневное прослушивание до полного – или почти полного – слышания-узнавания всех звуковых элементов диалога в их нормальной речевой динамике. Для такого рода серьезного прослушивания есть, конечно, и весьма серьезные чисто технические – и психофизиологические – препятствия – мы поговорим о преодолении этих препятствий ниже.
Вас, мой любезный собеседник, не должно пугать слово «многодневное». Многодневным прослушивание это будет только в начале изучения иностранного языка – затем этот процесс значительно ускоряется – по мере того как звуки и созвучия нового языка становятся для вас если не родными, то обыденно-привычными.
От слепого прослушивания вы переходите к прослушиванию этого же диалога с одновременным следованием глазами по тексту за дикторами. Вначале дикторы будут «убегать» от вас – это нормально, поскольку вы будете задерживаться, «цепляться» за отдельные слова, примеряя «одежду» – печатный образ слов, – на звуковую их составляющую.
Надо иметь в виду, что в разных языках несоответствие между словами в напечатанном виде и их действительным звучанием имеет разную степень выраженности.
В немецком, скажем, или испанском «зазор» между написанием и звучанием достаточно невелик – хотя и в этих языках он, конечно, есть! В английском языке он достигает совершенно фантастических размеров. Сами англичане по этому поводу шутят (о, этот неподражаемый английский юмор!), что в английском языке они пишут «Манчестер», а произносят – «Ливерпуль»!
Надо сказать, что шутка эта отстоит от истины весьма недалеко. В английском языке вас и в самом деле поначалу ужасают нагромождения букв, не имеющих к произношению этого конкретного слова ровным счетом никакого отношения, а также кажущаяся бесконечной череда исключений. Но это только поначалу – при правильном подходе научиться читать даже на английском языке можно весьма быстро.
Упорно слушая, а затем, слушая с одновременным следованием глазами по написанному, вы привыкаете и уже твердо ассоциируете видимую на бумаге словарную «одежду» со звуками, спрятанными за этой «одеждой». Потом вы замечаете, что вам хочется говорить, имитируя речь дикторов, – это выражается даже в непроизвольном движении ваших губ. Это означает, что вы готовы к говорению.
Начинайте начитку (без одновременного прослушивания, конечно), но не пытайтесь читать все сразу, одним, если можно так выразиться, куском, – читайте, начиная с отдельных слов и фраз. Не торопитесь глотать горячую, так сказать, кашу большими ложками – снимайте ее с тарелки аккуратно, небольшими порциями с краешка, где она уже не такая горячая. Не бойтесь периодически возвращаться к прослушиванию – иногда такие возвращения будут даже необходимы, так как сначала – после первого периода прослушивания – вам может казаться, что вы уже созрели для начитывания, но при попытках это сделать оказывается, что это не вполне так, и отдельные элементы диалога требуют дополнительного наслушивания. Возвращайтесь, если чувствуете такую необходимость, – это нормально.
Читать ни в коем случае нельзя шепотом либо вполголоса! Выработка произношения таким образом есть самообман и чистой воды иллюзия. Артикуляционная мышечная память не вырабатывается шепотом! Практически это то же самое, что научиться боксировать, представляя в уме, как вы наносите неотразимые удары по неотразимому же лицу Майка Тайсона, от которых он падает как подкошенный, выплевывает из своего рта недожеванные вражеские уши и начинает всхлипывать как ребенок у ваших ног – «Не бейте меня больше, дяденька!» – как говорится, мечтать не есть вредно!
Или попробуйте тихонько помурлыкать арию какого-нибудь Риголетто – не правда ли, вам кажется, что у вас получается очень даже неплохо – почти как у Шаляпина! Ну, а теперь исполните ту же самую арию, но уже в полный голос и, желательно, в присутствии большого числа ваших друзей и знакомых – какой, вы думаете, будет их реакция на эту вашу... эээ... песнь? Бурные аплодисменты? Крики «браво» из зала? Мне в это как-то слабо верится....
Читайте только очень громко! Переход с громкого говорения на тихое очень легок и прост, но переход с тихого говорения на громкое с сохранением при этом должного произношения очень и очень затруднен и даже невозможен. В постановке правильного произношения это правило является не просто чрезвычайно важным, но краеугольным! Таким образом, кстати, происходит и постановка профессионального голоса у актеров. Повторю еще раз:

вы должны начитывать ваши матричные диалоги только очень громким голосом!

Демосфен стал из косноязычного заики блестящим оратором именно таким образом. Через громкое, артикулированное близкое к крику говорение. Не забывайте этого, даже если становиться новым Демосфеном не входит в ваши планы!
К громкому начитыванию на изучаемом языке интуитивно пришел и Шлиман. Тот самый упорный Шлиман, откопавший для нас Трою, руководствуясь «Илиадой» Гомера. Он научился говорить на десятке языков, во весь голос начитывая тексты на этих языках. Так что у нас с вами есть весьма достойные образцы для подражания!
И не забывайте дышать! Да, да, дышать – я хотел сказать именно это! Когда вы начинаете говорить на иностранном языке, ваше дыхание сбивается. При отличной от вашего родного языка артикуляции, вы должны также по-другому дышать. Новые алгоритмы работы диафрагмы и легких значительно отличаются от старых – вы должны отдавать себе в этом отчет. Не удивляйтесь тому, что при отработке матричных диалогов вы будете несколько задыхаться – только вначале, но постепенно ваше дыхание должно настроиться, и вы задышите, так сказать, «по-иностранному»...
Приступая к начитыванию, разбивайте предложения на так называемые фонетические слова – не совпадающие с лексическими единицами в печатном виде. Фонетическое слово состоит из слова с наибольшим ударением и прилепленных к нему других слов – наиболее часто вспомогательных. Это как бы некое фонетическое ядро, к которому присоединены слова, произносимые с меньшим ударением или почти совсем не произносимые. Некоторые слова отображаются только на бумаге – они совершенно не проговариваются, полностью выпадая из речи, – если это только не специальным, искусственным образом артикулированная – профессиональная – речь.
Приведу пример. Предположим, что вы иностранец. Возьмем уже наслушанную вами фразу «На Пошехонье всё было тихо». Вам – не забывайте, что вы сейчас «иностранец»! – будет чрезвычайно трудно произнести ее целиком. В силу этого нам надо разделить ее на простейшие фонетические элементы, из которых она состоит.
Фраза делится на два фонетических слова: «напошехонье» и «всёбылотихо», разделенные (или соединенные, если хотите) небольшой паузой. Или «напашыхони» и «сёбылатиха» в речи с нормальной скоростью. Начитку всегда начинайте с конца фразы. В нашем примере с фонетического слова «сёбылатиха». Ударный слог – «ти». Это фонетический центр притяжения, вокруг которого организуется все фонетическое слово. Начитать его очень легко. Делаем это. Прикрепляем к центру «ти» безударное «ха». Получаем «тиха». Начитываем. Добавляем еще один безударный слог «ла». Получаем «латиха». Начитываем. Потом еще один – «былатиха». Начитываем и эту комбинацию. Добавляем последний безударный слог «сё». Получаем «сёбылатиха» и, соответственно, начитываем все фонетическое слово целиком. Начитываем до автоматизма, до тех пор, пока не понимаем, что дальнейшего улучшения в произнесении уже не будет – мы достигли своего пика.
После этого переходим к начитыванию «напашыхони»: «хо» (ударное ядро), «хони», «шыхони», «напашыхони». Все очень энергичным и громким голосом. Затем соединяем «напашыхони» и «сёбылатиха». Начитываем всю фразу целиком: «напашыхони сёбылатиха». Достигнув наилучшего для нас русского (английского, французского, китайского и т.д.) выговора, а особенно интонации носителей языка, значение которой невозможно переоценить (если отдельные слова – это «кирпичики» языка, то интонация – это цементный раствор, скрепляющий всю кладку вместе), приступаем к следующей фразе диалога. И так далее. Таким «нанизыванием звуковых бус» мы занимаемся, пока не проработаем весь диалог от начала до конца.
И, конечно же, вы должны помнить о предварительном долгом, упорном прослушивании всего диалога и – как следствие – нашей «пошехонской» фразы. Без предварительного длительного прослушивания вы – иностранец! – не расслышите, не распознаете ни ударных слогов, ни – тем более! – безударных слогов, ни фонетических слов – вы ровным счетом ничего не услышите! Разве что бессвязный шум или фантомные, несуществующие звуки и слова, которые «услужливо» будет подсовывать вам ваш мозг, следующий старой привычной (единственной сейчас у вас имеющейся!) программе распознования звуков родной – и вообще любой – речи!
Еще раз повторю, что под долгим прослушиванием я понимаю не два-три раза и даже не два-три часа, но дни – по три часа чистого времени в день – и даже недели. Особенно первые несколько диалогов! Не «гоните лошадей»! Этот этап является решающим для постановки вашего произношения. За экономию времени сейчас, в начале, на этапе, значение которого невозможно переоценить, вам придется дорого платить в будущем. Грубые ошибки, допущенные в постановке произношения на этом этапе, остаются с вами навсегда и коррекции подвергаются только с чрезвычайно большим трудом. Причем эта коррекция никогда не будет полной.
Таким образом мы должны подходить и к наработке нами матрицы обратного резонанса любого иностранного языка.
Опять пример из русского языка: «Я еду в Москву». В нормальной обыденной речи «в» совсем нами не произносится. Иностранцам, изучающим русский язык, мне надо было запрещать говорить: «Я еду вввввв Москву». Они должны были сознательно говорить следующее фонетическое слово: «йайедумаскву». Без какого бы то ни было «в».
Кстати, чекисты-преподаватели, очевидно, забыли сказать об этом самом «ввв» знаменитому советскому шпиону британцу Джону Блейку – недавно я видел программу, в которой он много говорил по-русски и говорил так: «Когда я рабоутал вввввэ Бёрлин», «После того, как я юбежал из Лондон вввввэ Москва». Так что тоннами красть британские секреты во имя торжества идей марксизма-ленинизма во всем мире было для товарища Блейка гораздо легче, чем совладать со строптивой русской фонетикой даже после тридцати лет жизни в нашей стране.
Поскольку в любом языке написание не совпадает с произношением, то, собственно, вы просто должны запомнить, что есть только одно кардинальное правило: вам необходимо вслушиваться и вслушиваться в иностранную речь и точно имитировать ее, включая разбивку на фонетические слова. По-иному выработать хорошее произношение невозможно. Участие преподавателя, понимающего, что он делает, было бы на этом этапе весьма желательно.
Под понимающим преподавателем я подразумеваю преподавателя, не испорченного традиционно неправильными подходами или обычным цинизмом и следующего вышеуказанным мной алгоритмам обучения, поэтому такого преподавателя вам будет достаточно сложно – если вообще возможно – найти. Участие «традиционного» (читай – некомпетентного) преподавателя просто вредно, и его надо избегать или по крайней мере относиться к такому участию с большой осторожностью. Впрочем, и самостоятельная работа ведет к очень хорошим и даже великолепным результатам – говорю вам это исходя не только из своего опыта, но и опыта многих других людей, интуитивно пошедших этим путем.
Я был лично знаком с одним таким интуитивным «демосфеном». Это была женщина, говорившая на прекрасном, интеллигентном – «профессорском» – русском языке, хотя родилась и провела первую треть своей жизни в маленьком горном ауле. Когда мы с ней познакомились, я выразил восхищение ее русским языком и спросил, профессором каких наук она является. Она засмеялась и сказала, что изучала русский язык как иностранный в обычной деревенской школе. Ее родным языком был, как оказалось, один из языков Кавказа. Я сказал, что ни в какой школе невозможно научиться говорить так, как говорит она. Она еще раз засмеялась и сказала, что девочкой выходила в поле и громко декламировала – почти кричала – по-русски. Я спросил, знала ли она в то время о Демосфене. Она ответила, что нет, конечно, не знала. Просто что-то внутри нее говорило ей, что надо делать…
Итак, непременно начинайте с массированного – до полного вашего изнеможения! – прослушивания, а затем громко, очень громко начитывайте – разбивая фразы на их элементарные фонетические составляющие – наслушанное с наиболее возможно точной имитацией произношения дикторов – непременно носителей языка.
Не отчаивайтесь, если вам будет казаться, что какие-то отдельные элементы вам при всем старании не удается выговаривать идеально. Главное в произношении – это совокупность элементов и даже не совсем это, а правильная интонация иностранного языка! Отдельные же элементы произношения не имеют решающего значения и даже имеют свойство в определенной мере «дозревать» на более поздних этапах изучения языка. Впрочем, это не отменяет необходимости абсолютно честного – честного не для кого-то, а для себя! – приложения всех возможных усилий для отработки каждого элемента в отдельности.
На обработку первых пяти-десяти диалогов у вас может уйти достаточно длительное время – около недели-двух или даже больше на каждый диалог, но потом процесс может ускориться до трех-пяти дней на диалог, включая наслушивание и начитку. Точных цифр здесь, впрочем, быть не может – изучение иностранного языка является строго индивидуальным. В огромной степени это вдохновение, творчество, интуиция, а не точная наука. Поэтому не пугайтесь, если на первый и второй диалоги у вас уйдет по пятнадцать или шестнадцать дней на каждый. Поверьте мне – для вашего успешного овладения иностранным языком это не есть принципиально! Когда вы таким образом отработали двадцать пять-тридцать – больше тридцати начитывать не нужно – диалогов, то матрица готова к употреблению.
Вы в поте лица вашего вырастили пшеницу, намолотили зерна, смололи из него муку, полили водой и посолили. Теперь начинайте месить тесто, из которого вы испечете ваш хлеб. Это случится скоро, уже совсем скоро! А пока же засучите рукава и замешивайте, не покладая рук. Пока это еще не хлеб, но хлеб будет уже совсем скоро...
Замешивайте ваше матричное «тесто» – читайте матрицу в полный голос, начиная с первого диалога и кончая последним без остановок. Дочитав до последнего, возвращайтесь к первому и опять безостановочно опускайтесь к последнему. Не нужно это делать более трех-четырех часов за один, так сказать, присест, поскольку вы можете охрипнуть, и тогда матричное чтение придется по необходимости приостановить до восстановления голоса. Можно использовать, впрочем, специальные леденцы для смягчения горла. Такие леденцы достаточно эффективны.
Через некоторое время после начала такого матрично-медитативного чтения – двадцать, тридцать или сорок минут – у вас может появиться ощущение тепла в области щек и губ – признак того, что все идет должным образом. Продолжайте начитку полной матрицы месяц-два-три – после этого вы должны быть готовы к переходу на интенсивное чтение с минимальным использованием словаря.
Как же правильно считать «рабочие» дни, недели и месяцы? Спасибо, мой любезный собеседник, за весьма интересный вопрос!
Если вы послушали или почитали десять минут в день – это не день, согласно моим критериям. Если вы водрузили на свою буйную голову наушники на час, два или даже три, но смотрели при этом телевизор либо попросту спали – это не день. Вы должны быть открыты для иностранного языка или хотя бы должны пытаться быть открытым для него – с вашей стороны должны предприниматься абсолютно честные усилия. Вы обязаны быть честными перед самим собой и перед языком. Иностранный язык не терпит обмана. Это каждодневный экзамен, на котором невозможно воспользоваться шпаргалкой в рукаве, мой кристально честный собеседник, либо подсмотреть ответ у соседа!
Что касается времени, то я предлагаю следующую – весьма, впрочем, условную – формулу:

1000 – 3 – 3000

В течение года вы должны заниматься языком не менее тысячи часов, включая не менее трех тысяч прочитанных вами страниц на этом языке. Отсюда следует, что вы должны слушать либо читать примерно три часа в день. Если вы занимались начиткой два часа, то тогда слушайте один час. Если начитывали час, то слушайте два. Если у вас достанет энергии на пять или шесть часов языка в день, делайте это – кашу маслом не испортишь, мой бодрый и столь энергичный собеседник! Также не произойдет никакой ужасной катастрофы, если к концу первого года вы прочитаете не три тысячи страниц на изучаемом вами языке, а пять или десять.
Почему год, а не три месяца или пять лет? Опять вопрос в самое яблочко! Ваша способность, мой интригующий меня собеседник, задавать столь точные и важные вопросы не перестает удивлять меня!
Отвечаю. Это определено опытным путем – за год человек выходит на владение языком, достаточное для нормального бытового общения, чтения неадаптированной литературы средней степени сложности, достаточно хорошего понимания теле- и радиопрограмм и фильмов. За год изучающий иностранный язык выходит, так сказать, на оперативный простор – он уже владеет языком и в то же время готов – и должен! – улучшать это владение, причем решающая разница между начальным и этим – продвинутым – этапом состоит в том, что иностранный язык уже перестает быть полностью иностранным, а становится – в какой-то мере уже стал – частью нового «я» человека, изучающего данный язык.
Происходит переход на новый качественный уровень. Началась, так сказать, самоподдерживающаяся реакция – вам уже не нужно прилагать таких сверхусилий, как вначале. Вы с удивлением и удовольствием замечаете, что изучение иностранного языка стало идти как-то само по себе. Пришло время пожинать то, что вы с таким трудом сеяли год назад...
С другой стороны, то, что я взял за основу расчетов год, отнюдь не означает того, что вы непременно должны уложиться именно в этот срок. Не произойдет никакой катастрофы, если вы будете делать это полтора или два-три года. Год – это всего лишь срок, который я считаю минимальным для выхода на реальное владение языком с приложением максимальных к этому усилий.
На факультетах иностранных языков студенты выходят на свой пик на третий год обучения, не превышая его ни на четвертый, ни на пятый год обучения. Однако не надо забывать, что они занимаются не только двумя современными языками одновременно (я занимался тремя), но и кучей вещей, не имеющих прямого – да и вообще никакого! – отношения к практическому владению языком, а часто и вообще к чему бы то ни было. Длиннейшие летние каникулы тоже являются серьезным негативным фактором.
Вы же занимаетесь практическим, концентрированным овладением языка, что сжимает сроки вашего выхода на реальное использование иностранного языка в реальных жизненных ситуациях. В Институте иностранных языков Министерства обороны США в Монтерее на практическое овладение языком повышенной сложности (русским, например) отводится около года – по шесть часов языка каждый день только в классе с преподавателем, плюс пару часов на домашнее задание.
Самое же главное для вас – это то, что в течение года вы вполне подготавливаете себя к полноценному личному общению с носителями языка. Ваш корабль смело может выходить из ставшей уютной гавани матрицы обратного резонанса, от ставшего привычным и «безопасным» чтения сотен и тысяч страниц, от в значительной мере отстраненного просмотра фильмов и прослушивания радиопередач – во всегда неспокойное море спонтанного личного общения с носителями языка.
Будьте уверены – построенный вами корабль будет прекрасно слушаться руля и отлично выдержит удары волн. И совсем скоро пока еще неопытный капитан – вы, мой любезный собеседник, – превратится в бывалого морского волка, спокойно прокладывающего курс среди опасных рифов, подводных течений и неожиданных шквалов, которыми так богат любой язык...

Нет времени, или Расширяющаяся вселенная

Я слышу вас, мой любезный собеседник! О да! Я слышу этот жалобный стон! Я все слышу. Это, несомненно, рвется из вашей изнемогающей от моих слов груди горячий протест: «Тысяча часов в год?! Но ведь я не могу, не в состоянии найти и посвятить языку три часа в день с весьма редкими выходными! Это просто физически невозможно! У меня нет такого времени!»
Дорогой мой и столь любезный моему сердцу занятой собеседник! Вы, очевидно, на какое-то время забыли, с кем вы имеете дело. Я – стреляный воробей, и меня, соответственно, на мякине не проведешь! Давайте внимательно посмотрим на вашу фантастическую «занятость».
Чем занята ваша голова, когда вы встаете утром (с петухами, несомненно!), расчесываете вашу бороду, завтракаете ваш кофий, надеваете фамильные доспехи, вкладываете меч в ножны, предварительно проверив ногтем его остроту, легко взлетаете в седло и бодрой рысью скачете на работу или учебу? Разработкой универсальной теории вселенной? А я, прошу извинить покорно, как-то очень неосторожно подумал, что абсолютно ничем. Что вы делаете, стоя в очередях, на остановках, в автобусах, троллейбусах и трамваях, в метро? Что вы делаете, гуляя по улицам, паркам и скверам? По лесам, степям и полям? По долинам и по взгорьям? По тенистым ущельям и раскаленным безжалостным солнцем пескам пустынь? Все та же самая теория вселенной в голове? Я так и думал. Дома? Тоже заботы о вселенной? О том, как остановить ее беспокоящее вас разбегание? А у меня мелькнула было подозрительная мыслишка о не очень интеллектуально продвинутых – мягко говоря – телевизионных программах, которые вы неотрывно смотрите. Но прошу прощения за эту неуместную мысль! Несомненно, что ужимки дегенератов на экране не представляют для вас ни малейшего интереса!
А, может быть, забыть – на время – о судьбах вселенной – тем более что она находится в надежных руках – и уделить-таки три коротеньких часика в день иностранному языку? Подумайте об этом, мой любезный собеседник: взять проигрыватель МП-3, одеть такие мягкие и удобные отгораживающие вас от внешнего мира наушники и слушать. Слушать в очередях, на остановках, в транспорте, в мрачных теснинах небоскребов и на солнечных просторах весенних лужаек, покрытых веселой желтизной одуванчиков, и всего какой-нибудь коротенький часик-другой дома на вашем любимом диване...
Если вы до сих пор думаете, что у вас нет трех часов в день для иностранного языка, то он не для вас, мой занятой, но все еще любезный моему сердцу собеседник. В таком случае вы смело можете забыть об иностранном языке и посвятить себя – теперь уже целиком и полностью – вашей любимой убегающей от нас вселенной. Удачи вам на этом таком важном для всех нас и таком нелегком поприще! Желаю вам ее догнать и даже перегнать!
Аргумент об отсутствии времени можно было бы в какой-то степени серьезно принимать к обсуждению вплоть до начала восьмидесятых годов, когда у нас стали появляться первые сверхкомпактные плееры для проигрывания аудиокассет с прослушиванием через наушники. С тех пор изучение иностранных языков очень и очень упростилось. Стало возможным это делать, так сказать, на ходу.
Сейчас идеальным устройством для изучения – его первоначального этапа –иностранного языка является проигрыватель МП-3 – по размеру, по качеству звука, по возможности манипулировать учебным материалом, по длительности периодов между заменами батареек (хотя это ни в коей мере не исключает использования – при желании – компакт-дисков или простых аудиокассет). Требуется, конечно, определенная работа по переводу прилагаемых к курсам компактных дисков в формат МП-3, но это является чисто технической задачей и достаточно легко в исполнении при наличии доступа к современному компьютеру. Вы покупаете стандартный курс иностранного языка с набором компактных дисков, на компьютере переводите все имеющиеся диалоги, тексты в формат МП-3 и группируете их должным образом. Каким именно должным образом, я объясню позже.
В процессе перевода в формат МП-3 вы должны вычленить из стандартных курсов только то, что действительно является необходимым для изучения иностранного языка. А необходимым там является отнюдь не все. Мягко говоря, не все. В зернах иногда попадаются и плевелы. Или наоборот. В стандартных курсах необходимое, излишнее и даже просто вредное свалено в одну большую кучу – и нужные для вас диалоги, и неэффективные упражнения, и непонятные – да и неправильные! – инструкции. Часто диалоги совершенно неоправданно расчленены паузами. Почти всегда перемешаны – чего совершенно нельзя делать! – родной и иностранный языки. Все это чрезвычайно легко устраняется при переводе на МП-3. Шелуха отсевается, и остается только чистое зерно.
Вы, несомненно, хотите спросить, мой пытливый и переполненный всякими разными мыслями и вопросами собеседник, почему же в стандартных языковых курсах диалоги с самого начала не организованы должным для нас с вами образом. Спасибо за очень интересный и такой своевременный вопрос! С огромным удовольствием отвечу на него.
Это происходит в силу разных причин. Самые главные из них:

ü общее концептуальное непонимание процесса изучения иностранного языка создателями этих курсов;

ü соображения ложной экономии – «Мы же не можем приложить к курсу тридцать-сорок кассет или дисков!» (а почему бы и нет, собственно, если в этом есть необходимость?);

ü и сакраментальное – «Все так делают!».

Последняя «причина» вообще как-то уж очень популярна в сфере преподавания иностранных языков. М-да...
Очень важным недостатком практически всех курсов является то, что иностранный язык перемежается в них – как я уже отметил выше – с родным. А ведь это абсолютно противопоказано успешному овладению иностранным языком!

Не должно быть никакого перемешивания изучаемого языка с родным

– ни в наушниках, ни на страницах учебника! Переводы диалогов, грамматика, комментарии, объяснения и тому подобное должно быть вынесено в свой особый раздел, в свою особую, так сказать, «резервацию», откуда они не должны расползаться, подобно тараканам на коммунальной кухне, по всему учебнику, нарушая нашу с вами, любезный моему сердцу собеседник, и без того шаткую концентрацию на недружелюбно настроенном – поначалу, только поначалу! – иностранном языке.
К сожалению, есть немало «специалистов», которые этого не понимают либо не придают этому особого значения, считая за несущественную мелочь. А ведь именно эти «мелочи», эти «жучки-вредители» и подтачивают – особенно в начале пути – наши усилия в борьбе с иностранным языком. Здесь, мой собранный и готовый к борьбе собеседник, не должно быть никаких «мелочей», которые легко могут превратиться в пресловутый снежный ком…

Перипатетика и сонливость, или Ёксель-моксель в тулупе

Есть еще одна чрезвычайно важная причина, по которой вам непременно надо начитывать матричные диалоги в полный голос, и даже громче. Когда вы читаете в полный голос, вас не охватывает сонливость и вы не начинаете клевать носом. Да, да! Не спешите улыбаться, мой любезный собеседник! Это серьезнейший фактор, который оказывает огромное влияние на изучение иностранного языка, но который все словно договорились не замечать. В процессе изучения иностранного языка по традиционным схемам сонливости совершенно невозможно избежать – и это знает каждый, кто когда-либо изучал иностранный язык.
Сонливость в процессе изучения иностранного языка не имеет никакого отношения к вашей лености, отсутствию у вас работоспособности, самодисциплины или другим тому подобным вещам, которые принято считать постыдными.
Открою вам секрет: сонливость в процессе изучения иностранного языка – это не что иное, как одна из уловок нашего мозга, пытающегося всеми доступными ему средствами – о, как он неистощим на выдумку для достижения своей неблаговидной цели! – сорвать изучение чужого языка – эту очень трудную для него работу.
Мозг тихо, но жестко саботирует приказы нашей воли, и очень часто – почти всегда – ему это удается. Что вы делаете, мой необычайно не сонливый в данный момент собеседник, когда во время чтения вами иностранных текстов, грамматики либо прослушивания записей вас охватывает сонное состояние? Вы – ваша воля – яростно говорите себе: «Не спать!». Вы встаете. Вы потягиваетесь. Вы идете умываться холодной водой. Вы пьете кофеиносодержащие напитки. Вы начинаете прогуливаться. Ну, и наконец вы просто можете заснуть.
Заметьте, что во всех этих случаях вы делаете как раз то, чего от вас хотел ваш презренный «саботажник»-мозг – вы прекращаете неприятную для него деятельность, отвлекаясь на посторонние действия, не требующие от вас умственных усилий. Делая все вышеперечисленные вещи, вы поддаетесь, уступаете, терпите поражение в борьбе с вашим ленивым, но чрезвычайно хитрым и изобретательным противником.
«Так что же делать?» – спрашиваете вы меня в недоумении, мой бодрый и, подобно пружине, собранный собеседник. Ведь с такого рода саботажем совершенно невозможно бороться! Позволю себе не согласиться с вами – с этим нужно и можно успешно бороться. Как это делать – ниже.
При многочасовом прослушивании очередного матричного диалога есть два эффективных способа борьбы с сонливостью.
1. Прослушивание в движении.
Способность овладеть иностранным языком в значительной мере ассоциировалась и до сих пор упрямо ассоциируется с так называемой «усидчивостью». По определению это наша с вами способность усваивать информацию сидя, без движения. Далеко не все – мягко говоря – могут делать это. Огромному количеству людей (большинству?) этого не позволяют природные свойства их нервной системы и вообще организма. Есть ярко выраженный «физический» тип людей, для которых сколько-нибудь длительная неподвижность совершенно невозможна. Сидение для них – это мучительная пытка (все нормальные дети, кстати, входят в эту категорию). Общий тонус организма и интеллектуальные способности такой категории людей при телесной неподвижности резко снижаются – и на них, соответственно, наклеивается – и почти всегда остается с ними на всю жизнь! – ярлычок «неспособности» и даже «тупости». А ведь «тупы» они только в смирительной рубашке неподвижности, будучи, так сказать, «стреноженными» исторически сложившимися условиями обучения. Формат нашей современной школы жестко предполагает неподвижность ученика («Иванов, не вертись!»), и этот весьма удобный для учителей и нестерпимый для «неусидчивых» подход укоренился настолько прочно, что даже при самостоятельных занятиях «неподвижный» формат автоматически нами воспроизводится – ведь учение уже с самого начала подразумевает нашу неподвижность, и по-другому просто не может быть, не правда ли? Учась, мы не имеем абсолютно никакого выбора и неотвратимым образом обязаны втискивать свое свободолюбивое и жаждущее движения тело, наше вольное физическое «я» в навязанную нам школой «смирительную рубашку» и быть неподвижными, а, как результат, становиться «неспособными» – таковы правила игры в этой «клинике»!
Среди всех школьных «сидельцев» есть, конечно, некоторый процент учеников, которые переносят пытку неподвижностью достаточно легко – пресловутые «усидчивые» индивидуумы. Они являются таковыми не в силу каких-то своих выдающихся заслуг, не от упорных ежедневных тренировок по системе индийских йогов, а случайно – благодаря некоторым природным особенностям своего организма. Именно им, «усидчивым», традиционные правила игры предоставляют все преимущества в современном обучении иностранным языкам – просто потому, что они оказываются более удобными в обработке «заготовками». Другие же безжалостно клеймятся «неспособными к языкам» и выбрасываются в «отвал», становясь таким образом «отходами» школьного производства. Этот процесс можно было бы считать в какой-то мере нормальным, если бы не тот очевидный для всех и каждого факт, что в такого рода «отходы» попадает подавляющее большинство учеников – почти все. К тому же «неспособных» не оставляют в покое и после того, как они оказываются в школьном «мусорном ведре», – пытки иностранным языком – теперь уже совершенно бессмысленные пытки, ведь на этих несчастных уже поставили крест! – продолжаются до самого последнего дня их пребывания в школе. Это ли не доказательство явного безумия системы?
Позволю себе немного поколебать фундамент вышеописанной привычной нездоровой конструкции и предложить вам новые правила учебного поведения (пролетая, так сказать, над гнездом кукушки), согласно которым вам уже не нужно заставлять себя непременно быть неподвижным, а следовательно, «неспособным» к языкам: на матричном этапе изучения иностранного языка «неспособность», вызываемая отсутствием у нас с вами столь любимой учителями природной «усидчивости», легко устраняется тем, что возможны прием, обработка и усвоение языковой – а в первую очередь звуковой – информации именно в движении.
Отдавая дань философской школе Аристотеля, в которой по одному из преданий – другие не так интересны – философия изучалась не в скрюченном за партой виде, а во время прогулок, назовем это перипатетическим прослушиванием. Отсюда этот элемент и в названии предлагаемого метода. Станьте языковым перипатетиком (кстати, я думаю, что такой подход возможен не только при изучении философии и иностранных языков)!
Вы надеваете наушники и гуляете, концентрируясь на матричном диалоге, то есть изучаете иностранный язык в движении. Ваши шансы впасть в сонливость при ходьбе практически равны нулю. Вам этого не позволит повышенный адреналин в крови. Когда вы в последний раз заснули при ходьбе, позвольте вас спросить? Ваш покорный слуга многие месяцы – и десятки километров – проверял это на себе и всегда с одним и тем же результатом – бодрость в теле и необычайная ясность в голове! Ходить желательно по знакомому маршруту, но только не по какому-нибудь знакомому вам болоту по пояс в грязи, отчаянно отбиваясь от миллионной армии голодных комаров, и не по горному маршруту (хотя бы и известному вам) высшей категории трудности, задыхаясь от недостатка кислорода. Ходить надо в более или менее комфортабельных условиях – не в пургу, не в проливной дождь без зонтика, не под палящим солнцем в сорокаградусную жару. С другой стороны, если каждодневные прогулки по вершине Эвереста во время десятибалльного землетрясения являются для вас такими же привычными, как ваши утренние походы в ванную комнату, то я никоим образом не буду возражать и против них.
Для других, пока еще несколько менее продвинутых индивидуумов, все-таки желательно было бы избрать маршрут, на котором не придется отвлекаться на что бы то ни было: даже на простые и всем привычные увертки от проходящих машин – да и глядящих сквозь вас пешеходов. Ничто не должно вас отвлекать от вашей будущей матрицы. Кстати, поэтому лучше использовать наиболее плотно закрывающие уши наушники, которые надежно отсекают внешние звуковые раздражители. Идеальной является круговая или маятниковая ходьба (есть даже малоизвестный вид тибетской медитации с неторопливым бегом монахов по кругу) в помещении с приглушенным освещением. Также необходима удобная одежда и обувь для ходьбы – вы должны быть сосредоточены на языке, а не на ваших мозолях.
Вообще необходимо максимально возможным образом минимизировать любые посторонние световые и звуковые раздражители. Идеальными были бы мягко приглушенное, непрямое освещение и обивка используемого вами помещения в неброских тонах – как это делают в современных кинотеатрах.
Вполне можно делать это и у себя дома. Особенно если у вас там есть бегущая дорожка-тренажер для ходьбы. Нужно иметь ввиду, что такой тренажер пригоден также и для чтения в движении.
Далее.
2. Сон, который не есть сон.
Можно не бороться и поддаться сонливости, но не полностью и не снимая наушников, а как бы продолжая «слушать». Вы погрузитесь в некое состояние, которое не является, строго говоря, сном и будет продолжаться около двадцати минут. Через двадцать минут вы выходите из этого особого состояния. У вас нет сонливости, а, напротив, – вы чувствуете прилив новой энергии. По крайней мере, так было со мной и с некоторыми другими моими знакомыми. Не уверен, что это может получиться у всех и каждого, тогда как ходьба пригодна практически для всех здоровых людей, у которых есть ноги.
«А как быть при изучении грамматики? – опять слышу я с задней парты. – Ведь сонливость и грамматика есть две вещи нераздельные!» С удовольствием отвечу, мой въедливый собеседник, и на этот каверзный, как вам кажется, вопрос!
Я вообще очень люблю отвечать на каверзные вопросы с задней парты. Не из-за того ли, мой любезный собеседник, что я чувствую в себе некое родство с обитающим там населением?
Но вернемся к изучению грамматики. Никакого «изучения грамматики» – в обычном смысле этого слова – при моем подходе просто нет. Не торопитесь, впрочем, бледнеть и краснеть, мой любезный собеседник, не торопитесь – в очередной раз – рвать эту книгу и жечь ее на священном огне вашего благородного негодования – знать грамматику вы, конечно же, будете. Когда матрица будет отработана, вся необходимая для перехода на последующий этап – «марафонское» чтение – грамматика будет неизгладимо запечатлена в вашем мозгу, сдавшемуся на милость победителя!
К концу же года – после того, как вы прочитаете ваши три тысячи страниц – вы будете знать грамматику не хуже, а может быть, и лучше выпускника факультета иностранных языков. Вы не будете знать бесполезной наукообразной словесной шелухи, которой обыкновенно заваливается практическая грамматика, но вы будете РЕАЛЬНО уметь пользоваться грамматикой. Ваше знание будет строго функциональным, что и необходимо для практического владения языком.
Поясню свою мысль. Вы прекрасно – виртуозно! – владеете родным языком. Практически владеете – не забивая себе голову предикативными отношениями в предложении и совершенно не зная, что такое есть несобственная прямая речь. Вы пользуетесь всем этим каждый день и каждую минуту, не зная их «ученых» названий. Вам не нужно знать эти слова, чтобы мастерски пользоваться своим языком.
Точно так же вы будете пользоваться и иностранным языком – не насилуя свой мозг без необходимости герундиями, плюсквамперфектами и прочими модальными глаголами. Конечно, не будет ничего страшного, если вы будете периодически просматривать грамматические таблицы – я просматривал! – и объяснения и даже выучите все эти «умные» слова и будете при случае козырять их знанием, но ни в коем случае нельзя делать самоцель из заучивания терминов в ущерб собственно языку!
Если сейчас меня посадить сдавать правила дорожного движения в США, то я непременно и с ужасающим треском провалю этот экзамен – я совершенно не помню этих правил. Я успешно забыл их через пять минут после того, как ответил на все полагающиеся экзаменационные вопросы лет пятнадцать назад. Но это не помешало мне с тех пор ездить – безаварийно ездить! – по всей территории Америки, включая Нью-Йорк, Сан-Франциско, Лос-Анжелес и Сиэтл. С заездами в Канаду и Мексику. Так знаю я правила дорожного движения или нет?
Когда я набираю на своем компьютере этот текст, мне совершенно все равно, движутся ли электроны в процессоре компьютера (или в моей голове) по часовой стрелке, против часовой стрелки или вообще лениво стоят на месте. Такого рода «знание» никак не помогает работе моих пальцев, бодро нажимающих на нужные клавиши. Даже если бы я совершенно не подозревал и о самом существовании какого бы то ни было процессора (и электронов с позитронами, если уж на то пошло!), то я не стал бы от этого медленнее печатать. Или быстрее.
Знание таких слов, как «тройной ёксель-моксель с прицепом» или «двойной заячий тулуп» не делает из вас фигуриста. Знание таких слов, как «ля-минор», «фортиссимо» или «играчче оччен дольче» не делает из вас пианиста, но в то же время вы можете взять в руки балалайку – или арфу, если хотите – и за пару месяцев выучиться играть на ней, не зная всех этих «умных» слов.
Помню, как поражена была наш профессор латинского языка (суровая дама старой закалки), когда я – она сказала, что единственный из всего курса, – стал без какого-либо труда читать и переводить экзаменационные тексты на латыни, а ведь я на первом же уроке категорически отказался заучивать бесчисленные таблицы падежей и спряжений этого, такого похожего в этом смысле на русский, языка. Я заявил, что изучить язык таким образом невозможно, что я не собираюсь подвергать себя этой бессмысленной пытке и гарантировал, что к экзамену буду практически знать латынь не просто в пределах институтской программы, но гораздо лучше. Мне это позволили.
Я взял в библиотеке неплохой самоучитель и прочитал там все тексты и просмотрел грамматические объяснения. Потом другой самоучитель. Этого было вполне достаточно, чтобы сдать экзамен на отлично (кстати, латинский оказался очень даже приятным в изучении языком – почему он у всех вызывал такой ужас?). До сих пор не знаю, оправилась ли профессор латинского языка – да и мои сокурсники! – от перенесенного ею на экзамене шока. Плутарх, впрочем, был бы доволен, но о нем ниже.

«Грамматика из языка, а не язык из грамматики!»

Запомните, мой собеседник, эту старую, добрую и такую верную формулу! Поймите ее! Полюбите ее! Сделайте ее вашим руководящим принципом, и тогда «страшная» грамматика иностранного языка покорно придет, ляжет у ваших ног и будет ласково лизать вам руки своим теплым шершавым языком...

Другая реальность, или Я бы в Штирлицы пошел...

Все мы более или менее твердо укреплены в нашей реальности. И вы, мой любезный собеседник, и я. Тысячи видимых и невидимых корней и нитей прикрепляют нас к ней. По ним мы ежеминутно и ежесекундно получаем импульсы-подтверждения, продолжающие удерживать и дальше укреплять нас в нашей реальности. Это звуки, образы, запахи, вкусовые ощущения.
Язык неразрывным образом связан с нашей реальностью. Пока мы укреплены в ней, мы укреплены и в языке. Обратная связь настолько же сильна. В какой-то мере нашу реальность и наш язык можно считать одним целым.
Начиная изучать иностранный язык, мы начинаем создавать для себя новую реальность, но нас постоянно тормозят и отбрасывают назад, в нашу старую реальность, те самые тысячи корней и нитей и тысячи старых импульсов-крючочков, держащих нас в старой реальности. Телевидение, радио, газеты, разговоры за окном, гудки поездов, музыка, запах влажной земли после теплого летнего дождя – все это возвращает вас туда, откуда вы пытаетесь выйти. Все это самым серьезным образом мешает изучению иностранного языка.
Поскольку поступление внешних раздражителей из старой реальности в большинстве ситуаций прекратить полностью невозможно (если только не уехать в страну изучаемого языка, полностью порвав с прежним «я», прежним языком и прежней жизнью), то надо хотя бы сократить это поступление до абсолютно возможного минимума. В каких областях это практически выполнимо? Телевидение, радио, театр, пресса, музыка, книги, общение. Все это необходимо либо исключить из вашего «рациона», либо сократить до самого минимума. Первые пять вполне можно исключить полностью. Ничего, кроме пользы для вашего душевного – да и телесного – здоровья, это не принесет. Чтение книг на родном языке тоже можно временно прекратить – пусть пока они отдохнут на своих полках.
Сделаем некоторое исключение для личного общения, поскольку русский человек без него жить не может и не должен. Сказанное мной не означает, конечно, что в качестве компенсации за потерю вожделенных телерадиогазетных помоев вам теперь разрешается болтать с друзьями по двадцать часов в сутки! Умеренность, мой любезный собеседник! Во всем должна быть умеренность! Даже и в столь необходимом нам с вами личном общении...
Впрочем, все в вышеуказанном списке можно – и нужно! – потреблять в каких угодно больших количествах, но исключительно на изучаемом вами языке. Изголодавшись по впечатлениям, ваш мозг энергично набросится на новую – хотя и закодированную не вполне пока понятным для него образом – информацию и станет ее усиленно обрабатывать. А ведь как раз этого мы с вами и хотим добиться, не правда ли, мой призадумавшийся собеседник?
Все, что я сказал об исключении посторонних влияний при переходе на новую реальность, не является чем-то новым и только вчера открытым мной, но известно людям на протяжении тысяч лет. В монастырях старые связи-раздражители традиционно пресекаются самым решительным образом: голые стены – за исключением икон – и сосредоточение на молитве и никаких киношек и танцев по пятницам, не говоря уже о свежей бульварной прессе вкупе с телевизионными «новостями» за вашим утренним монастырским кофием. Идеальный подход к изучению иностранного языка должен быть определенным образом «монашеским» – в том, что касается ограничения влияния на вас родного языка и вообще посторонних – вне иностранного языка – раздражителей. Иностранный же язык здесь можно сравнить с молитвой в монастырях – чем его больше, тем лучше для вас. Говоря о «монашеском» подходе, можно порекомендовать перед началом занятий иностранным языком одну-две минуты смотреть на горящую свечу – это в какой-то мере помогает выходу из нашей обыденной реальности и переходу в другую реальность.
Переход в иную реальность нового языка происходит одновременно с появлением у вас некоего нового «я». Очевидно, мы, наше «я», настолько связаны со словами, с языком, на котором мы говорим, что этого просто не может не происходить. Как-то давно я прочитал в одной книге высказывание, что мы живем столько жизней, на скольких языках разговариваем. Полностью согласиться с этим нельзя, поскольку жизнь нам дается, к сожалению, только одна, но определенно, с переходом в новую языковую реальность, в нас проступает, проявляется, возможно, просто глубоко скрытое где-то внутри новое, достаточно сильно отличное от старого «я».
Явление это отлично известно спецслужбам, которые очень часто и успешно вербуют себе агентов среди изучающих иностранные языки. Покидающие свое старое «я» и на ощупь, вслепую ищущие, творящие новое «я» достаточно легко принимают это новое «я», эту новую для себя роль как роль агента разведслужбы страны изучаемого языка. Мои американские ученики подходили ко мне пару раз с весьма… эээ… интересными предложениями. Но об этом в другой раз и в другой книге. Такая вот интересная информация к размышлению для вас, мой любезный собеседник.
Практически всегда новое «иностранное» «я» проявляется в том, что на новом языке вы можете говорить – и думать! – вещи, которые вы никогда не стали бы говорить на своем родном языке. Старые ограничители «можно-нельзя», «плохо-хорошо», «морально-аморально» ослабевают, дают сбои или же совершенно перестают работать.
Когда я посещал «Английский клуб» в одном крупном губернском городе, практически все члены клуба позволяли себе там беспримерную для тех, еще доперестроечных, времен свободу слова. Свободу говорения на английском языке, конечно, поскольку говорить по-русски в этом клубе было запрещено правилами (не столько даже официальными правилами клуба, как правилами хорошего тона, которых все в этом клубе твердо придерживались). Мы словно находились под влиянием какого-то опьяняющего нас наркотика. А ведь окна помещения, где раз в неделю собирался наш клуб, выходили прямо на некое большое серое здание, мимо которого я всегда проходил, непроизвольно ускоряя шаг. И даже когда мы совершенно точно узнали, что работники этого серого учреждения находятся среди нас, мы не прекратили нашего открытого вольнодумства, к которому неотвратимо влекло нас наше новое «я». Мотыльки не могут не лететь на огонь!
Известны и еще более радикальные примеры. Мой сокурсник рассказывал мне, как один из его приятелей, как и он, изучавший английский язык, в раннеперестроечные годы прямиком пошел в американское посольство в Москве и предложил там свои услуги, нетрудно догадаться в качестве кого. Работница посольства внимательно выслушала его, приклеив на лицо стандартный американский «фежлифий улипка», попросила «подождайт одьин минутка» и ушла. Вернувшись через несколько минут, она сказала, что «ми так нье вёрбьюет», и пожелала этому неудавшемуся «штирлицу» «всьегоу кароуший ф рабоута и лишний жизн».
Так происходил распад «союза нерушимого республик свободных». Йес, как говорится, бэби, йес...

Рассеянное внимание, или Вороны в нашей жизни

Наш мозг постоянно ищет новых и новых раздражителей. Так мы устроены. Но это еще полбеды. Хуже то, что мы, мой любезный собеседник, ни на чем не можем остановить наше внимание подолгу. Или, по крайней мере, это чрезвычайно трудно сделать. Как беспутного ловеласа к любой новой юбке, наш мозг неудержимо тянет к новым или даже просто другим впечатлениям.
В классе громкий голос учителя какое-то время удерживает наше внимание, но потом любой посторонний раздражитель начинает преобладать над ним. В классе появилась муха – наше внимание приковано к ней. Кто-то чихнул – внимание к нему. За окном какое-то движение – наш взгляд как магнитом тянет туда, где занимаются своими делами неизбежные спутники каждого ученика – вороны. И – о да! – мы их считаем, считаем, считаем... Но и на этом наше внимание не задерживается надолго. Мы оставляем ворон и их занятия и возвращаемся к жужжащей мухе, потом к жужжащему учителю, потом к чиханию, сопению или скрипу и опять к закаркавшим воронам за окном. Часто наш взгляд бессмысленно скользит по графикам, таблицам и другой наглядной агитации, покрывающей стены и вызывающей в нас непонятное легкое недомогание. Наше внимание цепляется за одно, другое, третье, но ни на чем долго не останавливается, продолжая идти по привычному кругу, обычно называемому в такой ситуации скукой или тоской зеленою.
Да, мой любезный собеседник, да! Это ваш основной противник! Основная проблема, которую приходится решать при изучении иностранного языка, – это проблема рассеяния внимания, проблема трудности с продолжительной концентрацией на любых задачах, а особенно на тех, которые требуют от нас значительных умственных усилий. Да, именно удержание внимания является основной трудностью, а совсем не проблемы с запоминанием слов либо грамматических правил. Перед этой центральной стратегической проблемой все другие проблемы и трудности – в сущности тактические – отступают на задний план. Если нам удастся ее решить, то все остальные задачи также будут разрешены в рабочем, так сказать, порядке.
Каким же образом решается проблема ускользающего внимания? Спасибо за еще один интересный вопрос, мой вдумчивый собеседник! Постараюсь ответить на него сжато и по существу.
На первом этапе мы решаем эту проблему путем беспощадного избиения нашего мозга без конца повторяющимися в наушниках матричными диалогами. Попытки нашего мозга саботировать прослушивание через наше усыпление нейтрализуются хождением либо другой подобной физической активностью. Последующее начитывание в полный голос является ярко выраженной физической деятельностью и проблем со вниманием, соответственно, не вызывает.
Проблема со вниманием наиболее всего проявляется на этапе чтения книг и просмотра фильмов. Здесь эта проблема в определенной мере решается подбором интересного для нас материала. Вы должны читать и смотреть только то, что возбуждает в вас живой интерес. Если вам, мой любезный собеседник, нравятся детективы, читайте – и смотрите – детективы. Если вам нравятся любовные романы с мускулистыми красавцами на обложках, читайте их!
Никто не вправе указывать вам, что вы должны читать на изучаемом вами языке! Если у вас есть слабость к высоколобой литературе с претензией, читайте высоколобую литературу с претензией! Если у вас есть склонность читать бульварную литературу самого низкого пошиба, то читайте ее! Никому не говорите об этом! Просто читайте! Пусть это останется нашей с вами тайной! Правило здесь только одно: читайте очень много и читайте с удовольствием!
Ключевое слово здесь – километраж! Вы должны прочитать километры и километры строчек и страниц на изучаемом вами языке! Вышесказанное относится, конечно, и к фильмам, благо что сейчас есть достаточно большие возможности приобретать фильмы – и художественные, и документальные – по интересам: война, история, религия, фантастика, география, природа, естествознание и так далее. На изучаемом вами языке, конечно...

Согревающие упражнения и биологически активные точки

Перед начитыванием матричных диалогов, говорением или даже просто перед прослушиванием либо чтением на иностранном языке для облегчения артикуляции и повышения общего тонуса я рекомендую делать специальные согревающе-подготовительные упражнения. Такого рода упражнения широко используются как на факультетах иностранных языков, так и актерами в процессе постановки профессионального голоса и непосредственно перед их выходом на сцену.
Частью этих упражнений является энергичный массаж-растирание губ, щек, бровей и надбровных дуг, а также ушей – особенно мочек. Растирание ушей – включая зачастую и весьма хлесткие удары по ним – особенно характерно не для актеров, а для боксеров (это делают за них тренеры, поскольку руки боксеров уже в неудобных для требуемых манипуляций перчатках) за секунды до их выхода на ринг с целью усиления притока крови к мозгу и активизации биологически активных точек, расположенных, в том числе, и в мочках ушей.
Также нужно делать многократное растягивание губ – нечто вроде оскала в «пластиковую» лошадино-американскую улыбку, и совершать энергичные круговые движения языком внутри ротовой полости с оттягиванием изнутри губ и щек.
Все эти манипуляции должны вызвать общее ощущение тепла в области лица и ушей. Занимают они не более одной-двух минут.
Кстати, если я говорю об этих упражнениях как о согревающих, то это совершенно не означает, что их необходимо делать исключительно зимой в сорокоградусные морозы – делайте их, даже если градусник за вашим окном показывает плюс двадцать пять или тридцать. Делайте их перед каждым занятием иностранным языком, а также и в процессе самих занятий.
Постарайтесь также не делать этого напоказ, ибо со стороны может показаться, что ваше душевное здоровье резко пошатнулось и вам необходимо срочное переодевание в смирительную рубашку и стационарное лечение в соответствующем медицинском учреждении, – несмотря на наше продвижение семимильными шагами в сторону «прогресса и цивилизации», американоидные лошадиные улыбки у нас как-то не прививаются...
Массаж-растирание биологически активных точек лица надо периодически проводить и в процессе занятий – через каждые тридцать-сорок минут, с особым вниманием на мочки ушей и область бровей. Это помогает снять утомление и повышает способность к концентрации внимания, что невозможно переоценить в ходе изучения иностранного языка.
Кстати, всем нам прекрасно известное машинальное потирание-почесывание затылка, лба, носа, подбородка и так далее в затруднительные для нашего мышления моменты есть не что иное, как неосознанно-рефлекторное возбуждение нами биологически активных точек нашего тела. Изучение же нами иностранного языка – это один сплошной затруднительный момент для нашего привыкшего к лениво-созерцательному покою мозга.
Пусть же эти сознательно исполняемые вами упражнения будут, мой любезный собеседник, вашим тайным оружием против такого несговорчивого – поначалу! – иностранного языка...

Технические детали приготовления матричных диалогов

Первое, что вам хочется сделать, когда вы начинаете прослушивание диалогов на иностранном языке, это еще и еще раз прослушать те места, которые вы не расслышали. В начале ваших занятий это практически весь диалог. Причины я уже объяснял и снова вдаваться в них не буду.
Чтобы прослушать непонятное место, вы должны остановить воспроизведение записи и вернуться точно к началу нерасслышанного вами места. При использовании имеющихся в продаже курсов сделать это совершенно невозможно – этого не позволяют ни сами записи, ни техника, на которой записи воспроизводятся. По необходимости при поиске нужного вам места вы постоянно промахиваетесь и попадаете либо в точку задолго до требуемой, либо уже после нее. На первый взгляд может показаться, что это несерьезная проблема, и вполне можно потратить пару минут на поиск нужного места. С этим можно было бы согласиться, если бы вы это делали раз или два, но при массированном прослушивании – сотни и тысячи раз – проблема превращается в первостепенную. Вы просто не можете себе позволить убивать свое ценное учебное время и тратить психическую энергию на механическое нажатие кнопок и бесконечный поиск нужных вам мест.
Дело тут даже не в простой потере времени, а в потере столь необходимой концентрации на иностранном языке. Эта концентрация весьма быстро ослабевает и чрезвычайно легко сбивается. Поддержание концентрации на иностранном языке является весьма непростым делом. Постоянное раздраженное нажатие на кнопки и клавиши не способствует – мягко говоря – вашей концентрации, а попросту ее разрушает. Всем, кто когда-либо пытался искать нужные места на кассетах, это очень хорошо известно (на компактных дисках это вообще невозможно). Если вы еще никогда этого не делали, то я настоятельно рекомендую попытаться – «приятное» времяпровождение вам гарантировано.
Впрочем, никто обычно этого и не делает. Не хватает терпения. Попытавшись это сделать пару-тройку раз и убедившись, что процесс является чрезвычайно неудобным и трудоемким, вы махаете на это рукой и пытаетесь двигаться дальше. А ведь язык этого не допускает. Бессмысленно имитировать продвижение вперед (а особенно в самом начале), оставив позади гигантские куски неосвоенного языкового материала. Нельзя строить на песке. Бесполезно нажимать на газ, если ваши колеса беспомощно проворачиваются на скользком льду.
Вы вскоре это осознаете и прекращаете даже имитацию движения вперед. Тупик. Но в этот тупик направляют вас и сами создатели курсов. Их умолчания, недоговоренности и откровенно неправильные инструкции заставляют вас думать, что фразу, предложение или диалог достаточно прослушать один, два или три раза, и вы их полностью усвоили. А ведь нет ничего более далекого от истины, а особенно в том, что касается проговаривания услышанного. Как вы можете правильно произнести фразу, когда вы даже не сумели расслышать ее?
Но я уже уделил достаточно много времени курсам и учебникам, а также мотивам, которые движут их создателями. Не стоит и дальше углубляться в эту вообще-то неисчерпаемую, но довольно неприятную тему.
Так вот, проблема поиска нужных мест в диалогах разрешается очень простым и эффективным способом – многократным записыванием одного и того же диалога, когда нарабатываемый диалог заканчивается и через секунду-две начинается снова. Когда-то я записывал один диалог на одну кассету – на обе ее стороны. При автоматическом переключении с одной стороны кассеты на другую непрерывное двух-, трехчасовое прослушивание было обеспечено. Две батарейки-аккумулятора в плеер, две – в карман и две – в зарядное устройство на подзарядку. При серьезном подходе к делу батарейки приходится менять достаточно быстро, так что в кармане можно иметь и четыре батарейки. Впрочем, точное необходимое количество батареек и другая подобная рутина очень быстро определяется в рабочем порядке – через пару недель вам все станет ясно.
Сейчас идеальным приспособлением для прослушивания такого рода является проигрыватель МП-3. Он чрезвычайно мал и удобен в обращении. Там нет движущихся деталей, и батарейки работают гораздо дольше, чем в проигрывателях кассет или компактных дисков.
Диалоги для прослушивания на проигрывателе МП-3 приготавливаются на компьютере. Вы приобретаете типовую программу для обработки звука на компьютере, стандартный курс для изучения иностранного языка с комплектом компактных дисков, извлекаете звуковые дорожки с этих дисков, вычленяете только полновесные диалоги, отбрасывая ненужную шелуху объяснений, инструкций, упражнений и просто пустот до, после и внутри диалогов, и составляете из этих диалогов файлы МП-3 для проигрывания на плеере.
При этом записи диалогов курса должны быть «чистыми», то есть лишенными каких бы то ни было посторонних шумов. Достаточно часто создатели курсов записывают диалоги с фоновыми уличными шумами, звоном посуды, скрипом дверей и таким прочим, что только мешает нам слышать то, что мы действительно должны слышать – иностранную речь. Особенно на первоначальном этапе обучения. И вообще, все эти такие милые, казалось бы, при одном-двух прослушиваниях бытовые звуки превращаются в самую настоящую пытку, сравнимую с какой-нибудь китайской пыткой капающей на голову водой, при действительно многократном прослушивании, каковым это прослушивание и должно быть, если вы хотите добиться успеха. Так что пользуйтесь только «чистыми» диалогами – без автомобильных клаксонов и собачьего тявканья...
Еще раз повторяю – суть подхода заключается в том, чтобы на протяжении пятнадцати-двадцати минут (в идеале – бесконечно!) повторялся один и тот же матричный диалог. «На Пошехонье все было тихо. На Пошехонье все было тихо. На Пошехонье все было тихо. На Пошехонье все было тихо. На Пошехонье все было тихо. На Пошехонье все было тихо». («На Пошехонье все было тихо» – это наш с вами матричный диалог на иностранном языке. Символически.) И так сколько угодно долго. А реально минут пятнадцать-двадцать «Пошехонья». Без значительных пауз (больше двух секунд) между концом диалога и следующим сразу же за концом началом того же самого диалога и без таких же значительных пауз внутри диалога. В стандартных курсах диалоги зачастую записываются с паузами внутри.
Типичный пример – сцены в ресторанах и прочих «едальнях». Официантка принимает заказ, после чего обязательно вставляется длинная пауза, должная символизировать поедание заказанного. После этой кажущейся вечной паузы официантка появляется вновь и предлагает десерт или счет. Творческий подход со стороны создателей курса, однако! Да-с! При серьезном изучении языка такого рода мучительно «творческие» паузы ничего, кроме раздражения и сбоя внимания, вызвать не могут. Проверено лично и многократно вашим покорным слугой и другими добровольцами языкового фронта. Компьютерные программы обработки звука позволяют легко это натужное «творчество» исправить. Сейчас на моем рабочем столе лежат готовые к наслушиванию матричные диалоги на семи языках. Их приготовление на компьютере заняло у меня... эээ... вполне разумное количество времени – гораздо меньшее, скажем так, чем то, которое я тратил на эту довольно-таки трудоемкую процедуру до появления курсов с компактными дисками и проигрывателей МП-3.
Еще раз о длине записей. Я составляю файлы длиной в пятнадцать-двадцать минут. Можно составлять файлы длиннее либо короче. Необходимую для вас длину вы можете, опять же, легко определить в рабочем порядке – сделайте первый файл-запись длиной в двадцать минут, поработайте с ним, а второй уже может быть пятнадцать либо двадцать пять минут. Или тринадцать с половиной. При наличии у проигрывателя функции бесконечного воспроизведения файла можно использовать и ее, непрестанно проигрывая вычлененный из общей «кучи-малы» и приготовленный должным образом – избавленный от неоправданных пустот и других «украшений» – диалог. Принципиального значения это не имеет, лишь бы вам не нужно было каждую минуту-две нажимать на кнопки управления проигрывателем, и «сшивка» на стыках между диалогами была гладкой – вся ваша концентрация должна быть на прослушивании матричного диалога, а не на технических проблемах какого бы то ни было рода. Помните, что концентрация на иностранном языке достигается с большим трудом, но сбивается достаточно легко – наш мозг-ленивец всегда ищет малейшего повода, малейшей зацепки, чтобы увильнуть от любой работы, а тем более от такой тяжелой работы, какой является изучение иностранного языка. Вот таким образом...
Прослушивать диалоги надо, используя хорошие изолирующие наушники, которые не просто вставляются в уши, но плотно закрывают их – отсекая внешние шумы, мешающие слышать иностранную речь. Прослушивание в автомобилях с использованием имеющихся стереосистем не совсем бесполезно, но неэффективно – посторонние шумы (включая сильный звуковой фон от собственно движения машины, полностью «съедающий» множество важнейших голосовых частот в диалоге), необходимость уделять чрезвычайно большое – если не всё! – внимание вождению, а ведь прослушиваемой записи вы должны уделять такое же внимание, как разговору по вашему мобильному телефону – не меньше. Я сомневаюсь, мягко говоря, что вы сможете овладеть иностранным языков за баранкой автомобиля, что бы ни говорили об этом создатели разнообразных «забараночных» лингафонных курсов...
На бумаге диалоги в стандартных курсах тоже не имеют идеальной для их использования формы. Все эти недостатки и шероховатости легко можно исправить, перепечатав диалоги так, как мы считаем необходимым. Нужно сделать следующее. Устранить переносы в середине фонетических слов. Для простоты и чтобы долго не заниматься поиском этих самых фонетических слов, перепечатываем тексты так, чтобы простые предложения не были разорваны посередине с переносом части предложения на другую строку – в сложносочиненных предложениях можно переносить придаточные, но обязательно целиком, без разрыва фонетических слов – перенос взгляда на другую строчку непременно должен происходить на интонационных паузах или полупаузах-стыках между фонетическими словами.
И, конечно, весь диалог должен быть на одной странице, чтобы в процессе чтения не нужно было заниматься судорожным перелистыванием одной страницы на другую. У вас есть более важные дела. Изучение языка, например. А ведь на таких совершенно бездумных и ничем не оправданных переносах – которые можно объяснить только небрежностью и общим непониманием процесса изучения иностранных языков создателями курсов! – всегда сбивается концентрация. Можем устранить? Можем. Устраняем...
Все цифры, имеющиеся в диалогах, должны быть заменены прописью. На цифрах при начитке обыкновенно происходят запинки, что совершенно естественно, поскольку откуда бы вам знать, как на чужом языке произносятся цифры. Неестественно как раз то, что этот подход, эта совершенно бездумная небрежность к нам с вами, год за годом и десятилетие за десятилетием кочует из учебника в учебник. Незначительная проблема? А зачем нам даже незначительные проблемы, которые легко устраняются? Что мы и делаем.
Все эти «незначительные» проблемы можно сравнить с несколькими «незначительными» комарами, которые начинают виться над вами именно тогда, когда вы гасите свет, закрываете глаза и пытаетесь увидеть ваши любимые сны. Я не думаю, мой любезный собеседник, что в этот момент комариная проблема кажется вам такой уж незначительной, иначе зачем бы вам вскакивать как ошпаренному с вашей теплой уютной постельки, включать свет и, мстительно сжав зубы, тщетно пытаться найти и беспощадно уничтожить этих ненавистных разрушителей вашего ночного покоя и сладких сонных мечтаний...

Матрично-пионерская быль с рыжим конем и говорящим тазом

Произошло это в те далекие-далекие и даже сказочные времена, когда ваши папы и мамы были красивыми, стройными и смелыми, а не... эээ... не как теперь. Они ходили по сказочным улицам и иногда читали на крышах и стенах домов такие же смелые красиво-сказочные надписи и высказывания всяких людей: «Наша цель – коммунизм! Партия – ум, честь и совесть нашей эпохи! Летайте самолетами Аэрофлота! Уходя, тушите свет! Спартак – чемпион! Догоним и перегоним Новую Гвинею! Руки мой перед едой, а после повышай удой!»
По этим же улицам ходил один маленький мальчик лет двадцати с небольшим. Он – как и все окружающие его морально устойчивые советские граждане подходящего возраста – был пионером. Или комсомольцем – точно это установить теперь не представляется возможным за подернутой дымкой давностью лет, да и разница между этими двумя понятиями не являлась столь уж значительной даже в те времена, а уж тем более не является таковой теперь, в наш просвещенный век. Хотя чтобы современному юному поколению с мобильниками в руках и кольцами в носах и других жизненно важных органах было понятнее, можно сравнить эту разницу с разницей между кака-колой украинского и китайского разливов – доступно сие лишь только истинному знатоку и ценителю указанного высокопитательного и в то же время как бы аппетитного продукта!
Назовем этого беззаботно, но одновременно вдумчиво гуляющего по улицам пионерского мальчика – условно, конечно, назовем – Колей. Итак, он беззаботно ходил по улицам, ездил в автобусах и трамваях, смотрел на надписи, думал всякие возникающие мысли, и вдруг – совершенно неожиданно и вопреки упомянутой моральной устойчивости – в нем появилось желание как можно быстрее изучить иностранный язык. Коля тут же поправил свой пионерский галстук, вышел из трамвая и записался на соответствующие курсы этого языка...
Как это ни странно, но и упорное посещение этих курсов не смогло убить в пионерском мальчике Коле его ничем не объяснимой тяги к познанию иностранного языка (еще более странным, правда, является то, что ранее и сама прославленная советская школа не смогла этого сделать, хотя и приложила все усилия для этого!), но навело его на определенные размышления и даже мысли, центральной из которых была мысль о том, что изучение языка можно сделать на порядок эффективнее и без посещения каких бы то ни было курсов, а тем более курсов, на которые наш мальчик Коля ходил.
Однако для этого был нужен приличный самоучитель, без которого никакое движение вперед не представлялось возможным. В книжных магазинах на полках имелся достаточно богатый выбор работ некоего Владимира Ульянова-Ленина – бойкого автора, весьма популярного в те годы, но изрядно подзабытого сейчас, и решительно не было никаких самоучителей иностранных языков. Жаждающий знаний пионерский мальчик начал было отчаиваться и уже почти купил книжку Ленина «Как нам реорганизовать рабкрин» для последующего вдумчивокропотливого конспектирования дома, как вдруг в букинистическом отделе одного из магазинов увидел как раз то, что ему было нужно – польский лингафонный курс приятного яркого цвета с комплектом пластинок в столь же ярких обложках! Обрадованный мальчик выронил книжку Ленина из рук и устремился к кассе. «Товарищ продавец, я хочу приобрести вот это и прямо сейчас!» Увы, выяснилось, что привлекательный курс, произведенный в стране Леха Валенсы и Войцеха Ярузельского, не продавался, а был предназначен для натурального обмена, – причем для обмена только на определенные, а не на какие попало книги, будь то даже популярные книги названного писателя Ленина. Был в те легендарные годы такой своеобразный и теперь труднообъяснимый обычай.
Последовал лихорадочный поиск нужной популярной литературы по домашним библиотекам родственников, друзей и просто случайных жертв. Наконец, вожделенный курс был приобретен в обмен на несколько книг в хорошем состоянии, среди названий которых упоминался какой-то «Рыжий конь» и говорилось, что «Таз уполномочен заявить». Или что-то в этом роде...
Ну, а потом я, конечно, пришел домой и с чувством глубокого удовлетворения поставил первую пластинку на проигрыватель. Нет нужды говорить, что я не услышал ничего, кроме набора совершенно непонятных звуков! Я поднял звукосниматель и переставил его в начало пластинки – с тем же результатом. Потом еще и еще. Это было неудобно, но относительно терпимо, несмотря на раздражающие паузы и потерю концентрации на языке для выполнения чисто механических действий. Затем пришла очередь второго урока – звукосниматель упорно оказывал сопротивление моим неловким пальцам и никак не желал возвращаться точно в начало урока! Мое раздражение нарастало – работа была явно неэффективной. Вместо того, чтобы внимательно вслушиваться в иностранную речь, я был обречен на постоянную возню со звукоснимателем, разрушающую мою – оказавшуюся весьма хрупкой – концентрацию! Проблема была очевидной и ее надо было каким-то образом решать.
Некоторое время поразмышляв, я приобрел кассетный магнитофон со счетчиком и переписал диалоги с виниловых пластинок на кассеты, но и это не решило проблемы – вместо возни со звукоснимателем я должен был постоянно нажимать на кнопки, ждать, пока кассета перемотается, да и счетчик был ненадежен и постоянно сбивался. Плюс к этому, я не мог не думать о том, как неплохо было бы слушать эти диалоги вне дома – на остановках, в транспорте или просто прогуливаясь в каком-нибудь культурном парке отдыха. А ведь только в транспорте я проводил пару часов в день и проводил явно неплодотворно, – эх, магнитофон бы сюда, в этот троллейбус, и наушники!
И что вы думаете – самым чудесным образом мое желание исполнилось! В одном из комиссионных магазинов электроники, столь популярных в те годы, я обнаружил один из первых – если не самый первый! – в нашем городе кассетных плееров с наушниками. Конечно, я его тут же купил и немедленно стал использовать для прослушивания диалогов везде – в транспорте, на остановках, в очередях, которые в те времена становились все гуще и все длиннее, в парках имени написателя книг Горького – везде! И, конечно, я сделал еще одну вещь – я стал многократно – на всю длину кассеты и с обеих сторон – записывать один и тот же диалог. Частично это произошло из-за чисто меркантильных соображений – я отнюдь не хотел сломать свой весьма недешевый и могущий оказаться хрупким плеер постоянными нажатиями на кнопки управления.
Так или иначе, но я обнаружил, что данный способ многократной записи одного избранного диалога чрезвычайно эффективен и снимает все проблемы технического характера, которые я имел с прослушиванием ранее. Для много-, очень многократного прослушивания диалога теперь мне нужно было только вставить кассету в плеер, один раз нажать на кнопку и слушать этот очередной диалог, пока не разрядятся батарейки – из-за технических причин концентрация на языке более не нарушалась!
До смешного простое и очевидное решение, но которое нигде и никем до сегодняшнего дня не предлагалось! Чтобы его технически исполнить требуется, конечно, определенные усилия, но эти усилия сразу же окупаются. Было бы лучше, несомненно, пользоваться купленным в магазине в готовом виде продуктом, изготовленным фабричным способом на конвейере, но по сей день его никто так и не производит. Ну, да лиха беда начало! – вне всяких сомнений, заинтересованные стороны рано или поздно прочтут этот трактат, призадумаются и пожелают-таки самым серьезным образом поговорить с его автором, а я же буду терпеливо ждать этого знаменательного момента – что еще мне остается? Ждать и только ждать...
«А что же пионерский мальчик?» – можете спросить вы, – «Куда же он подевался? Мы хотим услышать продолжение про пионерского мальчика Колю!» Мальчик, конечно же, вырос и стал большим пионерским мальчиком, выучился всем иностранным языкам и, как я слышал, уехал в какую-то далекую волшебную Калифорнию, где всегда светит теплое ласковое солнышко, а морские волны исправно плещут на песчаный брег у загадочного города Кармела, что находится в трех с половиной часах ходьбы по скрытым от посторонних глаз лесным тропинкам от не менее загадочного города Монтерея, где люди и просто нелегальные мексиканцы добры, отзывчивы и гуманны, на завтрак едят исключительно авокадо, в силу чего с их лиц ни днем, ни ночью не сходят приветливые к незнакомым пионерским мальчикам широкие улыбки... М-да...

Интерференция, или Кони сытые бьют копытами

Для особо резвых – каковым и я был много-много лет назад – и горящих желанием изучать два-три языка одновременно я должен сказать буквально несколько слов о так называемой интерференции между языками. Не надо вздыхать и смотреть на часы, мой любезный собеседник, – это займет каких-то две-три минуты, не более.
Слово интерференция обозначает влияние какого-либо языка на язык, который вы в данный момент изучаете. Если вы изучаете сразу два или более языков, то тогда это взаимное влияние этих языков друг на друга. Собственно, это даже не влияние языков друг на друга, а их влияние на вас, на то, как происходит процесс усвоения вами изучаемых языков.
Наиболее часто это выражается в том, что вы хотите сказать слово или фразу, скажем, по-немецки, а она навязчиво «получается» по-английски и наоборот. Относится это не только к лексике, но и к грамматическим конструкциям. Интерференция – это своеобразные «помехи», которые языки ставят на пути изучения других языков. Явление это давно и хорошо известно, не будем поэтому о нем долго рассуждать. Я только лишь хочу сказать, что если кто-то пожелает изучать более чем один язык одновремено, то этот феномен надо непременно брать во внимание и соответственно подбирать изучаемые языки с тем, чтобы минимизировать это нежелательное явление.
Интерференция особенно сильна между близкими языками, и ею можно пренебречь, когда языки достаточно удалены друг от друга. Вы смело можете браться за английский и, скажем, французский или какой-нибудь японский, не опасаясь никакой серьезной интерференции. Но если это будет французский и испанский или итальянский, то вам такого рода помех не избежать. Норвежский и немецкий – проблема. Итальянский и португальский – проблема. Английский и немецкий – проблема. Французский и китайский – никаких проблем!
Вот, собственно говоря, и все, что я хотел сказать об интерференции. А теперь быстренько выбирайте себе по два-три языка, руководствуясь вышеизложенными принципами, и встретимся здесь же через годик-другой – я буду ждать...

Интенсивность, или Напрасно сожженные спички

В занятиях иностранным языком решающую роль играет поддерживаемая не ниже критического уровня интенсивность усилий на достаточно длительном – также не короче критического – промежутке времени. Сравнить это можно с добыванием огня трением.
Вы вставляете палочку в отверстие в куске дерева, зажимаете ее между ладонями и начинаете вращать. Для простоты предположим, что все первоначальные шаги были вами выполнены правильно: дерево подобрано как раз нужного вида и должным образом сухое, палочка должной толщины и длины, и вообще все бортовые, так сказать, системы работают нормально. Казалось бы, что для успеха все есть. Вы дисциплинированно и равномерно вращаете палочку-огнедобывалочку. Делаете десяток-другой вращений и затем – заслуженно – отдыхаете. Недолго отдыхаете – всего-то с пару-тройку минут. Потом снова десяток вращений и снова перерыв. Так проходит целый день, и вы уходите спать. Вы устали, но удовлетворены и полны решимости продолжать ваши труды. С утра вы начинаете ту же самую процедуру – в точности так же, как и в первый день. Проходит второй день, потом неделя, потом месяц...
Не думаю, что нужно особенно объяснять, почему вы можете заниматься такого рода «огнедобыванием» много лет и десятилетий без малейшего шанса на успех. Вы, мой проницательный собеседник, конечно, уже все поняли. В этом процессе отсутствует такая решающая составляющая, как интенсивность приложения усилий не ниже определенного уровня на отрезке времени не меньше критического. Пока вы отдыхаете, дерево остывает, и вам каждый раз приходится все начинать сначала. Не правда ли, это напоминает вам ваши занятия иностранным языком? Годы и годы упорной, но «холодной», бесплодной работы. Вся ваша дисциплина, все ваши труды – все втуне, а все из-за того лишь, что в них не было этой необходимой компоненты – достаточной для успеха критической интенсивности занятий.
Другие примеры. Кипение не начнется, если температуру воды не довести до нужного градуса. Если вы, возжелав чаю с баранками, хотите вскипятить чайник, то вы не доводите его температуру до восьмидесяти градусов, а затем выключаете под ним газ, откладывая завершение процесса на завтра. Утром вода в чайнике снова будет холодной.
Сталь не плавят, поднося к ней зажженные спички. Можно, конечно, пытаться – и много лет пытаться, проявив при этом завидное упорство и трудолюбие, но рискну предположить, что результат будет весьма неутешительным. Равно как и в случае с общепринятым многолетним «изучением» иностранного языка. Реакция языкового «горения» в вашей голове не начинается и не может начаться, так как температура в очаге не достигает должного уровня. А если и достигает, то только на короткие промежутки времени, недостаточные для начала цепной реакции. Ошибочная низкоинтенсивная технология с самого начала предполагает вашу неудачу...
А не пойти ли нам выпить чайку, мой любезный собеседник? Тени от заснеженных вершин Гималаев уже удлинились и покрыли своими мягкими ладонями дворик нашего уютного монастыря – и нас в нем, а мы за увлекательными беседами о том и о сем забыли про наш традиционный чай с вареньем из лепестков лотоса, собранного облитым сверкающей росой майским утром в заповедных долинах одной загадочной и далекой страны. А ведь это непростительный промах с нашей стороны. Беседы же наши мы продолжим позднее. Они от нас никуда не уйдут...

Чтение Плутарха, или Фандорин за баобабом

Ну вот, мой любезный собеседник, наконец-то наступил момент, которого мы с вами так долго ждали. Наступил момент поговорить о вашем любимом чтении!
Как? Вы не ждали этого момента? Чтение отнюдь не является вашим любимым занятием? Странно, а я был почему-то уверен, что нашел в вас родственную душу.
Я был уверен, что вы любите читать, что вы ни дня не можете прожить без чтения, что вы практически никогда не расстаетесь с книгой.
Я представлял вас, мой любезный собеседник, читающим в транспорте, на автобусной остановке, на скамейке под цветущим кустом сирени в Парке культуры имени отдыха пролетарского написателя книг Горького, на берегу реки, где ни на минуту не умолкают вечерние соловьи, поющие только для вас. Я видел, как вы, свернувшись калачиком, лежите морозным зимним вечером в вашей теплой комнатке на вашем уютном диване и как мягкий свет от вашей лампы льется на страницы очередного увлекательного романа в ваших руках, когда вы вместе с вашим любимым героем Полуэктом Кузьмичом Фандориным бесстрашно, но в то же время галантно спасаете цивилизованный мир от коварных происков очередного злодея с набриолиненными усами. Рядом с вами стоит дымящийся стакан чая из смородины, из которого торчит серебряная ложечка. Негромко тикают ходики на стене...
Увы, все это было не про вас. Мечты мои разбиты, и посему позвольте мне, мой любезный собеседник, по-другому подойти к данному вопросу и сухо и неэмоционально изложить мой взгляд на него. Ведь я могу быть и таким. О, поверьте мне, я могу быть и таким...
Итак, чтение. Несомненно, чтение является одним из самых важных компонентов – если не самым важным – изучения любого иностранного языка. Матрица обратного резонанса чрезвычайно важна, но при всей своей важности она только первая ступень на пути к чтению. Сама по себе матрица не может дать всех грамматических и лексических составляющих, необходимых для полноценного овладения иностранным языком. Лексика и грамматика матрицы элементарны, в чем, впрочем, и заключается ее главная ценность. Она дает только основы основ и ничего лишнего.
Матрицу в какой-то мере можно сравнить с сооруженными вами островками-платформами в море языка, на которые вы можете опираться. Чтение же служит для расширения и укрепления этих островков и перебрасывания между ними мостиков и переходов, служащих для все более свободного передвижения с острова на остров. Чтение заполняет огромные пробелы, остающиеся после отработки любой – даже самой идеальной – матрицы.
Конечно, эти пробелы заполняются также и просмотром фильмов и телевизионных программ, а также прослушиванием радиопередач на изучаемом языке, но чтение остается самым удобным и доступным средством такого заполнения.
Вы можете положить книгу в карман и легко открыть ее в любом нужном для вас месте. Вы можете много раз перечитать непонятное вам слово или предложение. Вы можете возвращаться к прочитанным страницам, чтобы сделать моментальные сравнения с тем, что вы читаете сейчас, и тут же провести лексико-грамматический экспресс-анализ.
Книги во всех отношениях удобны и относительно недороги. Сейчас существует достаточно большой выбор литературы для чтения на иностранном языке. Скорее даже существуют трудности выбора – что именно читать.
Так что же читать и как читать? Сначала о том, что читать. Здесь есть несколько фундаментальных правил, мой любезный собеседник, которым вы непременно должны следовать.
Правило номер один:
ü читайте только то, что вам интересно читать.
Я уже где-то об этом говорил в этом трактате, но не побоюсь повториться, поскольку повторенье – это, как известно, мать ученья. Читайте жанры, которые вам нравится читать и на вашем родном языке. Не насилуйте себя, пытаясь штудировать какого-нибудь там Шекспира в оригинале. В лучшем случае это вызовет у вас мертвецкий сон, в худшем – рвотный рефлекс. Бесполезно убеждать себя в том, что вы припадаете к некоему живительному источнику полубожественной гениальности. От сна вам это не поможет. Вашему прогрессу в изучении иностранного языка это не поможет никак. Это лишь будет кратчайшим путем убить в себе любое желание заниматься языком.
Но, с другой стороны, если вы странным образом относитесь к тем редчайшим и не вполне адекватным индивидуумам, которые действительно испытывают невыразимое наслаждение, читая про какого-нибудь Отеллу, точащего лясы с призраком отца Гамлета, то мне ничего не остается, как склонить свою голову перед правилом номер один и пожелать вам дальнейших судорог удовольствия от чтения никогда не увядающей классики, но теперь уже на иностранном языке.
Повторю еще раз: читайте только то, что вызывает ваш действительный, а не деланный, показной интерес. Читайте только то, что затрагивает струны в вашей душе, пусть это даже какой-нибудь Полуэкт Кузьмич Фандорин с его уморительными похождениями, вызывающий брезгливую усмешку «утонченной» публики. Найдите эквивалент этого Полуэкта Кузьмича на изучаемом вами языке и читайте. Читайте как можно больше. Заполняйте белые пятна в вашей лексике и грамматике. Главное, что я – ваш главный судья – вас понимаю и прощаю – чего же вам желать более, мой любезный собеседник? Я же, со своей стороны, обещаю вам, что об этой вашей слабости никому, никогда и ни при каких обстоятельствах не скажу – пусть она останется нашей с вами тайной...
Правило номер два:
ü читайте только произведения значительной длины.
Под значительной длиной я понимаю целостное повествование в сто-двести и больше страниц, напечатанных шрифтом стандартного размера и без иллюстраций на каждой странице. Избегайте чтения рассказов, даже если эти рассказы и интересны. Почему?
Хотя бы потому, что я вам это говорю, а я, как вы, мой любезный собеседник, уже вне всяких сомнений поняли, я просто так ничего не говорю – по крайней мере, о том, что касается изучения иностранных языков. Впрочем, не поленюсь и объясню свою мысль более пространно.
Чтение значительных по объему произведений предпочтительно чтению мелких рассказов и текстов по следующим веским причинам.
ü В целях создания работоспособного контекстуального поля реалий произведения
Когда вы вчитываетесь в объемное произведение, вы знакомитесь с канвой произведения, героями, которые там действуют, географическими, политическими, социальными и другими реалиями, в которых развиваются события. До известной степени вы можете предугадать слова и действия героев, их мотивацию, предметы, которыми герои пользуются.
Если действие развивается в девятнадцатом веке, то весьма маловероятно, что на столе у героини будет стоять компьютер, а на свидания с графом она будет бегать в кроссовках и миниюбке. Если главным героем произведения является частный детектив с переломанным носом бывшего боксера, развитыми надбровными дугами и квадратной челюстью, то вряд ли в самом разгаре расследования он уйдет в буддистский монастырь, где предастся посту и молитве, навсегда забыв о необходимости раскрытия мучительной тайны, кто украл колье с любимой собачки жены владельца сети колбасных магазинов. Так же, как если мы знаем, что действие развивается в Подмосковье и наш обожаемый Полуэкт Кузьмич Фандорин, выйдя на след злодея, следит за ним из-за дерева, то есть все шансы, что это дерево не окажется баобабом или кокосовой пальмой, а злодей не ускользнет в последнюю секунду от возмездия, взмыв в голубое небо на ракетоплане последней модели.
Вот это, мой любезный собеседник, и есть контекстуальное поле. Вам нужно прочитать несколько страниц, вчитаться в произведение прежде, чем это поле начнет работать на вас настоящим образом. В коротких произведениях для этого не хватает пространства. Вы едва начинаете входить в контекстуальное поле, как рассказ кончается. Вы начинаете читать следующий рассказ, и повторяется та же самая история – вы лишены возможности вчитаться, вжиться в произведение.
ü Для создания лексического контекстуальног рабочего поля.
У всех нас, мой любезный собеседник, есть наш излюбленный словарный запас. Даже у вашего покорного слуги – не постыжусь в этом признаться. У писателей-беллетристов он тоже есть.
Набор слов, которые используют писатели на протяжении какого-либо произведения, весьма ограничен. Это становится очевидным, даже когда вы прочитали всего лишь какие-то десяток-другой страниц. Некоторые слова начинают повторяться очень часто. Вы их видите десятки раз, но в разном окружении. У вас появляется сначала смутная, а потом все более ясная идея, что данное конкретное слово может означать. Если мистер Фэндоурин раз за разом вынимает нечто из кармана и наставляет это на злодеев, от чего те либо поднимают руки, либо бросаются убегать (трусливые негодяи!), то это нечто вряд ли является пузырьком со святой водой или носовым платком. Скорее всего данный предмет является какой-либо разновидностью огнестрельного оружия.
Не исключено, впрочем, что доставаемый непримиримым борцом со злом предмет является именно пузырьком со святой водой – такой вот авторский ход, но ведь как раз это мы и должны определить, распознавая, расшифровывая на первых страницах контекстуальное поле, созданное автором.
Так или иначе, но из контекстуального поля мы почти наверняка знаем, что фандорианское оружие не может быть лазерным бластером, гранатой «лимонка» или харипоттеровской волшебной палкой. Чтобы удостовериться, небрежно заглядываем в словарь – и искомое слово навсегда врезается в нашу память.
Или, преследуя гадкого злодея, наш герой идет по лесу, задевая за осыпанные утренней росой кусты, по лугу, где к герою прикасаются своими головами ромашки, затем он идет вдоль поля, вдыхая полной грудью тревожный запах полыни, и по какому-нибудь подозрительному буераку, а потом опять по лесу. Он поглядывает на висящее над его головой серебряное облачко и улыбается чему-то своему, только одному ему известному и дорогому...
Он явно идет не напрямик, но по чему-то. Это что-то, обрамленное изумрудными листьями подорожника, петляет между деревьев, огибает лужи, где качается и рассыпается веселыми искрами июньское солнце, обегает покрытые мхом камни, поднимается по склону оврага, заросшего дикой малиной, проходит вдоль старого, полуразвалившегося плетня, сужается, почти было исчезает, но потом опять каким-то чудом находится и выводит Полуэкта Кузьмича – и нас вместе с ним – к старинному замку, где в одной из башен обосновался низкий небритый злодей, не подозревающий (о, как он ошибается!), что расплата уже близка.
На имеющейся у героя карте это что-то, по которому мы движемся, отмечено пунктиром. Что бы это могло быть? Ни асфальтом, ни бетоном оно явно не покрыто. Ни новомодные самодвижущиеся паровые автомобили, ни более традиционные повозки на гужевой тяге, ни поезда по нему не ездят. Легко и элегантно заглядываем в словарь, чтобы подтвердить нашу догадку – и еще одно слово навсегда остается в нашей голове. А с этим словом и маленький, но такой чрезвычайно важный плюсик – за нашу с вами, мой любезный собеседник, догадливость!
Также автор не преминет сообщить нам – двадцать пять раз на протяжении десяти страниц, что у нашего героя «умные» глаза, а у злодея «бегающие» глазки, что пробор героя «безупречен», а сам он «неподкупен» – тридцать раз на пятнадцати страницах, что злодей вынашивает «зловещие» планы – в каждом втором предложении, и так далее, и такое прочее...
Слова повторяются, повторяются и еще раз повторяются в разном лексическом – и грамматическом – контексте, а, как мы уже знаем, повторенье есть мать ученья. Особенно при изучении иностранного языка, где практически все построено на повторении.
Мой склонный к строгому аналитическому мышлению собеседник не преминет, конечно, заметить (и вполне резонно, должен сказать!), что поле реалий произведения как-то не очень четко разграничено с его лексическим контекстуальным полем и что пример с огнестрельным оружием можно было бы вполне поместить и выше.
Не стану спорить, поскольку это не имеет принципиального значения. В языке вообще все нечетко и размыто, все соприкасается, взаимопроникает и взаимодействует. Абсолютно резких границ в языке провести невозможно. Как в вашем родном языке, так и в иностранном. Привыкайте к этому, мой любезный собеседник, и вас на нелегком пути изучения иностранного языка будет ждать гораздо меньше неприятных сюрпризов!
Что касается лексического поля и поля реалий литературного произведения, то, конечно, они переплетаются и взаимопроникают. В конце концов, их можно считать одним большим контекстуальным полем. Ваша задача совсем не в запоминании названий и условных делений, а в том, чтобы в него, контекст, решительно и без излишних умствований погрузиться, почувствовать его и пользоваться им для успешного изучения иностранного языка.
К тому же все мы прекрасно осознаем роль контекста – в своем родном языке – и с удовольствием пользуемся этим знанием, даже если мы никогда и слыхом не слыхивали ни о каком таком «контексте». Всем нам понятен, например, вот этот известный анекдот, где не что иное, как именно моментальная смена языковых декораций, смена контекста радикально меняет значение слов, которые начинают «играть» и этим создают смешной эффект – эффект нашего с вами захватывающего дух полета из одного контекста в совершенно другой.
«Посадил дед репку. Вышел Репка – и пришил дедку!»
Я думаю, что этот анекдот является блестящим примером тонкого народного понимания значения контекста в языке. Мы смеемся, а следовательно, понимаем!
Так контекст вижу я. Так контекст понимает народ. А теперь попрошу вас самым внимательным образом ознакомиться с тем, что о роли контекста в изучении чужого языка пишет не кто иной, как наш с вами, мой любезный собеседник, любимый писатель Плутарх в своих «Сравнительных жизнеописаниях», приступая к жизни и деяниям не менее любимого нами Демосфена:
«...Государственные дела и ученики, приходившие ко мне заниматься философией, не оставляли мне досуга, чтобы упражняться в языке римлян, и потому слишком поздно, уже на склоне лет, я начал читать римские книги. И – удивительное дело, но это правда – со мною случилось вот что: не столько из слов приходилось мне узнавать их содержание, сколько, наоборот, по содержанию, о котором так или иначе я имел уже некоторое представление, улавливать значение самих слов.»
Вот таким образом. Как видите, роль контекста в изучении языков и особенно в расширении словарного запаса путем контекстуальной догадки не является моим недавним открытием. Как вы, конечно, заметили, Плутарх несколько удивляется своим наблюдениям, но это и понятно – «Сравнительные жизнеописания» были написаны без малого две тысячи лет назад, и, очевидно, Плутарх был первым, кто письменно изложил подобные соображения, и ему не на кого было ссылаться, в силу чего он имел полное право быть удивленным. Однако же то, что в области изучения языков казалось новым и достойным удивления двадцать веков назад, не должно особенно удивлять нас с вами сегодня – ведь худо-бедно, но за это время мы кое-что узнали и кое-чему научились, не правда ли, мой любезный собеседник?
Но оставим удивленного своим языковым открытием Плутарха и продолжим говорить о том, почему на определенном этапе вам необходимо читать исключительно произведения значительной длины.
ü Для проникновения в грамматическое поле автора.
Сказанное мной о повторяемости и предсказуемости словаря автора целиком и полностью можно отнести и к его грамматике в данном конкретном произведении. От начала произведения до его конца грамматические образцы, излюбленные автором, повторяются множество раз. Таким образом, литературное произведение можно считать гигантской иллюстрацией грамматики изучаемого языка – по крайней мере, значительных ее частей. В другом произведении этого же автора его грамматический набор – и, конечно, словарный – может быть в какой-то мере другим. Человек со временем меняется. Меняется то, как он мыслит, и, соответственно, меняется его язык. Поэтому произведения, написанные одним и тем же автором в разные периоды его жизни, могут быть написаны совершенно по-разному.
Почему я об этом говорю? Потому что практически всегда рассказы одного и того же автора, но разных периодов его жизни группируются вместе, в одной книге. В конце концов, по-другому и быть не может.
Когда вы начинаете читать такой сборник рассказов, у вас не создается целостного контекстуального поля. Рассказы отличаются по словарю, по грамматике, по ритму, по настроению, не говоря уже о различных реалиях в различных рассказах. Не успеваете вы войти в одно поле и почувствовать его, как оно заканчивается и начинается другое, потом третье, и так до конца книги.
Такой рваный ритм сбивает ваше языковое «дыхание» – бегуны знают, о чем я говорю – и значительно усложняет ваше продвижение вперед. Конечно, и такое чтение приносит пользу, но зачем же ставить на своем пути дополнительные препятствия, когда их при изучении иностранного языка и без того предостаточно?
Так что, мой любезный собеседник, по возможности избегайте чтения рассказов – парадоксально, но коротенькие рассказы читать значительно труднее, нежели повести и романы, состоящие из сотен страниц. К тому же есть и другие факторы, делающие чтение романов более предпочтительным, чем чтение рассказов. О них ниже.
ü Первичные писательские «сгущения».
Практически все писатели усложняют – «сгущают» – свою лексику и грамматику на первых страницах своих произведений. Пошарив половником по самым укромным уголкам суповой кастрюли, так сказать, они щедро вываливают пойманую гущу на первые несколько страниц. Делают ли они это намеренно, пытаясь показать нам свой необъятно широкий словарный запас, свою блестящую, «закрученную» грамматику и несравненную энциклопедическую эрудицию, или же здесь проявляются какие-то другие подсознательные мотивы и стремления, но факт остается фактом – самые трудные для чтения и понимания страницы – первые.
Когда же нам наконец-то удается через эти страницы «продраться», то мы с удивлением и радостью замечаем, что наш матерый писателище повыдохся, «лес» стал значительно реже, и двигаться по нему нам стало гораздо легче. Чего нельзя, к сожалению, сказать о рассказах, поскольку там все страницы – первые. Рассказы практически полностью состоят из «гущи». Для неизбежного после плотных первых страниц «разжижения» языка не хватает пространства.
Конечно, такая конструкция рассказов не может быть поставлена в вину писателям, поскольку таков формат написания рассказов. Таковы правила их литературной игры. Рассказ должен быть коротким – на то он и рассказ. Да и вряд ли писатели думали (за исключением, может быть, Агаты Кристи), что по их произведениям мы с вами, мой любезный собеседник, будем изучать язык. Скорее всего, они даже и не подозревали, что пишут они не на совершенно обыденном для них, а именно на иностранном языке. Поэтому мы их великодушно простим.
ü Эффект психологической «птички».
Рассказ есть величина незначительная и психологически несерьезная. Когда мы с вами прочитали рассказ, то мы почти не ощущаем сладкого вкуса победы. Рассказ слишком легковесен для этого. То же самое происходит, когда мы прочитали и два, и три рассказа. И целую книгу рассказов. При сложении незначительных величин получается незначительная величина.
Математика, конечно, здесь совершенно ни при чем. Здесь слагаются психологические величины. Величина психологического эффекта от прочтения одного целостного произведения в двести страниц отнюдь не равна величине психологического эффекта от прочтения семидесяти рассказов по три страницы каждый.
После прочтения большого произведения – книги! – вы гладите себя по голове (вполне заслуженно, прошу заметить!), начинаете уважать себя и ставите себе увесистую психологическую «птичку» со знаком плюс.
Однако в случае, если вы прочитаете сотню-две мелких рассказов, равных или даже больших по общему объему «оптиченному» произведению, вы себе подобной «птички» никогда не поставите. Ваше подсознание будет твердить вам, что вы прочитали не более как мешок пустяков. А ведь значение любого положительного психологического подкрепления при изучении с трудом поддающегося приручению иностранного языка переоценить невозможно! Рассказ же, мой любезный собеседник, психологическому «оптичиванию» не поддается. Поверьте мне, вашему заслуженному «птицеводу»!
Правило для успешного чтения номер три:
ü категорическая минимизация пользования словарем.
Пользование словарем должно рассматриваться вами, мой любезный собеседник, как необходимое зло. Не хватайтесь за словарь по всякому поводу и без повода – это отвлекает вас от главного – чтения. Пользование словарем всегда нарушает вашу концентрацию на языке текста, заставляя вас выполнять чисто механические действия: взять словарь, открыть его на нужной странице, отыскать нужное вам слово, выбрать из списка приведенных значений подходящее вам в данном контексте. На одно слово вы вполне можете потратить несколько драгоценных минут. А ведь эти минуты можно было бы использовать с гораздо большей пользой – продолжать читать, например.
Вас, мой любезный собеседник, опять подмывает возмутиться! Не надо отрицать этого – я вас уже очень хорошо изучил. Вы, наверняка, хотите спросить меня сдавленным от волнения голосом, как же быть тогда со словом, значение которого вы так и не узнали.
А так ли уж необходимо вам знать, мой кипящий от возмущения собеседник, значение именно этого слова? Какая катастрофа произойдет, если вы это слово пропустите и спокойно продолжите чтение?
Но как же, как же?! Позвольте?! Ведь весь смысл чтения как раз в том, чтобы определить значение абсолютно всех слов в тексте, без каких бы то ни было исключений!!!
Не надо так громко кричать, мой любезный собеседник! У меня очень хороший слух – по крайней мере, когда я этого хочу. И откуда только у вас в голове такие... эээ... интересные представления, позвольте спросить? Не надо отвечать – мой вопрос был, конечно, чисто риторическим. Я очень хорошо знаю, что у вас в голове и откуда оно там. Много-много лет назад моя юная, еще покрытая золотыми кудрями голова была полна такими же забавными представлениями, и мне пришлось сломать об нее немало отбойных молотков (фигурально, впрочем, выражаясь), чтобы очистить ее от столь «ценных» залежей.
Итак, вернемся к моему вопросу: нужно ли вам знать значение вот именно этого конкретного слова? Давайте внимательно посмотрим на него.
«Полуэкт Кузьмич Фандорин прятался за ... кустом».
Возможно, что это большой куст. Возможно, что это маленький куст (подобный пример есть, кстати, в книге одной венгерки-полиглота, которую я с большой пользой для себя прочитал много лет назад, когда я только начинал изучать иностранные языки). Имеет ли это жизненно важное значение для развития фабулы? Позволю себе ответить, что нет. Фабула также не пострадает никоим образом, если пропущенное слово означает «мокрый», «чайный», «баобабовый», «колючий», «подстриженный японским садовником» и вообще какой угодно. Таким образом, вы убили несколько минут, роясь в словаре для того, чтобы найти значение слова, совершенно ненужного для развития сюжета. Хотя дело тут даже не в убитых попусту минутах, а в том, что за это время сбивается ваша фокусировка на языке, которую весьма непросто первоначально установить и затем восстанавливать после подобных сбоев.
Возьмем другое предложение.
«Мистер Фэндоурин весь сжался как стальная пружина и ... на подлого злодея. Они сплелись в тесный клубок и покатились вниз по заросшему баобабами склону».
Имеет ли значение, «прыгнул» ли мистер Фэндоурин, «бросился» ли он или «полетел пулей»? Это не имеет ровным счетом никакого значения. Из контекста ясно как день, что непонятое слово – это глагол, и не может означать ничего другого, как быстрое движение или даже просто движение. Зачем же впустую тратить время, роясь в словаре? Ведь Полуэкту Кузьмичу в это время так необходима ваша помощь! Так катитесь же вместе с ним вниз по склону, давая увесистые оплеухи злодею, а не ковыряйтесь в словаре в поисках совершенно ненужного вам в этот конкретный момент слова!
Или уже знакомый нам пример.
«Полуэкт Кузьмич выхватил из кармана ... со взведенным курком».
Из широкого контекста мы уже знаем, что это ни бластер последней модели, работающий на спрессованных гравитонах, ни меч-кладенец, умыкнутый героем у Кощея или какого-нибудь Оби Ван Калдобина, джедая широкого профиля, а, очевидно, какой-то вид огнестрельного оружия, соответствующий эпохе и свободно помещающийся в кузьмичовом кармане. Так ли уж важно нам знать, револьвер ли это или полуавтоматический пистолет? Уверен, что подавляющее большинство читательниц – да и определенное количество читателей – «Фандорианы» не имеют ни малейшего представления, чем различаются эти два предмета, что не мешает им, впрочем, прекрасно ее – «Фандориану» – понимать (насколько это вообще возможно) и наслаждаться ею.
Отвлечемся теперь от нашей увлекательной «Фандорианы» на не менее любезную для нашего с вами сердца, мой начитанный собеседник, «Хариану», еще известную как «Поттериану».
«Хари Поттера... эээ... Поттер, преследуя злобного лорда Козьемордта, шел по тропинке, почти совершенно заросшей пырчатыми гургундюшками. Он негромко мурлыкал себе под нос модные заклинания и небрежно помахивал своей волшебной палкой, превращая пырчатые гургундюшки в непырчатые. Вечерело. В воздухе кружилась стайка шершистых хохряток. Очевидно, где-то неподалеку было их гнездо.»
Вы уверены, что вам абсолютно точно нужно знать, что такое пырчатые гургундюшки и чем они отличаются от непырчатых? Зачем? Не собираетесь ли вы развести в вашем огороде гургундюшник?
Но, может быть, вам жизненно необходимо знать, кто такие шершистые хохрятки? Ну конечно же, вас чрезвычайно заинтриговала проблема гнездования шершистых хохряток в раннепосевной период бесовщины и чародейства! В таком случае, мой зачарованный собеседник, вам просто необходимо рыться в словарях в поисках наиболее точного определения хохрятых шершисток, пардон, шершистых хохряток!
Или же вам все-таки продолжить погоню за неуловимым Козьемордтом, не отвлекаясь на третьестепенные детали, не имеющие по большому счету никакого значения для успешного уловления быстропередвигающегося лорда? Решать только вам и никому другому...
Кстати, насколько хорошо вы, мой поверженный моими железными доводами собеседник, понимаете – действительно понимаете! – слова своего родного языка, с которым вы родились, выросли и в котором вы живете? Языка, который является важнейшей и неотъемлемой частью вашего «я»? Вы понимаете в нем все слова? Неужели? А я вот почему-то уверен, что вы не вполне понимаете значение достаточно многих слов, употребляемых в отнюдь не ориентированных на интеллектуалов телевизионных и радиопередачах, изливающих на вас свои мутные волны, которые вы обыкновенно столь жадно смотрите и слушаете, и газетах, которые вы покорно-неотрывно читаете, не говоря уже о тысячах и тысячах слов специальной терминологии во множестве областей науки и техники, о значении которых вы не можете даже и догадываться.
Я уверен, что весьма часто вы привычно слышите только пустой звук, только звуковую оболочку слова или видите его внешний, видимый образ, не понимая его действительного значения. Впрочем, вы также привычно отмахиваетесь от этого незнания, небрежно отодвигая непонятое вами слово в сторону.
Это отнюдь не злобный и ничем не спровоцированный выпад в ваш адрес, мой совершенно напрасно обидевшийся на меня собеседник, а простая констатация того непреложного факта, что никто не может знать всех слов даже своего родного языка, не говоря уже об иностранном. Мы хорошо знаем только те языковые «воды», в которых мы постоянно, каждодневно «плаваем», а не те, в которые только от случая к случаю погружаемся.
«Мадам Айронхорс в двадцатые годы прошлого столетия была пламенной суфражисткой». Знаете ли вы, кем была мадам Айронхорс? Вы уверены?
«Мало кому известно, что мастер словесности и непревзойденный инженер человеческих душ Б. Збруевич некоторое время посещал вхутемас». Кто такая Вхутемас и чем она отличается от Фантомаса? Только ли размером сапог?
«В детстве я любил жареную муньку». Манная каша на сковородке? Разновидность тюльки? Последовательница «преподобного» Муна в собственном соку?
«Продается шамотная глина, керамзит, алебастр». Я так полагаю, что глина продается особо большими шматками – «шамотами». Если у вас есть другие соображения – пишите.
«Также в наличии имеется погонаж». Погоны со скидкой для полковников и генералов при закупке большими партиями? Или это когда для сброса лишнего жирка вас сначала как следует томят в парилке, а потом начинают гонять по кругу, подобно породистой лошади? Или сразу погоняют взашей: «Пшел вон из нашего олигархического клубу! С такими рожами велено не пущать! Погонаж с крыльца велено делать!»
«Рыжиковое масло необычно по вкусу и чрезвычайно полезно для здоровья». Вы думаете, что тут говорится о некоем грибном масле? А я вот так не думаю, поскольку почти ежедневно употребляю это вкусное и действительно полезное для моего железного здоровья сибирское масло. И вам советую.
«Для ухода от налогов успешно используются оффшорные схемы». Ага! Это я знаю! Схемы! Когда-то в моем босоногом буколическом детстве я паял микросхемы! О, этот сладкий запах канифоли! Кстати, вы знаете, что такое канифоль и с чем ее едят?
«В магазин срочно требуются опытные супервайзеры, мерчендайзеры и промоутеры». Кто-кто требуется? А киллеры не требуются? Я бы пошел – в целях очистки родного языка от подобной мерзости! Бесплатно бы пошел!
«Эй, ты, дубина стоеросовая!» Вы слышите подобное к себе обращение, и вашу грудь, несоменно, распирает теплое чувство гордости, поскольку вас только что назвали молодым, устойчивым на ветру дубком, осыпанным к тому же сияющими каплями росы. Ведь чудесное слово «стоеросовый» просто не может означать ничего другого, не правда ли?
«Когда же мир оказался в точке бифуркации? Когда вместо энерготехнологического пути развития он выбрал информационно-коммуникационный? Был этот выбор лишь стечением обстоятельств или плодом сознательного управления историей? Вот вопросы, на которые мы с тобой, читатель, должны ответить». Да уж, это точно! Но сначала неплохо было бы ответить на вопрос, что такое «бифуркация» и чем она отличается от «монофуркации» или старой доброй просто «фуркации».
В огороде ль, во саду
Да зацвела акация...
Я ж сижу, миленка жду...
Така вот бифуркация...
А вообще (говорю, отставив в сторону свою старую верную балалайку), шлепнуть бы хорошенько этого «умника»-автора по тому самому месту, откуда лезут все эти «бифуркации» – чтобы неповадно было поганить русский язык!
«В первом квартале амортизация основных фондов компании составила три процента». Это хорошо или плохо? А зачем компании амортизаторы? Она находится в постоянном движении по тряским проселочным дорогам?
«Требуется фискарист для работы на автомобиле «Урал». Без вредных привычек». (Это я прямо сейчас вожу своим пальчиком по страницам одной популярной газеты). Хотите предложить свою кандидатуру в фискаристы без вредных привычек? Телефон у меня имеется. А может быть, пойдете сразу в визажисты, минуя стадию фискариста?
«Приглашаем на работу обвальщиков. Хорошая зарплата». Выходишь, значит, с утра в горы, дышишь свежим воздухом, а потом кА-А-К закричишь: «Э-ге-ге! А-га-га!» Ну, натурально, случается горный обвал, а тэбэ, гэнацвале, – такой хороший зарплата! Красота!
А вот еще одно неплохое: «Даю уроки: отмывка, графика, начертательная геометрия». Я так полагаю, что перед уроком он намеревается хорошенько отмыть меня от моей многолетней и ставшей уже такой привычной и родной грязи, попарить хорошенько березовым веничком, понаподдав пару, а потом, уже изрядно рассупоненного, научить всем премудростям графики и геометрии. Прямо на верхнем полке. Срочно иду, прихватив циркуль и смену чистого белья!
Надо ли продолжать, мой любезный собеседник, надо ли продолжать? Я думаю, что для нас с вами уже все понятно.
Тем же, кто еще не убедился, я советую попробовать взять в руки произведения Солженицына. Из-за обилия совершенно непонятных слов местами впечатление такое, будто ползешь по тексту «пророка» под проливным дождем, в облаке удушливых газов, голым, под шквальным пулеметным огнем превосходящего противника, по битому стеклу вперемешку с колючей проволокой. Сомневаюсь, что вы сможете продраться даже через одну страничку такого языка. А ведь он абсолютно уверен, что пишет на чистейшем русском языке!
Но вернемся от «солженицийского» языка к нашему родному – русскому. Дело в том, что, слыша и видя слова и не распознавая значение некоторых из них, мозг тут же оценивает ситуацию и принимает решение, нужно ли прилагать дальнейшие усилия для установления значения этих слов. Во многих случаях мозг решает (практически без нашего сознательного участия), что «овчинка не стоит выделки», что непонятое слово встречается нами настолько редко, что энергетические затраты на поиск точного значения этого слова и его запоминание не «окупятся». Слову придается статус неприоритетного, и очередной «фискарист» помещается в «чуланчик» в нашей голове с тому подобными словами и прочими «бифуркациями».
Имеется ли этот словарный «фильтр» у нас с самого рождения? Нет, не имеется. Этот навык является не врожденным, но приобретенным. Мы научаемся оценивать слова по степени их важности – «фильтровать базар», так сказать – таким же образом, как и научаемся ходить и говорить – на протяжении долгих лет и даже всей жизни. Мы должны научиться подобному «отфильтровыванию» и в процессе изучения иностранного языка, но процесс этот будет более сжатым по времени, так как сейчас мы будем это делать сознательно и дисциплинированно – как и подобает взрослым.
Сказанное мной выше не означает, впрочем, что вы так никогда и не откроете для себя значения абсолютно всех слов, которые вы пропустили при настоятельно рекомендуемом мною – и не только мною, а и всеми, кто хоть что-то понимает в изучении иностранных языков – чтении с минимальным использованием словаря.
Эти второстепенные и третьестепенные для вас слова будут непонятны вам лишь в первоначальный период чтения. При постоянном, упорном чтении смысл большинства из них будет постепенно, но ежедневно, ежечасно и ежеминутно открываться для вас. Одна книга, прочитанная вами, потом три, потом десять, двадцать, сто... Сначала вы будете усваивать только костяк, только лексико-грамматический «скелет» книги, только самое важное в ней для понимания незамысловатой фабулы, но в дальнейшем этот скелет, эта основа основ будет неотвратимо обрастать словарным «мясом», деталями, нюансами, красками, полутонами и полунамеками – всем тем, что составляет настоящий, живой, пульсирующий язык. Слова одно за другим – все быстрее и быстрее – будут падать в вашу заветную копилочку, и она будет становиться все полнее и полнее. Очень увлекательное занятие, скажу я вам!
Копилочка эта довольно скоро наполнится до краев, и тогда вы, столь любезный моему сердцу собеседник, быть может, вспомните о вашем покорном слуге и скажете себе, что он был все-таки прав! О, как прав он был во всех своих парадоксальных утверждениях! Зря я на него обижался! Ох, зря!
И я тихо улыбнусь вам в ответ, помешивая серебряной ложечкой чай из смородины в своем любимом стакане и прислушиваясь к тому, как за окном моей занесенной по самую крышу избушки медленно кружатся и падают, падают, падают снежинки...

· Импровизированный бифуркационный словарик для страдающих особо болезненным любопытством:

Суфражистка – сторонница предоставления женщинам избирательного права наравне с мужчинами (вот оттуда-то все и пошло-поехало!).
ВХУТЕМАС – Высшие (Всероссийские?) художественные театральные мастерские. Или что-то в этом роде. Хорошо унавоженный парник, где выращивались «гении» для Страны Советов.
Фантомас – кумир моего босоногого детства. Лысый каратист из одноименной французской комедийки. Народный мститель, отбиравший у богатых и отдававший бедным. Или наоборот – точно не помню.
Мунька – местное название мелкой пескареобразной – только помельче – ручейково-прудовой рыбешки, водящейся в моих родных местах в Сибири. В свое время я ее изрядно половил (в первом издании упоминания о ручейках не было, на что последовала суровая отповедь одного моего читателя-земляка и одновременно заслуженного муньковеда, досконально знакомого с повадками и местами обитания муньки, после чего я, вытирая холодный пот со лба, тут же поспешил исправить свою досадную оплошность!).
Мун – главарь одной из сотен сатанинских сект и секточек. Разве что добился большей «популярности», чем другие.
Шамотная глина – точно не знаю и не хочу знать, но из контекста, в котором была реклама, можно предположить, что эта глина обладает огнеупорными свойствами.
Погонаж – есть в нем что-то от досок, бревен и всякого прочего горбыля (не путать с горбушей – горбыль, в отличие от горбуши, против течения не плавает и красную икру не дает!). Двоюродный кузен кубатуры, в общем.
Рыжиковое масло – производится из семян рыжика – сибирского масличного растения. Очень хорошо идет с обычной вареной картошкой, вылущенной из мундира. А если туда еще зеленого лучку и петрушки покрошить...
Оффшорные схемы – что-то связанное с проводом денег через заграничные банки. Какие-то финансовые махинации. Подробности у Мавроди с Абрамовичем.
Супервайзеры, мерчендайзеры, промоутеры – заведующие, товароведы, специалисты по рекламе. Часть общего наступления на русский язык и душу – вплоть до того счастливого момента, когда мы все до единого превратимся в... эээ... торгашайсеров, говорящих на продвинутом «эрзац-языкене».
Стоеросовый – эээ... может быть, действительно покрытый более или менее стойкими каплями росы? Или же имеющий сто «еросов» – металлических шипов-насадок, превращавших простую дубину в чрезвычайно опасное оружие древних славян – «сто-еросовую» дубину? Сие, впрочем, тайна великая есть...
Бифуркация – знаю, поскольку недавно вычитал в одной толстой «умной» книжке, но из-за своей природной вредности не скажу! Сами ищите!
Акация – неизменный лирический спутник бифуркации. Подобно тому, как соль является неизменным спутником селедки.
Амортизация – износ оборудования и тому подобного. Экономический термин. Если я не ошибаюсь.
Фискарист – понятия не имею. С объяснениями прошу не писать!
Визажист – специалист по макияжу. «Морден-штукатурист».
Обвальщик – рубщик мяса, раздельщик. В общем, здоровый мужик на скотобойне с кровавым топором в руках.
Отмывка – как ни думаю, дальше шайки, полка и березового веника с бадейкой шипучего кваса, ударяющего в носок, моя фантазия не распространяется. В специальный словарь не полезу – и не просите!
Подытожу сказанное о чтении:

ü читайте только то, что вам действительноинтересно читать;

ü читайте только объемные произведения;

ü старайтесь как можно меньше использоватьсловарь.

Читайте, конечно, не по монитору компьютера, а по старому доброму бумажному листу – чтение бумажных книг дается значительно легче, нежели «продвинутое» электронно-компьютерное чтение. Да и зрение ваше будет сохраннее.
И еще один совет по чтению и вообще пониманию иностранного языка. Старайтесь во всем видеть логичную и законченную информацию. Обычно автор пытается вам что-то сказать. Литературные произведения чрезвычайно редко бывают бессвязным бредом. Вы таковых – я надеюсь – читать не будете. По крайней мере, не в самом начале вашего пути.
Вы читаете – на изучаемом вами языке, конечно – что-то вроде: «Человек вел себя и выглядел так, как будто он делал время. Даже, может быть, и не один раз. Весь немалый опыт мистера Фэндоурина говорил об этом».
Первой вашей реакцией может быть недоумение и раздражение – это ведь не подходящий жанр, и речь не идет о Хари Поттэрэнко с Козьемордтом, которые вполне могли бы манипулировать временем, действуя в рамках заданного автором формата жанра. В этом же произведении никто не должен летать на метле и махать волшебными палками. Пассаж для вас непонятен, хотя вы очень хорошо знаете значение отдельно взятых слов «делать» и «время». Впрочем, к этому времени вы уже должны также знать, что слово в языке чрезвычайно часто имеет совершенно различные значения. Зачастую десятки значений. Так что не отчаивайтесь. Помните о том, что этот пассаж должен иметь некий пока еще не постигнутый вами смысл, и продолжайте читать.
«Мистер Фэндоурин открыл свою картотеку. Ну, конечно же! Несравненная интуиция Полуэкта Кузьмича не подвела его и на этот раз. Джон Злыдянский! Рецидивист и законченный негодяй. Конечно же, он делал время! Три года в Бутырках. Два на Колыме. И один год в страшной Бастилии. Но на этот раз так легко он не отделается! За это плохое злодеяние он получит лет десять – не меньше!».
Я думаю, что теперь первый отрывок должен стать для вас ясным и понятным. Он просто обязан наполниться сейчас необходимым смыслом. «Делал» время? А может быть, «провел» время в местах не столь отдаленных? То бишь «сидел»? Несомненно, что выражение «делать время» означает на данном языке «сидеть в тюрьме».
Второй пассаж, являющийся ключом к первому, совсем не обязательно должен следовать сразу же за первым. Он может, конечно, появиться и через пару предложений, но также и через одну, две, пять и более страниц. Продолжайте читать в поисках ключей к разгадке, и вы их найдете.
Как-то в самый разгар незабвенной «перестройки» мне довелось прочитать достаточно объемную книгу – сотни страниц – о Советской Армии. Название точно не помню – то ли «Стройбат», то ли «Сто дней до приказа». Это был не Плутарх, конечно, но там весьма забавно и правдиво описывались последние недели службы героя в какой-то строительной части – он занимался очисткой военно-выгребных ям, если я не ошибаюсь.
Так вот, на протяжении всей книги я никак не мог понять одного слова, постоянно употребляемого солдатами, а ведь я сам служил и очень неплохо знаком с констектуальным полем (раскрошенный зуб и другие неизгладимые «впечатления», оставшиеся в местах неосторожных соприкосновений моего лица с кирзовыми сапогами и просто кулаками моих сослуживцев в том свидетельство) и языком военной службы. Значение этого слова я понял только тогда, когда прочитал самые последние строчки книги, явившиеся заключительным компонентом ключа к шифру! Мне понадобился весь контекст книги, всё ее контекстуальное поле, чтобы собрать необходимый ключ и расшифровать-таки значение раздражающего своей неподатливостью слова!
Во всем ищите свой смысл и логику. И вы, мой любезный собеседник, их обрящете...
Сказанное о чтении в большой степени можно отнести и к выработке понимания иностранного языка на слух. Смотрите и слушайте то, что вам интересно. Поглощайте интересное вам в больших количествах. Создавайте рабочее контекстуальное поле. В создании контекста помогает просмотр телевизионных сериалов с героями, которые переходят из одной серии в другую (в документальных фильмах – одни и те же дикторы). Естественно, что каждый герой сохраняет свой словарный запас, грамматику и произношение. Между героями сериала складываются определенные отношения, и мы в значительной степени можем предугадать их реакции – в том числе и словесные – на те или иные ситуации. Вам будет достаточно легко догадаться, что происходит. Не хватайтесь поэтому немедленно за словарь, когда слышите незнакомое слово. И тем более не смотрите эти минифильмы с субтитрами – субтитры только сбивают концентрацию и мешают восприятию! Субтитры необходимо исключить! Я говорю о субтитрах любого рода – как на иностранном языке, так и на вашем родном.
Предупреждая вашу вполне здоровую реакцию, поясню, что вовсе не призываю всех вас смотреть мексиканско-бразилианские мыльные оперы. При желании можно найти достаточно приличные и даже откровенно качественные сериалы по интересам: война, комедии ситуаций, фантастика, детективы и так далее.
Но если вы приходите в экстаз только от мыльных опер, то ни в коем случае не заставляйте себя смотреть документальный фильм о загадках кумранских рукописей, бросая Диего с Луизой на произвол судьбы!
Просмотрите десяток-другой серий с минимальными перерывами между ними – и вы будете удивлены, как много вы понимаете! И вот тогда вы уже можете немного полистать – опять же в качестве отдыха! – какой-нибудь толстый словарь либо грамматический справочник.
Ну, и нельзя не сказать, что сейчас продается огромное количество качественных неигровых фильмов на иностранных языках о природе, и я не знаю никого, кто бы такие фильмы не любил – они одинаково нравятся и... эээ... нормальным людям, и любителям мыльных опер. Что-то нас чрезвычайно привлекает в жизни акул, муравьев или коралловых рифов Полинезии (красота ли закатов? целеустремленность ли и ясная логика жизни «героев»? отсутствие ли в них совсем юных девушек, стоящих на остановке в восемь часов утра с початой бутылкой пива в руках и мирно говорящих между собой матом? кто знает...).
Так или иначе, эти фильмы являются идеальными учебными пособиями для изучения иностранного языка как из-за своей привлекательности, так и из-за очень высокой языковой плотности на единицу экранного времени – диктор говорит практически безостановочно, а это чрезвычайно полезно для нас. Гораздо полезнее какого-нибудь боевика, где главный герой может крушить все вокруг, сохраняя при этом полное молчание едва ли не на протяжении всего фильма. Так что бабочки с ящерицами дадут нам гораздо больше лексики и грамматики, чем мускулистая компания, состоящая из Клинта Иствуда, Брюса Виллиса и, конечно же, единственного и неповторимого Арнольда.
Вот таким образом...

От матрицы к чтению, или Красная жара в милицейской форме

Я, мой любезный собеседник, уже достаточно долго имею с вами дело и поэтому знаю, что у вас не мог не возникнуть один серьезный – как вам кажется – вопрос. Вы – с вашим аналитическим умом – просто не могли об этом не подумать. Я говорил о матрице, о чтении и о многих других вещах, и вам все это было интересно, но ваш взор, мой вдумчивый собеседник, наверняка задержался на стыке, на «зазоре» между готовой матрицей обратного резонанса и чтением. Вы не могли не подумать о переходе от матрицы к чтению.
Да, я должен признаться, что вы опять – уже в который раз! – оказались совершенно правы, и этот вопрос, действительно, достаточно интересен, чтобы уделить ему несколько строк в моем повествовании. Вы готовы слушать меня? Ну конечно же, готовы! О чем я говорю, мой энергический и неутомимый собеседник, – мне должно быть стыдно за мой вопрос! Так приступим же, не отвлекаясь более на пустяки!
Итак, что же можно сказать о переходе от матрицы к чтению? Самое главное – это то, что этот вопрос не должен вас особенно беспокоить. Переход этот достаточно прост. Конечно, при переходе возникает определенный дискомфорт, к которому нужно быть готовым, но при наличии хорошо отработанной матрицы с чтением не возникает никаких серьезных проблем.
Трудности с чтением предположительно могут быть в следующих областях:
ü Лексика
ü Грамматика
ü Произношение
Справиться с этими трудностями помогает то, что уже наработанная вами матрица включает в себя все три компонента в объеме, достаточном для начала количественного чтения с минимальным использованием словаря. В отработанной матрице значение абсолютно всех слов должно быть для вас понятно (по крайней мере, некоторых из их значений). Все основные образцы грамматики должны неискоренимым образом сидеть у вас в голове. Все основные компоненты произношения должны так же прочно находиться в вашей зрительной и мышечной памяти.
Когда вы приступите к чтению, у вас немедленно начнется процесс узнавания матричных слов и грамматических образцов. Узнавание слов будет двояким: с одной стороны собственно значение слова, а с другой – как это слово произносится. Узнавание слова будет либо прямым – слова, которые содержались в матрице, либо по аналогии – слова, по своей форме идентичные или чрезвычайно похожие на какие-либо знакомые слова из матрицы. Весьма часто узнавание будет неполным – вы будете знать только, как слово произносится или только его значение.
Типичной реакцией на узнавание произношения будет знакомое вам по чтению на вашем родном языке шевеление губ – проговаривание слова про себя. В отличие от чтения на родном языке, этот феномен является чрезвычайно полезным при изучении иностранного языка – не подавляйте его, проговаривайте узнаваемые вами слова про себя либо вполголоса. Делать этого постоянно, может быть, и не нужно, но не сопротивляйтесь, когда желание это сделать будет достаточно сильным.
Переход на чтение с минимальным использованием словаря облегчается еще и тем, что практически во всех языках имеется литература, как будто специально предназначенная для изучения этих языков. В английском – это Агата Кристи, во французском – Ги де Мопассан, в немецком – Эрих Мария Ремарк, в итальянском – Альберто Моравиа. Есть, конечно же, и другие. На кафедрах иностранных языков их прекрасно знают и давно и успешно используют. Вы всегда можете туда позвонить и навести необходимые справки. Не бойтесь их побеспокоить – вам будут только рады помочь.
Вы можете, естественно, начать с адаптированной литературы. Большой беды в этом не будет, но чтение такой литературы вам очень скоро наскучит – смею вас в этом уверить. Тем более что адаптированная литература – это не что иное, как в какой-то мере упрощенная литература, из которой удалены слова, не абсолютно необходимые для понимания простейшей фабулы, элементарной сюжетной канвы данного произведения. Но ведь мы с вами уже договорились такие слова в первоначальный период чтения просто игнорировать, бодро продвигаясь с героем от победы к победе над силами зла.
К тому же это будет не просто игнорирование второ- и третьестепенных слов, но и частичный предварительный анализ-классификация этих пока что не абсолютно необходимых на этом этапе слов. И не забывайте, что во многом аналитические процессы в вашей голове являются подсознательными. Не удивляйтесь поэтому, если, увидев какое-то второстепенное слово тридцать раз в различных контекстах, вы вдруг просто поймете его значение без каких-либо сознательных усилий к этому с вашей стороны. Подсознательный анализ никогда не прекращается – даже во сне (кстати, многие, серьезно изучающие иностранный язык, достаточно скоро начинают видеть сны на этом языке – признак того, что вы находитесь на правильном пути). Главное – это запустить вашу подсознательную – да и сознательную тоже не отключайте! – аналитическую «программу». На это как раз и направлены многие из моих советов и рекомендаций.
Так что чтение адаптированной литературы не является таким уж необходимым – смело приступайте к оригиналам, не забывая, конечно, моих рекомендаций по чтению. Неадаптированная литература принесет вам больше пользы и удовлетворения. Кстати, на факультетах иностранных языков чтение адаптированной литературы совершенно не практикуется – там сразу начинают с оригиналов, даже если вы начинаете с абсолютного нуля, без какой бы то ни было предварительной подготовки в этом языке.
Немного не в тему, но не могу не рассказать, с чего наша незабвенная заведующая кафедрой начала свою первую беседу с нами – только что поступившими студентами-первокурсниками факультета иностранных языков, робко сидящими на краешках стульев в актовом зале, стены которого были украшены барельефами Троцкого, Ленина, Швондера, Маркса и других отцов-основателей первого в мире государства рабочих и крестьян.
«Некоторые из вас начинают изучение языка с нуля. Поднимите руки. Вам крупно повезло. Вам будет значительно легче. Остальные из вас изучали язык в школе, получали пятерки и думают, что в какой-то мере знают язык. Поднимите руки. Да-с... вам очень и очень не повезло! Самым настоятельным образом советую вам, дорогуши, забыть все то, что вы знаете! Или думаете, что знаете. Сотрите всю эту чепуху из вашей памяти раз и навсегда!»
Их вытянутые лица навечно остались в моей памяти! Милейшая была женщина, заведующая нашей кафедрой. Золотые были времена, да-с...
А вот еще один пример, где роль контекста впечатляюще ясна и понятна. Вы решили просмотреть один популярный фильм на языке оригинала. Вы уже много раз видели этот фильм в русском переводе, но тем не менее что-то этакое в тонкой игре Арнольда Шварценеггера, изображающего советского милиционера-громилу, который приехал дробить черепа, ребра и прочие тазобедренные кости не вполне законопослушным жителям Нью-Йорка и его ближних и дальних окрестностей, неотвратимо привлекает вас. Также есть нечто интригующе-непонятное в и самом названии фильма – «Красная жара».
Итак, вы смотрите это зубодробительное зрелище и невольно замечаете, что слово, обозначающее «жара» или «жар», каждый раз попадается вам в каком-то не вполне уместном контексте.
«Эй, ты, жар поганый!» – говорит нашему обожаемому Арнольду в милицейской форме то один нехороший житель Нью-Йорка, то другой. «У нашего брата, жара, жисть тяжелая...» – ворчит его американский напарник. «Джон, сваливаем, в натуре! Жары прикатили! Вон жаровня с мигалками!», «Мочи жаров!», «Я никогда на жаров не работал и работать не буду! Я не стукач!», «А ты давно в жарах ходишь?», «А ты знаешь, что за заваленного жара бывает!?», «Жары, чё вы делаете, волки позорные?!» И так далее, и тому подобное.
У вас постепенно начинает закрадываться смутное подозрение, что тут что-то не так. «Жара» как-то не вписывается в общую картину происходящего. Вы даже где-то, как-то в глубине души уверены, что слово «жара» должно означать нечто другое. Вы даже почти знаете что, но все-таки отказываетесь до конца в это поверить. Переводчик для вас выше каких бы то ни было подозрений. Он – это ангелоподобное существо с умными, но немного грустными глазами. Он, несомненно, высочайший профессионал своего дела, а совсем не полуграмотный развязный тип, с грехом пополам понимающий язык, с которого «переводит», ленящийся к тому же даже в вызывающе сомнительных случаях заглянуть в словарь, но беззастенчиво и бойко несущий околесицу с экрана, поскольку «жизнь щас такая» и «все так делают».
Вы терпите довольно долго, но скоро это становится невыносимым, и вы решаетесь на почти что святотатство – заглядываете в ваш самый толстый словарь в тайной надежде, что ошибаетесь в вашей догадке. Увы, но эта догадка оказывается совершенно верной. Слово, означающее «жара», также имеет и другие значения, и одно из этих значений, конечно, есть не что иное, как «мент», «мусор», «лягавый». Название вашего любимого фильма, соответственно, – «Красный мент», «Красный мусор» или «Красный лягавый», но никак не «Красная жара»!
По вашей вере в людей, а особенно в ангелоподобных, сверхпрофессиональных, этичных переводчиков, день и ночь работающих над языком, элегантно подперев высокий лоб пальчиками, с тем, чтобы донести до вас наитончайшие нюансы очередного шедевра Голливуда, нанесен жесточайший удар. У вас не остается никаких сомнений, что среди них имеются... эээ... скажем так, исключения. Ваше сердце саднит. Слезы стекают по вашим щекам и капают в пыль у ваших ног. У вас пробивается первая седина. В ваших глазах появляется печальная мудрость. Теперь вы знаете. О, вы знаете! И в вашем знании есть много печали...

Опасности матричного подхода. Да, таковые тоже имеются...

Опасности в матричном подходе, конечно же, есть. Как и везде, впрочем. Главная опасность, которая поджидает вас, мой любезный собеседник, на этом пути, – это боязнь разорвать «пуповину», связывающую вас с уже отработанной матрицей. Когда матрица обратного резонанса будет отработана и начитана в течение достаточно значительного времени – недели, если не месяцы, то вам будет очень неуютно покидать ее знакомые и надежные «стены». А ведь рано или поздно будет абсолютно необходимо это сделать – матрица сама по себе является лишь промежуточным этапом, ступенькой на лестнице, ведущей вас к действительному, спонтанному владению иностранным языком. Если не быть осторожным и не отдавать себе в этом отчет, то можно надолго – а то и навсегда – остаться пленником матрицы или же следующих за матрицей элементов изучения языка. Все составляющие элементы изучения языка, строительные блоки, так сказать, должны быть собраны вами вместе, и только тогда они начнут по-настоящему работать.
Когда вы начинаете копать котлован под фундамент вашего будущего дома, то ваши руки вскоре покрываются болезненными мозолями от черенка вашей новой и кажущейся такой неудобной лопаты. Ваше тело к вечеру ломит от тяжелого непривычного труда. Но вы упорны и пересиливаете боль и дискомфорт. День идет за днем и неделя за неделей и постепенно вы втягиваетесь, и копание земли уже не кажется вам таким уж неприятным и болезненным. Котлован приобретает свои очертания и становится глубже и глубже. Вы начинаете замечать, что чувствуете себя вполне комфортно, что ваши мозоли больше не саднят, что вам нравится запах, исходящий от свежей земли, и сила, которой налились ваши упругие теперь мускулы. Теперь вы работаете с удовольствием и даже не спешите идти домой к вашему любимому телевизору, где в программе передач стоит очередной залихватский КВН...
Сейчас вы в опасности – вы можете не заметить (не хотите заметить!), что котлован уже достаточно глубок и надо переходить к новому этапу строительства вашего дома – укладке фундамента. Вам даже могут об этой необходимости говорить, подталкивать вас, но работа над фундаментом – это незнакомо, непривычно и оттого представляет для вас скрытую угрозу и возможность неудачи, а копание земли стало таким легким и уютным, и так хочется его продолжать до бесконечности...
Тем не менее вы находите в себе силы выйти из состояния комфорта и от земляных работ перейти к укладке бетона в фундамент. Вам опять непривычно и неуютно. Вам не очень нравится запах цемента (ах, как хорошо пахла свежая земля!), а ваша одежда вся в серых пятнах, которые плохо отстирываются. Но вы пересиливаете себя и продолжаете работать. День проходит за днем и неделя за неделей.
Вы постепенно втягиваетесь и даже замечаете, что и в бетонных работах есть что-то привлекательное – из сыпуче-бесформенного и лишенного симметрии песка и цемента вы создаете твердое и предметное и даже в какой-то степени гармоничное основание, которое, к тому же, вы можете потрогать вашими натруженными руками, и вам это очень нравится. Скоро у вас появляется чувство уверенности и даже уюта. Каждый день вы привычно замешиваете бетон и укладываете, укладываете, укладываете...
Вы опять находитесь в опасности – вы можете бетонировать до линии горизонта, до бесконечности, будучи убаюканным состоянием комфорта, которого вы сейчас достигли. Но ведь дом – это не только надежный фундамент, но и стены, которые вам надо начинать возводить, когда фундамент уже достаточно крепок. Вы же можете не заметить (не хотите заметить!), что он уже более чем крепок...
Все же вы в очередной раз находите в себе силу духа покинуть состояние комфорта и взять в руки мастерок, кирпичи и приступить к возведению стен. Или?..
Главные точки перехода в некомфортные состояния:
ü от родного языка к матрице обратного резонанса;
ü от матрицы к массированному чтению;
ü к просмотру телепрограмм и фильмов;
ü к спонтанному говорению с носителями языка.
Прямой переход от матрицы к просмотру телепрограмм и фильмов – включаем сюда и радиопередачи – тоже возможен. Также возможен переход к комбинации чтения с просмотром фильмов либо прослушиванием радиопередач. Это не суть важно и является в большой степени индивидуальным выбором (хотя я уже и объяснял преимущества «марафонского» чтения с минимальным использованием словаря). Сразу перейти от матрицы к спонтанному говорению практически невозможно – но есть, конечно, и редкие исключения, на которые нам с вами не надо ориентироваться, поскольку мы с вами относимся, увы, к самым заурядным правилам.
Так что, мой любезный собеседник, можете считать это моим официальным предупреждением для вас...

Матричный таран, или Как стать юным истопником

Матрицу можно сравнить со своеобразным осадным тараном, который вы применяете для того, чтобы пробить брешь в толстой крепостной стене – крепостной стене иностранного языка. Вы методично и упорно наносите удары в одно и то же место, и мало-помалу поначалу кажущаяся неприступной стена уступает под вашим напором. Вы, конечно, можете ходить вдоль крутой крепостной стены из гранита или железобетона и предпринимать весьма значительные, как вам кажется, усилия: стучать по стене кулаками, делать попытки вскарабкаться, царапать ее и даже пытаться ее укусить, но не думаю, что это будет очень эффективным методом взять вожделенную вами крепость. Концентрированные усилия, приложенные на ограниченной площади, а не распыленные в пространстве и времени потуги с вашей стороны – вот правильная тактика штурма. В этом, конечно, нет ничего нового – крепости возводились, штурмовались и падали под натиском завоевателей на протяжении многих тысяч лет. Я всего лишь напоминаю об очень хорошо известных вещах. Не более того.
Создавая матрицу обратного резонанса, вы создаете чрезвычайно эффективный инструмент для приложения как раз такого рода концентрированных, сфокусированных усилий. При помощи матричного тарана вы пробиваете первоначальный проход в оборонительных стенах иностранного языка. Этот проход служит для того, чтобы, перегруппировавшись, ввести туда свежие войска и с новыми силами продолжить ваш победоносный штурм, но уже на новом этапе, уже внутри крепости – таран отлично выполнил свою задачу.
Не пренебрегайте советами старого и опытного воина, любезный моему сердцу и пока еще необстрелянный собеседник, и вы будете покорять крепость за крепостью и язык за языком – никакие стены и бастионы не устоят перед вами и вашим новым безошибочно сконструированным тараном, мой юный воин и будущий генерал...
Другая неплохая, мне кажется, аналогия. Наш мозг, приступающий к изучению иностранного языка – это груда сырых дров. Подобно дровам в лесу после непрекращающихся трехмесячных дождей. Нам в этом лесу холодно и сыро. Мы долго шли по бездорожью, вымокли и устали. Мы хотим горячего чая с дымком. Нам нужно разжечь вот из этих мокрых – а других просто нет – дров костер. Как мы подойдем к этой достаточно непростой для случайного в лесу человека задаче? Будем ли мы суетливо подносить зажженые спички к толстым поленьям, с которых стекают дождевые капли, ожидая, что наши поленья тут же займутся жарким веселым пламенем, над которым мы повесим наш видавший виды закопченный чайник и к которому будем протягивать наши озябшие руки? У меня есть подозрение, что нам так и не удастся напится горячего смородинового чая с дымком из нашей любимой кружки, если мы будем пытаться разжечь костер как неумелые горожане, но не как бывалые таежники.
Чтобы загорелись сырые дрова, для начала под ними нужно создать защищенный от дождя и ветра маленький очаг-эпицентр, насобирав для этого сухой хвои, веточек, щепок, шишек и тому подобного, добавив туда, возможно, и то самое старое, почти забытое нами письмо, случайно обнаруженное в нашем кармане... Чтобы зажечь наш очаг – этот миникостер – достаточно будет и одной неотсыревшей спички. Он вспыхнет, и нам останется только подкладывать и подкладывать все более толстые веточки и ветки. Жар от нашего пылающего очага-эпицентра постепенно высушит сырые дрова вокруг него, и они тоже загорятся. И вот тогда придет время для долгожданного чаепития и задушевных разговоров вокруг лесного костра, который мы так умело разожгли...
Марица служит как раз таким очагом, таким температурным эпицентром, с которого и начинается цепная реакция языкового «горения» в нашей голове. И нам не останется ничего другого, как подкладывать туда все новые и новые «ветки» и «поленья» – книги, фильмы и общение на иностранном языке. Температура в очаге будет достаточно высокой, чтобы поглощать даже достаточно крупные и сырые дрова. Вот таким образом, столь любезный моему сердцу юный истопник, вот таким образом...

Возрастной фактор – хорошо, что мы взрослые!

Возраст в изучении иностранных языков играет достаточно заметную роль. К сожалению, после восемнадцати-двадцати наши возможности в этом отношении не улучшаются. «Бетон» в наших головах постепенно начинает твердеть, и приходится прилагать все больше усилий, чтобы через него пробиться. Но все же это вполне возможно. Овладеть иностранным языком можно и в тридцать, и в сорок, и в пятьдесят.
Считается, что наиболее легко чужим языком овладевают дети. С этим можно в какой-то мере согласиться, добавив только, что происходит это бессознательным образом, практически без участия воли, когда дети попадают в соответствующее языковое окружение и начинают этот язык в себя впитывать. Принять самостоятельное решение изучать иностранный язык и дисциплинированно следовать этому решению дети не могут. Вот тут-то и лежит наше с вами, мой взрослый собеседник, главное преимущество. Если мы знаем, чего мы хотим, мы можем, в отличие от детей, принять сознательное решение добиваться этого, составить план наших действий и неукоснительно этот план выполнять вплоть до нашего полного успеха.
Да, сопротивление нашего уже весьма укоренившегося старого «я» будет сильнее, чем у детей с их мягким, недостаточно жестко оформившимся «я», но ведь и воля наша сильнее! И видим мы не на часы и дни вперед, как дети, а на месяцы и годы вперед. Мы знаем, что если посеем сейчас, то убирать урожай будем не завтра или послезавтра, а через много месяцев – осенью, но это не мешает нам каждый день выходить в поле и ухаживать за всходами. Согласитесь, что это очень весомое преимущество – дети этого делать не могут, а если и выполняют поверхностно похожие действия, то исключительно по принуждению взрослых, а не самостоятельно.
Так что не надо завидовать «блестящим» языковым способностям детей – это бессмысленно и непродуктивно. Никогда не нужно думать о том, что «могло бы быть» и тем более огорчаться по этому поводу. Вместо этого надо быть благодарными за то, что есть, сосредоточиться на наших преимуществах и полностью их использовать. Воля, самодисциплина, предвидение, способность составлять долгосрочные планы, жизненный опыт, работоспособность, логика. Все это обычные качества взрослого человека, являющиеся в изучении иностранных языков чрезвычайно важными факторами. Возможно, я что-то и упустил – подумайте, и не исключено, что вы найдете и другие преимущества того, что мы с вами, мой любезный собеседник, взрослые. Вот таким образом...

О пособиях и упражнениях. Некрасивая быль

Для свято верующих в то, что всякого рода учебные пособия и курсы иностранных языков пишутся исключительно высококлассными специалистами своего дела, открою небольшой, но весьма постыдный секрет из своего прошлого: когда я занимался обучением русскому языку американских «зеленых беретов», мне пришлось принять некоторое участие в создании одного подобного курса – компьютерного.
Одним прекрасным утром наша начальница жизнерадостно объявила преподавателям русского, корейского, вьетнамского, китайского, тайского – рифма непредумышленная – и других языков, что нашей организацией получены фонды на создание компьютерных курсов вышеназванных языков.
Ни у кого из преподавателей не было ни малейшего опыта работы в этой области, ни даже малейшего желания таковой опыт получать, ни даже элементарного
– у подавляющего большинства – языкового образования. Зато у них – у нас, впрочем – было желание исправно получать зарплату и глубоко законспирированное презрение к американской армии – да и вообще к Америке и американцам.
Однако же, поворчав и похихикав для порядка за спиной начальницы (а иногда и вместе с ней), мы более или менее бодро приступили к «понаписанию» приказанного компьютерного продукта.
Самым ценным указанием начальницы было: «Пишите что-нибудь, чтобы было похоже на подобные курсы в магазине и чтоб красиво! – все равно заказчик ничего в этом не понимает!». Начальница, впрочем, и сама в этом ничего не понимала, да и не собиралась понимать – у нее в жизни были другие интересы, в которых не иностранные языки, а мужчины занимали не последнее, скажем так, место и, соответственно, время. Иностранными языками она «руководила» постольку поскольку.
Я быстренько скопировал пару текстов с картинками с интернета, придумал к ним несколько вопросов и показал начальнице. Начальница сказала, оторвавшись на секунду от макияжа, что это есть весьма хорошо, и я ушел домой, жизнерадостно позванивая в кармане полученными сребрениками. Через пару дней программа дала один из своих многочисленных сбоев и моя «наработка» сгинула навсегда – искренне надеюсь, что это так! – в глубине компьютерных чипов, жестких дисков и прочих материнских плат.
Очень скоро я перешел на другую работу и постарался забыть об этом постыдном эпизоде своей жизни. Тем не менее из агентурных сведений я знаю, что эти программы были «успешно» завершены и триумфально заняли свое почетное место на одной из таких многочисленных пыльных полок американской армии в Форте Льюис.
Иногда я представляю себе, как какой-нибудь захудалый американский солдатик с надкушенным гамбургером в зубах и до краев наполненный кака-колой случайно натыкается на эти покрытые пылью в палец компактные диски и благоговейно вставляет их в свой компьютер, думая, что вот тут-то он и овладеет таким несговорчивым русским языком! При этой мысли меня начинает разбирать нервический смех – ведь я-то знаю, кто и как создавал эти диски. Я знаю! Я знаю, мой любезный собеседник! И в этом знании есть много печали...
А совсем недавно я обнаружил следующий весьма поучительный пассаж в одном из самых распространенных самоучителей английского языка – издание 2005 года, страница 36, фонетический комментарий ко второму уроку. Печаль моя от этой находки отнюдь не уменьшилась. Вы готовы к вдумчивому аналитическому чтению? Цитирую дословно:
Согласные
В английском языке важно делать четкое различие при произнесении между звуком «б», который произносится при помощи одних губ, и схожим, но более глубоким звуком «в». Конец цитаты.
Признайтесь, мой любезный собеседник, что вы сбиты с толку, вы, как выражается особо продвинутая часть нашего как бы русскоговорящего народонаселения, находитесь «в непонятках». Звук «б» в английском языке должен отличаться от звука «в»... хм... авторы явно пытаются нам сказать что-то этакое и, несомненно, глубокое и умное... но что же? По-видимому, что-то очень и очень важное для нашего с вами беспроблемного усвоения фонетики английского языка.
Ведь по-другому и быть не может, не правда ли? Не будут же солидные авторы солидного учебника говорить эти штуки просто так, для забавы, так сказать! Ведь они дни и ночи напролет, красиво подперев свой лоб ладонью, только лишь и думают, как бы нас с вами изловить и быстренько научить иностранному языку, как получше прояснить для нас с вами такую неочевидную для русского человека разницу между звуками «б» и «в»! А тот факт, что мы не понимаем глубокой мысли об этой самой разнице между «б» и «в», мысли многомудрых и без сомнения одетых в пиджаки и галстуки творцов данного учебника, лишь только подчеркивает – самым печальным образом! – нашу с вами недалекость и неспособность к иностранным языкам!
Да, мой любезный собеседник, да! – даже ваш покорный и неоднократно и злостно наступавший на разнообразные лингвистические грабли слуга был на две-три секунды поставлен в тупик вышеприведенной загадкой и почувствовал острый приступ языковой неполноценности, чего уж никак, казалось бы, не должно было произойти! С кем угодно, но только не со мной! И только потом – через мучительно долгие пару секунд – я вспомнил, что уже держал этот учебник в руках, но в несколько ином виде и в другом месте – в Калифорнии. Все объяснения и комментарии были в нем на испанском языке, поскольку первоначально он был предназначен для мексиканцев и других латиноамериканских «мучачос», проживающих к северу от Рио-Гранде и неустанно орошающих своим горячим трудовым потом бескрайние поля своей новой родины – США. Соответственно, и приведенный мной таинственный пассаж был предназначен не для русского, а для испаноговорящего читателя.
Вот тут-то и кроется разгадка! Тут-то и зарыта – целиком и полностью! – пресловутая собака, оказавшаяся на этот раз собакой под острым мексиканским соусом, так сказать! Действительно, для человека, всю жизнь говорящего только по-испански, нет особенной разницы между звуками «б» и «в», поскольку таковы особенности звукообразования в испанском языке (как, скажем, для какого-нибудь дальтоника нет различия между синим и зеленым цветами). В испанском, но не русском! Русскому человеку не нужно с глубокомысленным видом объяснять разницу между «б» и «в»! Это примерно то же самое, что призывать вас не путать березу с елкой, чай с кофе, борщ с окрошкой или фамилию «Петров» с очень «похожей» на нее фамилией «Сидоров»! Тем не менее это происходит!
Вы, мой проницательный собеседник, уже, конечно, догадались, почему – перевод учебника для мексиканцев на русский язык был сделан «тяп-ляп», на скорую руку, редактирование перевода было, мягко говоря, некачественным – если вообще таковое редактирование было! – однако учебник в пожарном порядке был отдан в печать – «жись сейчас такая, и все так делают! гы-гы!» – и уже много лет успешно продается практически на каждом углу нашей многострадальной страны, приводя в законное вышеуказанное недоумение своих многочисленных и не менее многострадальных русских читателей.
Не буду приводить другие «тяпы» и «ляпы» данного учебника – менее очевидные, но от этого не менее вредные для неготового к подобным ловушкам ученика-неофита, все еще доверяющего ярким обложкам, звонким названиям и громогласным обещаниям дутых авторитетов и просто мелкотравчатых шустрых вьюношей (в возрасте от восемнадцати до восьмидесяти), стремящихся «в ногу со временем» стать «успешными» и, соответственно, по-быстрому «нарубить капусты». Повторю лишь только, что идеальных учебников в природе нет и быть не может, и об этом, мой любезный собеседник, ни на секунду не следует забывать. Ни на секунду! Вот таким образом...

Параллельные тексты цветут и пахнут

Несколько слов о так называемых «параллельных текстах». Похоже, что в области изучения иностранных языков таковые тексты имелись, имеются и будут иметься всегда. Подобно сорной траве, они имеют свойство произрастать и цвести махровым цветом повсеместно.
Иностранный текст сопровождается – обычно на противоположной странице – более или менее приличным переводом этого текста на родной язык. Предполагается, что вы читаете иностранный текст и в случае затруднений с переводом отыскиваете соответствующее место на соседней странице, прочитываете, и затруднение устранено. Ваш иностранный язык получает от этого мощный импульс. Просто, красиво и логично. М-да...
Да, мой уже насторожившийся собеседник, да – простота, красота и логичность здесь только кажущиеся. На самом деле данный подход является безусловно неприемлемым и даже откровенно вредным для вашего успешного овладения иностранным языком.
Поясню свою мысль. Вредность «параллельного» подхода не являлась уже секретом и в мою бытность студентом факультета иностранных языков – датируется примерно концом последнего ледникового периода. Впрочем, объяснений никаких не предлагалось, а наши убеленные сединой и умудренные опытом преподаватели просто презрительно пожимали плечами и ничего – или почти ничего – не говорили по поводу этого «метода» – для них все было ясно, и они, очевидно, не хотели впустую сотрясать воздух, дебатируя очевидную глупость. Впрочем, глупость эта, скорей всего, не так уж и очевидна, поскольку продолжает и продолжает кочевать по полкам книжных магазинов и неискоренимым образом произрастать в головах ее приверженцев.
Не буду пояснять обманчивую привлекательность данного подхода – он на несколько блестящей от... эээ... частого употребления, скажем так, поверхности, а остановлюсь на неочевидных подводных камнях, поджидающих чтецов параллельных текстов, соблазненных выставленной напоказ внешней «безупречной логичностью» рекомендуемого процесса.
Первое и основное – это то, что вы никогда не сможете честно трудиться над переводом, когда готовый результат находится у вас перед глазами. Это просто-напросто невозможно. Ваши глаза будут сами косить на соседнюю страницу, и вы ничего не сможете с этим поделать.
Так мы устроены. Наш мозг не любит работать. Это как если бы перед маленьким ребенком положили конфету и в то же время запретили на нее смотреть. Ребенок никогда не сможет следовать запрету – это НЕ!-ВОЗ!-МОЖ!-НО! Так же и для нашего мозга является невозможным не «подглядывать». В данной ситуации это неизбежно! Тем более, что нам уже с самого начала говорят, что когда возникает любого рода затруднение, как раз это-то и нужно делать: вся суть «параллельного» подхода заключается не в чем-то, а именно в подглядывании. Нам – нашему ленивому мозгу – сразу же выдается официальная индульгенция на то, чтобы ровным счетом ничего не делать. Таким образом, уже только в силу этого чтение параллельных текстов превращается в фарс – напряженного аналитического чтения нет, а есть бессмысленное – безмысленное! – поверхностное скольжение глазами по словам иностранного языка с последующим переносом этого не проникающего внутрь языковой логики внешнего скольжения наших глаз на «параллельные» слова родного языка на противоположной странице с минимальными, почти нулевыми мозговыми усилиями с нашей стороны.
А ведь усилия эти должны быть ма-кси-маль-ны-ми! – в этом-то как раз и заключается изучение иностранного языка! Не в том, чтобы поставить наш мозг в условия, в которых ему будет легко и удобно ничего не делать, а в том, чтобы заставить его работать – и работать по максимуму! В том, мой любезный собеседник, чтобы поставить его в такую ситуацию, в которой соблазнов и поводов для мозга ничего не делать не будет вовсе либо они будут надежно блокированы. Здесь же соблазн лезет нам прямо в глаза самым бесстыдным образом и даже выставлен как некий принцип! Как раз по этой причине на стенах монастырей не вывешивают порнографических картинок...
Другие причины по большому счету не заслуживают рассмотрения, так как вполне достаточно и первой, но все-таки одно-два слова я скажу.
Перевод никогда не является точным и объективным. И тем более единственно верным. Всегда есть несколько вариантов перевода одного и того же текста и все эти варианты являются в какой-то степени верными. На конкретном переводе всегда лежит отпечаток личности переводчика – в выборе слов, стиля, ритма. Ваша же задача, мой любезный неповторимый и единственный собеседник, не есть изучение личности некоего неведомого и неинтересного для вас переводчика, а выработка своего собственного понимания и ощущения изучаемого вами языка. И дается это понимание не чтением «готового продукта» (будь он хоть трижды великолепным), а вашим трудом, вашим потом, вашей болью и вашими собственными победами!
Изложенного выше, я думаю, вполне достаточно, чтобы, равнодушно скользнув взглядом, пройти мимо «параллельных» соблазнов. Впрочем, я не буду особенно возражать, если вы, мой недоверчивый собеседник, испытаете этот метод на себе и впустую убьете таким образом две-три минуты (часа?), еще раз убедившись – что, конечно, неизбежно – в моей абсолютной правоте...
Да, должен добавить, что сказанное в полной мере относится и к субтитрам. Вы никогда и ни при каких обстоятельствах не сможете должным образом сконцентрироваться на вслушивании в речь героев фильма, если вам в глаза лезут эти назойливые буковки (это касается и субтитров на изучаемом языке). Вы никакими усилиями не сможете запретить себе не смотреть на этот так называемый «перевод» (или субтитры на изучаемом языке), отключающий ваше восприятие на слух. А если еще учесть, что выглядят субтитры всегда уродливо – ведь ни режиссер, ни оператор и думать не думают о субтитрах при создании фильма и не оставляют места для их размещения! – и разрушают зрительный ряд фильма...
Про качество же перевода можно говорить только со скрежетом зубовным! Где они только берут этих «переводчиков»?! Часто непонятно, что в них перевешивает – полная безграмотность и незнание даже родного языка или же беззастенчивый, полный презрения к «непосвященным» цинизм, вооружившись которым они «переводят» (не можем же мы предположить, что это делается специально и очень профессионально, но с какими-то непонятными для нас и темными целями!).
Даже при неплохо сделанном переводе очень часто происходит то, что мы условно можем назвать «облагораживанием территории», то есть реально звучащая речь приглаживается, припудривается и причесывается – порой до неузнаваемости.
Президент дает интервью:
«Ну... эта, замачивать... эээ... в смысле мочить, мля, бум козлов, ...эээ... вааще, в натуре, в сортирах отморозков, нах..., в га... ну, фекалиях топить, млин, уродов...»
Перевод (в том числе и в субтитрах):
«Мы будем вести жесткую и бескомпромиссную борьбу с террористами, вплоть до их полного физического уничтожения, где бы они ни находились...»
В вышеприведенном примере искажение речи как в устном переводе, так и при ее отображении на письме (субтитрах) происходит намеренно – из цензурно-политических соображений. Не нужно думать, что такое происходит только у нас – это делают во всех странах и на всех языках. И не только с президентами. Причину в общем и целом можно признать удовлетворительной. Но и такие искажения, несмотря на «смягчающие обстоятельства», вашему изучению языка никак не помогают – вы слышите одно, а видите совершенно другое.
В большинстве же случаев вопиющие языковые «ляпы» происходят по другим причинам. Из-за чего же? Из-за спешки? Лени? Незнания языка? Перманентного похмелья переводчиков в прокуренных подвалах колбасных лавочек Брайтон-Бича, где эти переводы выполняются? Полнолуния? Или из-за чего-то другого? На эту тему можно рассуждать очень долго и очень пространно, но так ли важно для нас с вами знать точную причину вызывающе-некомпетентных переводов – главное, что мы знаем, что они таковые, что доверять им никоим образом нельзя, что это происходит уже много лет, и что нет никаких обнадеживающих признаков, указывающих на возможные перемены к лучшему. Для нас с вами важно знать одно: по переводам иностранный язык не выучишь!
Не удержусь, впрочем, и приведу несколько примеров, взяв их наугад с вершины айсберга моей обширной коллекции.
В одном из «переведенных» с английского фильмов главный герой, потеряв из вида своего напарника, упорно говорит в микрофон радиопередатчика: «Джон, заходи! Ты где, Джон? Ну, приходи же!» Даже человек, совершенно не знающий английского, способен понять, что при радиообмене говорят «Как слышите?», «Ответьте!», «Прием!» или что-то в этом духе. Да, наиболее употребительное значение переводимого английского слова, действительно, «войдите», и британцы с американцами произносят именно это слово в ответ на стук в дверь, но при радиопереговорах это слово означает «ответьте». Когда такой простой вещи не знают люди, получающие за перевод деньги, то ситуация становится прямо-таки гротескно-фантастической. Или всё же они над нами издеваются?
Пару дней назад в телевизионных новостях я случайно услышал, что бывший американский вице-президент Альберт Гор является чемпионом... нет, не в бросании молота на дальние дистанции и даже не в пожирании гамбургеров без запивания оных кака-колой, я услышал, что он является чемпионом торговли с Китаем! Горячечный бред? Случайная оговорка? Нет, не бред и не оговорка – был взят текст о китайско-американских торговых отношениях на английском и «переведен» на русский. В английском языке слово «чемпион» имеет несколько значений и одно из них – «сторонник», «приверженец», «человек, открыто и энергично ратующий за что-либо». Вот так. Таинственный ларчик открывается до отвращения просто.
Меня, впрочем, задевает даже не «чемпионский» перевод как таковой, а совсем другое: как у «вещунов» нашего главного телевизионного канала язык поворачивается разговаривать со всей страной, со всеми нами, не на русском языке, а на брайтонском гаденьком «эрзац-языкене»?! Вопрос, конечно, интересный, но сколько-нибудь внятный ответ на него выходит за рамки обсуждаемого предмета, а посему я сделаю над собой некоторое усилие и промолчу.
Однако пользуясь случаем, который может во второй раз уже и не представиться, я позволю себе обратиться – по возможности спокойно обратиться – к широким массам кинематографических, телевизионных и других переводчиков с одной совершенно пустяковой просьбой: не могли бы вы, любезные... эээ... коллеги, прекратить называть всех зарубежных полицейских «офицерами». Может быть, у вас до сих пор не было времени исследовать этот чрезвычайно запутанный, как вам кажется, вопрос, но смею уверить вас, что среди американских, британских и каких угодно полицейских имеются также сержанты и – подумать только! – рядовые! Не нужно называть их офицерами. В русском языке и культуре слово «офицер» имеет совершенно определенное значение. Это отнюдь не любой человек, облаченный в униформу с погонами. У нас – а равно и в Америке с Британией – офицерами становятся после присвоения звания младший лейтенант. Офицеры полиции оперативной работой не занимаются – не положено по чину. Даже из своих кабинетов они выходят достаточно редко. Английское же слово, с которым вы никак не можете совладать, имеет несколько значений. Одно из этих значений – «служащий», «официальное лицо». Даже главного бухгалтера (да и других служащих) частных компаний называют словом, которое вы столь упорно преводите на русский язык словом «офицер». А ведь они носят исключительно партикулярное платье и в полиции с армией не служат.
В отчаянной надежде на то, что мой изнемогающий слуховой аппарат перестанет подвергаться дальнейшим «офицерским» пыткам хотя бы в моей собственной стране, я даже прибегну к самой что ни на есть крайней мере и открою одну чрезвычайно засекреченную тайну, про которую вы, господа телекинопереводчики, до сих пор, очевидно, и слыхом не слыхивали: есть такие специальные книги, в которых на странице с одной стороны напечатаны слова одного языка, а напротив помещен перевод или возможные варианты перевода этих слов на другой язык. Такие книги называются «словарями». Они уже поступили в продажу. Купите себе – вместо очередной робской – такую книгу и заглядывайте в нее время от времени – вам, дорогие мои коллеги, это будет полезно. Слово «офицер» там тоже имеется. М-да...
Пожалуйста, мой любезный собеседник, читайте книги и смотрите фильмы на изучаемом вами языке в чистом виде – без «помощи» каких бы то ни было эрзац-переводчиков, а также «параллельных», «перпендикулярных» и каких бы то ни было других помех...

«Погружение» или погружение?

Вы, мой любезный собеседник, несомненно, слышали о так называемом погружении. О погружении в иностранный язык, конечно. Не могли не слышать. Разве только вы до сих пор проживали – подобно незабвенному графу Монтекристо – в одиночной камере без доступа к газетам, радио, телевидению и горячей воде с мылом или на какой-нибудь Альфе-Центавра.
Но все же я не думаю, что вы вполне представляете себе, что это такое и с чем, так сказать, его едят. Скорее всего, под погружением в иностранный язык вы понимаете недешевую поездку в какую-либо более или менее далекую страну, где вы будете непроизвольно для себя погружены в неповторимую и ни с чем несравнимую атмосферу иностранного языка. Атмосфера эта – согласно вашим представлениям – обладает некими особыми флюидами, особо уникальными свойствами, которые вынудят вас заговорить на этом языке. Под влиянием этих флюидов у вас внутри что-то переключится, в голове защелкают реле и загорятся разноцветные лампочки, и ранее для вас невозможное станет не только возможным, но легким и приятным – ваш рот сам собой откроется и примется выговаривать всякие иностранные слова и предложения. Вам же ничего не останется, как почесывать свой затылок, помогая таким образом флюидам лучше усваиваться, и удивляться, почему же вы раньше не сподобились погрузиться.
Дело за весьма немногим: выплатить некую – весьма круглую! – сумму денег профессиональным «погрузителям», бойко рекламирующим свой товар, и дело, можно сказать, в шляпе: скоро вы естественным образом – и без оказавшихся совершенно ненужными чрезмерных усилий со стороны вашего слабого организма – заговорите на иностранном языке! Великое дело эти самые флюиды!
А что если я, мой уже настороживший уши собеседник, скажу вам – по секрету конечно, – что огромное количество – если не большинство! – людей, уехавших за границу на постоянное место жительства, так и не говорят на языке страны, в которой живут? Проходит десять, пятнадцать, двадцать лет, а они осиливают – с грехом пополам и безобразно-корявым выговором – лишь несколько обиходных фраз на языке, который так и остается для них чужим и враждебным. А ведь все это время они были – согласно бытующим представлениям – «погружены» в иностранный язык!
Теперь, мой недоумевающий собеседник, представьте себя в следующей ситуации:

Притча с глубоким нравоучительным подтекстом №... эээ... не помню, с каким номером!

Вы переноситесь – по мановению волшебной палочки Хари, скажем, Поттера или его друга и соратника лорда Козьемордта – в какой-нибудь волшебный Техас. Вы попадаете в некую живописную крытую тростником хижину без интернета, телевидения, радио и газет. Или нет! Все это у вас есть, но на вашем родном языке. Кусок мыла и вода – в отличие от нашего заплесневелого графа! – у вас тоже есть – сегодня я настроен добродушно!
Так вот, по правилам нашей с вами игры вы обязаны находиться в этой хижине круглые сутки, покидая ее лишь только на несколько минут в день, чтобы по необходимости посетить отдельно стоящее сооружение, своими формами напоминающее сильно увеличенный скворечник. Сначала я хотел поместить эту хижину в пустыне среди кактусов, но потом передумал и окружил ее другими такими же хижинами, населенными разной живностью – в том числе подопытными кроликами, подобно вам, и аборигенами в ковбойских шляпах и мексиканских сапогах со шпорами. Помните мою доброту!
Итак, вы живете без особых хлопот. Гамбургеры с кака-колой имеются у вас в изобилии – благо что, несмотря на все происки лорда Козьемордта, харипоттеровская волшебная палка работает исправно. При желании можете откушать и рюмку-другую текиловки. Иногда пыльный техасский ветер доносит до вас через открытое окно нежный запах весенних кактусов в цвету, лошадиное фырканье, топот копыт, отдаленный звук выстрелов из «винчестера», обрывки каких-то фраз и стонов, а также зажигательных мелодий из местного салуна. Вы испытываете полное погружение...
Как вы думаете, мой замечтавшийся собеседник, скоро ли вы заговорите на красивом техасском языке, будучи погруженным в такую замечательную атмосферу? Затрудняетесь ответить? Садитесь – вам опять двойка! Я же имею смелость утверждать, что никогда! А ведь ваше «техасское погружение» до боли напоминает ситуацию, в которую вольно или невольно помещает себя огромное число людей, живущих в чужой стране. Они практически полностью окружены родным языком, а точнее сказать, гадким суррогатом родного языка (мои чилдрыняты играють на стриту!), в который родной язык превращается без подпитки, постоянно происходящей дома, в своей родной стране. Они почти не общаются с аборигенами. Они избегают неприятного для себя воздействия на них иностранного языка. Они не хотят испытывать языковой дискомфорт. Между собой и чужим языком они воздвигли – добровольно, впрочем, – несокрушимую стену. Они живут в ими же самими созданной резервации, которую они почти никогда не покидают (как они ее могут покинуть, если она, в первую очередь, находится у них в головах!). А если и покидают, то как будто лишь специально для того, чтобы натащить из-за ее пределов в свою речь языковой грязи и мусора.
Нужно ли вам, полезно ли для вас такое, с позволения сказать, «погружение»? Не надо поднимать руку. Очевидно, что нет, поскольку отсутствует первая и главная предпосылка успешного овладения иностранным языком. Помните? Сильное, всепоглощающее желание научить самого себя!
Вы вполне резонно можете спросить меня, мой иногда такой недоверчивый собеседник, какое отношение поездка с целью погружения, организуемая высококлассными специалистами свого дела, имеет к приведенной мной ситуации. Ведь наверняка эти специалисты знают, что делают! Я ни минуты не сомневаюсь в том, что они знают, что делают. К сожалению. Я весьма хорошо знаю этих людей и также знаю, что ими движет. Ваше овладение иностранным языком не входит в круг их приоритетных задач.
Вы же опять надеетесь – в очередной раз! – что вас кто-то научит. Кто-то, но не вы сами! Мираж продолжает манить вас. Вы снова передоверяете задачу, которую можете выполнить только вы сами и никто другой, кому-то постороннему и для вас совсем незнакомому на основании только того, что одет он в относительно непомятый костюм и почти без запинки говорит округлые фразы!
Поймите меня правильно: ваш иностранный язык после «погрузительной» поездки вполне может стать несколько лучше. Это отнюдь не исключено хотя бы в силу того, что какие-то ведь занятия эти несколько дней с вами будут проводиться – не могут не проводиться. Но улучшение это будет совсем несоразмерно тому, в какой мере за это время разгрузится ваш кошелек. Вы можете достичь радикального улучшения вашего языка с меньшими – на порядок – затратами, не покидая вашей страны и даже стен вашего родного дома.
Что же касается выше приведенной мной «техасской» ситуации, то она всего лишь показывает, что даже географическое нахождение среди носителей языка, в их стране совсем не обязательно означает языковое погружение. При отсутствии компонента номер один – вашего истинного желания – это может быть только мучительным для вас фарсом.
Еще один пример.

Притча с глубоким нравоучительным подтекстом № 3 (или, может быть, четыре).

Вы хотите пить, и вам подносят микроскопическую чашечку чая. Чашечка эта, по словам подносящих, относится к временам династии Мунь-Мынь. Покоится она – как, опять же, они говорят! – на блюдце времен династии Мынь-Мунь. Чай собран босоногими гейшами сияющим росой утром в заповедных долинах Тибета (все на основании слов людей, которых вы в первый раз видите!). Заварен чай по древней шаолуньской методе обладательницей черного пояса в боевом искусстве фунь-фу Чакой Норрицей. Вас уверяют, что по-настоящему жажда может быть утолена только таким образом и никаким другим. Они специалисты своего дела. Они говорят очень долго и очень убедительно. Они в пиджаках и галстуках. И в белых отутюженных рубашках. Их пластиковые улыбки сидят на них как влитые. Их проборы безупречны.
Вы пьете. Ваша жажда в какой-то мере утолена. Или вы так думаете. Вам приносят счет. Вы несколько потеете, и ваше лицо сначала краснеет, а потом бледнеет, но вы платите – Мынь-Мунь-Фунь стоит того...
Я же в это время пью стакан холодной ключевой воды. А затем и другой. При желании и третий... Вы полны презрения ко мне – я ничего не понимаю в утолении жажды, мне никогда не понять ни тонкости мыня, ни прелести муня, не говоря уже о фуне. Увы мне! От стыда я склоняю свою кудрявую голову долу...
Но вернемся к погружению. Настоящее погружение в язык, мой погрузившийся в медитацию собеседник, достигается совсем другими средствами. Я, кстати, являюсь безоговорочным приверженцем настоящего погружения в иностранный язык. Не могу не являться. Любой, кто хоть в какой-то мере понимает процесс изучения иностранного языка, должен являться сторонником погружения. Каким же образом достигается действительное, а не мнимое погружение?
Как мы увидели из первой из вышеприведенных притч, достигается оно отнюдь не дорогостоящим путешествием в дальние экзотические страны (хотя, если вы знаете что делаете и у вас есть лишние несколько тысяч долларов, то и такое путешествие можно совершить с пользой для себя). Действительного погружения вполне можно – и нужно! – достичь у себя дома и с несравненно меньшими затратами.
Вы, конечно, можете спросить меня, мой человеколюбивый собеседник, как нам быть с «погрузителями», продавцами «тайных сигналов» и другими представителями предпринимательской флоры и фауны, ведь после моих разоблачений они должны будут искать себе другую работу. Не переживайте за них. Они не пропадут. Такая публика не тонет. Они всегда могут вернуться к своим испытанным, овеянным легендами наперсткам на местном рынке, квартирным «лохотронам», финансовым пирамидам, напряженной работе в Думе или же к своему традиционному карманному промыслу в трамваях...
Но я опять позволил себе отвлечься. Мы говорили о погружении. Первый ваш помощник в нем – это старые, добрые, проверенные временем книги. Да-да! Эффект погружения в значительной – решающей! – мере достигается интенсивным чтением на иностранном языке. Это многократно испытанный и действенный метод. Какая-нибудь сотня-другая страниц в день – и вы «плаваете» на достаточно серьезной глубине среди стаек разноцветных рыбок и блестящих кораллов!
Только не надо заводить такую знакомую мне песню о невозможности прочитать сто страниц в день! Если ваш покорный слуга это делал, то, значит, и вы сможете. Все, что я вам говорю, я проверил лично на себе. Без наркоза. Другого подхода я не приемлю, да и вам не советую.
В дополнение к книгам у вас есть фильмы и радио. Когда вы устанете читать (я надеюсь, что это произойдет не после прочтения двух-трех параграфов!), смотрите и слушайте. Когда вам надоест смотреть, возвращайтесь к книгам. Не забывайте и про начитанную вами матрицу – «навещайте» и ее время от времени! Алгоритм действия до смешного прост и понятен: вы постоянно должны находиться в активном контакте с языком. Ваш мозг должен испытывать постоянное и весомое давление изучаемого языка.
В нашей жизни огромную роль играют символы. Поэтому для усиления эффекта погружения можно посоветовать переодеваться на это время в особую, предназначенную только для погружения одежду. Здесь в пример нужно брать спортсменов или лучше обитателей монастырей. То, что они носят специальную одежду, как раз преследует цель погружения – ухода из старого привычного мира и погружения в новый мир веры и молитвы. Джинсы или даже костюмы-тройки затрудняют это.
Избегайте любого контакта с родным языком: не читайте, не смотрите, не слушайте. Забудьте ваши смехотворные отговорки о «необходимости быть в курсе»! В курсе чего, позвольте поинтересоваться? Последнего телевизионного ушата помоев на вашу бедную голову? Последних пошлых шуточек криволицых клоунов, которые над вами же и издеваются?
Сведите к минимуму общение на родном языке. Изыскивайте возможности личного общения с носителями языка. Но только не через месяц после начала занятий языком! Не надо спешить, мой любезный собеседник, – каждому овощу свой, так сказать, кузов! Подходите к языку не спеша, но солидно и основательно. Кавалерийские атаки здесь не рекомендуются. Здесь нужна планомерная и продуманная осада. Терпение, друг мой, и дисциплина, и крепость сдастся на милость победителя. На вашу милость. А в том, что она сдастся, у вас – и у нее – не должно быть никаких сомнений...
Да, совсем забыл сказать, что погружение не должно, конечно, быть бессрочным. Ограничьтесь неделей-двумя. Потом можно несколько сбавить обороты и дать себе заслуженную передышку – занимаясь рутинной языковой работой. По возможности «уходите на дно» и на месяц-другой. Если вы будете пытаться «погрузиться» за один-два дня и тут же, «устав», позволять себе несколько расслабляться, то это уже будет не погружение, а обыкновенные рутинные, хотя и достойные всяческого уважения занятия. Настоящее погружение требует двух-трех – как минимум – дней вхождения в него...
Вопросы? Нет? Жаль. А я ведь так надеялся ответить на каверзные вопросы как обычно заинтересованной моими лекциями аудитории. Ну, если вопросов нет, тогда можете идти – на сегодня занятия закончены. И разбудите, пожалуйста, спящих на задней парте...

Принцип избыточного давления – в вашей голове

Можно сказать, что читая и слушая, мы как бы помещаем слова иностранного языка в некий сосуд, находящийся внутри нас. Задача в том, чтобы создать в этом сосуде тесноту, своего рода избыточное давление, когда слова и фразы иностранного языка будут стремиться выйти из нас через наш артикуляционный аппарат, прозвучать вне нас и прозвучать громко. Когда же мы начинаем говорить, то внутреннее языковое давление по необходимости снижается и достигает уровня равновесия, при котором мы больше не чувствуем нужды в дальнейшем говорении. Мы можем говорить, но не хотим, поскольку дальнейшее говорение было бы связано с принуждением самих себя к этому. Свободная же речь, к которой мы стремимся, по определению не терпит принуждения. В речь, таким образом, выходит только некоторая часть того, чем мы обладаем внутренне. Мы не можем – подобно магнитофону – воспроизводить все, что имеем, но произносим только то, что уже почти не может не быть произнесенным, – когда мы должны выговориться. Состояние это всем нам хорошо знакомо по нашему родному языку.
В процессе изучения иностранного языка мы должны создавать это состояние – это избыточное языковое давление внутри нас – искусственно. Мы должны целенаправленно и методично насыщаться и перенасыщаться изучаемым языком – тогда мы будем готовы говорить. И не просто говорить, а говорить действительно свободно и спонтанно. Часто такая готовность говорить выражается во внутренних монологах на изучаемом языке, с которыми мы обращаемся – внутри себя – к нашим воображаемым собеседникам. Такого рода внутреннюю речь не следует ограничивать или подавлять – это естественное и несомненно полезное явление в процессе нашего приближения к действительному, творческому говорению на новом языке – нашей конечной цели в этом трудном марафонском забеге.
Наш артикуляционный аппарат будет полностью тренирован и подготовлен к этому чрезвычайно важному этапу в освоении иностранной речи – подготовлен через матричное протоговорение, т.е. через упорную работу по громкой, артикулированной начитке матрицы обратного резонанса. Артикуляционный аппарат уже не будет саботировать нашу иностранную речь, а будет умело и без каких-либо значительных затруднений – не исключено, что даже и с некоторым изяществом! – исполнять возложенную на него задачу. Задачу по облачению стремящихся наружу слов, фраз и предложений пока еще чужого – а впрочем, уже не совсем чужого для нас! – языка в должную звуковую форму.
Вот таким образом, мой любезный собеседник, вот таким образом...

Языковой эскалатор, или Чилдрынята, играющие на стриту

Все, кто когда-либо занимался спортом, музыкой либо другой деятельностью, связанной с выработкой и закреплением моторно-двигательных навыков, хорошо знают, что навыки эти не вечны. При отсутствии усилий для их поддержания они достаточно быстро затупляются и со временем могут даже совершенно уйти.
К сожалению, это полностью относится и к языку. Я сказал к «языку», а не к «иностранному языку» по причине того, что сказанное целиком и полностью относится как к языкам иностранным, так и к вашему родному языку, дорогой мой собеседник. Стоит вам попасть за границу, как отвратительный процесс утрачивания родного языка тут же начинает свою гнусную работу.
Когда вы выезжаете за границу на короткий срок – дни, недели и месяцы, то это почти незаметно. В вашем языке незаметно. Пока это практически незаметно в том, как говорите вы – недавний пришелец в эту камеру языковых, так сказать, пыток. Однако это больно режет слух, когда вы общаетесь за границей с вашими бывшими соотечественниками, покинувшими свою страну годы назад – или когда они приезжают «на побывку» на свою бывшую родину и говорят, будучи не в состоянии вспомнить какое-либо слово, пощелкивая при этом пальцами: «Как этоу ест на фаш язиик?»
У вас даже может появиться мысль, не смеются ли они над вами, не издеваются ли, пересыпая свою речь «поюзанными» машинами на «клачу», «трехбедрумными эпартментами», «аппойнтментами» в больнице, односторонними и двухсторонними «иншуренсами», «сикуриками», «вау» и прочей мерзостью. Интонации и построение фраз наводит вас на ту же мысль. Впрочем, вы достаточно быстро замечаете, что и между собой они общаются на таком же пакостном язычишке, причем совершенно не замечают этого. Вы можете услышать перлы, наподобие «Ты воду будешь с айсом или без айса?», «Вам чиза наслайсить али как?», «На этой машине я уже надрайвил много майлиджу!», «Вон мои чилдренята играют на стриту» или «Мене надо итить на вэлфер на жоп-клуб»! Да-да! Именно так! Один «новоамериканец» обратился к вашему покорному слуге именно с этой фразой. Никакой Задорнов не сможет выдумать этого из своей смешной головы!
И вы понимаете, что над вами не смеются, что действительно происходит размывание и потеря языка, с которым эти несчастные люди родились и выросли и от которого вольно или невольно отказываются. Дорога от языка Гоголя, Толстого и Тютчева к языку брайтонской колбасницы Цили не так уж, как оказывается, долга и извилиста.
Происходит это в той или иной мере со всеми – даже с теми, кто сознательно сопротивляется этому злу. Кстати, достаточно часто «бойцы сопротивления» подвергаются агрессии со стороны языковых «зомби» – их русский язык категорически отказываются понимать, требуя перехода на общеупотребительный в этом гетто «эрзац-языкен». «Дайте мне, пожалуйста, фунт сыра!» – вас встречает стеклянный взгляд «зомби» за прилавком «русского» магазина – хотя, говоря «фунт», вы уже делаете им уступку! «Ну, в смысле, полкило!» – выражение не меняется. Что делать в такой ситуации? Перевести вашу просьбу на «зомбический» язык, сказав: «Дайте мне паунд чизу, плыс»? Или уйти и больше никогда сюда не возвращаться?
Большинство же просто плывет вниз по этой зловонной реке, легко, без борьбы отдавшись на волю ее мутных волн или даже охотно бросившись туда с головой буквально с первых секунд пребывания на земле «свободы и демократии». Отказавшись от Родины, так ли уж трудно отказаться от ее языка? Воистину, снявши голову, по волосам не плачут. К тому же пресловутый путь наименьшего сопротивления столь обволакивающе приятен и удобен, и есть столько «веских причин», чтобы, расслабившись, скользить по нему все ниже и ниже...
Подумайте теперь, мой призадумавшийся собеседник, о том, что если теряется даже родной язык, то в какой мере этому подвержен язык неродной, приобретенный, иностранный. Язык, который вы изучаете, уже будучи взрослым человеком.
Когда-то давно я слышал сравнение иностранного языка – владения иностранным языком – с эскалатором, идущим вниз: вы, чтобы даже только удержаться на одном месте, должны постоянно идти вверх. Я до сих пор думаю, что сравнение это было весьма удачным. Без усилий по его поддержанию иностранный язык чрезвычайно быстро переходит в нерабочее состояние.
Впрочем, чрезмерно пугаться не надо, поскольку полностью ваш иностранный язык от вас не уйдет: он всего лишь свернется калачиком и будет тихонько посапывать в укромном уголке вашего мозга, и его достаточно просто будет «вернуть к жизни», активизировать. Да ведь вы не очень-то и испугались, мой хладнокровный и готовый к борьбе собеседник, не правда ли? Вот и прекрасно! Как говаривал один мой знакомый олигарх, прыгая после парилки нагишом в свой отделанный голубым новозеландским мрамором бассейн олимпийского размера, до краев наполненный пузырящимся нарзаном: «Море любит смелых!»...
Интересен пример потери своего языка немцами Поволжья. Их немецкий язык остановился в своем развитии – или пошел в несколько другом направлении – и, лишенный корней в родной почве, омертвел. Я помню, как удивлялся один школьный учитель немецкого языка, рассказывая о том, что он подошел к группе немцев на Красной площади и попытался с ними заговорить. Его поволжский немецкий совершенно не поняли. Впрочем, непонимание было взаимным – мой знакомый немцев тоже не понимал...
Забавную историю рассказал мне недавно один мой старинный знакомец по «Английскому клубу». В составе какой-то делегации он был в Англии, и к ним на улице подошла молодая симпатичная женщина, услышавшая их русскую речь и тут же заговорившая с ними по-русски. Но говорила она с сильнейшим английским акцентом, делала множество грамматических ошибок и не к месту употребляла самые обыденные русские слова.
Когда русскоговорящая леди ушла, члены делегации обменялись по этому поводу мнениями и единодушно пришли в выводу, что это просто прекрасно – дочь эмигрантов, никогда, очевидно, не бывавшая в России, не забывает тем не менее язык своих отцов и дедов! Ей трудно, но она старается! Молодец англичанка!
Так случилось, что на следующий день эта дама снова подошла к ним. Они опять разговорились, и кто-то совершенно случайно и без какой бы то ни было задней мысли спросил эту милую англичанку, бывала ли она в России – родине своих предков. Она как-то странно взглянула на спросившего и ответила, что родилась и прожила всю свою жизнь в России и приехала в Англию семь лет назад...
На меня – как и на весь приход, я подозреваю – «глубочайшее впечатление» производят проповеди одного священника на русском – по его мнению! – языке. Его родители были белоэмигрантами, и он родился и вырос в Париже. Этот человек настаивает, что он русский, и даже казак. Соглашусь с тем, что слова, которые он говорит, вполне понятны для меня, если их взять отдельно, но что он при этом пытается сказать, общий смысл его проповеди становится в какой-то мере понятным только после того, как я прилагаю значительные усилия по внутреннему переводу беспорядочно нагроможденных им как бы русских слов на связный русский язык. Его речи всегда сопровождаюся гробовой тишиной – все, очевидно, заняты таким же напряженным умственным переводом с «русского» языка, на котором говорит проповедник, на более привычный и понятный для них русский.
Как-то раз у меня состоялся с этим «казаком из Парижу» весьма забавный разговор. Один наш общий знакомый художник попросил передать для этого священника пригласительные билеты на открытие своей первой персональной выставки. Он считал, что присутствие обладающего очень внушительной бородой святого отца придаст выставке особый колорит и даже определенную святость. После службы и очередной «увлекательной» проповеди я подошел к батюшке с билетами и передал их ему. Между нами последовал следующий разговор:
– Как долго?
– Открытие будет в семь. Все мероприятие займет часов пять-шесть, но вы можете побыть там час-два или сколько хотите. Даже десять минут, если торопитесь...
– Я вас спрашиваю, как долго?
– До места ехать примерно час, но вы, насколько я знаю, в зале уже бывали и знаете, где...
– Я еще раз вас спрашиваю: как долго?!
– Эээ... извините, Владыка, но я чрезвычайно – просто-таки безумно! – тороплюсь. Я очень хотел бы с вами поговорить, но совершенно нет времени. Билеты я вам передал. Телефон у вас есть. Если у вас будут какие-то вопросы, звоните – виновник торжества вам сам все расскажет – он, в отличие от меня, обладает всей полнотой информации...
И я поспешно ретировался с поля боя, чувствуя на своей спине злобный взгляд святого отца. Иногда ночью я просыпаюсь в холодном поту и напряженно размышляю над ответом на этот жгучий вопрос:
– Как долго?!

Быль № 002. Без какого бы то ни было подтекста, но с прямыми и ясными практическими выводами

Когда я преподавал иностранные языки, а также и русский язык как иностранный, я достаточно часто отклонялся от заданной программы. Мое начальство всегда было либо сверхлиберальным, либо сверхнекомпетентным, либо и тем и другим одновременно – мечта любого преподавателя! – и никогда этим моим отклонениям от официального курса серьезным образом не препятствовало. Впрочем, моему начальству зачастую было совершенно все равно, чем я развлекаю моих учеников на уроках, лишь бы при этом соблюдалось некое внешнее благообразие, столь любезное сердцу начальства во всем мире.
Таким образом, я мог себе позволить совершать различного рода экскурсы, которые нарушали монотонность занятий – как для меня, так и для моих учеников. Среди этих экскурсов были и такие, которые содержали и достаточно большие пассажи данной книги. Я был уверен (святая наивность!), что для моих подопечных эти лекции чрезвычайно полезны с точки зрения их общего понимания процесса изучения иностранного языка, а также конкретных технологий, применяемых в данном процессе.
Но один случай заставил меня пересмотреть мою точку зрения на необходимость детального понимания учащимися процесса, в котором они вольно – но чаще все-таки невольно! – участвуют.
Итак, однажды я минут на сорок-пятьдесят отклонился от темы с тем, чтобы прочитать своей группе – она состояла из «зеленых беретов» – лекцию о том, как надо читать литературу на иностранном языке для получения максимального эффекта погружения. Я делал упор на том, что необходим «километраж» – около ста страниц (больше – лучше!) в день, что при такого рода чтении необходимо как можно реже пользоваться – или же совсем не пользоваться – словарем, вместо этого стараясь догадаться о значении слов по контексту. Я говорил о необходимости чтения не коротких рассказов, но достаточно обширных произведений из 100-200 страниц и больше для создания поля контекста, чего не происходит при чтении рассказов. Я говорил о том, что положительный подкрепляющий эффект – эффект психологической «птички» – возникает только после прочтения большой повести или романа. Не обошел я и чрезвычайной важности того, что читать надо не то, что оказалось под рукой, но только то, что вызывает ваш живой интерес...
Я увлекся и говорил, говорил, говорил... Я был уверен, что мои слова находят отклик. Я видел – так мне казалось – неподдельную заинтересованность в глазах моей аудитории. Время пролетело незаметно. За несколько минут до конца занятий я прервал свое выступление для того, чтобы задать домашнее задание. Оно состояло из перевода коротенького – каких-то полстранички – адаптированного текста. Я распрощался с моими «рэмбо» и ушел домой с чувством глубокого профессионального удовлетворения...
На следующий день я начал занятия как обычно – с проверки домашнего задания. Я подозревал, что несколько фраз из заданного домой текста могут вызвать определенные затруднения с переводом, и приготовился их прокомментировать. Спросив группу, не было ли трудностей с переводом, я был несколько разочарован отрицательным ответом. Было похоже, что все они перевели текст без каких бы то ни было проблем. Но такое дружное выполнение домашнего задания на все сто процентов все же пробудило во мне некое смутное недоумение. В тексте было одно-два слова, допускавших двоякое – если не троякое – толкование, и они должны были вызвать вопросы. Я попросил самого слабого ученика – негра-гиганта из Алабамы – дать перевод этих слов. Он молчал. Я стал спрашивать всех...
Никто не мог дать перевода. Я попросил дать изложение текста своими словами – никто не был в состоянии этого сделать! Я несколько опешил и сказал, обращаясь к старшему группы, что невыполнение всей группой домашнего задания недопустимо и требует немедленных объяснений! Старший группы – маленький живой сержант из Колорадо с умными глазами – выслушал мою тираду, нимало не смущаясь, и совершенно спокойно ответил мне, что группа выполнила домашнее задание, следуя указаниям, которые я лично дал им вчера в моей лекции. Согласно этой лекции, иностранные тексты надо переводить без словаря, догадываясь о значении слов. Все это прекрасно помнят. Он, очевидно, хотел бы еще добавить: «И не надо ля-ля!», но субординация не позволяла.
И тут я с ужасом понял, что из всей моей лекции эти ребята в камуфляже извлекли лишь одно: сегодня домашнее задание делать не надо! Они слышали, что им официально позволили отдохнуть! Они слышали только то, что хотели слышать, и ничего другого они не слышали!
Сейчас я вспоминаю этот давний эпизод и совершенно отчетливо понимаю, что по-другому и быть не могло. При отсутствии главной и решающей предпосылки – сильнейшего желания научить себя – может быть только одно: изыскивание всевозможных путей, как ничего не делать, как оставить свой мозг в состоянии комфортабельного покоя. Я понимаю, что мои «зеленые береты» совершенно искренне полагали, что я в своей лекции призывал их именно к тому, что они и сделали – или, скорее, не сделали!
Желающий делать найдет тысячу путей, как сделать. Желающий же не делать найдет тысячу путей, причин и поводов не делать.
Как, например, в этом случае. Перепечатывать некоторые места рукописи данного трактата (да, представьте себе, мой любезный собеседник, именно рукописи – временами я бывал настолько непродвинут , что некоторые пассажи писал ручкой, а иногда даже на помятом клочке бумаги у себя на коленке простым карандашом!) самым любезным образом согласился один молодой человек. Он решительно отклонил мои попытки вручить ему какую-либо денежную плату за его труд, но сказал, что не откажется от моей помощи с английским языком – он был студентом одного из московских университетов. Я с радостью согласился и спросил его, как он видит эту мою помощь.
Оказалось, что помощь должна была заключаться в переводах мелких газетно-журнальных текстов финансового характера, задаваемых на дом, с которыми мой знакомый испытывал затруднения, хотя по языку получал исключительно пятерки. Я несколько разочарованно осведомился, нужен ли английский молодому человеку вообще – вне зависимости от домашних заданий и оценок. Да, нужен! А хочет ли он научиться по-настоящему изучать иностранные языки? Да, конечно! Тогда я стал подробно излагать фундаментальные положения этого трактата и показывать молодому человеку выдержки, которые он не перепечатывал и ранее не видел.
Его реакция была незамедлительной и чрезвычайно любопытной: на все мои доводы он моментально находил свои контрдоводы. Он опровергал мои самые логичные и годами продуманные – и полностью подтвержденные практикой! – построения, не задумываясь ни на долю секунды. Казалось, эти ответы имелись у него наготове и нетерпеливо ждали в кустах в засаде с шашками наголо того долгожданного момента, той малейшей возможности, когда можно будет броситься в атаку на заклятого врага!
И, конечно же, сводились эти контрдоводы к тому, что для этого молодого человека совершенно невозможно следовать моим рекомендациям. Главный аргумент – нет времени! Впрочем, каждый раз, когда я встречал этого «занятого» молодого человека, на его голове красовались наушники, из которых доносились некие «продвинутые» мелодии. Когда молодой человек уставал от этих мелодий, то отдыхал он, исключительно глядя в телевизор или в свой не менее увлекательный сотовый телефон последней – а как же по-другому! – модели.
Требуемые газетные тексты я, конечно, перевел. Я не сомневаюсь, что молодой человек получил за них свои очередные пятерки. Также я не сомневаюсь, что он, увы, не знает и никогда не будет знать английский или какой-либо другой иностранный язык. Потому ли, что он безнадежно глуп и неспособен к этому? Совсем нет! Я не сомневаюсь, что он достаточно смышлен и развит. Просто у него нет никакого внутреннего желания изучать языки (позднее по некоторым его высказываниям стало понятно, что этот молодой человек уже настолько «продвинут», что у него вообще нет ни малейшего желания трудиться для достижения чего бы то ни было). То есть нет самого первого и главного условия, без которого невозможно достичь ничего. В том числе и владения иностранными языками. Вот таким образом...
Загляните в себя еще раз. Спросите себя еще раз, хотите ли вы изучать иностранный язык. Не лгите себе. Дайте честный ответ. Ответьте только себе и никому другому! Спросите себя, чем вы по-настоящему хотите заниматься в жизни. Занимайтесь этим. Иначе же вас ждут только ненужные вам – да и никому другому! – мучения на дороге в никуда...

К вопросу о строительстве домов и собачьих конур (специально для моего знакомого олигарха!)

Говоря о достаточной растяжимости временных рамок изучения иностранного языка, необходимо тем не менее иметь в виду, что есть чрезвычайно важная причина, по которой новичкам нельзя подходить к изучению языка преувеличенно-размеренно.
Дело в том, что первоначальная решимость заниматься вовсе не является безграничной. У нее есть свои пределы. Обычно это три-четыре месяца. На протяжении этого срока вы должны добиться ощутимых для себя успехов. Эти успехи будут для вас психологическим подкреплением и стимулом продолжать борьбу. У человека, не имеющего опыта в изучении языков, нет внутренней уверенности – за редкими исключениями – в том, что он идет по правильному пути и что успех безусловным образом гарантирован. Подсознательно он дает себе некоторое время, чтобы убедиться в правильности или неправильности этого пути.
Я, имея богатый опыт изучения иностранных языков и будучи совершенно уверенным в абсолютной правильности моего подхода, могу позволить себе роскошь идти неторопливо и затратить на наработку первоначальной матрицы восемь месяцев или даже год. Новичок не может себе такое позволить, так как с самого начала подсознательно, но очень жестко ограничивает себя временными рамками – три-четыре месяца для достижения заметных для себя успехов. Он может, конечно, громогласно утверждать, что готов трудиться годы и годы и его пыл ничуть не угаснет, но реальность такова, что в этой ситуации подсознательное всегда победит сознательное.
Представьте себе следующую ситуацию. Мы с вами строим дома. Будучи профессионалом своего дела и зная до тонкостей технологию строительства, я, не спеша, приобретаю все необходимые стройматериалы (включая кровлю и флюгер для трубы), делаю планировку, заказываю сантехнику и мебель и даже картины для стен и коврик, о который собираюсь вытирать ноги у входа. И, конечно, герань для подоконника! К тому же я и не тороплюсь свозить все это на место, где предполагается быть моему дому, зная, что доставка займет всего лишь пару дней. Все возможные трудности я предвижу заранее и заранее знаю пути их решения. Ничуть не спеша, я продвигаюсь к своей цели...
Вы же в это время в панике. Согласно правилам нашей интересной игры, вы ничего не знаете о строительстве. Но, несмотря на это, вы полны решимости! Надо немедленно долбить каменистую землю! Надо вкривь и вкось шлепать кирпичи и хоть куда-нибудь, но вбивать гвозди и другие шурупы! Ведь как раз в этом заключается строительство! Так вы думаете. Вы лепите вдоль и поперек ваши кирпичи, куда-то вбиваете гвозди, при этом чаще попадая себе молотком по пальцам, втыкаете в каменистую землю первые попавшие под руку щепочки и спичинки, связываете их – для пущей крепости! – тесемочками, мажете все это сверху глиной и подкрашиваете в особо сомнительных местах цветными карандашами.
Вам очень трудно. Постоянно появляющиеся откуда-то прорехи вы затыкаете газетками и картонками. Ваши руки и даже уши покрыты ссадинами и грязью, в которой вы стоите по колено. Проходит неделя за неделей, и вас начинают терзать смутные подозрения: то, что вы строите, как-то не очень похоже на дом. Это сооружение не похоже даже на собачью конуру. К тому же оно шатается, и от него то и дело отваливаются куски. Ваш первоначальный запал начинает постепенно улетучиваться. Вы появляетесь на своей «стройке» все реже и реже, а потом и совсем перестаете туда приходить. Финита. Аллес, как говорится, капут. Конец.
Разовьем эту ситуацию дальше. Мы с вами живем по соседству, и вы не можете не заметить мой новый, прекрасный дом с флюгером на крыше и ковриком у входа. Вы заглядываете в окна и видите чудесную мебель, картины, ковры. И герань конечно! Доказательство того, что можно строить добротно и красиво, у вас перед глазами.
Вы просите меня научить вас, как построить такой дом. Я самым любезным образом соглашаюсь, читаю вам небольшую лекцию о строительстве и предлагаю вам пойти научиться забивать гвозди, месить бетон и работать пилой. Совершенно необходимые в строительстве вещи. Вы идете и учитесь. Я предлагаю вам научиться пользоваться уровнем, отвесом и некоторыми другими штуковинами. Вас начинают грызть некоторые сомнения, но вы делаете это, хотя и без внутренней убежденности. Я даю вам список материалов, которые вы должны приобрести. В этом списке оказывается несколько десятков и сотен наименований, многие из которых вам совершенно неизвестны. Вы приобретаете одно, два, три наименования из списка и начинаете утомляться.
Вы не видите ни фундамента, ни стен, ни крыши. Вы видите только пачкающий вас цемент, банки, рулоны, какие-то бесконечные странные гвозди и шурупы и железки вовсе непонятного предназначения и изотерической конфигурации. Все это страшно неэстетично, неудобно в обращении и имеет какой-то «неуютный» запах.
В вашей голове эти предметы совершенно не стыкуются с красивым, уютным домом. Я предлагаю вам научиться пользоваться, ну, например, плотницкими инструментами. С одной стороны, вы понимаете, что если я так говорю, то это, должно быть, нужно, но, с другой стороны, ваше желание заниматься всеми этими вещами тает как снег на горячей сковороде и совершенно сходит на нет.
Вы не видите никакого реального прогресса. Вы не понимаете того, что вы делаете! Где стены? Где хотя бы фундамент? Где желаемый вами уют с геранью на окне? Промежуточный процесс вам совершенно неинтересен. Вас раздражают все эти винтики и шпунтики, все эти подозрительные запахи. Вы от них устали. У вас появляются очень серьезные сомнения в моей компетенции как строителя. В конце концов, мой новый красивый дом мог появиться как-то сам по себе, без всех этих трудов и хлопот!
Вы прекращаете работу. А ведь возведение фундамента вашего дома и даже стен должно было начаться уже совсем скоро. Все было уже почти готово к этому. У вас не хватило терпения продержаться еще каких-то пару недель! Вы были в полушаге от весьма ощутимого результата.
И груда уже заготовленных вами строительных материалов – критически необходимых на определенных этапах строительства – так и не находит своего применения. Как и не находит применения ваше умение работать с отвесом и уровнем. Конец.
Первый подход – мой подход здесь мы не будем рассматривать – характеризуют полная профессиональная безграмотность и совершенная беспомощность «строителя» при наличии у него, правда, некоторых зачатков воли и трудолюбия. Этот подход не нуждается в особых комментариях, хотя и является весьма и весьма распространенным.
Ошибка второго подхода состоит, очевидно, в чрезмерной размеренности и основательности, с которой вы – с моей, правда, подачи – приступили к делу, хотя общее стратегическое направление и являлось абсолютно правильным. Но еще более правильным (для учителя) было бы принять во внимание естественные человеческие слабости. Нужно было предвидеть, на чем у новичка произойдет срыв, и сделать подготовительные работы более сжатыми и энергичными. Нужно было рассчитать время так, чтобы успеть построить фундамент и научить неопытного строителя должным образом укладывать кирпичи до того, как его первоначальный импульс иссякнет.
Когда бы ученик с гордостью увидел несколько ровных рядов уложенных им кирпичей, то его силы бы удвоились и утроились. Он вкусил бы ни с чем не сравнимую сладость хоть и небольшой, но победы, которая была так близка. У него появилась бы обновленная вера в себя и свои способности, и он с новой энергией принялся бы за работу. Но этого, увы, не произошло.
Мы с вами, мой разочарованный ученик, безрезультатно исчерпали ваш психологический временной лимит новичка. Учитель не проявил должной мудрости – да и откуда она у простого строителя? – и произвольно-небрежно экстраполировал свое спокойное знание и профессиональную уверенность в себе на неподготовленного и неуверенного в себе ученика, у которого не было к тому же и безусловного доверия к учителю.
Итак, если у вас, мой юный «строитель», нет достаточного опыта, то в начале пути вам необходимо добиться заметных промежуточных результатов, придающих новые силы, за три-четыре месяца, иначе ваш новый дом – ваш иностранный язык – рискует навсегда остаться недостроенным.
Или же вы должны иметь учителя, которому вы можете безусловно доверять. Так или иначе, нельзя недооценивать подсознательное – оно чрезвычайно опасный противник вашей воли.
Впрочем, есть и другой выход – полюбить «черновую» работу как таковую, найти в ней удовлетворение, получать удовольствие от выполнения промежуточных элементов. Этот подход имеет свои огромные положительные стороны, но в то же время он не лишен и своих опасностей. Полюбив промежуточные элементы, вы рискуете заиграться с ними, заблудиться в них навсегда, потеряв из виду вашу конечную цель – реальное владение языком в реальных жизненных ситуациях. Но об этом после, если, конечно, у нас с вами достанет для этого времени, мой любезный собеседник, времени и энергии...

Чувство вины, или Руки мой перед едой!

Многие люди, успешно поборовшие порочную, тупиковую систему в области изучения иностранных языков и, как следствие этого, отлично знающие иностранный язык (или несколько иностранных языков), испытывают тем не менее некое остаточное чувство вины за свой успех.
Ложные представления о «надлежащем» подходе к изучению иностранных языков так глубоко в нас укоренились, что мы чувствуем, что наш успех какой-то «неправильный», «жульнический», что путь, по которому мы интуитивно пошли, лишь случайно вывел нас к успеху. Каким-то парадоксальным образом мы считаем себя нарушившими некие священные ритуалы и обряды.
Скорее всего, так происходит потому, что у нас просто нет душевных сил посмотреть правде в глаза и четко сформулировать ее: система изучения иностранных языков – я не говорю о факультетах иностранных языков, которые при всех своих недостатках неплохо делают свое дело – построена на недоговоренностях, полуправде, неправде и откровенном обмане.
Мы, владеющие иностранными языками, предпочитаем несправедливо винить себя (несмотря на наш очевидный успех), но малодушно воздерживаемся от обвинения всей огромной системы и всех ее представителей. Для нас это было бы слишком тяжело. Мы предпочитаем не противопоставлять себя системе. Ведь нас с вами так долго учили, что надо быть хорошими мальчиками, мыть руки перед едой, сидеть тихо и не шуметь, слушаться старших и не нарушать установленный испокон века порядок, учили, что большинство всегда право, что свои маленькие частные интересы надо подчинять интересам этого большинства. Мы виним себя и поэтому столь охотно верим в случайность своего успеха в изучении иностранного языка – мы хотим себя в этом убедить. Убедить себя в том, что мы овладели языком вовсе не вопреки системе – бросив ей вызов. Убедить себя, что, как и было предписано, мы «сидели тихо», прилежно делали домашние задания, оставались «хорошими мальчиками», первыми поднимали руки, чтобы ответить на вопросы мудрых преподавателей, и нас не за что ругать.
А чтобы подавить любые в этом сомнения, иногда шевелящиеся в нас, мы достаточно искренне думаем, что другие – как бы искупая нашу воображаемую вину! – должны покорно ходить на традиционные курсы, оказавшиеся почти бесполезными для нас, тупо смотреть в учебник грамматики, вызывающий – не могущий не вызывать! – судорожные позывы зевоты, бессмысленно выполнять гору идиотских упражнений, которым несть ни конца, ни края, заучивать некие высосанные из пальца «темы», слушать шарлатанские записи с «секретными сигналами», сделанные в подвале колбасной лавочки в воровском притоне с гордым названием Брайтон-Бич, и подвергаться другим подобным издевательствам со стороны системы и ее официальных и неофициальных представителей. То есть делать именно то, что необходимым образом приводит к полному провалу в изучении языка.
Для нас удобнее уже заранее не верить в силы, волю и здравый смысл новичков, только-только приступающих к изучению иностранных языков. Мы почти уверены, что они потерпят сокрушительное поражение в своем столкновении с торжествующей системой. Мы даже хотим этого – будто бы их поражение снимет с нас вину за наш «жульнический» успех!
Впрочем, почему я говорю «мы»? Я не считаю вас, мой полный юного пыла собеседник, слабым и неспособным к борьбе. Я в вас верю! В противном случае, зачем бы я впустую тратил свое и ваше драгоценное время на наши с вами беседы за чашкой чая из лепестков лотоса? Я верю, что вы найдете в себе силы сорвать с себя липкие, всепроникающие путы дрянной системы, стряхнуть с глаз пелену ложных представлений, пытающихся заставить вас подчиняться фальшивым идолам, слепленным из погремушек трескучих фраз, гнилых ниточек псевдологики и пестрых фантиков пустых авторитетов. Я уверен, что вы сумеете распознать недомолвки, отличить правду от полуправды и прямой злонамеренной лжи. У вас, мой любезный собеседник, достанет для этого молодой энергии, упорства, самодисциплины и интуиции!
Я знаю, что вы свободно и без всякого чувства вины шагнете вон из негодной, затхлой системы на волю и простор, в пока еще новый и неизведанный для вас мир – в такой прекрасный в своей новизне и свежести мир иностранного языка...

Сопротивление близких, или Какой вы все-таки умный!

А еще, мой любезный собеседник, вам надо быть внутренне готовым к преодолению сопротивления не только иностранного языка, но и к неожиданному и довольно неприятному для вас противодействию ваших близких. Да, да! Я именно это хотел сказать – ваших близких! Не удивляйтесь этому – вас, в самом деле, ожидает, может быть, не очень явное, но весьма и весьма ощутимое сопротивление вашего ближайшего окружения.
К сожалению, человеческая природа устроена таким образом, что успехи наших близких не вызывают в нас особенного энтузиазма – не потому ли, что мы сами бледно выглядим на фоне этих успехов? – но мы с удовольствием наблюдаем, как они – близкие нам люди – падают лицом в грязь – лишь бы брызги на нас не летели!
Вы думаете, почему бросившим пить алкоголикам так часто и настойчиво предлагается «одна лишь только рюмашка, которая совсем не повредит»? Вам тоже будут предлагать «отдохнуть», не «перенапрягаться», сделать «небольшой перерыв» в занятиях – и всё, конечно, для вашей же пользы! На словах вас будут поддерживать в ваших усилиях, но их интонации! Намеки и полунамеки! Их действия!
Вам, мой любезный собеседник, всячески будут давать понять, что ваш иностранный язык есть не более чем причуда, блажь с вашей стороны; что с большой долей вероятности – почти наверняка – вы потерпите поражение, только попусту потеряв время, которое можно было бы потратить на что-нибудь «полезное» (полезное для них, конечно!). В лучшем случае вас ждет вежливо-скучающее равнодушие, но безусловной поддержки, любезный мой собеседник, не ожидайте ни от кого – вам предстоит суровая одинокая борьба! В этой борьбе у вас будет только один союзник, на которого вы сможете целиком и полностью положиться, – вы сами.
Именно поэтому вам будет совершенно необходимо постоянно награждать себя – внутренне – за свои успехи в изучении иностранного языка, не ожидая, что это сделает кто-то другой.
Ни в коем случае не ругайте себя за свои мелкие неудачи и временные трудности – мнимые или даже действительные. Решительнейшим образом пресекайте в себе любой негатив и без устали подпитывайте в себе положительные эмоции, связанные с вашими хоть и небольшими, но успехами в изучении иностранного языка. Это нисколько не стыдно, а напротив – насущно для вашего успеха!
И не откладывайте свое вознаграждение на потом, на то время, когда вы начнете общаться с иностранцами. Многие полуосознанно ожидают, что носители языка будут непременно исполнять роль некоего заинтересованного экзаменатора и просто обязаны-таки будут хвалить вас за ваши успехи и все те жертвы, которые вы принесли, чтобы достигнуть столь хорошего владения их языком. Они непременно отметят вашу богатую лексику, вашу безукоризненную грамматику и ваш интеллигентный выговор!
Вас, мой любезный собеседник, ждет жестокое разочарование – носителям языка совершенно все равно, знаете вы их язык или нет, говорите ли вы с кошмарным «хлопцевым» акцентом или элегантно, как виконт де Бражелон. Они автоматически поставят вас – соответственно вашему языку – на должную социальную полочку, но не более того. Они не станут исправлять ваши ошибки (так же как и вы не станете исправлять ошибки в «мове» какого-нибудь случайно встреченного вами «хлопца», что не помешает вам, впрочем, внутренне морщиться, слушая, как он «ховорить»), но и хвалить вас тоже не станут. Вы для них имеете ровным счетом такое же значение, как для вас – тысячи случайных прохожих, идущих непрерывным потоком мимо вас на улицах гигантского города. Так что за свои реальные заслуги награждайте себя здесь и сейчас, потому что другого случая вам может не представиться!
Давайте себе психологическую конфетку! Говорите себе, какой вы умный! Гладьте себя по голове даже за мелкие тактические успехи – накапливаясь, они приведут вас к серьезным прорывам и крупным победам! Хвалите себя, но не вслух, конечно, мой скромный собеседник, не во всеуслышание – внутренне, исключительно для себя, со знающей, загадочной для непосвященных улыбкой на вашем лице.…
Непременно делайте это, ибо здесь ключ и залог вашего успеха в превращении иностранного языка из вашего опасного врага в вашего верного союзника и друга!

Почем нонче лошади, или Моя маленькая олигархическая серенада

Быль без нравоучительного подтекста (а вот просто так – без!) № 001.
История сия не есть притча, которые вы, мой умудренный собеседник, уже, очевидно, привыкли слышать от меня, вашего народного акына-сказителя, но самая что ни на есть настоящая быль (с известными художественными преувеличениями, конечно, без которых, ну никак нельзя!). Вы, мой терпеливый и в то же время проницательный собеседник, поймете, несомненно, что эта история имеет самое прямое отношение к практической работе над иностранным языком (а если не поймете, тогда я в вас самым печальным образом заблуждался, и вы, не оправдавший моих надежд собеседник, не так уж проницательны, как пытались заставить меня поверить!).
Житейскую мудрость автора и красоту стиля изложения мы здесь обсуждать не будем, поскольку, являясь ценными сами по себе, они тем не менее выходят за рамки обсуждаемого предмета.
Итак, в то время судьба определила меня в преподаватели английского языка к одному из так называемых олигархов. Сразу должен предупредить тех, кто с нетерпением ждет от этого рассказа раскаленных утюгов на моей согбенной от непосильных трудов спине либо устриц в шампанском, доставленных на персональном «боинге» к моему завтраку из Парижа, что ничего такого в моем повествовании не будет. Олигарх мне попался достаточно цивилизованный, вполне смирный и по-своему даже добрый. Если ни устриц, ни «Вдовы Клико» я от него и не увидел, то и «распальцовку» он мне не делал и на «счетчик» не ставил, за что от меня ему моя неувядающая благодарность.
Занятия наши шли достаточно успешно. Олигарх снисходительно, по-философски выслушивал мои горячие импровизированные лекции на тему изучения иностранных языков, послушно выполнял все мои предписания и даже заслужил от меня уважение к себе за свое трудолюбие и дисциплину. А ведь был он уже в возрасте, когда иностранный язык дается с весьма большим – мягко говоря – трудом.
Но, несмотря на кажущуюся безмятежность, в глубине души я знал, что эта идиллия не вечна и что небеса наши не могут всегда оставаться безоблачными. И я, конечно же, не ошибался. Голубое небо и безмятежная зеркальная поверхность воды были обманчивы. Приближался шторм.
Однажды утром я, как всегда, пришел из отдельно стоящей людской, где – для моего же удобства – был поселен, в летний дворец олигарха – не путать с его летней виллой на Фарерских островах! – на занятия и бесшумно как тень прошел по насмешливо скалящимся на меня тигровым шкурам, устилавшим пол, в башню из голубого с розовыми прожилками чилийского гранита, приспособленную под класс. Утреннее солнце щедро лило свой нежный молодой свет через узкие бойницы на рыцарей в начищенных до зеркального блеска средневековых доспехах. Миниатюрные телекамеры фиксировали все мои движения и даже, казалось, мысли.
Войдя, я остановился у дверей и, приосанившись, чтобы хоть в какой-то мере походить на рыцаря, стал терпеливо ждать, когда олигарх закончит свой традиционный завтрак – тихоокеанскую селедку пряного посола, аккуратно разложенную перед ним на газетке.
На этот раз олигарх явно не торопился приступать к уроку. Он, не спеша, доел свой пряный завтрак, тщательно вытер пальцы о свисающую позади него кружевную муслиновую занавеску, отпил пива из двухлитровой пластиковой бутылки, поковырял мизинцем в зубах и только после этого посмотрел на меня.
В его взгляде было что-то такое, от чего у меня в голове замелькали раскаленные утюги и контрольные выстрелы в голову. Мурашки танцевали аргентинское танго на моей мгновенно вспотевшей спине. Улыбка беспомощно повисла на моих побледневших губах.
–У меня к вам есть вопрос! – тихо, почти нежно сказал олигарх после мучительно долгой паузы.
–Я... эээ... вас слушаю, – прохрипел я каким-то незнакомым самому себе голосом.
–Я тут был в книжном магазине...
–Да?
–Там есть новый компьютерный курс. Весьма дорогой...
–Да?
–Почему мы занимаемся по этому? – он презрительно ткнул пальцем, на котором когда-то давно было выколото нечто, отдаленно напоминающее русалку пряного посола, во вполне приличный курс английского языка по скромной цене, неосмотрительно избранный мной для наших занятий.
– Эээ... дело в том, ваше высоко... эээ... что... эээ... кхе-кхе... – проблеял я. Мурашки на моей спине приободрились и с танго перешли на фокстрот...
Не помню, как завершился наш урок. Сны мои были полны кошмаров. Я часто просыпался на своей перине из пуха калифорнийских колибри и мучительно размышлял о бренности нашего земного существования, глядя в покрытый фресками а-ля «Анжелика, маркиза ангелов, в древнеримском лупанарии» потолок, на который луна изливала свой призрачный, печальный, нездешний свет. Моя жизнь висела на волоске. Но под утро, когда запели трехголовые танзанийские петухи в личном зоопарке олигарха, меня осенило...
За две секунды до назначенного времени я вошел в класс бодрым, почти печатным шагом. Олигарх посмотрел на меня, как бы удивляясь, что я еще тут и почему-то без утюга на спине.
– Скажите, вы умеете ездить верхом? – спросил я, преданно глядя на своего ученика.
– В общем, да, умею, но сейчас как-то времени нет... – начал было он.
– А вот могу ли я купить лошадь за тысячу долларов?
– Зачем покупать? У меня тут недалеко друг, владелец конезавода. Если есть желание, можно поехать покататься.
– А сколько мне понадобится времени, чтобы научиться ездить верхом на лошади, которую я куплю за тысячу долларов? – продолжал я гнуть свою линию.
– Полгода. Не меньше. – Олигарх с сомнением оглядел мою далеко не атлетическую фигуру.
– А вот если я куплю лошадь не за тысячу, а за десять тысяч долларов, сколько мне понадобится времени, чтобы научиться ездить верхом на этой лошади? На ней я научусь ездить в десять раз быстрее? Это я к нашему вчерашнему разговору о компьютерном курсе...
Олигарх пристально смотрел на меня. Я стоял по стойке смирно, не дыша и не сводя своих невинных глаз с кончика хищно задвигавшегося носа олигарха. Прошло несколько секунд. На стене громко тикали исполненные по специальному олигархическому заказу антикварные швейцарские часы эпохи Мынь с элементами позднего барокко. Видеокамеры неподвижно застыли в охотничьей стойке. У наших ног о чем-то тихо вздыхала во сне любимая борзая олигарха. В оранжерее перебрасывались между собой ироническими репликами полинезийские двугорбые какаду. В домашнем зоопарке негромко рычал, грызя свою кость, суматранский короткошерстный крокодил...
Наконец олигарх опустил свой взгляд, задумчиво потрогал платиновую кнопку вызова охраны и открыл учебник:
– Так где мы вчера остановились?
Я показал ему нужное место, вздохнул полной грудью и подумал, что жизнь вообще-то прекрасна и удивительна...

Знают ли иностранцы иностранные языки, или Весеннее цветение обдуванчиков

Что за глупый заголовок, не правда ли, мой любезный собеседник? Конечно, иностранцы знают иностранные языки. Иностранец, родившийся и проживающий в данной конкретной стране, прекрасно знает язык этой страны! Не может не знать! А позвольте тогда осторожно и вкрадчиво спросить вас, может ли этот иностранец ответить на все мои вопросы, которые появляются у меня, когда я изучаю язык, который названный иностранец так хорошо знает? Вы говорите, что может? Прекрасно! Это как раз тот самый ответ, который я и ожидал от вас услышать! Можете сесть на свое место!
А что если, мой такой быстрый с ответами собеседник, если я родился и вырос, скажем, в Китае и являюсь, соответственно, чистопородным китайцем и мне вдруг захотелось изучить язык Лескова и Достоевского? Я начал это делать, и у меня, естественно, появилась куча жгучих вопросов, на которые я жажду получить не менее жгучие ответы. Я выглядываю на свою китайскую улицу, по которой гуляют рикши, кули, босоногие гейши, шаолиньские монахи седьмого дана и прочие хунвейбины, и, ба! кого я вижу среди них?! Конечно же вас, мой любезный собеседник! Какое счастливое стечение обстоятельств, что вы совершенно случайно забрели именно на мою улицу – уж вы-то наверняка сможете дать ответы на любые вопросы, которые только могут появиться в моей буйной китайской головушке по поводу русского языка! Вы ведь, несомненно, знаете русский язык, не правда ли? Кто же, если не вы?
Для вас не составит никакого труда объяснить мне, чем причастие отличается от деепричастия, или прояснить правила использования совершенных и несовершенных глаголов, «разрулить», когда нужно говорить «запасный», а когда «запасной». Или разъяснить, почему зачастую мы используем прошедшее время как повелительное наклонение: «Пошел отсюда!», «Упал и отжался!». Я уже не говорю о таком сущем пустяке, как помощь в выборе грамматически правильного варианта из вот этих двух словосочетаний, которые меня некоторым образом смущают: «между деревьями» или «между деревьев»? Какое из них отвечает грамматическим нормам русского языка?
А вот если я приеду в вашу страну в гости и по дороге немного запылюсь, то следует ли мне – поскольку я являюсь чрезвычайно чистолюбивым китайцем! – немедленно помыть свое пыльное китайское тело, всласть поплескавшись в шайке с горячей водой, определив место, где я смогу это сделать, по простой и всем понятной вывеске «Помойка»? Нет? Странно...
А скатерть-самобранка? Она была названа так метко потому, что совершенно самостоятельно, без посторонней помощи высококлассных специалистов и даже без подключения в сеть очень переменного напряжения может выбранить кого угодно самыми нехорошими и обидными словами?
Или вот тут я вижу на бумаге «хорошо», а слышу «хршо» – у меня что-то не в порядке с ушами? Или с глазами? А почему надо говорить «одуванчик», а не «обдуванчик»? «Телепаться» – это общаться телепатически или быть на телевидении? Почему упавшее яблоко – это «падалица», но никак не «падаль»? А почему то же самое яблоко, но уже украдкой сорванное вами, мой любезный собеседник, под покровом ночи в соседском огороде (да, и это тоже мне про вас известно!) – это всё, что угодно, но отнюдь не «рванина»?
Но что это? Некая тень пробежала по вашему лицу? Вы говорите, что вы спешите? Что у вас нет ни секунды для того, чтобы отвечать на вопросы бедного, стремящегося к знаниям, как одуванчик к солнцу, китайца? Вас ждут для проведения важных переговоров на высшем – выше седьмого дана – уровне? Я охотно верю вам! Конечно же, у вас есть неотложные и, несомненно, важные дела! В моей голове даже не может зародиться подозрение, что истиной причиной вашей спешки и нежелания обсуждать со мной грамматику и другие нюансы русского языка является ваша неуверенность в том, что вы в состоянии дать правильные ответы на мои вопросы. Как я могу подумать такое! Ведь вы же носитель языка и просто обязаны знать правильные ответы на все вопросы иностранцев, изучающих ваш язык! Или?..
Ну конечно же «или». Прошу прощения, мой опять попавший в одну из моих ловушек собеседник, за мою жестокость. Однако же я причиняю вам боль исключительно для вашей собственной пользы. Исключительно в терапевтических целях, так сказать. Я совсем не испытываю радости, когда я густо посыпаю ваши кровоточащие раны поваренной солью иронии самого грубого помола и раз за разом проворачиваю в них острый ножик своей неумолимой логики. Да, я охотно признаю, что некорректно поставил вопрос о «знании», но и вы признайтесь, что уж очень поспешили попасться на мою удочку. А ведь знали, что ухо со мной надо держать востро! Так что давайте протянем друг другу руки и снова станем друзьями!
Все дело, конечно, в многозначности слова «знать». Знать ведь можно по-разному. Нет никаких сомнений, что вы знаете русский язык, то есть владеете им, что тем не менее это никоим образом не подразумевает, что вы можете без запинки выдавать ответы на вопросы по грамматике, лексике и фонетике языка, которые во многом относятся к специальным областям языкознания.
«Незнание» аэродинамики и математических формул, описывающих поведение восходящих воздушных потоков, ничуть не мешает орлу часами парить высоко в небе. Золотая рыбка бодро плавает по вашему аквариуму, не «зная» ничего о гидродинамике, а тот факт, что вы умеете ездить на машине (или метро), еще не подразумевает того, что вы умеете эту машину (метро) разбирать и собирать или даже просто ее ремонтировать.
Зачем я вам все это говорю? А затем, что практически все изучающие иностранный язык наделяют носителей этого языка чудесной способностью отвечать на все их языковые вопросы только на основании того, что носители языка «знают» этот язык. Бедные же «знающие» испуганно воспринимают подобные вопросы как попытку их проэкзаменовать в самый неподходящий для этого момент – так же как и вы, мой любезный собеседник, восприняли мои коварные «китайские» вопросы! – и выставить соответствующую отметку с занесением в официальную ведомость. А ведь они так надеялись, что кошмар грамматики родного языка навсегда остался в их далеком школьном прошлом! Но тут, как некое жуткое привидение, появляетесь вы и ваши внушающие ужас вопросы про какие-то там глаголы совершенного вида и прочие причастия! Чур меня! Чур меня!
Мой любезный моему сердцу собеседник! Для вас эта мысль может показаться свежей и необычной, но иностранцы – это такие же обыкновенные люди, как и мы с вами. Со своими заботами, слабостями и страхами. В школе их, так же как и нас с вами, терроризировали «всезнающие» учителя, оставив в их душах глубокие незарастающие раны. Они не ходячие грамматические справочники родного языка – мягко говоря! – и отнюдь не горят желанием ими становиться. К тому времени, когда вы начнете по-настоящему общаться с ними, вы будете знать грамматику их языка несравненно лучше, чем они. Будьте гуманны! Не надо их мучить своими вопросами, тем более что никаких ответов вы от них все равно не добьетесь! Не становитесь для них еще одной неприятной проблемой, которую надо каким-то образом решать, что на практике означает либо давать испуганно-невразумительно-сдавленные и доходящие порой до грубых ответы, либо просто избегать задающих подобные вопросы (не штудировать же им грамматические справочники для отыскания правильных ответов на ваши неуместные головоломки!).
Это совсем не означает, впрочем, что общение с иностранцами совсем не даст вам никакой полезной грамматической и иной информации. Общайтесь. Говорите на какие угодно темы. Внимательно слушайте и анализируйте их лексику, грамматику и фонетику. Их манеру поведения. Перекидывайте логические мостики к уже известным и уютным для вас языковым островкам. Через такого рода аналитическое общение ответы на некоторые ваши вопросы станут для вас ясны. А ответы на остальные вам дадут справочники и другая специальная литература.
Указание на такой подход содержится в предисловии к университетскому учебнику – очень хорошему учебнику, кстати – китайского языка профессора ДеФрэнсиса, где он обращается к студентам-первокурсникам с категорическим запретом задавать какие бы то ни было грамматические и вообще языковые вопросы своим ассистентам-китайцам. Он поясняет, что с любыми вопросами о языке и его функционировании студенты должны обращаться только к обладающему теоретическим знанием языка и опытом ответов на подобные вопросы профессору, а не к носителям языка, хотя бы и помощникам профессора. Задача же ассистентов состоит исключительно в том, чтобы быть для студентов простыми объектами языковой практики и не более того – своеобразными «боксерскими грушами», так сказать. Думаю, что не ошибусь, если выскажу предположение, что профессор ДеФрэнсис является одним из тех профессоров (вымирающий в наше время вид), которые сами писали свои докторские диссертации и даже вписывали туда свои собственные, а не чьи-то чужие мысли...
Никогда не забуду, как я написал свое первое в Америке резюме и дал посмотреть его одной девушке-американке, которая на первый взгляд выглядела вполне интеллигентно и даже училась в каком-то колледже. Она взглянула на мое резюме и тут же заявила, указывая своим отманикюренным коготком, что вот такого прошедшего времени в английском языке нет. Время это было так называемым предпрошедшим, которое, конечно, в английском языке было, есть и будет. Оно, возможно, не вполне употребительно при написании резюме, но отрицать полностью его существование не следует никому, даже носителю языка. Впрочем, спорить с дамой я не стал и ее советы принял с благодарностью, что не помешало мне, впрочем, намотать кое-что на ус. С тех пор на этот ус намоталось много чего разного...
Также вам ни в коем случае не следует слепо подражать носителям языка, слепо копировать их речь только на том основании, что они носители языка. Как я уже сказал, они обычные люди со своими недостатками. Эти недостатки могут выражаться – и выражаются – в заученных с детства словарно-грамматических ошибках и неприемлемом для подражания произношении (я, например, до сих пор с огромной неохотой говорю «непристойно» – мне такое произношение этого слова кажется неправильным и каким-то вычурным, а правильным и абсолютно логичным для меня было бы говорить «непристройно» – так когда-то в детстве я его услышал и запомнил, и ничто на свете не может изменить это мое раз и навсегда запечатленное ощущение правильности и неправильности в данном случае!).
Вы должны подражать – запечатлевая, навсегда впечатывая в свой мозг! – если не совершенно идеальному, то принятому в этом языке за стандартное произношению и грамматике – на которые мы и ориентируемся при отработке нашей матрицы обратного резонанса. Иначе можно легко принять за образец произношение какого-нибудь безграмотного иностранного «хлопца» или «конкретного братка» и «обогатить» свой иностранный язык «ихней» колоритной «мовой», «та я шо? та я ж нишо!», языковой, «ты чё, козёл, в натуре!», распальцовкой или какими-нибудь другими «непристройностями» (помню, как один «зеленый берет» жаловался мне за рюмкой... эээ... чая, что у них диспетчером-телефонистом посадили одну губастую негритянку, отловленную, очевидно, в каком-то нью-йоркском гетто, чей «английский» не был понятен ни ему, ни вообще кому бы то ни было в их группе, включая и чернокожих «африканце-американцев»).
Недавно мне пришлось общаться с одним из представителей солнечного Узбекистана, коих неисчислимое количество трудится в поте своего лица на просторах нашей страны за вполне скромное вознаграждение. Русскому языку он явно обучался без отрыва от производства прямо на погрузочно-разгрузочных работах или какой-нибудь стройке. Это стало совершенно очевидным, как только он открыл рот, откуда хлынул некий мутный поток, где преобладали слова, из которых я могу привести здесь только слово «мать». Я с трудом пересилил в себе желание немедленно с ним распрощаться для того, чтобы бегом вернутья к себе домой и принять долгий горячий душ.
А ведь это неплохой, и даже весьма обходительный человек, и я уверен, что на своем родном языке он никогда не позволил бы себе так изъясняться, а тем более с человеком, которого он только что встретил. Но дело в том, что заплетающийся от сивухи язык опустившихся и потерявших человеческий облик вырожденцев и полубомжей с сизыми носами – а он, похоже, имел дело исключительно с такими экземплярами животного мира нашей страны – он совершенно невинно и искренне воспринял как языковую норму русского языка.
Нет, не дураки придумали поговорку «простота – хуже воровства!». Не будьте и вы, мой изъясняющийся на безукоризненно чистом русском языке собеседник, незамысловато «просты» в своем подражании носителям языка, дабы не уподобиться моему новому узбекскому другу.
Иногда подражание речевым образцам дает другие, но также весьма интересные результаты. Первым преподавателем русского языка одного из моих военных американских учеников был прибалт. Этот мой ученик до сих пор говорит – прекрасно говорит, впрочем! – на русском языке с легким прибалтийским акцентом. Внешность его типично прибалтийская, и, соответственно, все в нашей стране сразу же принимают его за уроженца одной из прибалтийских стран. Иногда я подозреваю (я уверен, что совершенно безосновательно!), что он успешно использует это в своих темных шпионских делишках на Алтае, куда он постоянно возит на пешие и конные прогулки перекормленных гамбургерами и переполненных кака-колой богатеньких американских обывателей. Однако стоит мне посмотреть в его невинные голубые глаза и услышать его приятный едва уловимый прибалтийский акцент, как мои ни на чем не основанные подозрения рассеиваются, как зыбкий юрмальский туман под лучами жаркого узбекского солнца...
Поправка:
Я только что узнал из надежных агентурных источников, что мой солнечный узбекский друг проходил углубленный курс изучения русского языка на местном рынке, где он последние десять лет честно трудится дворником все более широкого профиля. Так что со стройки и ее мирных тружеников, несомненно, изъясняющихся на родниково-чистом русском языке («Будьте столь любезны, сударь, передайте мне вон ту ванну с цементным раствором! Благодарю вас!» – «Ну, что вы, право же, не стоит благодарности!» – «Прошу извинить покорно, милостивый государь, но я хочу обратить ваше внимание на то, что вы уронили вашу кувалду мне на ногу!» – «Тысяча извинений! Уверяю вас, что это произошло совершенно непреднамеренно! Впрочем, если вы, любезный коллега, хотите сатисфакции, то выбор оружия за вами! Я и мои секунданты, конечно, всегда к вашим услугам! Извольте в таком случае встретить нас после работы у ларька!»), мои обидные подозрения снимаются как не имеющие под собой совершенно никаких оснований. М-да...

А о чем они поют?

Ни о чем они не поют! И ради всего святого прекратите меня об этом спрашивать! На коленях умоляю!
Почему-то бытует представление, что все, кто хоть в какой-то мере знает иностранный язык, непременно обязаны понимать вопли, стоны, урчание, хныканье и прочие извержения, льющиеся непрерывным потоком на наши головы (впрочем, точнее будет сказать – на ваши, поскольку до меня эти грязные волны докатываются весьма редко) из теле-, радио- и других ассенизационных коллекторов.
Вас, мой любезный собеседник, это может снова удивить, но носители языка очень и очень часто не имеют никакого понятия, какие именно слова выплевывают на них все эти бесконечные группы и группочки (восприятие происходит на полубессознательном уровне), корчащиеся на экранах в судорогах «творчества». Я знаю – когда-то давно я спрашивал. Потом перестал.
Впрочем, даже если вы услышите – или прочитаете – все слова, то никакого такого «смысла» вы там все равно не обнаружите.
«Люби меня, как я тебя! И чем чаще, тем лучше! Хе-хе-хе!», «Я продал душу диаволу за мешок денег и вам того же желаю! Трали-вали!», «Я самка с плотным телом. Оно всё как в огне. Отдамся по сходной цене. Гы-гы-гы!», «Мочи ментов – козлов позорных! Пора пойти кольнуться! О-хо-хо!», «Я молод, здоров, красив и похотлив, как козел, и так будет всегда! Ля-ля-ля! Ля-ля-ля!», «Бога нет и никогда не было! Я произошел от шимпанзе – в зеркале это очень хорошо видно! Тебе – как сейчас мне! – будет хорошо, если ты будешь жить, как свинья! Я-я-я!», «Пахать землю и вообще работать – стыдно! Такая жизнь – для идиотов! А мы с тобой ведь умные! Е-е-е!».
Можно продолжать с небольшими вариациями до бесконечности, но стоит ли? Не нужно искать пресловутую черную кошку в этой темной, затхлой комнате. Даже если она там и есть, то смрадный дух идет именно от нее. Если уж порождения какого-нибудь Леннона или обезьяноподобного Джаггера считаются вершиной смысла, то что говорить о тысячах их жалких подражателей?
Часто можно услышать, что я, дескать, слушаю песенки на языке, который изучаю и, соответственно, тем самым улучшаю свой иностранный язык. Слабенькая, грошовая отговорка – данная «метода», мой любезный собеседник, не работает. Слышать слова мешает так называемая музыка. Даже если слова и слышны, то произношение слов в песнях радикально отличается от произношения в нормальной речи. Лексика, грамматика и расположение слов в предложении также нестандартны. Ритмика языка совершенно другая. Послушайте внимательно и проанализируйте песенки на русском языке – разве вы говорите на таком языке? Кстати, всегда ли вы понимаете, что такое они там поют? Я, мягко говоря, – не всегда. А ведь они вроде бы поют по-русски.
Конечно, песни на иностранном языке зачастую служат первоначальным толчком для изучения языка, катализатором интереса к этому языку (особенно после «увлекательных» школьных текстов!), но не более того. Ванильной, так сказать, добавкой к пирогу языка. Даже те, кому нравится ванильный вкус, не должны насыпать ванилин в свой любимый тазик, ставить его перед собой на кухонный стол и есть этот продукт большой столовой ложкой на завтрак, обед и ужин – тут нужна умеренность! Как нельзя питаться исключительно ванилином, ровно так же невозможно изучить иностранный язык по песням. Хотя если вы желаете быть первым в истории человечества, кому это удалось, то не собираюсь ставить вам палки в колеса.
Однако же соловья песнями не кормят, и я позволю себе продолжить. Практика показывает, что слушать – и смотреть – вам надо новости и аналитические программы (заметьте, что я отнюдь не призываю вас верить всему тому, что там говорят!). В начале вашего овладевания языком их проще понимать, потому что в них изначально присутствует знакомый для вас контекст. На всех языках мира в одно и то же время муссируются одни и те же «новости». В новостях каждые полчаса или даже пятнадцать минут повторяется практически одно и то же с небольшими отклонениями. К тому же в интернете вы можете увидеть те же самые новости в печатном виде – чрезвычайно полезный инструмент изучения иностранного языка. В интернете некоторые сегменты вы можете слушать сколько угодно раз. И не только их слушать прямо здесь и сейчас, но и скачивать на свой компьютер или переносное устройство хранения информации для последующего прослушивания и анализа.
Очень хороши для изучения иностранного языка и фильмы о животном мире, природе, географических и других исследованиях. Просмотрев пару-тройку фильмов о жизни термитов, динозавров или дельфинов, вы почерпнете оттуда громадное количество фонетики, лексики и грамматики и сделаете гигантский шаг вперед в овладении языком. К тому же кто из нас не любит смотреть такого рода фильмы?
И еще. Хотя считается, что профессиональные дикторы говорят на стандартном языке, их язык все-таки является чрезвычайно специфичным (темп, энергетика, лексика, артикуляция), и подражать ему следует с большой осторожностью. Послушайте дикторов, говорящих на русском языке, и подумайте, хотите ли вы, чтобы ваша повседневная речь была такой же, как у них. То-то и оно, мой любезный собеседник, то-то и оно! Профессиональные дикторы специально обучаются говорить на таком языке – природные задатки тоже, конечно, должны изначально присутствовать – и в своем обиходе его совершенно не употребляют. Это все равно что выносить мусор или ходить, скажем, на рыбалку в смокинге. Или идти утром от вашего дома до ближайшей автобусной остановки печатным строевым шагом, поднимая ногу от асфальта не менее чем на тридцать сантиметров. Вас могут не понять.
Вашему покорному слуге в начале его «забугорной» карьеры местные аборигены пару раз удивленно говорили, что я изъясняюсь «ну, эта, прям, как в тиливизире». Пришлось приложить некоторые усилия, чтобы спуститься с заоблачных языковых вершин с несколько разряженной атмосферой до ихнево, так сказать, уровня. Больше замечаний не было. М-да...
Немного изменив направление разговора, скажу несколько слов о личном общении с носителями языка в реальных жизненных ситуациях. Как и во время ваших разговоров на родном языке, в таких ситуациях присутствует – или может присутствовать – множество факторов, влияющих на понимание собеседниками друг друга. Какие? Посторонние шумы, плохая акустика помещения, направление речи собеседника не прямо на вас, но в другую от вас сторону, ветер, дождь, мороз и, соответственно, головные уборы, шарфы и так далее, мешающие говорить и слышать. Да, в конце концов, тот же самый уже знакомый нам недоеденный гамбургер, торчащий изо рта вашего уже полностью цивилизовавшегося – в отличие от нас с вами, мой любезный собеседник – визави. И это только те факторы, которые сразу приходят в голову. Думаю, что без особого труда можно еще привести пару-тройку, если подумать.
Недавно мне пришлось побывать в гостях у одного художника, чтобы показать ему мои наброски для обложки этой книги. Он всё посмотрел. Мы обсудили верстки, форматы, пиксели, цветовые и композиционные концепции, стоимость его профессиональных услуг и все такое прочее. Я уже собрался уходить, полуотвернулся от хозяина и стал укладывать свой компьютер в сумку, когда он вдруг спросил меня: «Будем говорить о вас?» Я оставил в покое компьютер и внимательно посмотрел на художника. Он, в свою очередь, пронзительно и с какой-то тайной надеждой и почти тоской смотрел на меня, но больше почему-то ничего не говорил. Не говорил, несмотря даже на мой ответный вопрос: «В каком смысле?»
Мне, конечно, было в определенной степени лестно, что человек, которого я впервые увидел пятнадцать минут назад, выказывал такую заинтересованность лично во мне и хотел поговорить о проблемах, которые меня, как личность, беспокоят, но что-то тем не менее мешало мне вынуть из футляра свою старую верную лютню и, тронув своими умелыми и осторожными пальцами ее струны, потревожить неприютно-холостяцкий фэнь-шуй мансарды душевного художника своим традиционно неспешным и разработанным в мельчайших подробностях эпическим рассказом о себе:
«Родился я в маленькой заснеженной сибирской деревне. Дул сильный ветер. Шел густой снег. В морозном небе ослепительно сияли холодные зимние звезды. Высоко в небе среди звезд летел первый в мире спутник, с которого ласково смотрел на землю космонавт Юрий Гагарин. В поле, убирая урожай, тарахтел колхозный трактор. Неподалеку в саду, за покрытой льдом речкой негромко пели пингвины...»
Я смотрел на художника. Художник смотрел на меня. Пауза явно затягивалась. Первым не выдержал художник: «Я совсем на мели... мне хотя бы пару сотен... все обычно берут аванс... пару сотен только...»
«Будем говорить аванс»! Конечно же, «будем говорить аванс», а не «говорить о вас»! Я вытащил бумажник и с облегчением одарил остро страдающего традиционной болезнью своей профессии – безденежьем – художника теми купюрами, которые мог разыскать в тот момент. Задушевная беседа обо мне явно откладывалась на неопределенный срок...
Не далее как вчера мне пришлось пять (!) раз переспросить своего собеседника (не вас, мой любезный собеседник, не вас!), что он такое сказал. А он всего лишь спрашивал меня (по-русски!): «На работу идете?». Но в помещении, где мы находились, была такая отвратительная акустика, что я совершенно не мог его понять и продолжал переспрашивать, хотя ситуация уже становилась достаточно напряженной.
Так что не забывайте и об этих факторах-помехах в процессе вашего личного общения с иностранцами на их языке. Постарайтесь либо полностью поставить их – факторы-помехи – под ваш контроль, либо свести их к приемлемому для вас уровню. Либо – как минимум – не забывать об их существовании. Вот таким образом, мой любезный собеседник, вот таким образом...

Очередное китайское предупреждение, или Мой рецепт приготовления кваса

Не пугайтесь, мой любезный собеседник! Мое предупреждение будет не на китайском языке. Отнюдь нет. Такой заголовок – это не более чем моя попытка привлечь ваше начавшее было рассеиваться внимание к одному интересному для меня – и, надеюсь, для вас тоже – вопросу.
Я уделю несколько строк переводу, который обязательным образом связан с изучением иностранного языка. Без перевода изучения иностранного языка быть просто-напросто не может. Но что же такое перевод? Не уверен, что вы, мой любезный собеседник, это знаете. Это совсем не камень в ваш огород. Я уверяю вас, что огород ваш находится в полной безопасности, и с моей стороны ему ничего не угрожает. Дело в том, что в слово «перевод» вкладывают множество значений, и поэтому когда речь заходит о переводе, надо сразу же уточнять, что же, собственно, имеется в виду. Устный это перевод или письменный? Литературно-художественный или подстрочный? Синхронный или последовательный?
Но даже не это самое главное. По крайней мере для изучающих иностранный язык. Главное для вас – это осознать, что вам совсем не нужно быть переводчиком для того, чтобы знать иностранный язык. Переводчик – это отдельное языковое ремесло, для которого знание языка, его внутреннее – для себя – понимание является только одной из предпосылок так же, как знание языка является предпосылкой в работе диктора, какого-нибудь клоуна-конферансье или, скажем, писателя. Но не все знающие язык работают дикторами или писателями. Еще раз повторю: владение языком – это не более чем одна из необходимых для этого предпосылок.
К сожалению, многие, кто пытается быть публичным переводчиком, и не догадываются (или все-таки догадываются?), что один лишь только факт их сносного – или даже очень хорошего! – владения иностранным языком не делает их профессиональными переводчиками. Чтобы убедиться в этом, достаточно посмотреть практически любой фильм в переводе. Слово «жалкий лепет» даже и не начинает описывать то, что льется на вас с экрана. Мне обычно бывает мучительно больно и стыдно за свою профессию, но в вас, мой любезный собеседник, это должно вселить, как это не парадоксально, спокойствие, если не здоровый оптимизм.
Поясню свою мысль. Подобная беспомощность экранных «переводчиков» должна быть для вас иллюстрацией того, что владение ремеслом переводчика не должно быть вашим критерием владения иностранным языком. Многие незадачливые «переводчики», несущие несусветную чушь с экрана, отлично знают этот язык, но не обладают рядом умений или даже просто природных задатков, необходимых для того, чтобы делать переводы именно такого рода. Должной дикцией например, или элементарными актерскими навыками. Необходимым уровнем энергии и быстротой реакции, в конце концов! Эти ребята вполне могут водить группы иностранных туристов по нашим городам и весям, даже быть синхронистами в ООН – кто знает? – или делать сложные письменные переводы, не говоря уже о простой бытовой болтовне с иностранцами, но вот именно такого рода переводчиками – синхронными переводчиками фильмов – они быть не могут и не должны (и вообще выполнить устный перевод фильма качественно одному человеку, а тем более без кропотливой подготовки, не-воз-мож-но!).
Никому не под силу уметь все! Нужно хорошо знать себя и свои возможности и не пытаться выходить за их пределы, поскольку результаты получаются весьма жалкими. Вот в этом-то и заключается истинный профессионализм, а совсем не в готовности пускаться во все тяжкие в погоне за лишней парой сотен долларов! Надеюсь, что вы, мой любезный собеседник, никогда не пойдете по этой скользкой дорожке! Иначе я в вас буду очень и очень разочарован!
Но я опять увлекся... Еще лишь раз подчеркну то, что вашей целью в процессе изучения иностранного языка является «перевод» без перевода или прямое, непосредственное понимание этого языка, не требующее мгновенного адекватного перевода, выраженного словами родного языка. Понимание совсем не требует перевода – или того, что обычно понимают под переводом. Вы будете понимать, постигать значения и понятия в иностранном языке сразу, минуя подыскивание каких-либо соответствий в своем родном языке словам и понятиям в чужом языке – вам это не будет необходимо. Кстати, часто такое подыскивание соответствий иностранным понятиям в родном языке и наоборот осложнено или даже совершенно невозможно, поскольку в культурах – и, соответственно, языках – в этом смысле нет абсолютной симметрии.
Другими словами, в нашей культуре есть явления и понятия, отсутствующие в другой культуре. И наоборот. Такое незамысловатое и всем понятное слово, как «квас», например, не переводится ни на один известный мне язык. Тут уже требуется не собственно перевод, а объяснение-экскурс в нашу культуру и историю. Или пресловутая американская «политическая корректность»! Это фраза, требующая не перевода, а длительного истолкования с углублением в весьма некрасивые реалии современной американской жизни. У русского человека до недавнего времени эта фраза могла вызвать только ассоциации с отклонениями от линии нашей руководящей и направляющей партии – известной так же, как «ум, честь и совесть нашей эпохи» – и правительства с последующими оргвыводами, но уж никак не ассоциироваться с систематическим удушением всякой свободы слова, выбора, манеры поведения и вообще с подавлением любых жизненных проявлений в Америке, этом «светоче свободы и демократии», когда за один «некорректный» взгляд или слово на работе ты рискуешь мгновенно оказаться на улице!
Вообще-то тема перевода заслуживает отдельной книги и, быть может, даже не одной полки книг. Тут можно было бы рассказать много чего интересного, но книга наша все-таки не совсем об этом, поэтому добавлю к уже сказанному мной только то, что искусство перевода может быть не только искусством, но и очень опасным оружием. Да-да, именно это я и хотел сказать – оружием!
Приведу всем известный пример. «Патриотизм – это последнее прибежище негодяя! Гы-гы-гы!» Вам, мой любезный собеседник, это высказывание, несомненно, хорошо и давно знакомо. Оно представляет из себя затертую до дыр от бесконечного цитирования разнообразными телевизионными «мудрецами», с позволения сказать, «классику». Им давно и успешно пользуются. Не будем уточнять конкретно кто и с какими целями, поскольку нам с вами это должно быть достаточно ясно. Но, однако же, я не уверен, что вы знаете, что эта «непревзойденная мудрость» является переводом с английского языка высказывания одного никому не известного – и для нас с вами совершенно не интересного – человека. Причем это, некоторым образом, «вольный», «художественный» перевод, поскольку в оригинале эта фраза является несколько двусмысленной и может быть понята как «Даже уже совсем было погибший, низкий человек может найти спасение в любви к своей родине!» Или «Человек еще не является совершенно конченым, пока он любит свою родину!».
Не правда ли, интересно? Легким движением ядовитого пера переводчика изречение может принять как один, так и другой – диаметрально противоположный первому – смысл. Умалчивается изначальная – возможно, преднамеренная! – двусмысленность, и получается дубинка, которой усердно бьют по нашим с вами бедным и все еще чрезмерно доверчивым к такого рода «мудрым» мыслям головам. Так что намотайте это на свой ус и относитесь к переводу с уважением, которого он заслуживает.
В заключение предложу вам, мой любезный собеседник, один «простенький» эксперимент – попробуйте повторять вслух за каким-нибудь бодрым до рези в наших глазах теледиктором все то, что он говорит. Не долго – минут пять. И не на иностранном, а на вашем родном языке. Вы тогда поймете, что я имею в виду, когда говорю об особом языковом ремесле и составляющих его компонентах и отсутствии какого бы то ни было тождества между знанием этого ремесла и знанием собственно языка.
Засим разрешите на время откланяться – до нашей с вами следующей беседы, поскольку я вижу, что уже утомил вас своими разговорами о том, об этом и обо всяком другом. Да и сам я утомился и вспотел – какие нонче жаркие погоды стоят у нас в Гималаях! Пришло время выпить ядреного холодного кваску, который я столь недурно умею готовить из ржаных сухарей, снова взять в руки мою верную острую косу и легко пойти, привычно взмахивая ею, размеренным шагом, по заливному лугу, под волшебное пение соловьев, роняя изумрудную, все еще покрытую искрящимися капельками утренней росы траву на едва ощутимо вздрагивающую от прикосновений наших шагов землю. Не хотите ли присоединиться, мой любезный собеседник, не хотите ли присоединиться? Я буду рад...
А готовить мой квас из сухарей достаточно несложно, и я обещаю научить вас этому. Но уже в другой раз и в другой книге, в которой мы с вами будем говорить о других – но от этого не менее важных – вещах...

Сладкая пилюля нашего болгарского «братушки». Грустная суггестопедическая быль

Когда я только приступал к изучению иностранных языков, у всех занимающихся языками на слуху был некий профессор из братской нам Болгарии и его метод преподавания языков. Я попытался выяснить, в чем же, собственно, заключается его подход, но по существу метода мне никто ничего не мог сказать. Все только благоговейно говорили о какой-то особой музыке на уроках по его методу и впечатляющих результатах, достигаемых благодаря этой музыке. Да и само название метода было интригующе-непонятным – суггестопедия. Дальше названия и музыки я не продвинулся. Никакой литературы по этому вопросу я обнаружить не сумел. В конце концов, я махнул на профессора и его методу рукой и продолжил изучение языков, как мне Бог на душу положил. А положил Он труд и упорство, добавив еще изрядно интуиции.
Прошло много лет. Болгария перестала быть такой уж братской для нас, полюбив взамен «демократию», кака-колу, НАТО и американские доллары. Я оказался в Америке, где мне пришлось преподавать русский язык – и немного французский – «зеленым беретам». В Центре изучения иностранных языков военной базы, где я работал, оказалась неплохая библиотека-подборка литературы по методикам преподавания и изучения языков, и, кашляя и чихая от, казалось, вековой пыли на книгах, я стал с этой литературой знакомиться. Я просмотрел несколько книжек и брошюр и вдруг увидел то самое имя. «Ба! Профессор! Какая долгожданная и приятная встреча!» – сказал я себе. Книги оказались английскими переводами основополагающих трудов знаменитого болгарского профессора. Я отметился у всегда приветливого и всеми нами любимого, но по-немецки дотошно-въедливого библиотекаря Йогана – кстати, воспитанника «Гитлерюгенда», но это уже другая история – и унес эти книги домой, где сразу же приступил к их углубленному штудированию.
Язык, которым были написаны работы, оказался не вполне, мягко говоря, удобоваримым. Я сразу же отнес это на счет несовершенного перевода с болгарского на английский и стал медленно, но тем не менее верно продираться через страницы, заполненные научными терминами, пространными рассуждениями о том, о сем и об этом и множеством таблиц. Мои глаза слипались, но я мужественно боролся со сном, пытаясь понять, в чем же, в конце концов, заключается суггестопедический метод, описываемый в этих книгах.
«...Мы даем прослушивать музыку в стиле «барокко»... ученики прослушивают на ее фоне слова... запоминание слов согласно принятой методике улучшается на четыре целых и восемь десятых процента... при изменении условий... в удобных креслах... контрольная группа «А»... строгое указание не заучивать и не повторять слова дома... контрольная группа «Б»... чистота экперимента... восемь целых и четыре десятых процента... как вы видите, кривая «Л» не совпадает с кривой «М»... кривая «О» искривляется в значительмой мере не так, как кривая «У»... преподаватель окружен особым ореолом непогрешимости... процент погрешности... таблица № 10... это показывает, что слова запоминаются на ... процентов лучше... проверка запоминаемости слов на следующем занятии... коэффициент... таблица № 210... таким образом нами неопровержимо доказано, что... бу-бу-бу, бу-бу-бу»...
Нет, нет, нет! С меня достаточно! Я уже в сотый раз читаю про слова и их запоминание! Но наш уважаемый профессор ничего и нигде не говорит об изучении языка! Забудем – хотя это тоже весьма непросто! – про его долдонящий, занудный стиль, но ведь в его книгах разговор идет только о количестве запоминаемых учениками слов и больше ни о чем другом! Неужели этому профессору «забыли» сказать, что изучение иностранного языка – это не есть простое заучивание слов этого языка? Слова – это не более чем один из многих компонентов изучения языка, причем даже не самый главный, и отнюдь не по успешности запоминания слов определяется степень успешности овладения языком! Что это за профессор, если он не понимает такой простой истины? Любой студент-первокурсник факультета иностранных языков понимает это – даже захудалый троечник! Это как если бы профессор физики не знал, что вода превращается в лед при нуле градусов по Цельсию. Не исключено, что наш предприимчивый профессор получил свою научную степень в области физики, математики, зуболечения, кислых щей или, возможно, психологии и манипулировании массами, но с такими, как у него, совершенно безграмотными представлениями совершенно нечего делать в преподавании иностранных языков!
Но продолжим перелистывание фолиантов нашего плодовитого «братушки». Ага! Что же вот это? А это есть самое что ни на есть ценное признание самого автора о сути его метода. Цитирую по памяти: «В конце концов, суть метода суггестопедии сводится к обычному и широко известному в медицине эффекту плацебо, когда пациенту дают пилюлю-пустышку, содержащую просто сахар, но говорят, что в ней – новое эффективное лекарство. В значительном количестве случаев наступает либо полное исцеление, либо заметное улучшение состояния. Эффект достигается самовнушением пациента, верящим в то, что пилюля содержит именно лекарство».
Иными словами, нам говорят, что ученикам просто необходимо «вешать лапшу на уши», «крутя» им странную музыку, заставляя преподавателей-«суггестопедиков» носить в классе определенного рода одежду, используя дешевые эффекты воздействия на аудиторию, создавая атмосферу непогрешимости и едва ли не полубожественности преподавателей. Под влиянием этой «пилюли» процесс изучения иностранного языка – под которым он понимает примитивное закрепление новых слов в кратковременной памяти учеников! – значительно убыстрится, говорит нам профессор. Сотни и сотни прочитанных страниц, набитых до отказа пустой наукообразной болтовней, чтобы добраться до основы, до краеугольного камня всей этой «системы».
Но ведь в этом нет абсолютно ничего нового! Такие подходы очевидны, общеизвестны и практикуются уже тысячелетия – грандиозные здания и внутреннее убранство университетов и школ (это касается, конечно, практически всех институтов человеческого общества, в первую голову религиозных, политических и военных, но сейчас мы говорим только об образовании), определенная манера выражаться, одеваться и вести себя у преподавателей. Все это предназначено для создания атмосферы «храма знаний» и воздействия через нее на психику учеников. Школьная и университетская униформа наконец! Преподаватель, который бреется и одевает строгий костюм с галстуком и белой рубашкой перед тем, как идти на работу! Все это давно имеет место быть, и все это успешно работает в определенных рамках. Но выдавать это за свое, только что придуманное, и создавать из этого некий – причем, как показала практика, совершенно неэффективный – «метод» изучения иностранных языков?
Да, внушение и самовнушение могут давать иногда некоторые и даже весьма впечатляющие результаты, но все-таки хотелось бы, идя в клинику с глубокой резаной раной, из которой фонтаном хлещет кровь, надеяться на более эффективные лекарства и методы лечения, чем сахарные пилюли, предлагаемые уважаемым профессором. Можно убедить солдат, что они победят всех и вся, и они охотно поднимутся – под музыку «барокко», несомненно! – в атаку на крупнокалиберные пулеметы, пушки и железобетонные укрепления, густо опутанные колючей проволокой. Но при этом неплохо было бы дать им в руки что-нибудь повнушительнее детских пластмассовых пистолетиков – хотя бы и красиво раскрашенных – и деревянных ножиков – настоящие винтовки и автоматы, например. Пара-другая танков последней модели тоже бы не повредила. Поскольку ваше внушение может не иметь никакого магического воздействия на пулеметы и пушки противника.
Но, с другой стороны, нельзя не признать, что метод «братушки»-профессора имел самые выдающиеся результаты. Для него самого, конечно. Для его собственной карьеры. Сладкая пилюля-пустышка, «суггестопедалируемая» профессором, самым магическим образом подействовала на всех (или почти всех), проглотивших ее (не считая, конечно, одураченных «суггестопедами» учеников, которые так и не овладели иностранным языком, поскольку таким образом овладеть языком просто-напросто невозможно). Профессор «суггестопедических наук» блестяще показал всем нам, что наукообразная каша, щедро размазанная по сотням и тысячам страниц, в самом деле обладает мощным гипнотическим действием. Ведь благодаря именно этому гипнозу наш «братан» приобрел мировую известность, а с ней и свое весьма заметное место в пантеоне истории шарлатанства и псевдонауки...
Теперь вы знаете, мой любезный собеседник, теперь вы все знаете. Не правда ли, во многом знании есть много печали...
Определенный «суггестопедический» подход демонстрируют, кстати, и широко известные лингафонные курсы, заполонившие в девяностые годы территорию нашей страны. Изготовители этих курсов утверждают, что на кассетах между фразами на английском языке скрыты какие-то особые сигналы, помогающие с невероятной скоростью овладеть языком. Мне все стало ясно, когда я просто взглянул на способ подачи учебного материала в этих курсах – примитивное чередование фраз на английском и их перевода на русский (причем выбор фраз бессистемен и практически случаен). Я уже говорил, что такого рода смесь иностранного языка с родным совершенно недопустима в процессе изучения иностранного языка. Впрочем, когда я взглянул на место изготовления этого «шедевра», то все сразу встало на свои места – Брайтон-Бич! Чего можно ожидать от «похлебки», сваренной в этом притоне, кишащем различного рода жуликами, торговцами краденым и просто откровенными ворами! Однако немало людей поддались на «суггестопедическую» приманку, поверили в секретные «пилюли» на пленках и купили эти курсы. Один мой знакомый даже рассказывал, что они отнесли кассеты в специальную лабораторию при каком-то институте физики и электроники и провели кропотливые исследования на предмет обнаружения «секретных сигналов» – святая простота! Они, конечно, проявили наивность, но ведь в отличие от меня они не жили достаточно долгое время на Брайтоне и не имели ежедневного контакта с его «русскоговорящим» народонаселением. М-да...
Однажды я даже имел прямой контакт с людьми, продающими эти курсы в одном губернском городе в Сибири. Я увидел на улице вывеску их представительской конторы и зашел туда. Ко мне сразу же подскочил бойкий молодой человек и стал чрезвычайно убедительно живописать достоинства своего товара, особо налегая на легкость, с которой можно овладеть английским языком. Я согласно кивал, разглядывая книги и кассеты (очень недешевые!), а потом в середине фразы без какого бы то ни было предупреждения перешел на этот самый английский язык. Молодой человек осекся, побледнел, покраснел и уже каким-то совершенно другим голосом сказал (по-русски, конечно), что английского языка он, собственно, не знает, и добавил шепотом, что курсы вообще-то того... не очень. Я поблагодарил его, повернулся и вышел. На свежий воздух...

Хороший арахис – это хорошо прожаренный арахис. Степан на поцте. «Собаки» Павлова и так далее (колбасные обрезки)

Из многообразных занятий иностранным языком, которые я лично посещал (как в качестве «подопытного», так и в качестве наблюдателя), мне особенно сильно запомнилось одно «арахисовое» занятие. Происходило это в одном из крупных дальневосточных городов, где я волею судеб оказался в середине девяностых. Я совершал свой традиционный ежедневный моцион, проходя мимо школы, на ограде которой имелось объявление о курсах одного из восточных языков, имеющих место быть в здании этой школы. В то время у меня к этому языку имелся определенный интерес, и я решил посмотреть, что эти курсы из себя представляют. К тому же меня все еще интересовала сама организация работы курсов иностранного языка – наивность в то время еще не полностью покинула меня, и я временами смотрел на мир по-детски широко открытыми глазами.
Я пришел в школу за двадцать минут до объявленного начала занятий, нашел класс, в котором они должны были проходить, и стал ждать. Вскоре стали появляться ученики, а минут за пять до начала я увидел и самого преподавателя, которого узнал по седине, по не лишенному некоторой старомодной элегантности костюму-тройке и внушительного вида очкам. Я подошел к нему и завязал разговор. Я сказал, что у меня есть интерес заниматься данным языком и, возможно, я буду посещать эти курсы, но что я хотел бы предварительно посидеть на одном занятии с тем, чтобы определить, подходит ли для меня формат занятий и уровень владения языком, уже достигнутый группой. Преподаватель тут же заявил, что у него никаких возражений против моего присутствия нет. Я поблагодарил его и скромно занял место за задней партой, стараясь быть как можно более незаметным.
Время шло. Ученики свободно ходили по классу, общаясь между собой и преподавателем. Можно было бы решить, что таков выбранный преподавателем формат урока, если бы не тот факт, что все разговоры велись исключительно по-русски и о совершенно посторонних вещах, не имеющих к изучаемому языку ровным счетом никакого отношения. Время от времени приходили новые ученики и включались в общение. По всему было видно, что происходящее является привычной рутиной. Никто не был удивлен тем, что прошло уже без малого пятнадцать минут, а занятия так и не начинались. На меня также никто никакого внимания не обращал, что, впрочем, меня абсолютно устраивало.
Наконец, преподаватель прервал свой разговор с группой учеников о последней игре местной футбольной команды и сказал, что время начинать урок. Ученики стали не торопясь занимать свои места за партами, вытаскивать из сумок и портфелей тетради и письменные принадлежности. Таким образом прошло еще несколько минут. Но вот преподаватель громко откашлялся и объявил на весь класс: «У нас на уроке сегодня присутствует проверяющий из ООН! Прошу любить и жаловать! Хе-хе!». При этом он указал пальцем почему-то именно на меня. Все присутствующие обернулись и вперили в меня свои взоры. Я с трудом подавил в себе желание встать и выйти из класса – моя миссия еще не была завершена.
Вдоволь на меня налюбовавшись, все вернулись к своим тетрадкам, после чего «юморист»-преподаватель вдруг заговорил о том (по-русски, всё только по-русски!), как после войны он работал переводчиком в лагерях военнопленных на Дальнем Востоке и как начальство ценило и уважало его. Эта речь продолжалась минут десять-пятнадцать. Все – включая и меня – очень внимательно слушали. Периодически «докладчик» смотрел на меня и спрашивал, что по поводу сказанного думает «наблюдатель из ООН». Должен сказать, что к этому времени он – то есть я – уже много чего думал, но весьма благоразумно держал язык за зубами, улыбаясь своей непроницаемой восточной улыбкой седьмого дана.
С лагерей военнопленных преподаватель вдруг каким-то образом перешел на рациональное питание и с жаром стал говорить о том, что многие едят сырой арахис, но что это есть архинеправильно и ничего, кроме вреда, организму не может принести. Сырой арахис совершенно не усваивается организмом, и поэтому надо всячески избегать употребления сырого арахиса! Употреблять надо только и исключительно жареный арахис! Причем пережаривать его тоже ни в коем случае нельзя! Говоря все это, он как-то особенно поглядывал на меня, очевидно, подозревая во мне тайного сторонника секты приверженцев пожирания сырого арахиса, отчего мне все время хотелось встать и громко во всем признаться в надежде на то, что чистосердечное признание облегчит мою участь.
Ознакомив аудиторию со своими взглядами на арахис и его непредсказуемое поведение в желудке, толстой и в какой-то мере двенадцатиперстной кишке (а также слегка коснувшись корнеплодов и молочно-кислых продуктов), наш «арахисолог» вдруг посмотрел на часы и обеспокоенно сказал, что сегодня время пролетело как-то особенно быстро – очевидно, из-за нового интересного материала – и оставшихся десяти минут едва хватит, чтобы задать урок на дом. Он встал, подошел к классной доске и быстро написал на ней мелом два-три предложения – точно не помню цифру, поскольку перед моими глазами к тому времени плавал исключительно арахис как в жареном, так и в первозданном, так сказать, виде – написал иероглифами – первые иностранные слова на этом уроке. Ученики судорожно схватились за свои тетрадки и ручки и стали записывать...
Урок закончился. Я сдавленно поблагодарил преподавателя за столь любезно предоставленную мне возможность поприсутствовать и стремительно, как горная лань, бросился на свободу, на свежий воздух, сопровождаемый, казалось, шлейфом запаха жареного арахиса...
С тех пор у меня развилась стойкая аллергия на арахис в любом его виде: сыром, жареном, маринованном, порошковом и пастообразном – изобретение какого-то «африканско-американского» кулинара, коим так гордятся чернокожие американцы, вызывающее отвратительное ощущение сухости в горле. Я вздрагиваю, когда в самолете мимо меня проходит стюардесса, похрустывая пакетиками с этой обязательной «утехой» авиапассажиров.
Иногда, когда я вижу, как кто-то в магазине покупает арахис в сыром виде, я подхожу к нему, беру его за пуговицу и начинаю с жаром убеждать его не делать этого опрометчивого шага, приводя в доказательство моей несомненной правоты убедительнейшие аргументы, навсегда запечатлевшиеся в моем мозгу много лет назад на незабываемом уроке по изучению одного иностранного языка в одном дальневосточном городе...
Вот и вы, мой любезный собеседник, до сих пор, по-видимому, не вполне осознаете всей значительности данного вопроса, а ведь этого никак нельзя недооценивать в организации современного рационального питания! Сырой арахис может быть чрезвычайно вредным! Я сейчас все подробно объясню... Но куда же вы?! Не уходите! Не надо бояться меня! Я не опасен! Я желаю вам только добра! Неужели вы не понимаете всей важности исключения из своей диеты сырого арахиса?! Подождите! Я еще не все сказал! Люди, не оставляйте меня... люди...
Другой тоже интересный, но не столь, правда, впечатляющий эпизод моих похождений по занятиям разнообразными языками связан с нашим с вами, мой любезный собеседник, родным языком – русским. Русским, конечно, как иностранным. Было это опять-таки в середине девяностых годов прошлого тысячелетия в одном из университетов города Сиэтла, что находится в левом верхнем углу карты континентальной Америки в штате Вашингтон – многие, кстати, и не подозревают о существовании такого штата, сразу думая о столице США, которая находится на совершенно другом краю Америки. В то время я познакомился с одним американцем, который между прочими своими занятиями баловался еще и тем, что по выходным приторговывал матрешками, балалайками и прочими подобными «дарами русской природы». Он периодически ездил коробейничать на различные фольклорные выставки-продажи и фестивали, где его товар имел некоторый – всегда не шумный – успех.
И вот однажды за рюмкой... эээ... кака-колы он сказал, что познакомился с совершенно «потрясным» русским профессором из университета. «Костюм! Бородень лопатой! Ты просто должен его увидеть! Скоро в этом универе будет фольклорный фестиваль, и у меня там будет столик с матрешками. Приезжай – я тебя с ним познакомлю! Бесплатно! Гы-гы!» Я поддался неподдельному энтузиазму моего приятеля и обещал приехать.
В условленный день я запарковал свой видавший виды, но все еще в разумных пределах шустрый «Понтиак-Боннвилль» около университета и отправился на поиски моего знакомого и его матрешек – отправной точки моего дальнейшего путешествия к бородатому профессору русского языка. Войдя в здание университета, я увидел множество столиков с «продуктами жизнедеятельности» самых разнообразных народов, народцев и племен – от ледово-невозмутимых эскимосов вплоть до папуасов и других горячих эстонцев. Я тут же понял, что на фоне всего этого ярмарочно-балаганного разнообразия найти наши скромные матрешки будет явно непросто. К счастью, почти одновременно с этой мыслью я заметил столик, на котором стоял самовар. Я подошел поближе – за самоваром сидела девушка, закутанная в оренбургский платок (хотя на дворе стоял июль), и о чем-то очень заинтересованно беседовала по-английски с бородатым – борода его выглядела почему-то немного... эээ... «суггестопедической», или же это мне просто показалось? – внушительного вида господином, который не сводил с нее своих влюбленных глаз. Девушка явно видела этот взгляд, ей это нравилось, и господин это тоже видел, и в мире никого больше не было, кроме этих двоих...
На столике на самом видном месте стояла картонка с надписью большими буквами на русском языке: «ГОВОРИТЕ С НАМИ ПО-РУССКИ!». Каюсь, что опрометчиво поддался этому пламенному призыву и нарушил воркование этих двух голубков в позднелетний брачный период. «Извините, не подскажете, где находится столик Джона такого-то с русским товаром?» – спросил я. Ответом был непонимающий взгляд двух пар глаз. «Я ищу столик с русскими сувенирами. Не подскажете, в каком направлении мне надо двигаться?». Полное и ничем не замутненное непонимание моего вопроса, подкрепленное двумя открытыми ртами. Я понял, что писатель пламенного призыва говорить с обитателями этого столика по-русски явно погорячился, и сразу же перешел на английский, повторив свои вопросы уже на языке, более близком романтически настроенной парочке, чью беседу я столь бесцеремонно прервал своим, как оказалось, неуместным лопотанием на явно незнакомом для них языке. В глазах моих собеседников тут же появилась осмысленность, на лицах – стандартные лошадино-американские улыбки, и они моментально объяснили мне, куда идти. Я отсемафорил ответным пластмассово-лошадиным оскалом, включенным ровно на полсекунды (с волками жить – по-волчьи выть!), и снова отправился в путь, на ходу забывая об этом совершенно незначительном эпизоде моей жизни.
Я без труда нашел искомый столик в одной из аудиторий университетского корпуса и завязал беседу со своим приятелем и его редкими покупателями, не забывая тем не менее о цели своего приезда – знакомство с «потрясным» профессором русского языка. «Ну так что, Джон, где же мне найти твоего профессора?» – наконец спросил я, устав изыскивать остроумные ответы на стандартизированные как макдональдоновские гамбургеры вопросы американцев навроде «А что, в России, эта, типа, холодно?» или «А сколько, типа, ну, бутылок водки ты пьешь на завтрак? Одну или, типа, две?». На мой вопрос Джон тут же ответил: «Да вон же он!», указывая подбородком на моего недавнего знакомца из-за самовара, который вместе со своей дамой сердца, до сих пор накрытой платком, уже минут десять назад вошел в нашу аудиторию и ходил от столика к столику, изучая разложенный «коробейниками» товар. «Профессор, будьте так добры, подойдите сюда!» – и Джон замахал ему рукой. Профессор был добр и к нашему столику подошел.
Джон представил нас друг другу, и мы заговорили. По-английски – я не хотел ставить моего нового знакомого в неловкое положение. Он явно был американцем, хотя и с бородой «а-ля-мужик-рюсс» и, судя по его «из-за-самоварной» реакции, мог быть не в своей лучшей языковой форме. Я прекрасно понимал, что языковую форму можно терять и снова в нее входить – явление для профессионалов знакомое (и со мной это случалось и случается), не вызывающее удивления и само по себе не ставящее под сомнение способность преподавать иностранный язык.
Я стал спрашивать о методике преподавания иностранных языков в этом университете, об учебных материалах и тому подобном. Профессор отделывался односложными ответами – ему явно было неинтересно говорить на эти темы. Когда я спросил, кто является автором университетского учебника русского языка, он ответил, что автор – он сам. Я посмотрел на него с уважением и спросил, можно ли посмотреть на этот учебник или даже его приобрести. Профессор посмотрел куда-то в сторону и сказал, что в настоящее время в университетском магазине все его учебники распроданы и купить их нет абсолютно никакой возможности. Посмотреть на свой собственный экземпляр, по которому он должен был преподавать, он мне почему-то не предложил, а настаивать я уже не хотел, поскольку профессор стал выказывать признаки нетерпения, нервно поглядывать на часы и вообще очень напоминать бородатую лошадь, перебирающую копытами перед началом заезда на ипподроме. Напоследок я поинтересовался, могу ли я посидеть на одном из его уроков. Он сказал, что начало следующего урока в два тридцать пополудни в корпусе «В» и что я могу поприсутствовать, если уж есть такой интерес. Я насколько возможно любезно поблагодарил его, и мы расстались если и не друзьями, то, как мне показалось, на достаточно приемлемой для поддерживания дальнейших отношений ноте.
Было около часа дня, и до моего урока оставалось, таким образом, полтора часа. Я решил побродить по университетскому городку. Пожелав Джону всяческих успехов во «втюхивании» зевакам балалаек, матрешек и других раскрашенных погремушек, я вышел из помещения на улицу. Был приятный летний день. В тени вековых дубов университетского городка было свежо и покойно. Я бродил по отманикюренным изумрудным газонам – не в силу своего неискоренимого сибирского варварства, мой любезный собеседник, нет, а в силу местных традиций, позволяющих и, практически, поощряющих газонотоптание и газоновозлежание, поелику традиционно в университетских городках газон насаждается для человека, а не человек для газона – от дерева к дереву, от монумента одного отца-основателя чего-то там к монументу другого отца и тоже основателя и от одного старинного здания к другому старинному зданию.
Атмосфера была, не побоюсь этого слова, «суггестопедической» – хотелось учиться, впитывать в себя свет знаний, почти ощутимо излучаемый всем этим великолепием. Хотелось склонить свою голову перед небожителями – людьми, здесь работающими. Какими знаниями и какой мудростью должны обладать они, получившие заветное право учить здесь, в этом храме науки, тянущихся к солнцу знаний юношей и девушек с широко открытыми глазами! Как мне повезло, что я познакомился с одним из этих мудрецов! Через час-полтора я увижу его в процессе священнодействия – на уроке!
Одно из зданий – корпус «С» – особенно понравилось мне, и я решил осмотреть его изнутри, благо что времени до начала показательного урока у меня было предостаточно – гулял я всего лишь с полчаса. Я вошел и стал осматриваться. На внутреннее убранство денег явно не пожалели. Одних портретов во весь рост – один, два, пять, десять... со счету собьешься... Я собрался было уходить, как вдруг услышал знакомый голос, говорящий кому-то, что урок начинается через две минуты на втором этаже. Я пошел на голос и увидел нашего профессора, дающего указания своим студентам. Увидев меня, он почему-то совершенно не обрадовался, оставив свою «лошаде-улыбку» невключенной, а как-то раздраженно дернул бородой. «Урок внезапно перенесли. Внезапно перенесли урок. Безобразие...» – забормотал он. Я еще раз осведомился у него, могу ли я понаблюдать за учебным процессом, пообещав сидеть тихо, как мышка в мышеловке. Суггестопедическая борода опять дернулась, но уже в кивке, и мы пошли в класс.
Студентов было немного – человек шесть. Они расположились вокруг стола, во главе которого восседала наша «мужикен»-борода. Урок шел как обычно – обыкновенно-серый, ничем не замечательный, но и не откровенно провальный урок. На меня никто не обращал ни малейшего внимания. В самом начале профессор буркнул, что я русский, и назвал мое имя – на этом все и закончилось. Минут через десять-пятнадцать мне стало скучновато слушать упражнения и ответы – по кругу – студентов, и я стал приглядываться к используемым материалам. У всех студентов были одинаковые аккуратно скрепленные вместе скоросшивателем компьютерные распечатки. Профессор заметил мой интерес и сказал, что это и есть тот самый учебник, автором которого он является и на который я изъявлял желание посмотреть.
Я попросил у своего соседа несколько листов, он любезно согласился, и я стал их рассматривать. Ничего особенного – обычная смесь скучных переводов, упражнений на деревянном американизированном русском языке – почти что иммигрантском «эрзац-языкене» – и излюбленных американцами вопросов с приведенным внизу набором ответов, из которых надо выбрать один – правильный. Я вздохнул про себя и хотел было вернуть листы их собственнику, но что-то остановило меня. Я пригляделся и увидел, что в одном слове вместо буквы «ч» была напечатана буква «ц» – «Цто купил Степан в супермаркете на Ленин-улице?» Заурядная опечатка. Я опять хотел отдать материалы своему соседу по столу, но тут заметил еще одно «ц» вместо «ч» – в другом слове – «На поцте Степан покупает марки, открытки, канцелярский продукт, нужный в хозяйстве, и потом делает другой шоппинг». Мои брови удивленно полезли вверх. Я стал перелистывать страницы снова. Так оно и есть! Во всех словах, которые должны были бы содержать «ч», совершенно бесцеремонно красовалась «ц»! «Поцти церез два цаса Степан делает отдых за цашецкой вкусного цая, цитает газету «Правда» и смотрит весьма интересный шоу про Царли Цаплина». Я попросил у другого студента-соседа его материалы – точная копия! Нигде и никем не исправленные и не замеченные «ц» вместо «ч»! Я украдкой заглянул в материалы профессора – картина была абсолютно той же самой...
Несколько минут я напряженно размышлял, указать ли на обнаруженное и если да, то в какой форме это сделать. Я находился в весьма затруднительной ситуации. Под вопросом мог оказаться авторитет профессора – в учебном процессе вещь крайне нежелательная. А вдруг это?.. Нет, не может быть – на внезапную спецпроверку, организованную какой-нибудь Всеамериканской Чрезвычайной Грамматической Комиссией с целью тестирования вашего покорного слуги на предмет знания орфографии русского языка, о которой мне было подумалось, это явно было не похоже – слишком топорная работа, хотя кто их, этих американцев, знает? Оставить все как есть мне было почему-то затруднительно – должно быть, мешала моя старомодная щепетильность. Что делать? Как быть? Извечные вопросы...
Ситуация, впрочем, разрешилась сама собой – профессор вдруг встал во весь рост, в очередной раз тряхнул своей «суггестопедической» бородой и, объявив, что его ждут на важном совещании (я заметил, как в дверях мелькнул знакомый оренбургский платок профессорской зазнобы из-за самовара), бодрой трусцой покинул помещение. Все студенты тоже не менее резво встали и немедленно испарились, не выказав ни малейшего желания пообщаться с носителем языка, что я на их месте непременно бы сделал. М-да... Яблочки в этой «цитадели знания» попадали недалеко от яблони. Я остался сидеть совершенно один в пустой аудитории, испытывая, не постыжусь в этом признаться, весьма значительное облегчение. Через несколько минут я встал и прямиком – не обращая более внимания на «суггестопедическую» архитектуру – пошел к уже заждавшемуся меня моему старому верному «Понтиаку»...
Больше я не появлялся в этом университете, и в ответ на удивленные вопросы «матрешечного» Джона, намекающего на то, что через профессора можно было бы попытаться приискать себе теплое местечко в этом университете, уклончиво говорил, что мы с профессором не сошлись во взглядах на суггестопедическую субстантивацию несобственной прямой речи в эллиптических конструкциях со слабо выраженными предикативными отношениями в бифуркационной точке составного предложения. На что Джон чесал свой бритый солдатский затылок – бывший морской пехотинец все-таки – и говорил, что «вашего брата интеллигента, млин, совсем, эта, не поймешь», опрокидывал в рот очередную рюмку холодной как лед... эээ... кака-колы и затягивал свои, типа, любимые армейские песни...
За мою бытность преподавателя русского и начального французского языков у американских «зеленых беретов» со мной произошло достаточно большое количество интересных, в какой-то мере поучительных и просто забавных случаев, имеющих к изучению языков как самое прямое, так и в лучшем случае косвенное отношение. Я стараюсь без нужды не перегружать вас, мой любезный собеседник, примерами эпизодов второго рода (один раз мой ученик из военной разведки едва не надел на меня прямо в классе наручники и не отвез в местный особый отдел за весьма – как мне казалось – невинную шутку), но иногда соблазн это сделать настолько велик, что я просто ничего не могу с собой поделать. Как в этом случае, например.
Раннее лето. Теплый ветерок качает ветки старого дуба, обрамленные свежей молодой листвой, и треплет занавеску, задувая в окно класса, где происходят наши занятия. «Зеленые береты» корпят над переводом текста, который я им задал. Я же занят тем, что веду наблюдение в окно за жизнью типичной американской военной базы. Наш класс находится на втором этаже бывшей казармы довоенных времен, и мое окно является превосходной точкой для такого рода наблюдений. Разве что наша казарма расположена в тихом лесистом месте у небольшого заросшего осокой озерка, где обыкновенно развертывается не так много интересных событий какого-либо рода. Однако я терпелив, и у меня есть время – весь день, а также неисчерпаемый запас текстов для моих учеников.
Достаточно скоро – через какой-то час-другой – мое терпение вознаграждено, и внизу разворачивается целое представление. К нашему зданию подъезжают два армейских джипа и один грузовичок. Из них выходят пять-шесть солдат в камуфляже и начинают о чем-то совещаться. Минут через десять они достигают решения сесть и перекурить «энто дело». Минут через пятнадцать подъезжает еще один джип, из которого выходит сержант с планшеткой. Солдаты гасят свои сигареты и поднимаются. Сержант подходит к ним и дает какие-то указания. Солдаты идут к грузовичку и выгружают из него газонокосилку. Происходит еще одно совещание, после которого в газонокосилку заливается бензин. После получасовых манипуляций разного рода, попыток косилку завести, многочисленных совещаний и дружеских переругиваний нецензурного характера газонокосилка таки оживает и приходит в движение. Я недовольно морщусь – воющий звук газонокосилок, этого бича Америки, настиг меня и здесь – в этой тихой военной обители, где я нашел свое временное пристанище. «Зеленые береты» с сочувствием поглядывают на меня. Я вздыхаю и отхожу от окна вглубь классной комнаты.
Завывания, скрежет и треск вокруг нашего здания продолжаются час, а затем и другой. Я расхаживаю по классу и периодически выглядываю в окно с тайной надеждой, что, «проглотив» очередной булыжник, ненавистная косилка захлебнется. Но самым огорчительным для меня образом диспозиция от часа к часу совершенно не меняется: один солдат ходит за оказавшейся необычайно выносливой армейской газонокосилкой, двое охраняют канистру с горючим, сержант со своим помощником стоят в тени деревьев, время от времени сверяя ход работ с вложенной в планшетку картой и утвержденным сверху генеральным планом «операции». Остальные «воители» тоже сидят в тени под деревом неподалеку, безучастно наблюдая за происходящим.
Я смотрю в окно и не могу не качать головой – мой комментарий к армейским порядкам в «этой стране» и приглашение моих «зеленых беретов» к продолжению нашего с ними давнишнего разговора. Они, конечно, давно ждали этого и виновато начинают оправдываться, что это, дескать, армия со своими штучками, и они, «зеленые береты», не имеют к этому ни малейшего отношения (американские «зеленые береты» традиционно презирают собственно армию и не считают себя ее частью, хотя и являются формально этой частью). «Не имеют отношения к чему?» – можете, можете поинтересоваться вы, мой любезный собеседник, ведь кошение травы – пусть и под окнами школы, где идут занятия, не является таким уж неслыханным делом, а тем более делом, за которое надо оправдываться. Совершенно с вами согласен. Кошение травы – это есть весьма обычное и даже похвальное для Америки и американской армии дело. Но я забыл вам сказать, что вокруг нашей бывшей казармы уже много лет практически нет никакой травы, за исключением редких сухих былинок, и все покрыто камнями, галькой, еловыми шишками и песком, по которым и таскает весь день свою газонокосилку солдат под бдительным оком начальства.
Я опять вздыхаю, отворачиваюсь от окна и в очередной раз говорю моим виновато улыбающимся ученикам: «И это вам мы проиграли «холодную войну!»...
И еще одна быль, на этот раз имеющая самое что ни на есть прямое отношение к изучению иностранных языов, а именно к методологии преподавания языков в Соединенных Штатах Америки. Директор нашего Центра в Форте Льюис всегда проявляла трогательную заботу о повышении нашей профессиональной квалификации.
С этой благородной целью она приглашала к нам разнообразных лекторов-методологов из разных концов страны. Они приезжали на два-три дня, а иногда и на одну-две недели и проводили семинары, на которых растолковывали нам, как надо преподавать иностранные языки должным образом. От нас требовалось обязательное присутствие. Активный интерес – или хотя бы его суррогат – к излагаемому материалу тоже поощрялся. Полное согласие с точкой зрения разъездных методологов хотя и не требовалось официально, но молчаливо подразумевалось, ибо если бы мы хоть что-то понимали в методологии, то уже давно сами бы стали докладчиками, вместо того чтобы быть частью обучаемой массы. Впрочем, такой взгляд на данный вопрос существует не только в Америке.
Методологи заученно бодро излагали компиляцию общепринятых на данный момент взглядов на изучение иностранных языков и приглашали нас согласиться с их безупречной логикой и мощной аргументацией, что мы, будучи воспитанными людьми (и не желая кусать кормящую нас руку), и делали, осыпаемые нескончаемым потоком внушительно звучащих, но каких-то малопонятных терминов. Но однажды плавное течение занятий было нарушено самым прискорбным образом. Виновником сбоя в летаргическом спокойствии учебного процесса был не кто иной, как ваш покорный слуга. Я думаю, мой любезный собеседник, что вы этому уже не очень удивлены.
Произошло следующее. Методологи стали показывать нам видеофильм, с энтузиазмом отрекомендовав его как практически идеальный образчик правильных занятий иностранным языком, напирая при этом на чрезвычайный профессионализм и изобретательность снятых в этом фильме преподавателей. Фильм был снят на уроке английского языка как иностранного для аудитории, состоящей из «новоамериканцев» – смеси азиатов, восточноевропейцев, мексиканцев и так далее. Такие занятия являются стандартными и проводятся бесплатно для иммигрантов, имеющих статус какого-либо рода беженцев и получающих государственное пособие. Одно из условий получения этого пособия – посещение бесплатных занятий английским языком. Темой урока в фильме оказались бирки на одежде, инструктирующие, каким образом эту одежду подвергать стирке. Все прекрасно знают, о чем я говорю – рекомендуемая температура воды, ручная или машинная стирка и что-то там еще в этом духе. Тема не ахти: ведь на этих бирках почти нет слов, а есть символы – как раз с целью понимания инструкций всеми, в том числе и незнающими язык. Но при известном умении можно обыграть и такую ситуацию и извлечь из нее некоторый материал для урока – минут на десять-пятнадцать. К чему я внутренне и приготовился, ожидая по истечении этого периода времени перехода к иной теме. Однако этого не происходило. Преподаватели с прикленными к их лицам пластмассовыми улыбками, почти ничего не говоря, совали эти бирки ученикам под нос двадцать минут, потом тридцать минут и весь урок – пятьдесят минут (нам показали концовку урока, так что все мои сомнения на этот счет были полностью рассеяны).
Наши методологи завершили показ и стали проводить опрос аудитории. Все мои коллеги более или менее восхищенно излагали свои впечатления. Затем очередь дошла до меня. М-да... Я встал, и негодование, уже давно кипевшее во мне и не находившее выхода, вырвалось наружу.
Я спросил, на каком основании методологи призывают нас следовать примеру преподавателей из фильма?! В показанном фильме аудитория состоит из взрослых людей, многие из которых испытали в жизни немало, включая ужасы войны, голода, холода и вообще вещей, которые нам себе трудно и представить. Даже чтобы попасть в Америку, они проявили чудеса находчивости и предприимчивости. И вот этих знающих жизнь – и часто смерть! – людей фальшиво-ласково хвалят за то, что они правильно указывают пальцем на правильный температурный символ, понятный и без слов – ведь он на такое понимание и расчитан! – всем и каждому. Мало того, их заставляют это делать на протяжении пятидесяти минут, выражая восторг, когда они это выполняют! Да, мы хлопаем в ладоши, когда цирковая собачка делает что-либо подобное! Или какая-нибудь морская свинка! Но взрослые, разумные люди?! Какой вывод они должны сделать из происходящего? Не обязательно формулируя его в словах и категориях, но на подсознательном уровне?
По-моему, только один единственно возможный вывод – что их считают здесь за полных и окончательных идиотов с указательным пальцем по локоть в носу и слюнями, текущими изо рта, не способных никогда и ни за какие коврижки овладеть английским языком! Избранный для урока материал, его количество, способ и скорость его подачи и вся оскорбительная для любого разумного человека манера поведения преподавателей говорит только об этом и ни о чем другом! Я достаточно часто в качестве переводчика посещал лечебницы для душевнобольных и спецшколы для умственно отсталых детей и очень хорошо знаком с такой манерой поведения медицинского персонала этих лечебниц и школ в их обращении с пациентами.
А о чем бы подумали вы, если бы вас заставляли при подаче одного условного сигнала показывать пальцем на символ, изображающий тазик с водой, а при подаче другого – на стиральную машину? Пятьдесят минут подряд? Изображая фальшивый восторг при вашем более или менее точном попадании в картинку? Не говоря уже о том, что я вообще не знаю ни одного человека, который бы изучал эти бирки перед тем, как бросить свои штаны и рубашку в стиральную машину! Я, например, этого никогда не делал, не делаю и делать не собираюсь!
Ответом мне было гробовое молчание и опасливые взгляды «методологов» в мою сторону. В дискуссию они со мной вступать не стали – заученные фразы и поверхностно стройные концепции, которыми они столь привычно жонглировали, явно не позволяли этого. После этого инцидента, впрочем, ход занятий уже ничем не нарушался –
я перестал принимать происходящее всерьез и тихо досиживал оставшиеся дни, не очень вслушиваясь в уже безобидное для меня «научное» жужжание докладчиков и их «дискуссии» с моими коллегами. Меня уже не трогали, и мнения моего не спрашивали... М-да...
«Откройте учебник на странице двадцать пять! Посмотрите на упражнение номер три пункт один! Сейчас мы начнем делать это упражнение! Совершенно дурацкое, бессмысленное упражнение, не приносящее никакой пользы! Пустая трата времени! Я просто смеюсь, глядя на это упражнение! Ха-ха! Но мы его все равно будем выполнять, поскольку оно стоит в учебном плане! Составлялось оно явно дураками непонятно с какими целями, как, впрочем, и весь этот учебник! Делайте, делайте! Не смотрите на меня! У меня на лбу ответы не написаны! Сейчас только начало урока, и до его конца еще много времени – мы много таких упражнений успеем сделать! Ох, как много! Сделали? Все упражнение сделали? Очень хорошо! Мне вас жалко, но вы, дорогуши, должны открыть учебники на странице двадцать семь! Открыли? Посмотрите на упражнение один пункт два! Какое длинное упражнение! Вы думали, что не бывает ничего глупее, скучнее и бесполезнее предыдущего упражнения? Вы, дорогие мои, заблуждались, поскольку вот это новое упражнение превосходит по своей дремучести все, что мне когда-либо приходилось видеть, в том числе и предыдущее! Я плюю на это упражнение! Тьфу! Ну-с, приступаем! Бодрее! Почему у вас такой убитый вид? Никогда раньше упражнений не видели? Работаем, работаем! Терпение и труд все штаны протрут! Ха-ха! И не надо на меня смотреть – не я эти упражнения писал! Мое дело десятое – мне начальство приказывает, а я исполняю!»...
Это не есть, мой любезный собеседник, очередная плоская шутка, выдуманная мною от нечего делать из моей полной – как вам может показаться – подобных шуток головы. Смею вас уверить, что даже будучи очень похожей на таковую, это отнюдь не шутка, а самое что ни на есть взаправдашнее, если мне будет позволительно так выразиться, событие, и событие весьма печальное. В первую очередь печальное для учеников, подвергающихся подобному обращению со стороны преподавателя. Бесконечно печально было и мне наблюдать за описанным мною «уроком», больше напоминающим изощренную психологическую пытку, непонятно почему не подпавшую под Женевскую конвенцию, запрещающую такого рода обращение со взятым в плен мирным населением. Что касается меня, то я должен был сидеть в этом классе, косвенно, по касательной, подвергаясь этому истязанию, в качестве «необстрелянного» наблюдателя-стажера и учиться методам преподавания иностранных языков, а «садист»-преподаватель был звездой средней величины в данном учебном заведении и, как потом выяснилось, весьма интеллигентным и вообще по-своему неплохим человеком. Мы с ним потом достаточно близко сошлись, время от времени поигрывали в шахматишки, и я имел предостаточно возможностей наблюдать за ним вне работы, в его естественной, так сказать, среде обитания. Но работа преподавателя явно не была его... эээ... призванием. Даже несмотря на то, что насчет учебника он был, в общем-то, прав. М-да...
А вот эту историю рассказал мне в письме читатель первого издания моей книги. Технический вуз. В Москве, если не ошибаюсь. Начало учебного года. Первое занятие английским языком для тех, кто никогда раньше им не занимался. Еще раз подчеркиваю: для тех, кто обладает нулевым знанием английского. Приходит преподаватель и раздает студентам статью на... да, мой любезный собеседник, да! – вы правильно догадались! – на английском языке, взятую из какой-то газеты: «Прочитать и перевести!». Следуют попытки объяснений, что никто здесь английского вообще не знает – ни одного слова. Даже ни одной буквы. Равнодушный ответ: «Прочитать, перевести». Возражения смолкают и студенты ждут окончания урока. Кто-то разговаривает по телефону, кто-то читает книгу, кто-то занимается макияжем, кто-то с тоской и непонятной ненавистью смотрит в окно. Конец урока: «К следующему занятию перевести вот эту статью». Следует раздача другой газетной статьи...
Нижеследующая «метода» является одной из самых впечатляющих – она весьма сильно растревожила мое мечтательное воображение бывшего деревенского мальчика-пастушка. Этот подход к языкам, кстати, я нашел не где-либо, а в патентной базе данных нашей страны!
Во время изучения иностранного языка вам предлагается – ни за что не догадаетесь! – поглощать морскую капусту, тщательно ее пережевывая – ни в коем случае не забывайте пережевывать, потому как от этого улучшается запоминание слов! В моем потрясенном мозгу тут же возникла следующая буколическая картина: некоторое... эээ... колхозное заведение, ряды учеников (включая вас, мой любезный собеседник, включая вас!), перед которыми стоят корыта, до краев наполненные вышеуказанным ценным морепродуктом. Между рядами деловито ходят работники в кирзовых сапогах и в телогрейках с вилами в руках, не давая корытам опустеть. Время от времени воздух оглашается громким мычанием. Где-то неподалеку в полях приглушенно тарахтит колхозный трактор. На березах – предчувствуя скорый приход весны – каркают вороны...
Одна из читательниц моей книги пригласила меня посетить некий специализированный интернетовский сайт, целиком посвященный разнообразным методам изучения иностранных языков. Не откладывая это удовольствие в долгий ящик, я тут же туда зашел. Суггестопедия... секретные сигналы... чесание левой ногой за правым ухом... чесание правой ногой за левым ухом... в общем и целом ничего нового и интересного... Подождите-ка! Знакомое название! Матричный метод! Неужели..? Нет, увы, не мой матричный метод. Уважаемый автор подхода с названием, обманчиво похожим на название моего метода, предлагает одновременно изучать – сядьте, кто стоит! – пять языков, утверждая, что это гораздо легче, чем изучение одного единственного языка! А я-то, грешным делом, думал, что буйная фантазия имеется только у меня (ну, и еще, может быть, у «капустного» автора). Очевидно, что я самым грустным образом заблуждался на сей счет...
Смотрим дальше. Эге! Эротический метод! Как же в наши продвинутые времена без этого! Разработчик метода мадемуазель такая-то берется научить вас иностранному языку посредством соответствующих текстов и других высокоэффективных приемов, полностью отвечающих букве и духу метода. Так и хочется добавить, что возможно обслуживание по вызову...
Если вы, мой любезный собеседник, думаете, что целью вышеприведенных мной историй, действительно имевших место, является простое желание вас позабавить, позубоскалить от нечего делать для поднятия общего тонуса вашего изнемогшего от чтения данного трактата организма, то вы самым грустным образом ошибаетесь (за исключением, может быть, эпизода с «газонокошением», введенного в ткань повествования исключительно в целях создания более выпуклого фона для основных событий, оттеняющего игру, так сказать, главных героев спектакля). Эти действительно произошедшие истории всего лишь показывают, что посещение курсов иностранного языка вовсе не является необходимым условием для вашего овладения языком. У себя дома на вашем старом добром уютном диванчике вы сможете использовать свое время гораздо более продуктивней, чем в классе, выслушивая рецепты приготовления арахиса, изучая бирку на своем «споднем» или читая «рассказки» про «Степана на поцте», делающего свой «шоппинг». Даже если Степан является мозговым испарением профессора с самой что ни на есть «суггестопедической» бородой. И никакие аргументы даже стаи матерых профессоров с бородами и без оных не заставят меня переменить мое мнение на этот счет. Вот таким образом...
Да, к вопросу о мнениях. Практически все, кому я говорил, что пишу эту книгу, имели свое совершенно определенное «мнение» по поводу изучения иностранных языков. Не зная самих языков и не имея к преподаванию языков ни малейшего отношения. Но это не мешало им уверенно рассуждать о том, что такая книга абсолютно не нужна, поскольку тема должным образом исследована и закрыта, и ничего нового добавить к ней невозможно. Белых пятен тут нет и быть не может! На мой спокойный и даже несколько вкрадчивый вопрос, как бы они подошли к изучению иностранного языка, появись у них такая необходимость, они, ни мало не сумняшеся, отвечали, что пошли бы на курсы. Какие курсы? Да на любые! Вон там за углом! Или приобрели бы учебник. Тоже любой. Да-с, мой любезный собеседник, именно таким образом...
В заключение приведу описание забавных курсов, на которых я сам не присутствовал, но о которых мне поведал один мой случайный знакомый. Он в начале перестроечных времен участвовал в этих курсах в качестве «подопытного кролика» и до сих пор находится под их впечатлением, хотя с тех пор прошло уже больше двадцати лет. Он сам назвал эти курсы «собачьими», но отнюдь не в уничижительном смысле этого слова, а с энтузиазмом описывая метод выработки условных рефлексов у учеников, весьма напоминающий знаменитые опыты Павлова с собаками.
Собак, простите, учеников по одному помещали в пустую комнату, где имелось табло, на котором загорались иностранные слова. Ученик должен был эти слова повторять (причем произношение не ставилось и даже, очевидно, не объяснялось), получая за это какое-то поощрение. Мой знакомый уже не помнил точно какое (я не смог удержаться и спросил про хлыст, на что он серьезно ответил, что их не били). Но он очень хорошо помнил философский посыл, на котором строились эти «собачьи игры». Организаторы курсов – внушительная команда из психологов и педагогов из соответствующих министерств – объяснили им, что когда возникает острая необходимость, то человек начинает говорить на иностранном языке – за границей, например.
Не знаю уж по какой причине, но моему знакомому очень хотелось, чтобы я согласился с этим фундаментальным тезисом всей «собачьей» конструкции. В силу еще имеющихся во мне остатков моего былого легендарного упрямства – спросите бывшего командира моей воздушно-десантной роты капитана Крючкова – его несколько нервными комментариями по этому поводу я горжусь до сих пор! – я не хотел этого сделать, чем его в какой-то степени даже возмутил (еще более забавной ситуацию делает еще и тот факт, что по его собственному признанию он так никогда и не овладел иностранным языком). Я совсем не желал огорчать моего впечатлительного знакомого, но я также не желал соглашаться с некорректным или даже просто ложным тезисом, который он мне навязывал с подачи преподавателей-«собаководов». А ложным он является по следующим причинам.
Во-первых, прежде чем начать любого рода разговор о правильности или неправильности данного тезиса, необходимо договориться о том, что подразумевается под «острой необходимостью», что само по себе является очень непростым делом в силу расплывчатости подобных понятий. Когда «просто необходимость» становится «необходимостью острой»? Или «очень острой»? Где эта... эээ... «бифуркационная» точка? Дайте мне четкие критерии классификации «необходимостей»! И, во-вторых, даже если мы достигнем согласия в этом вопросе (в чем я, мягко говоря, сомневаюсь), то еще остается практика, которая категорически опровергает это чисто умозрительное построение. Множество людей – миллионы! – десятилетиями живут за границей, но так и не знают языка страны, в которой живут. Я уже об этом говорил и не собираюсь повторяться.
А вообще-то даже в этом смешном «собачьем» методе есть элемент, который меня привлекает. Это – пустая комната с абсолютно голыми стенами. Да-да, именно это! То есть жесткое ограничение поступления всякого рода информации и просто раздражителей, не связанных с изучаемым языком. Тот самый «монашеский» подход, который я уже рекомендовал.
Но что касается табло на стене, то, извините, при одном его упоминании мне хочется часто задышать, высунув язык, а потом сесть на задние лапы и с вашего, мой любезный собеседник, позволения завыть на луну...

Не хватайся за винчестер, или Ваш шестой палец

Об изучении иностранных языков существует множество самых разнообразных мнений, большинство из которых вызывает у вашего не только мягко-покорного, но и чрезвычайно разборчивого во мнениях слуги ничем не преодолимую судорожную зевоту. Или же гомерический смех. Или и то и другое одновременно. Но изредка среди них попадаются также довольно интересные и достойные внимания мнения. Вот одно из них:
«Изучение иностранного языка матричным методом? Я бы провел аналогию с персональным компьютером:
1. форматируем винчестер;
2. устанавливаем операционную систему;
3. устанавливаем программы, пользуемся и наслаждаемся.
Так же и при изучении языка нужно:
1. создать в центральной нервной системе отдельный языковый центр путем длительного прослушивания диалогов на этом языке;
2. загрузить в этот центр «языковую матрицу» путем многократного громкого проговаривания вышеуказанных диалогов на иностранном языке;
3. наполнить его лексикой и грамматикой (лучший способ – чтение книг с минимальным использованием словаря), пользоваться и наслаждаться.
Традиционный подход к изучению языка грешит недостатком внимания ко второму аспекту и почти полным пренебрежением первым. Соответственно и результат получается аналогичный установке операционки на неформатированный винчестер, то есть никакой.»
Посмотрим на это весьма интересное, как мне кажется, сравнение процессов, происходящих в нашем мозгу при изучения иностранного языка, с процессами, происходящими в компьютере при установке новой операционной системы и программ на ее основе. Попытаемся определить, хромает ли эта аналогия на все четыре копытца, так сказать, или же на вполне допустимые два или даже одно.
Итак, перед установкой новой операционной системы в наш персональный компьютер нужно предварительно форматировать винчестер, удаляя старую систему, тогда как полностью вычищать, форматировать наш мозг (делая, например, лоботомию) перед «установкой» туда нового языка нам не нужно. Нужно просто раздвинуть более или менее плотно упакованные и сцепленные между собой файлы в нашей голове, освободив место для новой «операционной системы», то есть другого языка. Или даже заставить части старой системы работать, следуя новым алгоритмам.
В компьютер операционная система загружается по принципу «все или ничего» – мы не можем загрузить операционную систему частично и начать ей пользоваться. При изучении же языка мы должны создать новый языковой очаг, центр, некое жизнеспособное существо (создать внутри старого и сильного языкового существа), которое при правильном уходе будет расти и крепнуть и, соответственно, при неправильном – чахнуть и рассасываться. Операционная система не может постепенно «рассосаться», обидевшись на вас за то, что вы редко ей пользуетесь (если есть примеры такого рода системного «рассасывания» – немедленно сообщить!).
И еще. Подобно тому как в процессах квантовой физики наблюдатель не может не являться частью наблюдаемого процесса и тем самым не влиять на него, мы не можем отстраненно-безучастно «загружать» чужой язык в наш мозг, легонько нажав – подобно незабвенным Нео с Морфеусом и их закадычному другу мистеру Смиту – на некую пусковую кнопку. Язык мы внедряем, впечатываем, вжигаем в самих себя – в свои собственные пульсирующие ткани и свой мозг.
Более плодотворным здесь мне кажется сравнение не с загрузкой виртуальной операционной системы в нашу голову, а с хирургической пересадкой какого-либо нового органа в наше живое и чувствующее боль тело, пересадкой, которую мы должны сделать своими руками сами себе – если помощь со стороны и возможна, то только в виде советов и психологической поддержки, но не более того. Представьте, что вы реально разрезаете себе ладонь, реально вставляете в разрез вымазанный кровью и йодом шестой палец, взятый у какого-нибудь иностранца, вдеваете нитку в иголку и пришиваете его к вашей недовольной – мягко говоря! – такими манипуляциями ладони. А затем начинаете потихоньку этим пальцем шевелить и все более умело пользоваться.
Профессиональный хирург может посоветовать вам, мой терпеливо слушающий собеседник, каким ножиком резать, в каком месте, на какую глубину, какие нитки применять, но взять в руки скальпель с иголькой и быстренько сделать операцию за вас, пришив такой необходимый вам шестой палец, он не в состоянии – запрещают правила игры. Кстати, эти правила действуют также и в отношении нашего хирурга – подобную... эээ... языково-пальцевую, скажем так, операцию ему может сделать только он сам, а не другой хирург. Да и хирургом в нашей игре можно стать, практикуясь исключительно на себе и ни на ком другом! Неудивительно поэтому, что у наших хирургов на каждой руке по восемь-десять пальцев, то есть языков...
И еще одна небезынтересная и немаловажная для вас, мой уже готовый к любым испытаниям и ударам судьбы собеседник, деталь: при такой языковой «пересадке» практически невозможен обезболивающий укол или наркоз – изучение языка обязательным образом вызовет у вас похожий на боль душевный дискомфорт, связанный с деформацией вашего старого языкового «я» и образованием, проращиванием в ваших старых нервных тканях нового, трансплантированного «я», ростом в вашей душе его таких беспокойных молодых и царапающе-острых корней.
Компьютеру же при загрузке новой операционной системы не больно. Или, по крайней мере, они нам ничего про это не говорят и поставить им укол не требуют...
Вот такие мысли возникли у меня при прочтении вышеприведенного «винчестерного» письма, оказавшегося на днях в моем почтовом ящике...

Компьютерные курсы: легко, быстро, приятно и никаких хлопот!

Вы, мой любезный собеседник, заходите в книжный магазин в отдел изучения иностранных языков и осматриваетесь. Стеллажи, полки, залежи книг. У полок стоят интеллигентного вида люди – да и просто люди тоже! – и задумчиво перелистывают литературу на самых разнообразных языках. Вы также впадаете в некоторую задумчивость – явление в таких магазинах заразительное – и начинаете приглядываться ко всем этим залежам и россыпям. Через некоторое время вы с некоторой опаской берете в руки одну книгу, перелистываете ее, кладете на место, потом берете другую и третью – для вас они выглядят одинаково впечатляюще. И одинаково пугающе-непонятно.
Наконец, вы обращаетесь к работнику магазина – молодому человеку, который с озабоченным видом снует от полки к полке, раскладывая, перекладывая, упорядочивая. Вы хотите знать, что бы вам такое купить, чтобы быстро и без особых проблем изучить иностранный язык, который вас интересует. Работник магазина бойко, но в то же время как бы любезно перечисляет имеющийся у них товар. Весь товар только высшего качества, производства только самых известных фирм и рекомендован к использованию исключительно светилами науки с мировым именем. Вы немного судорожно сглатываете и, поблагодарив молодого человека за чрезвычайно ценную и полезную для вас информацию, отпускаете его продолжать свои озабоченные и, несомненно, более важные, чем разговор с вами, междуполочные снования.
Уже находясь в легкой панике, вы еще раз оглядываете магазин и вдруг замечаете нечто, что приковывает ваше внимание. Удивительно, что вы сразу не обратили на это внимание! В углу стоит компьютер, на мониторе которого появляются и исчезают слова того самого языка, который вы хотите изучать. Слова эти сопровождаются голосом диктора – на иностранном языке вкупе с объяснениями и инструкциями на вашем родном языке. Периодически на мониторе вспыхивают яркие картинки и фотографии, под которыми тоже имеются надписи на иностранном языке, сопровождаемые бодрым голосом диктора. Все это выглядит весело, энергично и привлекательно! Ну конечно же! Странно, что вы сразу об этом не подумали! Ведь именно компьютер находится на острие прогресса и призван играючи решить все наши проблемы!
Вы немедленно приобретаете самую современную компьютерную программу для изучения вашего иностранного языка, рекламируемую магазином и, радостно насвистывая, отправляетесь домой, где тут же загружаете эту программу в ваш добрый верный компьютер, немного раздвинув для этого многочисленные игры и музыкальные файлы в недрах жестких дисков «Ц» и «Д». Ура! Наконец-то вы находитесь на верном пути! Вы удовлетворенно нажимаете на разнообразные кнопки программы и без особых усилий продвигаетесь вперед – к овладению иностранным языком. Прогресс – это великая сила, и вы каждодневно в этом убеждаетесь, все выше и выше двигаясь по компьютерным алгоритмам увлекательно-легкого изучения языка, изготовленным высочайшими мастерами своего дела, без проблем запоминая иностранные слова, падежи, окончания, склонения и прочие суффиксы.
Проходит какая-то пара месяцев, и вы практически свободно говорите на иностранном языке с едва заметным приятным акцентом. Иностранцы, с которыми вы то и дело заговариваете на улице с поводом и без повода, делают вам по этому поводу вполне заслуженные комплименты. Ваша лексика необычайно широка и богата тончайшими нюансами. Ваша грамматика безупречна и выверена. Вы без каких бы то ни было затруднений читаете неадаптированную литературу любого уровня сложности и наслаждаетесь телевизионными программами и фильмами на освоенном вами языке. Вы снисходительно улыбаетесь, вспоминая о книжке, которую вы когда-то прочитали и в которой самоуверенный – очевидно, из-за чрезмерного употребления беспрестанно рекламируемого им чая из смородины – автор, постоянно обращаясь к какому-то «своему любезному собеседнику» – скорее всего плоду его небогатой фантазии – , пытался уверить вас, что невозможно овладеть иностранным языком без напряженного продолжительного труда. Но вы оказались парнем не промах и не поддались на эту незамысловатую удочку для простофиль, самым печальным образом отставших от времени и не идущих в ногу с прогрессом. Вы приятственно и без особого напряжения в вашем хрупком организме в кратчайшие сроки овладели иностранным языком. Да-с!
О, сладкие сны! О, голубые мечты и приятные сахарные фантазии! Как мне жаль (хе-хе!) разрушать их своей привычно безжалостной рукой! Да, мой любезный собеседник, да! Это всего лишь ваши медовые грезы. Позвольте же мне опустить вас с облаков, в которых вы только что столь опрометчиво витали, на нашу грешную землю. Вы не больно ударились, позвольте осведомиться? Нет? Ну вот и славно – мне было бы неприятно причинять вам совершенно излишние в нашем и без того чрезмерно жестоком мире страдания. Однако же признайтесь, что голубые компьютерные мечтания время от времени посещают вас. Вы просто не можете не быть подверженным вере в «неостановимую поступь прогресса» и, соответственно, во всемогущество компьютеров, как первоочередных и наиболее выдающихся представителей этого самого прогресса.
Да, компьютеры позволяют вам, мой любезный собеседник, делать некоторые вещи. Такие, как ночные блуждания по интернету в поисках... эээ... выдающихся шедевров человеческого гения – с минимумом предметов одежды на оных шедеврах – или часы, дни и недели непрерывного убивания разнообразных уродов и монстров – и одновременно клеток вашего головного мозга – на мониторе при помощи таких же нескончаемо разнообразных видов оружия. Вы можете «насыщенно» проводить время в интернетовских клубах-«говорильнях» или в увлекательных в своей тонкой виртуальности разговорах один на один с кем-либо:
«нучокакжись
рульнатыкак
типаничо
видилноваекино
нукак
типарулеж
явидилацтой
нерулежприкольнагыгы
рульнапагаварили
типанеацтойна
инетрулит
да
типапака
пака»
«Пообщавшись» – «початившись» (!) – таким вот образом, вы, между делом, можете скопировать какой-нибудь замшелый реферат для предъявления его назавтра вашему университетскому преподавателю с «суггестопедической» бородой, тоже еще не вполне пришедшему в себя от вчерашнего плотного общения с «шедеврами человеческого гения» на интернете, на сайтах, куда вход лицам моложе восемнадцати лет не рекомендуется. Также на компьютере вы можете написать книгу или какой-нибудь трактат, что я сейчас и делаю.
Но одной вещи на компьютере вы не сможете сделать никогда – изучить иностранный язык без напряженного продолжительного труда в легкой и непринужденной обстановке с минимальными затратами вашей умственной – и физической! – энергии. Откажитесь, мой любезный собеседник, от этой мысли, от этой вашей сокровенной надежды раз и навсегда! Это невозможно сделать, как невозможно научиться плавать, наблюдая на компьютерном мониторе за китами, дельфинами и прочими золотыми рыбками, или как невозможно научиться драться, ни разу не получив по физиономии, – вы можете день за днем и месяц за месяцем наблюдать на мониторе за головокружительными прыжками и кульбитами какого-нибудь Брюса Ли, повергающего на землю десятки и сотни соперников, подобно кеглям-переросткам, или за отгрызанием вражеских ушей на ринге Майком Тайсоном, но, выйдя во двор и столкнувшись с реалиями жизни в виде изрыгающих сивушное и словесное зловоние завсегдатаев этого двора, вы тут же с ёкающим сердцем поймете (еще до того, как с позором упадете кровавым носом в пыль!), что впустую потеряли ваше время у экрана. Реальный труд, реальный пот, реальная боль в ваших мозолях – именно они должны стать вашими спутниками, друзьями и союзниками. Сживитесь с ними – без них вам никогда не овладеть иностранным языком! И никакой компьютер не отменит этого простого и жесткого факта вашей – и чьей бы то ни было! – жизни. Вот таким образом, мой любезный собеседник, вот таким образом...
Значит ли это, что компьютер является совершенно бесполезным инстру... Нет, мой любезный собеседник, не значит. Компьютер, как и магнитофон, радиоприемник, проигрыватель МП-3 или даже простой карандаш в ваших руках, может являться или же не являться полезным инструментом в изучении иностранного языка. Компьютерными курсами изучения иностранных языков можно пользоваться даже при всех их недостатках (опираясь на несомненно существующие внутри этих курсов достойные элементы), а недостатки эти точно такие же, как и у любых других курсов. Люди, составляющие все эти курсы, одни и те же и страдают одними и теми же «идеями». Или, вернее, отсутствием идей. Их товар – старый и залежалый, но в новой – еще более блестящей – упаковке. Не более того. Однако все эти курсы могут быть полезны. В определенных рамках. При умении ими пользоваться с вычленением и усвоением нужного и решительным отбрасыванием ненужного. Но никакой курс, в том числе и компьютерный, не отменит для вас необходимости в упорном труде, не отменит необходимости вырабатывать новые артикуляционные навыки или набирать словарный запас путем массированного чтения по интересам. Ни, конечно, исходной точки вашего пути – подлинного желания научить себя языку (помните?), без которого никакие самые дорогие и современные инструменты не будут иметь ровным счетом никакого значения.
Вы можете купить самые дорогие супер-пупер-кроссовки, оборудовать тренажерный зал самым что ни на есть великолепным оборудованием, включая кондиционер и бассейн, до краев наполненный шипучим нарзаном, но без ежедневно проливаемого вами в этом зале пота ваши мышцы так и останутся дряблыми, а животик – пивным. Компьютерная мышь последней модели в вашей руке не заменит для вас «непродвинутых» гантелей с облупленной местами краской. А может быть, просто выйти на улицу в ваших старых добрых кедах и побежать, не обращая внимания на боль в ногах и кровавые мозоли на пятках, и делать это каждый день? Или два раза в день. Уверяю вас, что результат не замедлит сказаться. Это древний и проверенный тысячелетиями метод, мой любезный собеседник. Попробуйте его на себе – кто знает, он вам может понравиться, как он понравился тысячам и тысячам людей до вас, включая и вашего покорного слугу...
Несколько лет назад я был на конференции для преподавателей иностранных языков, проходившей недалеко от нашего института в Монтерее на бывшей военной базе Форт-Орд, на части территории которой в настоящее время расположился один из местных университетов. Там-то и проходила эта конференция. Практически вся она была посвящена использованию современных технических средств обучения в классной комнате.
Нас, преподавателей Института Министерства обороны, в этом смысле трудно было чем-либо удивить, поскольку уже за год до этой конференции все наши классные комнаты были переоборудованы самыми современными компьютеризированными средствами обучения, включая быстрый интернет и телевизионные программы на множестве языков мира с выводом на интерактивные классные доски и на компьютерные мониторы с возможностью записи и сохранения в цифровом виде, редактирования – я даже занялся производством небольших фильмов для моих курсантов – и рассылки этих программ по локальной сети или просто размещения на общем сервере для просмотра всеми заинтересованными сторонами. Так что мы к этому времени имели достаточно большой опыт в этой области, и наши менее «продвинутые» коллеги достаточно часто обращались к нам как к экспертам по имеющимся у них техническим вопросам.
Поэтому более всего мне запомнилось не технические новинки, демонстрируемые на конференции, а чрезвычайно эмоциональное выступление одного из лекторов, приехавшего откуда-то из Техаса, где он был специальным помощником губернатора по вопросам образования. Его лекция была даже скорее не обычным выступлением, коих на конференции было предостаточно, а восторженным гимном, пропетым им техническому прогрессу и его неотвратимой поступи, в том числе и в области образования. Лектор прекрасно знал свой предмет и любил – и умел! – о нем говорить. Наиболее ярким пятном из его выступления была аналогия, проведенная им между производством автомобилей и изучением иностранных языков. Под бурные аплодисменты он говорил о том, как в начале двадцатого века на производство одного автомобиля уходил примерно день (точные цифры я не помню, но это не суть важно), а сейчас уходят считаные минуты, если не секунды. А изучение иностранного языка как занимало годы в то время, так занимает годы и сейчас. «Лично я никогда не смирюсь с этим унизительным для человека и человеческого прогресса фактом!» – так закончил он свое выступление и раскланялся перед рукоплещущей аудиторией, очевидно, безоговорочно разделяющей его взгляды и готовой биться до последнего килобайта в патроннике за торжество человеческого прогресса.
Я тоже вежливо поаплодировал вместе со всеми – выступление заслуживало того хотя бы из-за убежденности и эмоциональности докладчика. Я аплодировал, но мне очень хотелось спросить этого красноречивого техасца, придерживается ли он такого же мнения в отношении обучения танцам, пению, игре на музыкальных инструментах или, к примеру, боевым единоборствам. Должны ли мы – можем ли – в десятки и сотни раз сократить период обучения, скажем, кунг-фу или айкидо, поскольку на японских заводах производство одного автомобиля занимает секунды? Заживает ли сейчас синяк от нанесенного по вашему лицу удара в сто раз быстрее, чем пять тысяч лет назад? Можем ли мы в наши дни в десятки раз сократить период обучения маленького ребенка говорению с тем, чтобы послать его в школу, когда ему исполнится года полтора-два? Будет ли, «захочет» ли пшеница расти сейчас в сто раз быстрее, чем в начале двадцатого века? Даже если мы засыплем ее двухметровым слоем самых что ни на есть современных удобрений? А разве сейчас мы в сто раз сильнее, выносливее или умнее, чем, скажем, древние римляне? Или хотя бы в два раза? В полтора?
Все эти вопросы я мог бы задать эмоциональному лектору и обожающей его аудитории. Но я не стал этого делать – разрушать в сей полный невинного ликования момент столь прекрасную – и по-детски наивную! – веру этих людей – этих по-своему глубоко верующих людей! – в блестящую новую – подать нам каждый день новую! – игрушку с горделивым названием «технический прогресс» мне не позволяли правила хорошего тона. Да и стали бы они меня слушать? Я думаю, что нет, ведь люди слышат только то, что хотят услышать. Если история нас чему-то учит, то только этому. И я продолжал аплодировать...

Олала! Или Ваше излечение тоже возможно

В мою бытность переводчиком мне приходилось выполнять самые разнообразные и необычные работы, о которых я, возможно, расскажу в другой книге. Поверьте мне, мой любезный собеседник, многие из них заслуживают того, чтобы поговорить о них отдельно. Сейчас же мы говорим о матричном подходе к изучению иностранных языков, и я не могу не сказать несколько слов об одном из моих переводов, напрямую связанном с выполнением элементов матрицы и результатами такого выполнения.
В конце девяностых годов мне довелось побывать в лечебнице для наркоманов и алкоголиков. Нет, не в качестве пациента, мой любезный собеседник. Не представляю себе, почему вы сразу подумали об этом. Ведь я, казалось бы, не давал вам ни малейшего повода заподозрить меня в чем-либо подобном (хотя признаюсь, что дня два назад в семь часов утра (!) я был остановлен на улице одним помятого вида субъектом, который спросил меня, не хочу ли я выпить – может быть, в моем лице есть что-то такое...). В этой лечебнице я был в своем профессиональном качестве – в качестве переводчика для одного из пациентов, который отказывался понимать какие бы то ни было языки мира, за исключением русского.
Лечебница эта была далеко за городом в лесу, на берегу Тихого океана или, может быть, залива, известного как Пьюджет-Саунд. Впрочем, это неважно. Название местечка было Олала-Лодж. Кроме названия, место это было замечательно еще и тем, что в пятидесятые-шестидесятые годы там располагалась ракетная база для отражения возможного вторжения наших... эээ... советских войск на территорию Америки. Мне об этом в первый же день не без гордости поведал директор этого заведения – тоже бывший наркоман и алкоголик (хотя он не согласился бы с тем, что он «бывший» – официально принятая в такого рода учреждениях доктрина гласит, что «бывших» наркоманов и алкоголиков не бывает, а есть только временно «завязавшие»). Руки и лицо директора были покрыты совершенно ужасающими глубокими шрамами – увидев мой взгляд, он совершенно спокойно поведал мне, что изрезал сам себя много лет назад в белой горячке, пытаясь совершить самоубийство. «Да, это наш бич. Наш – коренных американцев. Я из местного племени...» – сказал он, когда я заметил на стенах его кабинета украшения из перьев, луки, стрелы и прочую атрибутику американских индейцев. «Я слышал, что и в вашей стране «огненная вода» принесла много горя... Я со своими пациентами на равных – я знаю, кто они – я сам один из них. Впрочем, не только я. Здесь мы принимаем на работу только наркоманов и алкоголиков. Которые завязали, конечно».
Директор вызвал по системе громкой связи алкоголика, с которым я должен был работать, и представил нас друг другу. Типичное землистое, тюремное лицо и потухший взгляд постоянного обитателя вытрезвителей и ЛТП. Признаки дистрофии. Руки и грудь – насколько я мог видеть – в наколках. С этим человеком мне предстояло провести двадцать один день – ровно столько он должен был здесь находиться согласно «рецепту», выписанному судьей. Лекции, сессии групповой и индивидуальной психотерапии, заседания «клуба» анонимных алкоголиков и наркоманов и многое, многое другое, что я должен был переводить. С раннего утра до позднего вечера без выходных и праздников.
Прошла неделя. Мы с моим подопечным постепенно втянулись в будни Олалы. Я приезжал утром и уезжал вечером. Все шло достаточно гладко – мой алкоголик был настроен на то, чтобы тихо отбыть свой срок и вернуться к своей привычной жизни. Какой? Об этом можно было догадываться по тому, как вспыхивали его глаза, когда он рассказывал мне о пожирании жареного гашиша – да-да! именно так! – на завтрак большой столовой ложкой со сковороды и о мешке, полном индийской конопли, который всегда стоял в углу дома моего подопечного в его родном городе где-то в Средней Азии. Интересно, не правда ли? Некоторые официальные мероприятия тоже были весьма и весьма интересными. Например, медитации под руководством шамана-индейца в полной «боевой» экипировке. Но я хотел рассказать все-таки немного о другом.
После обеда в занятиях имелся перерыв – часа полтора, когда пациенты могли заниматься своими личными делами. Мой алкоголик не хотел ни прогуливаться, ни играть в «подковы», чем занималось в это время большинство обитателей Олалы. Он просто сидел на скамейке, подставляя свое изможденное жизненной борьбой лицо теплому солнышку, и я должен был сидеть вместе с ним. Но вот однажды я увидел в его руках книгу – на пятый, может быть шестой, день. Как это ни странно, но это был старый потрепанный – еще советских времен – учебник английского языка. И здесь ростки тяги к знаниям пробивали себе место! Оказалось, что мой новый «друг» был бы совсем не против позаниматься английским – он полагал, что лишь отсутствие каких бы то ни было навыков в этой области отделяет его от полноценного наслаждения плодами американской цивилизации. И я решил поставить эксперимент по применению матричного подхода на идеально подходящем для этого объекте. То есть объекте, совершенно не обремененном ни предварительным знанием иностранного языка, ни вообще какими-либо знаниями – рецепты жарки, варки и вяления конопли и другого подобного продукта в расчет брать не будем.
Я представил план моему ученику, организовал материалы должным образом, и мы приступили к занятиям. Полтора часа каждый день. Две недели занятий. К концу нашего пребывания в Олале у нас уже имелась небольшая (десятка три простеньких предложений), но весьма неплохо отработанная матрица обратного резонанса. Потом наши занятия по необходимости должны были завершиться, и мы расстались. Я вернулся к менее экзотическим переводам в судах, тюрьмах, клиниках и сумасшедших домах, а мой ученик отбыл в другой конец штата к новой, здоровой жизни под надзором местной полиции.
Прошло несколько месяцев. Олала и ее обитатели стали постепенно уходить из моей памяти. И вот как-то раз меня отправили на перевод в суд для разбора очередного дорожно-транспортного происшествия. Подвергшись на входе привычному обследованию металлоискателями гориллоподобными, но корректно-вежливыми – в отличие от их совершенно разнузданных собратьев в аэропортах – охранниками, я вошел в здание суда и стал ждать назначенного времени. Кругом была привычная атмосфера судебного зоопарка: полицейские, жующие жвачку, в черной – «а-ля терминатор» – форме с пистолетами и дубинками, гладко выбритые адвокаты в строгих костюмах и с портфелями, полными бумаг, нарушители, потерянно бредущие по коридорам уплачивать штраф за мелкие дорожные нарушения и чрезмерно физическое «воспитание» жен, «тюремщики» в ярко-оранжевых комбинезонах (уже за более серьезные «подвиги»), скованные вместе одной цепью и гуськом ведомые навстречу своей неведомой судьбе под печальный кандальный звон.
И вдруг я услышал и одновременно увидел моего знакомца из Олалы – он что-то бойко говорил одному из охранников, на что тот достаточно благосклонно ухмылялся. Но тут и он увидел меня и, прекратив беседу с охранником, подошел – практически подбежал – ко мне. Его первыми словами было: «Все, что мы изучали тогда в Олале, я до сих пор помню и каждый день использую! Я удивляюсь, но меня понимают!»...
И я подумал, что мой достаточно смелый эксперимент имел, скорее всего, некоторый успех...

Товарищ Фурцева предупреждена.
Долгожданный гамбургер горчит во рту Фокачука.
И это факт

Милая, стройная, улыбчивая девушка. Азиатка – похожа на кореянку. Наш начальник подводит ее к нам и говорит, что она будет здесь работать. Извиняется и быстро уходит – начальство всегда занято важными делами, даже когда ничего не делает. Однако же нашу новую коллегу забыли представить. Мы спрашиваем ее, она открывает свои прелестные губки и говорит: «Суки!» Все по очереди представляются и потом начинают расходиться по своим рабочим местам – пора начинать работу.
Я усаживаюсь за свой компьютер и думаю о том, что всю иронию ситуации могу понять только я, поскольку только я знаю здесь русский язык. Да, совершенно забыл вам сказать, мой любезный собеседник, что события происходят в Америке, и общаемся мы, соответственно, по-английски. Кореянку, действительно, зовут Суки, и я много месяцев буду ее так называть. Иногда я представляю себе ситуацию, в которой я женюсь на этой... эээ... пардон, Суки, и мы вместе едем в нашу страну. И тогда я внутренне содрогаюсь – «Позвольте представить вам мою жену, Суки!»...
Украинская семья сектантов-пятидесятников после долголетних мучений со всяческими документами, справками и похождениями по посольствам и консульствам обретает наконец-то столь желанную путевку в Страну Религиозной Свободы, где реки к тому же до краев переполнены парной кака-колой, а живописные берега сконструированы исключительно из высокопитательных гамбургеров.
Наскоро утолив свою жажду и голод (религиозные жажду и голод, разумеется!), родители отправляют своих детей – которых у них пятнадцать – в ближайший Сияющий Храм Знаний – в просторечии школу или на «эрзац-языкене» просто «скулку» – для скорейшего постижения ими основ Демократии и Свободы. Вечером все пятнадцать детей возвращаются домой в слезах. Родители думают, что это слезы умиления и благодарности, и плачут вместе со своими отпрысками. Слезы эти не просыхают ни через день, ни через неделю, ни через месяц. У родителей начинают зарождаться некие смутные подозрения.
К тому же и дети пытаются говорить им о чем-то, что имеет место быть в школе. И родители хотя и с опаской, но все же решают совершить туда поход. Надев на спины котомки и хлебнув для храбрости свежей кака-колы, наши ходоки трогаются в путь.
Представ перед секретаршей «скулки», они называют ей свою фамилию. Секретарша смотрит на них странным, диковатым взглядом, на ее лице появляется некая полуулыбка, которую она безуспешно пытается подавить. Она берет телефон и сообщает куда-то, что пришли Фо... эээ... Фа... ну, вобщем, эти, русские. Моментально появляется директор школы с таким же странным выражением на лице. Он пытается что-то говорить нашим искателям свободы и гамбургеров, но, увы, безрезультатно, поскольку не знает ни русского, ни тем более украинского. «Новомэриканьцы» же из английского знают только «гутен тах», «хенде, эта, хох» и «я тобэ ныхт ферштеен», которыми и пытаются оперировать в своем общении с директором. Эти фразы как-то мало помогают в прояснении ситуации. Наконец, директор начинает махать руками, берет телефон, звонит куда-то и жестами показывает своим «собеседникам», что нужно сесть и подождать.
Проходит около получаса, и входная дверь открывается. На сцене появляется новое действующее лицо – ваш покорный слуга. Немного запыленный, но элегантный, небрежно-уверенный в себе, гладко выбритый, в безупречно сидящем на моем подтянутом – и такое тоже было – маловерам могу предоставить соответствующие цветные фотографии! – теле костюме от «Армани» и белой накрахмаленной рубашке. Мои итальянские туфли сияют до боли в глазах полной восторга и обожания аудитории.
У меня в руке новая должным образом скрипучая кожаная папка для документов. Каждое мое движение сопровождает легкий запах французского одеколона – «Шабли
№ 5», если не ошибаюсь, – ведь прошло уже столько лет! Я обаятелен, но в то же время сдержанно-корректен и сверхпрофессионален. Я – в роли переводчика с «мовы» на американский, и роль эту я играю, как всегда, безукоризненно. О, поверьте мне, мой любезный собеседник, поверьте мне! Когда-то давно я умел – и любил! – играть и такие роли! Отчаявшийся директор позвонил в наше переводческое агентство и попросил срочно прислать кого-нибудь к ним в школу, а «иначе он за себя не ручается!». Жребий ехать выпал мне. Ну, кому же еще!
«Ехай, мой юный энергический друг!» – сказал мне наш добрейший начальник и отец родной (он еще совсем недавно вышел из народа, и поэтому мы прощали ему некоторые вольности с русским языком). «Ехай! Как всегда, от тебя зависют судьбы людей!». Я привычно легко взлетел в седло, и мой верный конь снова понес меня и мои развевающиеся на ветру и тогда все еще золотые кудри навстречу опасностям и приключениям.
Глядя на меня с восхищением и надеждой, директор «скулки» вручил мне ведомость, в которую крупными буквами была впечатана фамилия – Фокачук. И потом еще десяток таких же ведомостей. На моем тренированном лице не шевельнулся ни один мускул. А ведь мог бы шевельнуться, ох, как мог бы, окажись на моем месте кто-либо менее опытный в нашем нелегком ремесле переводчика. Я же к тому времени кое-что повидал (включая личное знакомство с майкрософтовским русскоговорящим программистом, утверждавшим, что он Нео из той самой знаменитой «Матрицы», – в местном сумасшедшем доме, правда) и был хладнокровен и профессионален в практически любых ситуациях.
Директор объяснил мне, что администрация и преподавательский состав делают все возможное и невозможное, чтобы держать ситуацию под контролем. «Но, ведь это же дети! Дети! Они смеются над ними! Не дают им прохода! У нас, конечно, нет национальной – и какой-либо другой! – дискриминации, и мы делаем всё, что от нас зависит, но невозможно приставить к каждому из десяти по учителю! Просто невозможно! Дисциплина в школе полностью подорвана! И должны же они были появиться с такой... эээ... своеобразной фамилией именно в моей школе!»
Да, мой любезный собеседник, да! Такая простая и ничем не примечательная для нас с вами фамилия, как Фокачук и десять ее ни в чем не повинных носителей привели всю школу – включая и виновников «торжества» – на грань коллективной истерики! В англоговорящей стране весьма трудно – мягко говоря – жить с такой фамилией, несмотря на ежедневно и ежеминутно сгущающиеся миазмы политкорректности. Бедных Фокачуков никто не предупредил об этом. А если и предупредил, то в предвкушении столь долгожданной свободы – и теряющихся в облаках гор гамбургеров – они не придали этому ровно никакого значения. И совершенно напрасно, скажу я вам! Такие вещи надо воспринимать очень и очень серьезно!
Безобидно и даже мило звучащие – или выглядящие на бумаге – слова нашего языка иногда принимают в других языках весьма... эээ... колоритную, скажем так, окраску. Если ваша фамилия Фокин, Слуцкий, Панцов, Крапивин, Липшиц, Пекарчук, Коков, Хорин, Любарский, Храпов, Юрин, Шитов, Кантария или, пардон, Вагина, а имя ваше, скажем, Семен, Любовь или... эээ... Лика и вы едете в англоговорящую страну, то вы должны быть готовы к самым непредсказуемым реакциям со стороны аборигенов. В одной популярной американской радиопрограмме постоянно обыгрывается – и весьма забавно обыгрывается – даже известная фамилия Андропов. Впрочем, конкретно в этой передаче смех достаточно мягкий и необидный – политически корректный смех.
Сценарий, представляющийся мне в этом смысле максимально кошмарным, – безупречно причесанный и одетый в смокинг, вы с благородно поднятой головой и пылающим взором подходите к облаченной в сверкающее вечернее платье хозяйке какой-нибудь калифорнийской усадьбы под любопытными взглядами нескольких десятков гостей с бокалами шампанского в руках, а также многочисленной вышколенной челяди и нарушаете гулкую тишину, говоря с глубочайшим чувством собственного достоинства на всю залу по-английски: «Мадам, разрешите представиться: Фока Фокич Фокин! Из деревни Фокино! Честь имею!»
Впрочем, недавно на глаза мне попалась почтенная и явно претендующая на первое место в этом прискорбном, но далеко не полном списке фамилия Соколов. Хотя некоторым особо тонким ценителям похожая фамилия Соколиков может показаться... эээ... несколько витиеватей, в силу чего еще ближе к заветному пьедесталу. М-да, непростой и требующий дальнейших кропотливых исследований вопрос...
Ну, что же, я вас честно предупредил и, соответственно, имею право, облегченно вздохнув, снять с себя всякую ответственность за любые возможные морально-языковые травмы, потенциально грозящие вам со стороны бессердечно хихикающих, а также открыто насмехающихся носителей языка Шекспира и Генри Миллера.
Так же, как отлично знающие иностранные языки референты дальновидно предупредили известного советского деятеля и министра чего-то там Фурцеву, вследствие чего она никогда не была в странах, где говорят на гордом языке штандартенфюрера Штирлица. И правильно – с такой фамилией вам там будет полный аллес капут!
Когда вы, мой любезный собеседник, разговариваете с вашими друзьями по-русски, находясь поблизости от американцев, британцев, канадцев и прочих австралийцев, то не отвергайте аргументы ваших русских собеседников – даже если эти аргументы совершенно, до смешного, несостоятельны! – громогласным «Это не факт!». Слово «факт» прекрасно известно носителям английского языка, но для них оно значит – как вы, конечно, уже догадались – что-то совершенно другое, нежели в нашем языке, и в приличном обществе это слово не принято говорить вслух.
Не удивляйтесь, если на лицах ваших англоговорящих собеседников появятся некие не вполне вам понятные и даже несколько обидные для вас усмешки, после того как вы или ваш переводчик скажете им по-английски, что вы являетесь представителем известной торгово-финансовой компании с названием «Фартов». Если вы хотите произвести на ваших потенциальных партнеров впечатление, то для начала вашу компанию было бы неплохо переименовать. Впрочем, «Фартов» тоже произведет на них сильное впечатление. Но отнюдь не то, которое вы – и отцы-основатели вашей почтенной компании – хотели бы произвести.
Или вот такая воображаемая ситуация: вы, как я уже давно подозревал, – большой любитель немецкой идеалистической философии. Более того, вы – кантианец. Кантианец до такой степени, что никогда не выпускаете из рук «Критику чистого разума» немецкого философа Канта. Ведомый вашим категорическим императивом, вы приезжаете в Америку или Англию – других посмотреть и ваш английский показать. Приезжаете с томиком Канта, нежно сжатом в вашей горячей ладошке, конечно. Вы знакомитесь с местными обитателями, и они тут же интересуются, что это такое у вас в руках.
Не нужно – втайне ожидая от них комплиментов за ваш изысканный философский вкус – говорить им, старательно и с любовью выговаривая фамилию философа: «Это мой Кант!» Почему не нужно? Потому что ожидаемых моральных дивидендов вы не получите, но вполне можете получить уже знакомую нам близкую к истерической реакцию. Что же тогда отвечать на их законный, но непонятным для вас – да и для них самих – образом «заминированный» вопрос? Скажите «Кент». Или «Кэнт» – если первое кажется вам слишком уж фамильярным по отношению к вашему кумиру. Или вообще скажите, что это Гегель – даже такая неточность будет предпочтительнее анатомически-неприлично звучащей на английском языке правды. Я думаю, что и сам Кант отнесся бы к такой языковой коллизии по-философски и простил бы вас...
У моих американских курсантов изрядное веселье вызывали слова «матфак», «физфак», «юрфак», «филфак» и подобные, которыми я их потчевал, когда замечал, что они начинают клевать носом – шесть часов плотного контакта с языком только в классе, что вы от них хотите! Так что все эти «факи» я давал им в качестве нашатыря. До Канта же дело как-то не доходило – имманентное упущение с моей стороны, которое я постараюсь исправить при первой же возможности...
Но, с другой стороны, в городе Такомовка (Пирсовского уезда, Вашингтоновской губернии) я весьма часто посещал клинику (в качестве переводчика, конечно, исключительно в качестве переводчика!), где всегда замедлял свой шаг, проходя мимо двери, на которой красовалась табличка с надписью красивыми золотыми буквами – «Макдерьмотт, проктолог, доктор медицины». У этого человека если и были проблемы в жизни, то явно не с выбором профессии. М-да...
А популярное американское лекарство (кажется, от простуды) с романтичным названием «Дристан»? Не правда ли, на ум сразу приходит Изольда?
Кстати, известное русское слово из трех букв, коим в нашей стране издревле принято «украшать» заборы и подъезды, является довольно распространенным азиатским именем и достаточно часто встречается в Америке. Будьте готовы к тому, что вам с широкой лошадино-американской улыбкой могут вручить визитную карточку именно с этим именем. Мне вручали.
Недавно мне рассказали историю о том, как некий иностранец с таким «трехбуквенным» именем, только что приехавший в нашу страну, появился на курсах русского языка при одном из институтов в Пятигорске. Когда он представился преподавательнице – строгой даме с многолетним опытом работы – она сказала: «А вас мы будем называть Хуэй! Согласно правилам благозвучия. И вообще, вам надо везде так представляться...». На это наш, очевидно, изрядно надышавшийся политкорректного воздуха иностранец с негодованием ответил, гордо откинув голову назад, что не собирается менять своего старинного благородного имени ни для кого и ни при каких обстоятельствах, категорически настаивает на правильном его произношении и, вообще, даже какие-либо намеки в этом направлении будет считать личным оскорблением! Его правая рука при этом как бы искала эфес воображаемой шпаги. Мудрая и видавшая виды преподавательница пожала плечами и оставила его в покое, поскольку поединки на шпагах с учениками не являлись, видимо, ее стихией, но называла его с тех пор, правда, не как он настаивал, а просто «вы».
Прошло два-три месяца, и как-то раз после занятий наш гордый иностранец робко подошел к преподавательнице и очень тихо сказал: «Простите, я хочу, чтобы с сегодняшнего дня вы, и все остальные тоже, называли меня Хуэй!», и быстро ушел, опустив голову. Кто знает, через что ему пришлось пройти за эти три месяца жизни в нашей стране. Чаша, которую он испил в Пятигорске, была, очевидно, полна не только воспетой Лермонтовым местной минеральной воды...
Я лично видел свидетельство о браке нашей русской девушки и американца с очень похожей фамилией – к нашему слову из трех букв было добавлено «-сман». Не думаю, что она часто ездит к себе на родину. Оно и понятно – новоявленной миссис Х...йсман с такой... эээ... заборной фамилией нашу пока еще не окончательно политически откорректированную телерадиогазетной шайкой страну лучше объезжать стороной. Здесь этого могут не понять. А если и поймут, то совсем не так, а как-нибудь вовсе этак или еще хуже. Хотя что может быть для русского человека хуже, чем такая вот фамилия. М-да...
А совсем недавно мне рассказали печальную историю о том, как в 60-е годы прошлого века не повезло кандидату в генеральные секретари компартии Франции с некоторым образом неудачной фамилией Г...ндон. Московские товарищи, которые, конечно же, всегда утверждали кандидатуры на такие посты в братских коммунистических партиях, отвергли этого борца за светлое будущее, выдвинув в качестве обоснования своей позиции лишь весьма спорный тезис о том, что у нас-де и своих г...ндонов хватает, а тут еще этот...
Есть и более безобидные примеры межязыковых словарных соответствий такого рода. Например, обычно притворяющиеся утонченными итальянские мужланы хоть и выряжены все как один в «панталони» от «Армани», но вполне могут довести до слез милую русскую Галину в ситцевом сарафанчике только на шатком основании того, что слово «галлина» означает по-итальянски «курица». Не «мой маленький цыпленочек», с которым еще можно было бы как-то смириться, а именно та самая вульгарная курица, которая, как известно, даже и не птица! А в чем же виновата бедная Галина? В чем, я вас спрашиваю?
Среди всего этого паноптикума, этой языковой «кунст-камеры», переполненной несправедливыми и обидными смысловыми несовпадениями, имеются также весьма редкие и счастливые исключения, когда значение какого-либо слова одного языка едва ли не полностью совпадает со значением этого слова, помещенного в другой язык. Фамилия Слиска, вброшенная в английский язык, например, имеет там практически то же самое, кроме разве что самых тончайших нюансов, интересное звучание, что и в нашем родном языке...
«Кака быстро проходит по краю поля, обыгрывает двух игроков, демонстрируя великолепную технику владения мячом, и отдает точный пас в штрафную площадку. Удар – гол!!! А все благодаря прекрасной игре Каки... эээ... Кака... в общем бразильского футболиста!». Да, мой любезный собеседник, да! Именно такой запоминающийся репортаж мне удалось услышать с последнего футбольного чемпионата мира, проходившего в стране всеми нами любимого штандартенфюрера Штирлица.
А это уже репортаж с чемпионата мира по футболу среди юношей в Канаде. Играют сборные Польши и Аргентины: «Стопроцентная голевая ситуация. Удар! И в очередной раз этот молодой футболист промахивается по воротам. Сколько можно? В своей стране он играет в команде с названием... эээ... «Гомик»... может быть, поэтому команда не занимает высокой строчки в турнирной таблице...»
Среди курсантов Института иностранных языков Министерства обороны США, изучающих русский язык, существует старинная традиция просить преподавателей – особенно женщин – громко говорить фразы «пекарь с кротом» и «смелый русский хор». Ни о чем не подозревающего преподавателя какой-нибудь тонкий и звонкий курсантик с невинно-голубыми глазками – шельма этакая! – как бы невзначай просит перевести эти фразы с английского на русский. И, конечно, перед такой же «невинной» затаившей дыхание аудиторией. Когда просьба исполняется, то к удивлению ничего не понимающего преподавателя, ответом бывает громогласный хохот американской солдатни, наслаждающейся похабщиной (да-да, по-английски эти фразы являются самой настоящей похабщиной!), изрекаемой попавшимся на языковую удочку преподавателем.
Ваш же покорный слуга был заблаговременно предупрежден выпускниками этого института о возможных провокациях подобного рода и был к ним готов. Так что нельзя недооценивать важность агентурных сведений для поддержания боевой готовности! Предвкушающих веселые минуты «шутников» в военной форме ждал достойный ответ. О да! Возможно, в первый раз за всю историю существования этого института они получили по заслугам! Долгие годы, проведенные мною в шаолиньском монастыре в строгом посте и изучении методов третирования остроумцев в униформе, не прошли понапрасну! Но об этом, мой любезный собеседник, я расскажу как-нибудь в другой раз и не исключено, что в другой книге...
Один мой друг-«зеленый берет», зная мою слабость к коллекционированию всяких языковых казусов, рассказал мне со смехом, как группа офицеров, в которую входил и он, в ходе выполнения задания в Таиланде была представлена одному весьма высокопоставленному официальному лицу. Обстановка была достаточно формальной и даже несколько торжественной, и переводчик из «зеленых беретов», называя фамилии своих коллег, использовал перед ними слово «кун», что является чрезвычайно уважительной формой обращения – наподобие бывшего нашего «достопочтимый господин» или японского сверхвежливого «сама». В группе находился один политически откорректированный «африканце-американец», и когда переводчик представил его, используя, конечно, вежливое слово «кун» (переводчик употреблял это слово перед всеми фамилиями), то он немедленно впал в неуправляемую истерику, вызвав всеобщее замешательство. Церемония была скоропостижно прервана. «Зеленые береты» бесславно отступили с «поля боя» и ретировались к себе в гостиницу, чтобы перегруппировать там свои силы. Ситуация была весьма и весьма напряженной.
Напряженная «тактическая ситуация» (как выразился мой украшенный зеленым беретом друг), в которую попала его группа, осложнялась еще и тем, что никто ничего не понимал, включая переводчика, а истеричный «африканец» категорически отказывался давать «показания», до утра запершись у себя в номере, откуда лишь периодически доносился звон разбиваемой посуды, угрожающие вопли и удары чего-то тупого – очевидно, его головы – о стены. К утру в номере наступила мертвая тишина, а затем дверь отворилась и на пороге появился он сам – горделиво-спокойный, хотя и бледный (насколько это было возможно при цвете его кожи), и в полной парадной форме. В его руках были несколько листков бумаги, которые оказались официальными рапортами. Один рапорт он тут же вручил командиру группы, а копии предназначались всем – начиная от командира корпуса и вплоть до министра обороны и президента.
Из рапорта стало понятным, что в тех местах, откуда «проистек» – не то Алабама, не то Луизиана – наш вояка, для представителей его расы слово «кун» является очень оскорбительным и, возможно, даже более оскорбительным, чем всем нам знакомое и привычное «ниггер». Обиженному попытались объяснить, всю невинность слова «кун» в тайском языке, растолковать неуместность прямой экстраполяции значения сходно звучащих слов в одном языке на совершенно другой язык, но все понапрасну – политически корректные рычаги в голове «афро-американца» заклинило окончательно и бесповоротно.
Дело об «употреблении оскорбительных расовых эпитетов» продолжалось месяцы, если не годы, на всех уровнях американской военной бюрократии. Были исписаны тонны бумаги и потрачены миллионы долларов. «Истец» покинул вооруженные силы – он не хотел служить в таких «невыносимых» условиях. Где он сейчас? Что он думает об этом «инциденте»? Видит ли до сих пор «козни белых расистов» во всем и вся? Кто знает, кто знает...
Политическая корректность... Как много в этом звуке! Да, в моем сердце, мой любезный собеседник, многое отзывается при этих словах! Например, анонимный пасквиль на вашего покорного слугу с гневным обвинением меня в том, что я по утрам говорил моим коллегам-женщинам, как они хорошо сегодня выглядят – уверяю вас, что я делал это совершенно невинно и без задней мысли, исключительно желая сделать им приятное! Или достопамятный обед вдвоем, во время которого я обращался к своей мило улыбающейся – о, эта милая, многообещающая улыбка, которой мне не забыть никогда! – бывшей курсантке со страстной речью о преимуществах чтения с минимальным использованием словаря в изучении иностранных языков, находя в ней, казалось, полное взаимопонимание в тонкостях построения контекстуального поля, обед, после которого она отправила официальный рапорт по команде, обвинив меня в недостойных домогательствах и едва ли не в том, что я против ее воли грубо взял ее в заложники на целых пятьдесят минут.
О да, мой любезный собеседник, о да! Я многое мог бы рассказать о политической корректности, правящей свой разнузданный бал в Америке, и о всемогущих «политкорректорах», сорвавшихся с цепи. Я мог бы говорить и говорить и когда-нибудь это сделаю, но в этой книге, посвященной совсем другому, ограничусь лишь... Пушкиным. Да-да, тем самым Пушкиным, который памятник себе воздвиг нерукотворный! Оказывается, что народная тропа не заросла к нему не только у нас на Руси, но и в стране «макдональдсов», Голливуда и «политкорректности». Но обо всем по порядку.
Уже известный вам, мой любезный собеседник, «матрешечный» Джон пригласил меня на очередной фестиваль, где он намеревался коробейничать со своими балалайками и расписными ложками. Я приехал, занял место у столика с товаром и стал разглядывать толпу и наших соседей-торговцев. Слева от нас был афганец в бурнусе, справа – усатый индиец в тюрбане. Чуть поодаль я заметил столик, на котором были разложены разнообразные африканские товары: маски, статуэтки из черного дерева, бусы, пестрая одежда, книги. Книги-то и привлекли мое внимание. Я подошел и стал их рассматривать. Они оказались пропагандистской литературой, направленной против белой расы: геноцид африканцев белыми, рабовладение и работорговля, требование репараций в пользу угнетенного нами чернокожего населения и такое прочее. Хозяин товара заметил мой интерес и явно хотел бы со мной поговорить, но был занят разговором с одним из своих покупателей. Выглядел торговец-«идеолог» соответственно – национальные африканские одежды, включая цветастую шапочку, напоминающую по форме турецкую феску, тонкие, интеллигентные черты лица, профессорские очки, четки в руках.
Я посмотрел товар и вернулся к «русскому» столику. Джон попросил меня подежурить около своих матрешек и отлучился «на полчасика» по каким-то делам. Я вытащил из кармана книгу и стал было читать, как вдруг передо мной кто-то откашлялся. Я поднял глаза – это был хозяин африканского столика.
– Я вижу, что вы русский?
– Да, я русский.
– У меня к вам такое дело... Вы слышали о Пушкине?
– Да, конечно. У нас все... эээ... слышали о Пушкине.
– А вы знаете, что он был негром?
– Да, знаю. У нас все...
– Я бы хотел иметь его книги в моем магазине – у меня есть свой магазин – это было бы очень хорошо для роста нашего африканского самосознания в Америке.
– По-английски было бы затруднительно найти что-либо...
– Не важно – можно и по-русски. Они были бы не для чтения, а в чисто символических целях. Для роста самосознания.
– Хорошо, я могу посмотреть...
– Кстати, вы знаете, что Пушкина убили?
– Да, у нас все это знают.
– А почему убили? Это знаете?
– Была дуэль. Это было связано с его женой – сын французского посла Дант...
– Нет-нет, все не так. Правда в том, что гениальный негритянский поэт Пушкин был убит белыми русскими расистами.
– ???
– Да-да, молодой человек, это был заговор белых расистов! Но разрешите откланяться – я должен идти. Спешу, знаете ли. Вот моя карточка.
Я чисто механически взял у него из рук карточку. У меня в голове звенело. Для меня наконец-то открылась страшная правда, которую так долго прятали от нас засушенно-назидательные – «Тема лишнего человека в сочинении недостаточно раскрыта! А ошибок поналепил сколько! Ставим тройку с натяжкой!» – «училки» с указками на уроках литературы. У меня перед глазами одно за другим проносились видения: Александр Сергеевич с кольцом в носу и в набедренной повязке, исполняющий вокруг костра свои национальные танцы под звуки там-тамов; крест, пылающий на лужайке перед домом великого негритянского поэта в Михайловском; мстительно глядящая из кустов Арина Родионовна в чепчике; Дантес в белом ку-клукс-клановском колпаке с прорезями для глаз, ведущий за собой толпу пьяных гусар с факелами, которая вопит: «Вздернуть ниггера! За «Повести Белкина»! Чтоб неповадно было, в натуре, русский язык поганить! За недостаточно раскрытую тему царя Салтана! За кота ученого с цепью, мать его так-растак! За Евгения, млин, Онегина с Наташей Ростовой! За горячий жир котлет! На березу его – чтоб помнил чудное мгновенье!»...
Когда туман перед моими глазами рассеялся, очкастого «идеолога» в феске уже нигде не было видно. Но травма, нанесенная им моей легкоранимой психике, не зажила и по сей день... М-да...
А что же трагедия семейства Фокачуков, с которого я начал мое повествование, можете поинтересоваться вы, мой любопытный и памятливый собеседник, что же стало, в конце концов, с ним? История эта имела самый что ни на есть безоблачно-счастливый конец – измученные злыми американскими детишками Фокачуки безжалостно устранили эту досадную горошину под пуховой периной своей новой американской жизни, просто поменяв свою неудачную фамилию на более удобоваримую (кажется, на фон Качьюкофф или что-то в этом роде), и успешно продолжают свое плавание по нескончаемой кака-кольной реке с гамбургерными берегами с гордым названием Америка. Давайте же и мы с вами порадуемся за них...

Неплохой компот, или Несколько слов о профессионализме

Я готовил данный трактат к первой публикации и в силу этого должен был много раз посещать издательство, которое занималось корректурой, версткой и другими малоприятными, но необходимыми для автора вещами. Издательство находилось не в моем городе, и я был вынужден приезжать туда на поезде и проводить там целый день. Очевидно, решив хоть как-то облегчить мое пребывание в чужом и совершенно незнакомом для меня городе, работники редакции любезно сказали мне, что на первом этаже здания находится весьма приличная столовая, куда я могу ходить обедать. Я решил прислушаться к этому совету и в первый же день пошел в эту столовую.
Столовая оказалась вполне традиционно-советской как по облику, как и по наполнявшим ее запахам. Меня это не смутило, так как я знал, что весьма часто за неказистым внешним видом скрывается очень даже достойное содержание. Я взял видавший виды поднос и выбрал для себя первое, второе и компот. Покончив со всем этим, я решил, что мой выбор сегодня был не очень удачным, и что на следующий раз мне повезет больше. Компот, впрочем, был неплохим. Во второй раз компот снова оказался вполне съедобным, чего нельзя сказать об остальных... эээ... блюдах. Интересно, как можно придать даже картофельному пюре такой, с позволения сказать, вкус? Какой технологический процесс для этого применяют? Во мне проснулся и беспокойно заворочался исследователь-естествоиспытатель. Этакий любопытный Миклухо-Маклайчик с увеличительным шерлокхолмсовским стеклом в руках.
Мое третье посещение этой «едальни» было уже чисто научным – я старался выбирать местные блюда, которые я до сих пор не пробовал. Я внимательно смотрел на поваров в их традиционной профессиональной одежде и других аборигенов столовой. Все они выглядели вполне достойно и профессионально. Многие из них явно работали здесь лет по двадцать, а то и больше. Они говорили нормальными голосами. Они явно не испытывали никакого стыда. Их глаза не бегали по сторонам. В них не было и тени сомнений. Они совершенно без ненависти смотрели на меня и на других посетителей. Одна из них даже дружелюбно улыбнулась мне – как любопытно: какой интересный экземпляр для моей коллекции! Я осторожно – чтобы ненароком не спугнуть ее – улыбнулся в ответ и продолжил свои выверенные многолетней практикой движения по алгоритму эксперимента. Я поставил поднос на стол, как обычно тщательно протер носовым платком подозрительного вида ложку и вилку, собрал в кулак свою волю и провел заключительный и решающий этап эксперимента: приемлемыми для потребления оказались опять-таки компот и в какой-то степени хлеб. Я вытащил из кармана свой блокнот и тщательнейшим образом записал результаты моих научных исследований – они ни в коем случае не должны были пропасть для потомства...
Вы раздражены, мой любезный собеседник? Вы хотите спросить меня, какое отношение мои неудачные посещения «изб-едален», в том числе и конкретно этой, имеют к изучению иностранного языка? А разве это не очевидно? Для начала, правда, я поправлю вас относительно «неудачности» моих похождений в издательскую столовую. Соглашусь, что мой желудок несколько пострадал, принимая на себя удар столовских биточков, непонятно во имя чего замученных кур в соку и без оного и всего остального меню (кроме компота!), но эти жертвы были отнюдь не напрасными. Эти жертвы позволили создать мне еще одну иллюстрацию для нашего с вами трактата, на которую вам, мой нетерпеливый собеседник, будет небезынтересно посмотреть.
Да, да, да! Получилась весьма поучительная иллюстрация, которая яснее ясного показывает нам, что тот простой факт, что человек занимается чем-то двадцать или даже более лет, еще не делает его профессионалом в этой сфере! Я не могу назвать профессионалом повара, картофельное пюре которого вызывает рвотный рефлекс! Пюре! Даже я могу вполне сносно приготовить картофельное пюре. С закрытыми глазами и, возможно, со связанными за спиной руками! И ногами! Люди, изо дня в день потчущие вас «блюдами», которые согласится есть далеко не каждое уважающее себя домашнее животное (даже хрюкающее!), для меня не профессионалы. Кто же они? Заключенные, отбывающие свой срок? Рабы, волей случая прикованные к ненавистному веслу, на которое они должны день за днем и год за годом налегать? Достойные лишь жалости, но никак не уважения? Нет, не хочу затруднять себя поисками подходящего эпитета. Кто угодно, но только не истинные профессионалы, знающие и любящие свою работу! «Срок давности» не смягчает в данном случае вину, но лишь усугубляет ее. Приговор окончательный и обжалованью не подлежит!
Но кто же в таком случае преподаватели иностранных языков, месяц за месяцем и год за годом «окармливающие» своих учеников сомнительным пюре из неаппетитно пахнущих «тем» и упражнений, не вызывающих в головах учеников ничего, кроме несварения в тяжелой форме? Профессионалы? Вот эти люди? Только на основании того, что они привычно ловко разливают некую баланду по мискам двадцать или более лет кряду? М-да...
Вопросы, вопросы, вопросы... Ответьте на них, мой любезный собеседник, ответьте на них для самого себя, а не для меня, поскольку я уже давно знаю ответ, и многое станет для вас ясным. В том числе и в области изучения иностранных языков. Вот таким образом. И приятного вам аппетита, так сказать!

Ваши вопросы и мои ответы

1. Что такое матрица обратного языкового резонанса?
Матрица обратного языкового резонанса – это набор из двадцати-тридцати диалогов или текстов на изучаемом языке для многократного громкого зачитывания – непременно в полный голос и непременно с наиболее полной имитацией дикторов.
2. Где брать диалоги и тексты-монологи для самостоятельного составления матрицы?
Диалоги и другие тексты для матрицы можно брать из имеющихся в продаже курсов и учебных пособий для изучения интересующего вас иностранного языка с соблюдением при отборе вышеописанных мною критериев.
3. Можно ли овладеть иностранным языком без использования матрицы обратного языкового резонанса?
Да, можно. Матрица – это всего лишь простейший и кратчайший путь к освоению языка.
4. Стоит лишь только заучить наизусть двадцать-тридцать матричных диалогов, и я буду знать иностранный язык?
Нет, матрица – это всего лишь начальный этап освоения иностранного языка. К тому же матрицу не нужно заучивать наизусть, хотя если такое заучивание непроизвольным образом произойдет, то в этом не будет ничего страшного.
5. Как мне научиться произносить слова, фразы и предложения матрицы должным образом?
Через многократное прослушивание каждого отдельно взятого матричного диалога или текста и последующее наиболее точное – и громкое! – подражание произношению дикторов-актеров. Ни в коем случае нельзя думать, что можно научиться правильно говорить, глядя на буквы, слова и тексты. Ваше безотчетное предположение (предположение по умолчанию, так сказать), что в изучаемом языке письменное отображение этого языка должно в точности передавать произносимые носителями языка звуки, является совершенно безосновательным и никак не соответствует действительности. Письмо – это не более чем очень условная система передачи действительных звуков любого языка. Тем более, что некоторые из этих звуков совершенно для вас не знакомы, а другие хотя и обманчиво похожи на звуки родного языка, но отнюдь не идентичны им. Не удивляйтесь, если на бумаге вы видите «о», а слышите «а» или «э». Также вы можете видеть «к» вместо слышимого «г», «б» вместо «в» или же вместо целого нагромождения букв на письме не слышать вообще ничего – такое тоже возможно. Письменность можно сравнить с парадным портретом. Конечно, портрет обязан иметь некоторое сходство с человеком, с которого он написан, но никакой портрет не отражает – и не способен отразить! – всего человека с разнообразием его одежды, света, в реальной жизни могущего падать на исходную модель с разных сторон и разной интенсивностью, причесок, поз, жестов и всегда непостоянных выражений лица и глаз. Портрет не отражает движения, тогда как мы – и устный, произносимый, не бумажный язык – всегда находимся в движении. Мы – и язык – от момента к моменту разные. А если еще учесть, что этот портрет был написан много лет назад...
6. Под многократным прослушиванием матричного диалога надо подразумевать прослушивание три, пять или, в крайнем случае, десять раз?
На первоначальном этапе прослушивание каждого отдельного матричного диалога занимает дни и недели. Повторю еще раз – дни и недели! На этом этапе торопиться нельзя ни в коем случае – помните, что «кашу маслом не испортишь»!
7. Я пытаюсь многократно прослушивать диалог, но меня утомляет и раздражает необходимость постоянного поиска начала этого диалога. Как решить эту проблему?
Эта проблема является чисто технической и решается особым многократным записыванием этого диалога, когда диалог заканчивается и тут же начинается снова. Подобный «монолит» может занимать пятнадцать-двадцать минут повторений одного и того же диалога без пауз между началом и концом диалога, превышающих одну-две секунды. Внутри диалога пауз тоже не должно быть.
8. Нужно ли при прослушивании матричного диалога следовать глазами по тексту?
Первые несколько часов (дней?) этого нужно избегать, так как написание звуков всегда и в любом языке является в большей или меньшей степени условным, и письменное отображение звуков речи будет серьезным образом мешать вам слышать то, что носители языка действительно говорят. И только на последующем этапе вы будете сравнивать и запоминать, каким образом действительно произносимые слова, фразы и предложения соответствуют их отображению на письме.
9. Я пытаюсь слушать матричный диалог, приготовленный должным образом, но меня неотвратимо клонит в сон. Значит ли это, что я неисправимо ленив и неспособен к изучению иностранных языков?
Нет, не значит. Такого рода засыпание происходит практически со всеми изучающими иностранный язык, и его невозможно избежать без применения соответствующих контрмер. Самым действенным способом преодоления сонливости является повышение уровня адреналина в крови. В старые – и мне почему-то очень хочется сказать добрые – времена это достигалось применением в классной комнате розг, линеек и других подобных инструментов легкого, но бодрящего физического воздействия. Увы, времена меняются. Я предлагаю решать проблему сонливости не розгами, а прослушиванием матричных диалогов в сочетании с ходьбой – вспомните философскую школу перипатетиков или прогуливающихся – по одному из преданий учитель и ученики прохаживались во время занятий (отсюда и это слово в названии метода). Также возможен кратковременный – около двадцати минут – уход в пограничное соноподобное состояние без прерывания прослушивания матричного диалога.
10. Буду ли я использовать готовые фразы и предложения из матрицы в общении с носителями языка?
Об этом не стоит думать именно таким образом. Какие-то элементы матрицы вы, конечно же, будете использовать, но всегда не в точно такой форме, как в матричном диалоге. Вы не магнитофон и не попугай и не сможете ими быть (попробуйте в точности повторять даже самую незамысловато-простенькую фразу на вашем родном языке, и вы убедитесь, что это совершенно невозможно). Речь – это всегда творчество. В разговоре вы всякий раз будете неизбежно творить, будете спонтанны, а иначе это не будет истинным разговором.
11. Зачем использовать матрицу обратного резонанса?
Для вхождения в ткань языка. Для подавления первоначальной реакции отторжения иностранного языка вашим «я», которое самым тесным образом связано с родным языком. Для выработки близкого к идеальному произношения. Для усвоения базовой грамматики. Для запоминания основного словарного запаса в контексте. Для научения элементарному чтению – следующим этапом будет переход к «марафонскому» чтению неадаптированной литературы. Для выработки начальных навыков понимания иностранной речи на слух. Для вхождения в ритм и гармонию чужого языка. Для создания плацдарма, с которого вы будете вести дальнейшее наступление на «противника».
12. Как долго я буду идти к полностью отработанной матрице?
Шесть-восемь месяцев. Или около того. Абсолютно точно сказать нельзя – ваш язык (как родной, так и будущий иностранный) так же индивидуален, как ваше лицо, ваша фигура или, скажем, ваш голос. Не произойдет, впрочем, катастрофы, если вы будете идти не спеша и затратите на матрицу год или больше.
13. Нужно ли быть сверхумным, чтобы овладеть иностранным языком, а тем более несколькими иностранными языками?
Нет, не нужно. Когда меня посещают мысли другого рода, мне достаточно посмотреть в зеркало, чтобы убедиться в обратном. Слова «целеустремленность», «работоспособность» или «самодисциплина» здесь более уместны. Но с другой стороны ни в коем случае не забывайте внутренне хвалить себя за любые свои успехи, в том числе и говоря себе (сообщать об этом окружающим необязательно!), какой вы необыкновенно умный.
14. Можно ли думать о матричных диалогах, как о своеобразных молитвах-мантрах?
Да.
15. Станет ли изучение иностранного языка легким и лишенным какой бы то ни было необходимости в упорном труде, если я применю матричный подход?
Нет.
16. А, может быть, всё-таки...
НЕТ!
17. Но я видел в магазине очень привлекательную книжку, на обложке которой имеются заманчивые обещания научить меня иностранному языку всего-то за пару месяцев и без малейших усилий с моей стороны! Почему я должен следовать матричному методу, совершенно не обещающему мне легкой жизни, если есть «трехминутки» в сверкающих обложках ?
Вы ничего не должны (по крайней мере мне) – вы свободный и разумный человек; вы можете делать ваши собственные умозаключения и идти вашим собственным путем в каком вам угодно направлении – даже в направлении, в котором вас призывают двигаться бойкие балаганные зазывалы, – направлении, ведущем в никуда.
18. Должен ли я заучить наизусть название рекомендуемого подхода – матрично-медитативный метод обратного языкового резонанса с перипатетическими элементами (уф!) – для того, чтобы успешно овладеть иностранным языком?
Нет, не должен. Вместо того, чтобы заучивать эту формулировку наизусть, вы можете потратить время гораздо более продуктивно, – прочитав, например, сотню-другую страниц на изучаемом вами языке.
19. Можно ли при помощи матрицы улучшать произношение, испорченное школой и другими учебными заведениями?
При помощи матричного подхода можно добиться очень хорошего – радикального – улучшения вашего произношения. Конечно, исправлять гораздо труднее, чем с самого начала идти правильным путем, но тем не менее. Должен, впрочем, вас предупредить, что в стрессовых ситуациях будет происходить определенный возврат к первоначально заученному – «школьному» – произношению, соскальзывание в старую набитую артикуляционную колею, то есть в непривычных для вас ситуациях ваш акцент будет иметь тенденцию к заметному усилению. Хотя если отдавать себе в этом отчет, то можно применять меры по частичной либо даже полной нейтрализации такого соскальзывания.
20. За какое время я могу овладеть иностранным языком?
Овладение языком – включая ваш родной – процесс бесконечный, но за год можно овладеть языком примерно в той мере, в какой им владеют студенты второго-третьего курса факультета иностранных языков. В некоторых областях даже лучше – произношение, например.
21. Где я могу приобрести готовую к использованию матрицу обратного резонанса?
В настоящее время только у автора данного труда. В обозримом будущем – повсеместно.
22. Исключает ли тот факт, что я следую матричному методу, мое посещение курсов иностранного языка или индивидуальные занятия с преподавателем?
Отнюдь нет. Курсы и индивидуальные занятия могут быть полезными. В ограниченной степени. Хотя бы для того, чтобы удостовериться в моей правоте. Посещайте, думайте, делайте свои собственные умозаключения. В конце концов, даже если вашей действительной целью является психотерапия на базе некоторого ознакомления с иностранным языком, то кто я такой, чтобы запрещать вам это? Ведь ваше душевное здоровье должно быть для вас важнее какого бы то ни было иностранного языка или даже их десятка! Я, кстати, говорю это совершенно серьезно!
23. А что вы скажете о широко рекламируемом методе изучения иностранных языков знаменитого профессора всех наук Мудриловича-Суггестопедкина?
Даже навскидку можно назвать столько «выдающихся» методов, что у нас с вами, мой любезный собеседник, не хватит никаких пальцев ни на руках, ни также и на ногах. Все эти методы сводятся к одному и тому же: из процесса изучения языка выхватывается какой-либо отдельный компонент и преувеличивается до невозможности, оттесняя или даже полностью уничтожая другие. Этим гипертрофированным до смешного неприличия компонентом может быть грамматика, чтение, перевод, запоминание слов, прослушивание песен, игра, гипно-суггестопедия или что бы то ни было. Однако все элементы изучения языка по-своему чрезвычайно важны и на разных этапах овладения языком могут и должны выходить на первое место или же отодвигаться на задний план. В языке важно всё, но самым главным здесь должна являться общая сбалансированность элементов и языковая гармония. Бессмысленно спорить о том, важнее ли в доме фундамент, крыша или стены: уберите что-то одно – и дома не будет. Ну, и еще до уложения самого первого камня в нашу с вами, мой методичный собеседник, постройку неплохо было бы определиться с тем, что сначала возводить – крышу или фундамент...
24. То, что вы излагаете в книге, довольно интересно, но мой преподаватель иностранного языка говорит, что...
Один умный человек сравнивает современную подготовку преподавателей иностранных языков с подготовкой паталого-анатомов. Вы же не пойдете за советом, как вам научиться, скажем, танцевать или боксировать, к такому специалисту. А ведь его голова, несомненно, до предела населена невероятно огромным количеством самых разнообразных сведений о строении вашего полного жизни и желающего танцевать тела, и рука у него набита, и всякие блестящие инструменты и хитроумные крючочки имеются в изобилии...
25. Стоит мне приступить к отработке первого или второго матричного диалога громким голосом, и у меня тут же станет появляться чувство гармонии иностранного языка, ощущение того, как этот язык работает?
Нет. Такое чувство, такое внутреннее знание станет появляться у вас, когда вы достигнете в вашей работе с матрицей определенной критической массы освоенного вами языкового матричного материала. Предположительно после достаточно длительной работы с пятнадцатью-двадцатью диалогами. Почему я не называю точную цифру? Потому, что это невозможно – процесс изучения иностранного языка строго индивидуален, и точных цифр здесь быть не может. Когда вы получаете рану либо ломаете ногу, врач лишь может предположить, с какой скоростью будет проходить заживление, но никогда не даст вам конкретную дату снятия гипса – он ее не знает и не может знать. Впрочем, внутренний анализ чужого языка – как и заживление раны – начинается немедленно, вне зависимости от того, проявляется ли это внешне. Не имея возможности точно знать вашу индивидуальную «критическую массу» в иностранном языке, я рекомендую составлять матрицу из тридцати диалогов – со значительным «запасом прочности». Впрочем, если диалогу к двадцать пятому у вас появится чувство, что отработка оставшихся пяти будет непродуктивной, то к этому чувству стоит прислушаться.
26. Можно ли просматривать грамматические объяснения к матричным диалогам?
Да. Конечно, можно и даже нужно. В качестве отдыха от физической работы над матрицей. Однако не следует некритически принимать объяснения того, как артикулировать звуки иностранного языка. Из письменных объяснений этого понять невозможно. К тому же пояснения такого рода зачастую бывают просто неверными. Слушайте, слушайте и еще раз слушайте – только это ключ к правильному произношению!
27. Должно ли быть у меня понимание матричного диалога еще до того, как я начну его начитывание полным голосом?
И да и нет. Полного понимания на этом этапе у вас быть не может. Понимание изучаемого языка является вашей конечной целью, к которой вы только начинаете идти, когда вы приступаете к матричным диалогам. А как может конечная цель движения быть условием начала движения к этой конечной цели? Ведь тогда вы просто не сможете сдвинуться с места! Да, вы должны ознакомиться с грамматическими пояснениями к диалогу. Да, вы должны знать примерное значение слов, входящих в диалог. Но на этом этапе такое знание еще нельзя считать действительным знанием. Действительное знание, действительное понимание языка прийдет к вам позднее. Даже отработка всей матрицы полностью даст вам только предварительное понимание языка – предвосхищение действительного понимания. Так что отринув мелкую и ненужную рефлексию по поводу «понимания» и «непонимания», начинайте рутинную каждодневную работу, которая и даст вам – в отличие от автора данного скромного трактата – окончательные ответы на все ваши вопросы...
28. Как поступать с произношением неизвестных мне слов на этапе перехода от матрицы к чтению? Понятно, что можно – и нужно – если не полностью игнорировать перевод таких слов, то как бы на время отодвигать их формальный перевод в сторону. Но вот что мне делать с их произношением?
В языке – любом языке – есть логика произношения слов. Прозношение всех слов в языке укладывается в достаточно небольшое количество артикуляционных образцов. После отработки матрицы все эти образцы будут прочно впечатаны в вашу психо-моторику. В сомнительных же случаях вам будет достаточно лишь заглянуть в словарь и подтвердить то, что вы уже почти знаете, то есть просто выбрать из двух уже имеющихся у вас в голове – обычно «на подозрении» остается не больше двух – вариантов произношения правильный. К тому же, сейчас в интернете есть словари с озвучиванием слов. Впрочем, такого рода вопросы кажутся вам важными только до начала работы с матрицей. Когда же вы ей полностью овладеете, вам будет даже несколько странно и забавно, как это вы так серьезно относились к таким в сущности пустяковым вопросам – к тому времени у вас будут другие языковые заботы и трудности, о существовании которых в настоящий момент вы даже и не подозреваете...
29. Применим ли матричный подход для изучения языков с иероглифическим письмом?
Да, применим. Сначала вам нужно будет полностью отработать соответствующую матрицу на основе фонетической транскрипции такого языка – без иероглифов. А потом отрабатывать ту же самую матрицу, но теперь уже записанную иероглифическим письмом – без транскрипции (транскрипция к этому времени будет прочно сидеть в вашей голове), таким образом запечатлевая основные иероглифы данного языка в вашей зрительной памяти и продвигаясь к чтению на этом языке. Процесс, конечно, несколько удлиняется, но языки с иероглифическим письмом всегда были и будут более трудными для изучения.
30. Содержатся ли в матрице тайные сигналы, позволяющие мне изучить иностранный язык без малейших усилий с моей стороны?
Эээ... к сожалению, в матрице не содержатся ни тайные сигналы, ни маленькие зеленые человечки, проникающие в ваш мозг и научающие вас иностранному языку без вашего малейшего участия. М-да...
31. А есть ли, оставили ли вы, такой беспощадный к нам, обыкновенным слабым смертным, некий особый, тайный, «элитный», «от армани», так сказать, вход в иностранный язык для особо избранных, как то: олигархов и олигархетт, членов Президентской администрации и министров, воров в законе и других «авторитетных пацанов»? Ведь не могут же, не должны ТАКИЕ ЛЮДИ идти по той же нелегкой, пахнущей трудовым потом дороге, по которой обязаны идти все мы? Ведь у них, небось, в каждом кармане по миллиону долларов! А, может быть, и по два!
В порядке общей очереди, граждане бандиты! Всем раздача в порядке общей очереди! М-да...

Точка опоры и вкус языка

Когда вы впервые подходите к изучению иностранного языка, вы не знаете, что вас ждет. Вы просто чувствуете перед собой нечто гигантское и непонятное, притягательное для вас, но уходящее от вас, когда вы пытаетесь к нему приблизиться, – чужой для вас мир, который называют иностранным языком. Вы хотите войти внутрь, но не можете найти дверь. Вы пытаетесь за что-то ухватиться, но не можете нащупать ничего осязаемого. Иногда вам кажется, что схватились за что-то твердое, но оно уходит из рук и вы снова оказываетесь ни с чем. Вы пытаетесь продвигаться вперед, но скоро оказывается, что вы практически в исходной точке. Происходит своеобразный бой с тенью, когда ваши удары уходят в пустоту. Или же наоборот, это гладкий монолит, в котором вы не можете найти ни единой зацепки – ваши пальцы соскальзывают с совершенно гладкой поверхности. У вас нет точки опоры, с которой вы можете все начать, нет плацдарма, с которого вы можете развить свое дальнейшее наступление на глубоко эшелонированную оборону иностранного языка.
Матричный подход дает вам такую точку опоры и такой плацдарм. С первых дней занятий вы можете ощутить реальность изучаемого языка, почувствовать его вкус, так сказать, на своих губах. Чужой язык будет звучать в вас, вибрировать и наполнять вас. Вы будете физически его ощущать. Он будет действовать на вас как извне (прослушивание), так и изнутри (начитывание вслух). Продвигаясь по матрице обратного резонанса, вы сможете четко отмечать ваш физический прогресс (по числу конкретных строчек, страниц, диалогов, которые вы отработали), что жизненно важно в любом роде деятельности. Пугающе бесформенный в самом начале иностранный язык постепенно приобретает четкие очертания и формы. Теперь вам есть за что ухватиться и на что опереться для развития своего первоначального успеха.
Ваше продвижение вперед будет методичным и неумолимым. Вы не должны будете тратить свои силы на второстепенные и часто даже совершенно ненужные действия. Вы не будете сворачивать на боковые тупиковые тропинки, чтобы в конце концов обнаружить, что они ведут вас куда-то не туда – у вас с самого начала будет четкая и понятная карта движения. В вашей деятельности по отработке матрицы все до самых последних мелочей продумано, рационально и необходимо. Вся ваша энергия пойдет на достижение вашей цели – на возможно более быстрое и успешное овладение иностранным языком.
В вас не будет никаких разъедающих вашу решимость сомнений, правильным ли вы путем идете – этот путь многократно проверен на практике и абсолютно верен.
В матричном подходе нет никаких изъянов, подводных камней и невыполнимых обещаний – все, что вы здесь услышали, я извлек из своего собственного опыта и опыта многих других людей, успешно овладевших иностранным языком. Здесь нет никаких умозрительных построений – только обобщение многолетнего опыта. Впрочем, вы сможете судить об этом и сами. Надеюсь, что это произойдет очень скоро. Успеха вам. Удачи я вам не желаю, поскольку в изучении иностранного языка она совершенно не нужна – изучение иностранного языка не является рулеткой! Работоспособность, упорство, самодисциплина – вот что вам нужно. Еще нужно знать, в каком направлении идти и как именно это делать, но сейчас, после прочтения этого трактата, у вас есть в полной мере и эта компонента.
Так что желаю вам, мой любезный собеседник, только успеха!

Заключение и оно же начало

Вот мы и закончили наши с вами неторопливые беседы, столь любезный моему сердцу собеседник. К сожалению ли, к счастью ли, но всё имеет свое начало и свой конец. Идите же и дерзайте. Теперь для успешного изучения иностранных языков у вас есть все необходимые знания и инструменты. Сейчас вы знаете об изучении языков все, что знаю я, а это весьма немало. Трудитесь, возделывайте свой сад, позволяя себе лишь редкие минуты отдыха. В минуты же эти – за чашкой чая с вареньем из лепестков лотоса – возвращайтесь к этой книге и нашим с вами беседам: я буду ждать, ведь без вас мне будет одиноко...
У меня нет ни малейших сомнений в том, что вы, мой трудолюбивый собеседник, будете знать один, три, пять или больше иностранных языков, ездить по такому большому и интересному для вас миру и, наконец, – быть может, через много-много лет – поймете, что ваш родной язык все-таки русский, что нет ничего лучше чая из смородины в занесенной по крышу снегом неказистой избушке, что за речкой у монастыря, а ваша страна, которую вам ничто и никогда не заменит, – это наша Святая Русь. Пока же вы, конечно, не понимаете этого, мой юный, полный мечтаний о чужих прекрасных берегах друг, но я не держу на вас зла за это, ведь вы только в самом начале пути, только в самом его начале...

Подольск –Елань– Сиэтл–Подольск.. Весна– лето, 2006 год.

Я постарался изложить свои рекомендации как можно более просто и понятно с тем, чтобы любой, прочитавший их, мог самостоятельно приступить к изучению иностранного языка без каких-либо дальнейших инструкций. Любой может самостоятельно – при наличии соответствующей аппаратуры, конечно – и без чьей бы то ни было помощи приготовить матрицу обратного резонанса и пользоваться ею. Тем не менее если у вас есть какие-то вопросы и неясности, то вы можете написать мне.
Ругательных писем прошу без чрезвычайной в том нужды не присылать – они могут огорчить меня, а я ведь так привык к исключительно приятным и полезным для моего организма эмоциям.
Впрочем тут имеется и другая сторона медали: комплименты – это, конечно, всегда неплохо, но они как-то размягчают и усыпляют бдительность. К тому же я все больше и больше стал замечать, что комплименты обыкновенно делаются нами нехотя, через силу, определенным образом сквозь зубы – с преодолением сопротивления некоего таинственного внутреннего противника. Почему-то комплименты никогда не бывают искренними до конца и полностью свободными – наши добрые слова в адрес других нужно выжимать из себя буквально по капле, по полкапли. Соответственно, звучат они несколько сдавленно, однообразно и скучно – мы вроде бы чувствуем себя обязанными сказать эти слова, но рождаем их явно в муках и без вдохновения.
Тогда как брань всегда вдохновенна, искренна, спонтанна, идет из самых глубин нашего сердца и наитончайших атомов и фибр души и весело течет полноводной бурливой рекой, обдавая окружающих своими освежающими брызгами. Ругань неизменно бодра, изобретательна, интересна и зачастую даже витиевата. Узоры ее нескончаемо вьются, не повторяясь – этакий чарующе-искрометный словесный калейдоскоп. В брань мы всегда вкладываем всю нашу изобретательность и душу без остатка. Уж здесь-то – в отличие от добрых слов – мы не экономим, радостно отдавая обругиваемому все, что есть самого сокровенного в закромах нашей вдруг становящейся неистощимой фантазии (уверен, впрочем, что к вам, щедрый на искренние похвалы своим ближним и этим любезный моему сердцу собеседник, вышеприведенный психологический этюд не имеет ни микроскопически малейшего отношения)...
Так что тщательно взвесив все плюсы и минусы, я пришел к выводу, что согласен ознакомиться с мнениями любого рода: пишите всё, что пожелаете, но с одним совершенно пустяковым условием – если уж без ругани никак нельзя будет обойтись, то излагайте, пожалуйста, эту ругань на русском языке, а не на каком-нибудь «эрзац-языкене» – ваш родниково-чистый – я даже согласен на просто добротный – русский язык сделает боль от обидных обвинений в мой адрес не такой непереносимой для меня. Договорились?
Напомню также, что в настоящее время у вашего покорного слуги имеются готовые матрицы на семи языках: английском, французском, немецком, испанском, итальянском, китайском и японском. Если по каким-либо причинам вы не можете или не хотите заниматься приготовлением матрицы языкового резонанса самостоятельно и в то же время желаете сделать меня несколько богаче (заслуженно, мой друг, только заслуженно!), то вы можете приобрести уже готовую к использованию матрицу – пишите мне по электронному адресу (сообщайте, пожалуйста, в первом же письме, в каком городе и конкретно магазине вы приобрели книгу – мне эти подробности очень важны и интересны!), и мы обсудим это.
Пишите и в случае, если у вас есть возможность (собственный книжный магазин, например, или большое число друзей и знакомых, заинтересованных в иностранных языках) – и желание вкупе с энергией – сделать уже себя несколько состоятельнее путем продажи этой книги. Дело в том, что крупные книготорговые сети такового желания пока не изъявили – почему остается мучительнейшей для меня загадкой, ведь практически везде, где книга продается, она продается великолепно!
Ну, а если же у вас нет особых меркантильных наклонностей, то книгу можно распространять и из других соображений: например, в целях совершения партизанской диверсии против глубоко эшелонированной и не желающей ничего знать и ничем поступиться системы преподавания иностранных языков (если книга попала к вам в ее электронной форме, то вы можете разослать ее своим друзьям и знакомым и «развешать» ее по известным вам форумам – это весьма легко сделать). Чтобы стать языковым, так сказать, Че Геваррой и заложить бомбу чрезвычайно взрывчатой конструкции – а эта книга, несомненно, является таковой бомбой – под кривые рельсы, по которым бойко, и громко свистя во все свистки, снует поезд самодовольного языкового истэблишмента.
Также я готов рассмотреть любые предложения – кто знает? – авторов учебников и курсов иностранных языков по созданию нового курса или обновлению существующих на основе матричного подхода.
Не откажусь я и от предложений олигархов – да и хороших людей – пожить какое-то время на их пустующей вилле на Фарерских островах или хотя бы на Лазурном берегу. Ведь не исключено, что именно там, под пальмами и тамарисками, ожидает меня мое поэтическое вдохновение. Не будет, впрочем, ничего страшного, если ваша вилла находится в ближнем или дальнем Подмосковье, на Волге или Валдае – оно, мое вдохновение, в этом смысле очень покладистое и не будет возражать, даже если эта самая вилла будет больше похожа на маленький бревенчатый домик с колодцем где-нибудь на опушке березового леса...
Пишите, друг мой, не бойтесь потревожить мой созерцательный и хотя уже близкий к самодостаточному, но еще все-таки не совершенно самодостаточный покой – мне будут приятны любые ваши письма:

Засим разрешите окончательно раскланяться...

Глубокоуважаемый автор! Мне не то чтобы понравился Ваш труд, но искренне потряс…
Александр Беркут
Прочитала Вашу книгу. Очень интересно. Действительно, когда имеешь отношение к изучению-преподаванию иностранного языка, все Ваши мысли и замечания очень правильны. И написана книга простым разговорным языком, сразу располагающим читателя к дальнейшему чтению...
Дарья Арвачева
Спасибо Вам за Вашу книгу «Вас невозможно научить иностранному языку». Все очень точно замечено, описано и главное «безжалостно» – в хорошем смысле этого слова!
Константин Знаменский
Сразу стало понятно, что Вами двигало сильное желание помочь людям избежать тех ошибок, которые, как правило, возникают при изучении иностранных языков. Все очень прочувствованно и узнаваемо. Я также оценила Ваш юмор, книга легко читается и не похожа на строгую методическую литературу, поэтому ею могут воспользоваться не только студенты ин-яза, но и все желающие (которых достаточно много и все горят желанием побыстрее «овладеть языком в совершенстве», желательно не прилагая для этого больших усилий). В общем, спасибо, у Вас все хорошо получилось.
Ольга Х.
С удовольствием прочитала Вашу книгу (повеселили в некоторых частях!). Очень увлекли своим повествованием, более того – убедили, что и я смогу изучить иностранный язык.
Светлана Смирнова
Большое спасибо за книгу о тайнах изучения иностранных языков!
Людмила Остыловская
Прочитал Вашу работу – ёмкая и интересная.Симпатичен Ваш легкий стиль.
Андрей Громов
С удовольствием прочитал Вашу книгу «Вас невозможно научить...» После школы и пары курсов у меня в голове «сложилась» сплошная мешанина из слов и правил английского языка. Теперь, похоже, появился свет в конце тоннеля!
Николай Соколов
Прочитала Вашу книгу – очень понравилась, я заинтересовалась. Я учусь на 1-м курсе факультета иностранных языков... Но мне стало очень интересно... многое у меня в голове – чего я раньше не понимала – встало на свои места... Хочу проверить Ваш метод на себе...
Анастасия Басаргина
Прочитал её. Красиво. Убедительно.
Александр Антонович
...Читаю Вашу книгу, Николай. Исключительно полезная книга...
...Я вспомнила, что когда-то общалась с одной девушкой, у которой мама долгое время преподавала английский в каком-то крутом московском вузе и была там в большом авторитете, и я очень удивлялась, почему мама не направила ее на свой языковой факультет. А английский девушка знала прилично, причем, как я выяснила, дома мама с ней вовсе не занималась, а занималась преимущественно с богатенькими «буратинами», так как занятия у нее были дорогие. И эта девушка рассказывала мне, даже жаловалась, что мама заставляла ее читать вслух – громко и с выражением – английские книги. Получается, что у преподавателей есть методы для своих и для чужих. Может это мое воспоминание Вам пригодится для книги в качестве комментария...
Елена Хон
Уважаемый Николай Федорович! Дочитываю Вашу книгу и не могу удержаться, чтобы не написать Вам слова благодарности за нее. Спасибо Вам большое за этот труд. Несомненно книга стоит повторного прочтения. Мне осталось буквально 20 страниц. Как только закончу, начну читать повторно. С глубоким уважением и благодарностью,
Наталья Пушина
Спасибо вам за Вашу книгу «Никто не сможет научить...» – она напомнила мне... и побудила к изучению давно сданного и забытого английского языка.
Игорь Пономарев
Купил Вашу книгу «Вас невозможно научить...» случайно в книжном магазине... Купил книгу, так как уже давно хочу изучить английский язык. Вначале книга показалась странноватой – прочитал страниц пять и отложил на неделю-две. Потом вновь решил все прочитать... Книга очень меня заинтересовала и практически всегда предвосхищала мои вопросы. Мне думается, что Вы абсолютно правы во всем, о чем написали. Я остался очень довольным, что купил Вашу книгу, прочитал ее и понял принцип изучения иностранных языков!
Михаил Плохих
Ваша книга мне очень понравилась! Хотя надо признать, что стиль для литературы подобного рода довольно необычен. Поэтому пришлось читать книгу с маркером. Она у меня теперь в зеленую полосочку!
PS: Письмо получилось суховатое. На самом же деле я в восторге от книги и преисполнена радостных надежд!
Ольга Подопригора
На одном дыхании прочитал Вашу книгу «Вас невозможно научить иностранному языку». Большое спасибо!... Всю свою сознательную жизнь «учил» английский без особого эффекта. После прочтения Вашей книги у меня появилось понимание, как научиться языку...
Леонид Сухонощенко
Дорогой Николай Федорович! Я тот самый любезный собеседник, с которым Вы общались в «Вас невозможно научить иностранному языку»! Это суперкнига! Она многое перевернула в моем отношении к методам изучения языков и к языкам вообще. Спасибо, что открыли мне глаза! ...Мне попадает в руки Ваша книга – просто подарок!
Екатерина Родная
Только что закончил чтение Вашей книги. Свое состояние могу передать только словами классика: «Мне грустно и легко. Печаль моя светла...» Снимаю перед Вами шляпу, коллега! Блестящая книга. Пожалуй, одна из лучших среди тех книг, что мне доводилось читать! Я читал Вашу книгу с радостным волнением, поскольку видел в ней и свои мысли, которые неоднократно высказывал своим студентам, и белой завистью завидовал Вашему изысканному, ироничному и ухоженному русскому языку! Еще раз громадное спасибо за полученное удовольствие и пользу! Честно говоря, больше нет слов!
...Я получил массу удовольствия, перечитываю многие пассажи с наслаждением и ловлю себя на мысли, как богаты русский язык и русская земля талантами ...
...Буду «советовать» всем своим студентам в принудительном порядке читать Вашу уникальную, не побоюсь этого слова, книгу!
Андрей Сеймов
Уважаемый Николай Федорович! Огромное спасибо за Вашу книгу, которая позволила по другому взглянуть на процесс обучения. Действительно, думал, что у меня нет способности к изучению языков. В школе – английский, был одним из лучших учеников, и в институте... английский и один год «вдалбливали» латынь... В итоге полный ноль... А сейчас на курсах китайского языка... из десяти человек уже осталось только три... Все получилось так, как у Вас написано в книге...
Анатолий Шмаков
...Поражен тем, что я чисто интуитивно по собственному решению шел тем же путем: тоже делал нарезку из аудио, выбрасывая всю шелуху, тоже никогда не делал никаких этих мудреных упражнений (времени было жалко просто, ибо бестолковость этого занятия для меня была очевидна), тоже догадался, что надо ходить или бегать во время учебы, а не валяться на диване, что диалоги надо слушать много раз, потом их читать... И так далее, и тому подобное...
Я переводчик-синхронист, работаю с английским, но этот язык я выучил ... со страшными муками. Поэтому второй, третий... стал учить по-своему, наплевав на то, как «надо». Ваша книга помогла, как минимум: а) понять, что не я один такой «смелый», б) что совесть за то «ужасное», что я сделал с немецким, итальянским.., не должна мучить меня вообще, в) что этот мой подход можно сделать методикой, а не говорить знакомым нерешительно что, мол, не так надо учить языки...
В общем, да здравствует свобода!!!
Олег Матвеев
Прочла я Вашу книгу «Вас невозможно научить иностранному языку» и смеялась до слёз. Я сама преподаватель английского и теперь – Ваша горячая соратница! Всё Вы очень точно описываете. Великолепная книга, Николай Фёдорович!
Винни К.
С большим удовольствием и радостью прочел Вашу замечательную книгу. ... Ваша книга – просто полное попадание в десятку, это как раз то, чего всем нам – и преподавателям и ученикам – не хватало, то, что многие, возможно, интуитивно чувствовали, но не могли до конца четко сформулировать, а, значит, и практически применить.
Владимир Малинин
... И еще слегка «скребущая» неточность: Николай называет мункьку «озерно-прудовой». Это неправда – у нас в С-ке... вначале никаких озер и прудов не было, а были ручьи в ельниках, в которых она и водилась...
...Хочу опять вернуться к муньке... недопустимы здесь поверхностность и неточность... сэкономлено время, которое надо было потратить, чтобы заглянуть в руководства по рыбам. Мне кажется, что пескарь, которым обозвал муньку Николай, – это донная рыба, а мунька, по-моему, из верховых рыбок... Я помню, в далеком-далеком детстве... зимой прорубали прорубь, ...из которой возили воду на лошади-водовозе на скотный двор... Так вот мы, пацаны, чуть не руками ловили эту муньку, стайки которой подплывали подышать к проруби, – явно верховки!
Виктор Чуйков
Вы знаете, друзья мои, у меня буквально сейчас появилась одна, как мне кажется, интересная мысль. Что вы скажете о нижеследующем?
Распространяя свою книгу бесплатно в электронном виде, я, тем не менее, не буду возражать против получения какого-либо денежного вознаграждения от тех читателей, которые по той или иной причине думают, что книга такого вознаграждения заслуживает. После прочтения книги, конечно. Если, по вашему мнению, она заслуживает 1-го рубля – пришлите 1 рубль, если 10-ти – 10. Или 100. Некоторые могут подумать, что она заслуживает и большего – я не буду возражать и против получения больших сумм. В том числе и гигантских. Эти суммы могут мне пригодиться для издания книги на плотной белой бумаге и в красивом твердом переплете с золотым (о сладкие писательские мечты!) тиснением...
Пожертвования высылать благодарному вам автору на Московский Главпочтамт – Николаю Федоровичу Замяткину.
Вот такая интересная мысль возникла у меня буквально сейчас...
Н.З.
P. S. Некоторые читатели могут, правда, полагать, что это они заслуживают компенсации от автора за понесенный ими моральный ущерб, но будем надеяться, что таковых будет немного...
pismoavtoru@hotmail.com
Николай Замяткин
Вас невозможно научить иностранному языку
Издательства: Неография, ИПО "Лев Толстой", 2006 г.
Мягкая обложка, 176 стр.
ISBN 5-89564-029-Х
Тираж: 2000 экз