INDEX

Десятки мегабайт информации
ALL-IN-ONE. СПРАВОЧНИК

Этот справочник носит энциклопедический характер и позволяет быстро и легко получить числовую и фактическую информацию практически по всем сферам человеческой деятельности. Помимо чисто научной информации здесь вы найдете немало просто интересных фактов и сопоставлений.

Удачных находок!
А здесь Россия и мир в тысячах карт

Число и измерение Вещество и поле Вселенная Земля Живая природа Человек Культура

    ЧИСЛО И ИЗМЕРЕНИЕ
      • Римские цифры и двоичная система
      • Математические формулы
      • Международная система единиц (СИ)
      • Приставки СИ и внесистемные единицы измерения
      • Соотношение с единицами СИ ранее широко применявшихся величин
      • Зарубежные неметрические единицы
      • Российские неметрические единицы
      • Длина
      • Продолжительность
      • Скорость
      • Масса
      • Энергия
      • Температура
      • Шкалы температур
      • Время - единицы измерения
      • Счисление времени
      • Древние календари
      • Время утверждения григорианского календаря
      • Различия между старым и новым календарем
    ВЕЩЕСТВО И ПОЛЕ
      • Физические константы
      • Химические элементы
      • Размеры и массы атомов
      • Размеры и массы молекул
      • Основные сплавы
      • Пробы сплавов благородных металлов
      • Плотность вещества
      • Температуры кипения и плавления
      • Зависимость температуры кипения воды от давления
      • Свойства газов
      • Коэффициенты теплопроводности
      • Удельная теплота сгорания топлива
      • Удельные электрические сопротивления
      • Электрохимические потенциалы
      • Радиоактивные изотопы
      • Коэффициент ослабления радиоактивного излучения
      • Звук
      • Свет и цвет
      • Шкала электромагнитных волн

    ВСЕЛЕННАЯ

      • Основные характеристики
      • Галактики
      • Млечный Путь
      • Космический календарь
      • Астрономические единицы
      • Созвездия
      • Ближайшие и наиболее яркие звезды
      • Солнце
      • Солнечная система
      • Земля и Луна
      • Спутники планет
      • Малые планеты
      • Метеориты и кратеры
      • Выдающиеся астрономы и астрофизики

    ЗЕМЛЯ

      • Распространенность элементов в земной коре и воде
      • Геохронологическая шкала
      • Основные минералы
      • Драгоценные и полудрагоценные камни
      • Минералогическая шкала твердости
      • Части света и океаны
      • Моря
      • Самые высокие горы и вулканы
      • Крупнейшие пустыни
      • Крупнейшие острова
      • Крупнейшие реки и водопады
      • Крупнейшие озера
      • Самые длинные и глубокие пещеры
      • Метеорекорды
      • Основные формы облаков
      • Шкала скорости ветра
      • Природные катастрофы
      • Сильнейшие землетрясения
      • Географические открытия и исследования
      • Выдающиеся кругосветные путешествия

    ЖИВАЯ ПРИРОДА

      • Классификация живой природы
        • Система растений
        • Система грибов
        • Система животных
        • - Система хордовых
        • -- Система млекопитающих
        • --- Система приматов
      • Число видов в группах животных
      • Продолжительность жизни некоторых животных
      • Пролжительность вынашивания и число детенышей
      • Максимальные размеры некоторых позвоночных
      • Массы головного мозга животных
      • Масса яйца и тела птиц
      • Потребность в кислороде
      • Верхние пределы слуха
      • Температура тела и частота пульса
      • Скорость полета птиц и насекомых
      • Дальность перелета птиц
      • Происхождение домашних животных
      • Высота и продолжительность жизни деревьев
      • Растения - рекордсмены
      • Плотность древесины
      • Глубина залегания корневых систем
      • Сохранение семенами способности к прорастанию
      • Ядовитые растения
      • Ядовитые животные
      • Гигантские вымершие животные
      • Вымершие в недавнем прошлом виды зверей и птиц
      • Диплоидный набор хромосом клеток
      • Красная Книга России - ЖИВОТНЫЕ (На BioDat.Ru)
      • Красная Книга России - РАСТЕНИЯ (На BioDat.Ru)

    ЧЕЛОВЕК

      • Развитие человеческого организма
      • Темперамент и тип нервной системы
      • Оптимальный вес взрослого человека
      • Волосяной покров человека
      • Суточный расход энергии и норма питания
      • Калорийность и химический состав продуктов питания
      • Витамины
      • Перегрузки

    КУЛЬТУРА

      • Археологические культуры
      • История науки
      • История техники
      • Творческие личности, дожившие до глубокой старости
      • Известные личности, умершие в раннем возрасте
      • Известные псевдонимы
      • Семьи языков
      • Славянские литературные языки
      • Эпосы
      • Иноязычные части слов
      • Этапы развития искусства
      • Архитектурные сооружения
Использованы материалы справочников "Альфа и Омега", "Природопользование", Химическая энциклопедия, Философский энциклопедический словарь, Международная система единиц СИ, Математический словарь, Малый атлас мира, Справочник необходимых знаний.
Если У вас есть материалы, достойные пополнить этот справочник, присылайте, это будет на пользу всем!
© Practical Science


Римские цифры

I | 1 | VIII | 8 | LXXV | 75 | D | 500
II | 2 | IX | 9 | XCII | 92 | DCXCV | 695
III | 3 | X | 10 | IC | 99 | DCCIL | 749
IV | 4 | XVIII | 18 | C | 100 | M | 1000
V | 5 | XXXI | 31 | CCCII | 302 | MCMIX | 1909
VI | 6 | XLVI | 46 | CDXLI | 441 | MCMLXXXIV | 1984
VII | 7 | L | 50 | ID | 499 | MIM | 1999

Двоичная система

0 | 0 | 111 | 7 | 1110 | 14 | 10101 | 21
1 | 1 | 1000 | 8 | 1111 | 15 | 10110 | 22
10 | 2 | 1001 | 9 | 10000 | 16 | 100000 | 32
11 | 3 | 1010 | 10 | 10001 | 17 | 1000000 | 64
100 | 4 | 1011 | 11 | 10010 | 18 | 1100100 | 100
101 | 5 | 1100 | 12 | 10011 | 19 | 10000000 | 128
110 | 6 | 1101 | 13 | 10100 | 20 | 100000000 | 256

Practical science


Математические формулы

Алгебра

(a+b)(a-b)=a2-b2

(a+b)2=a2+2ab+b2

(a-b)2=a2-2ab+b2

(a+b)3=a3+3a2b+3ab2+b3

(a-b)3=a3-3a2b+3ab2-b3

a3+b3=(a+b)(a2-ab+b2)

a3-b3=(a-b)(a2+ab+b2)

n!=1*2*3* .... *n

0!=1

Степени

      am * an = am+n

      am/an = am-n

      (a*b)n = an*bn

      (am)n = amn

      a-n = 1/an

Логарифмы

        loga(MN)=logaM+logaN

        loga(M/N)=logaM-logaN

        loga(Nk)=klogaN

Частные случаи: при a=10 - десятичный, обозначается logN или lgN; при a=e=2.718228... - натуральный, обозначается lnN. Соотношение между ними ln(N)=log(N)/log(e).

Математические средние

x = (x1+x2+x3+...+xn)/n - арифметическое среднее

x = (x1*x2*x3*...*xn)1/n - геометрическое среднее

x = n /(1/x1+1/x2+1/x3+...+1/xn) - гармоническое среднее

x = SQR(1/n(x12+x22+x32+...xn2)) - квадратичное среднее (SQR- квадратный корень)

Тригонометрия

      sina = cos(90o-a)

      tana = cot(90o-a)

      sin2a + cos2a = 1

      sina/cosa=tana

      cosa/sina=cota

      tana*cota = 1

      1 + tan2a = 1/cos2a

      1 + cot2a = 1/sin2a

      sin2a = 2sina*cosa

      cos2a = cos2a-sin2a

      sin3a = 3sina-4sin3a

      cos3a = 4cos3a-3cosa

Площади и объемы

S=ah/2 - Треугольник (a-основание, h-высота)

S=a2=d2/2 - Квадрат (a-длина стороны, d-длина диагонали)

S=ab - Прямоугольник (a,b - длины сторон)

S=ah - Параллелограмм

S=ah=d1d2/2 - Ромб (d1,d2 - диагонали)

S=h(a+b)/2 - Трапеция

C=2пr, S=пr2 - Круг (C-длина окружности)

S=rl/2 = пr2n/360 - Круговой сектор (l-длина дуги, n-центральный угол)

S=пab - Эллипс (a,b - длина большой и малой полуосей)

S=6a2, V=a3 - Куб

S=2(ab+ac+bc), V=abc - Прямоуг.Праллелепипед (a,b,c - длина ребер)

V=Sph - Призма (Sp- площадь основания)

V=Sph/3 - Пирамида

V=Sph=пr2h - Цилиндр

V=Sph/3=пr2h/3 - Конус

S=4пR2, V=4пR3/3=RS/3 - Шар (R - радиус)

V=2пR2h/3 - Шаровой сектор

V=пh2(3R-h)/3 - Шаровой сегмент


Международная система единиц (СИ)

Величина | Размер- ность | Наименование | Обозначение
Основные единицы |  |  |
Длина | L | метр | м
Масса | M | килограмм | кг
Время | T | секунда | с
Сила электр. тока | I | ампер | А
Температура | K | кельвин | К
Сила света | J | кандела | кд
Кол-во вещества | N | моль | моль
Дополнительные единицы |  |  |
Плоский угол | 1 | радиан | рад
Телесный угол | 1 | стерадиан | ср

Производные единицы

      Пространственно-временные

Площадь | L2 | квадратный метр | м2
Объем, вместимость | L3 | кубический метр | м3
Скорость | LT-1 | метр в секунду | м/с
Ускорение | LT-2 | метр на секунду в квадрате | м/с2
Частота периодич. процесса | T-1 | герц | Гц
Угловая скорость | T-1 | радиан в секунду | рад/с
Угловое ускорение | T-2 | радиан на секунду в квадрате | рад/с2

      Механические

Плотность | L-3M | килограмм на кубический метр | кг/м3
Удельный объем | L3M-1 | кубический метр на килограмм | м3/кг
Импульс (количество движения) | LMT-1 | килограмм-метр в секунду | кг м/с
Сила, вес | LMT-2 | ньютон | Н
Удельный вес | L-2MT-2 | ньютон на куби- ческий метр | Н/м3
Давление | L-1MT-2 | паскаль | Па
Работа, энергия | L2MT-2 | джоуль | Дж
Мощность | L2MT-3 | ватт | Вт
Поверхностное натяжение | MT-2 | ньютон на метр | Н/м
Динамическая вязкость | L-1MT-1 | паскаль-секунда | Па с
Кинематическая вязкость | L2T-1 | квадратный метр на секунду | м2/с

      Электрические и магнитные

Электрический заряд, количество электричества | TI | кулон | Кл
Напряжение, потенциал, электродвижущая сила | L2MT-3I-1 | вольт | В
Напряженность электри- ческого поля | LMT-3I-1 | вольт на метр | В/м
Емкость электрическая | L-2M-1T4I2 | фарада | Ф
Сопротивление электри- ческое | L2MT-3I-2 | ом | Ом
Проводимость электр. | L-2M-1T3I2 | сименс | См
Поток магнитный | L2MT-2I-1 | вебер | Вб
Магнитная индукция | MT-2I-1 | тесла | Тл
Напряженность магнит- ного поля | L-1I | ампер на метр | А/м
Индуктивность | L2MT-2I-2 | генри | Гн
Мощность | L2MT-3 | ватт | Вт
Частота | T-1 | герц | Гц
Угловая частота | T-1 | радиан в секунду | рад/с

      Тепловые

Количество теплоты, внутренняя энергия | L2MT-2 | джоуль | Дж
Энтропия системы, теплоемкость | L2MT-2K-1 | джоуль на кельвин | Дж/К
Удельная теплоемкость | L2T-2K-1 | джоуль на килограмм- кельвин | Дж/(кг К)
Молярная теплоемкость | L2MT-2K-1N-1 | джоуль на моль-кельвин | Дж/(моль К)
Тепловой поток (тепловая мощность) | L2MT-3 | ватт | Вт

      Световые

Световой поток | J | люмен | лм
Световая энергия | TJ | люмен-секунда | лм с
Освещенность | L-2J | люкс | лк
Светимость (поверхност- ная плотность светового потока) | L-2J | люмен на квад- ратный метр | лм/м2
Яркость | L-2J | кандела на квадратный метр | кд/м2
Количество освещения | L-2TJ | люкс-секунда | лк с
Световая отдача (источника) | L-2M-1T3J | люмен на ватт | лм/Вт

      Акустические

Звуковое давление (мгновенное) | L-1MT-2 | паскаль | Па
Скорость звука (мгновенная) | LT-1 | метр в секунду | м/c
Звуковая энергия | L2MT-2 | джоуль | Дж
Звуковая мощность | L2MT-3 | ватт | Вт
Интенсивность звука (сила звука) | MT-3 | ватт на квадратный метр | Вт/м2

      Ионизирующее излучение

Поглощенная доза излучения, керма | L2T-2 | грей | Гр
Мощность поглощенной дозы излучения | L2T-3 | грей в секунду | Гр/с
Активность нуклида (изотопа) | T-1 | беккерель | Бк
Интенсивность излучения | MT-3 | ватт на квадратный метр | Вт/м2
Экспозиционная доза рентгеновского и гамма-излучения | M-1TI | кулон на килограмм | Кл/кг
Мощность экспозиционной дозы излучения | M-1I | ампер на килограмм | А/кг
Время полураспада | T | секунда | с


Приставки СИ для кратных единиц

Приставка | Обозначение | Множитель | Пример
экса | Э | 1018 | эксаметр, Эм
пета | П | 1015 | петаграмм, Пг
тера | Т | 1012 | тераватт, ТВт
гига | Г | 109 | гигавольт, ГВ
мега | М | 106 | мегаджоуль, МДж
кило | к | 103 | килоампер, кА
гекто | г | 102 | гектолитр, гл
дека | да | 10 | декаметр, дам
деци | д | 10-1 | дециграмм, дг
санти | с | 10-2 | сантиметр, см
милли | м | 10-3 | миллиампер, мА
микро | мк | 10-6 | микросекунда, мкс
нано | н | 10-9 | нанометр, нм
пико | п | 10-12 | пикофарад, пФ
фемто | ф | 10-15 | фемтометр, фм
атто | а | 10-18 | аттоватт, аВт

Единицы, допустимые к применению наравне с СИ

Величина | Единица | Обозначение | Соотношение с СИ
Масса | тонна | т | 103 кг
Объем, вместимость | литр | л | 10-3 м3
Время | минута час сутки | мин ч сут | 60 с 3600 с 86400 с
Плоский угол | градус минута секунда | o ' '' | п/180 рад п/10800 рад п/648000 рад
Относительная (отношение двух одно- именных величин) | единица процент промилле миллионная доля | - % %o млн-1 | 1 10-2 10-3 10-6
Логарифмическая (логарифм отношения) | бел децибел | Б дБ | 1Б=log(P2/P1) если P2=10P1 1дБ=0.1Б
Частотный интервал | октава | окт | 1 окт=log(f2/f1) если f2/f1=2
 | декада | дек | 1 дек=log(f2/f1) если f2/f1=10

Внесистемные единицы

Величина | Единица | Обозначение | Соотношение с СИ | Область применения
Длина | астрономическая единица | а.е. | 1.49598 1011 м | астрономия
- | световой год | св.год | 9.4606 1015 м | -
- | парсек | пс | 3.0857 1016 м | -
Оптическая сила | диоптрия | дптр | 10-1 м | оптика
Площадь | гектар | га | 104 м2 | хозяйство
Масса | атомная единица | а.е.м. | 1.66057 10-27 кг | атомная физика
Плоский угол | град (гон) | град | п/200 рад | геодезия
Энергия | электрон-вольт | эВ | 1.60219 10-19 Дж | физика
Полная мощность | вольт-ампер | ВА | - | электротехника
Реактивная мощность | вар | вар | - | -


Зарубежные неметрические единицы

Единица | Значение в единицах СИ
Длина |
Миля морская (Великобр.) (nautical mile) | 1.85318 км
Миля морская (междунар.) (nautical mile intern.) | 1.852 км
Миля (США) (statute mile) | 1.60934 км
Кабельтов (междунар.) (cable's length intern.) | 185.2 м
Ярд (yard) | 914.4 мм
Фут (foot) | 304.8 мм
Дюйм (inch) | 25.4 мм
Линия (line) 1/10 дюйма | 2.54 мм
Калибр (1/100 дюйма) | 254 мкм
Точка (point) | 351.460 мкм
Площадь |
Квадратная миля США (statute square mile) | 2.58999 км2
Акр (akre) | 4046.86 м2=0.404686 га
Квадратный ярд (square yard) | 0.836127 м2
Квадратный фут (square foot) | 929.030 см2
Объем, вместимость |
Акр-фут (akre foot) | 1233.48 м3
Тонна регистровая (register ton) | 2.83168 м3
Кубический ярд (cubic yard) | 0.764555 м3
Кубический фут (cubic foot) | 28.3169 дм3
Кубический дюйм (cubic inch) | 16.3871 см3
Баррель нефтяной США (petroleum barrel) | 158.987 дм3
Баррель сухой США | 115.627 дм3
Бушель (bushel) Великобр. | 36.3687 дм3
Бушель США | 35.2391 дм3
Галлон Великобр. | 4.54609 дм3
Галлон жидкостный США | 3.78541 дм3
Галлон сухой США | 4.40488 дм3
Кварта (quart) Великобр. | 1.1361 дм3
Кварта сухая США | 1.10122 дм3
Кварта жидкостная США | 0.946353 дм3
Унция жидкостная (fluid ounce) Великобрит. | 28.4130 см3
Унция жидкостная США | 29.5735 см3
Пинта Великобр. | 0.568261 дм3
Пинта сухая США | 0.550610 дм3
Пинта жидкостная США | 0.473176 дм3
Масса |
Тонна длинная (long ton) Великобр., 2240 фунтов | 1016.05 кг
Тонна короткая (short ton) США 2000 фунтов | 907.185 кг
Центнер длинный (long cental) Великобр. | 50.8023 кг
Центнер короткий (short cental) США квинтал | 45.3592 кг
Квартер (quarter) | 12.7006 кг
Фунт торговый (avoirdupois pound) | 0.453592 кг
Унция (avoirdupois ounce) | 28.3495 г
Драхма (dram) Великобр. | 1.77185 г
Гран (grain) | 64.7989 мг
Мощность |
Лошадиная сила (horse power) | 745.700 Вт
Температура |
Градус Ренкина (oR) (TK- температура по Кельвину tc- температура по Цельсию) | TK = TR/1.8 tc= TR/1.8-273.15
Градус Фаренгейта (oF) | TK = (tF+459.67)/1.8 tc = (tF-32)/1.8


Российские неметрические единицы

Длина |
Миля (7 верст) | 7.4676 км
Верста (500 саженей) | 1.0668 км
Сажень (3 аршина, 7 футов) | 2.1336 м
Аршин (4 четверти,16 вершков,28 дюймов) | 711.3 мм
Четверть (4 вершка) | 177.8 мм
Вершок | 44.45 мм
Фут (12 дюймов) | 304.8 мм
Дюйм (10 линий) | 25.4 мм
Линия (10 точек) | 2.54 мм
Точка | 254 мкм
Площадь |
Квадратная верста | 1.13806 км2
Десятина | 10925.4 м2
Квадратная сажень | 4.55224 м2
Объем |
Кубическая сажень | 9.7126 м3
Кубический аршин | 0.35973 м3
Вместимость |
Ведро | 12.2994 дм3
Четверть (для сыпучих тел) | 0.20991 м3
Четверик | 0.262387 м3
Гарнец | 3.27984 дм3
Масса |
Берковец (10 пудов) | 163.805 кг
Пуд (40 фунтов) | 16.3805 кг
Фунт (32 лота, 96 золотников) | 409.512 г
Лот (3 золотника) | 12.7973 г
Золотник (96 долей) | 4.26575 г
Доля | 44.4349 мг


Длина (м)

Диаметр атома водорода | 0.000 000 000 03
Диаметр молекулы глюкозы | 0.000 000 0007
Диаметр молекулы ДНК | 0.000 000 002
Средний диаметр клетки человеческого тела | 0.000 05
Диаметр пылинки | 0.000 1
Диаметр булавочной головки | 0.001
Ширина человеческого ногтя | 0.01
Длинный шаг человека | 1
Длина пищеварительного тракта человека | 10
Диаметр Земли | 12 750 000
Путь, проходимый светом в вакууме за 1 секунду | 300 000 000
Расстояние от Земли до Солнца | 149 500 000 000
Световой год | 9 460 000 000 000 000
Расстояние до ближайшей неподвижной звезды | 40 200 000 000 000 000
Диаметр Галактики | 946 000 000 000 000 000 000
Расстояние до самого удаленного наблюдаемого объекта | 94 600 000 000 000 000 000 000 000


Продолжительность (с)

Ядерная реакция | 0.000 000 000 000 000 001
Сжатие капли дейтерия в ядерном реакторе при помощи лазера | 0.000 000 001
Взрыв капсюля патрона | 0.000 001
Время, за которое лопается мыльный пузырь | 0.001
Взмах крыла пчелы | 0.03
Удар сердца человека | 1
Прохождение луча солнца до Земли | 498
Промежуток между приливом и отливом | 21 600
Полный поворот Земли вокруг оси | 86 164
Полный оборот Земли вокруг Солнца | 31 472 009
Период полураспада углерода 14C | 179 000 000 000
Полный оборот Солнечной системы вокруг центра Галактики (225 млн лет) | 7 080 000 000 000 000
Продолжительность жизни на Земле (предполагаемая) | 100 000 000 000 000 000
Возраст Вселенной (предполагаемый) | 320 000 000 000 000 000


Скорость

м/c |
Человеческая кровь -в капиллярах -в вене -в артерии | . 0.0005-0.0020 0.10-0.20 0.2-0.5
Эскалатор метро | 0.7-0.9
Пешеход | 1.8
Слабый ветер | 3.5-5.4
Скоростной лифт | 3.5-6
Бегун на 10 000м | 6.1
Бегун на 100м | 10.1
Конькобежец 10000м | 11.5
Конькобежец 500м | 13.15
Штормовой ветер | 20.8-24.4
Нервный импульс | 40-100
Скорость звука в воздухе* | 334
Молекула кислорода при 0оС (средн.) | 425
Молекула водорода при 0оС (средн.) | 1693
км/ч |
Трамвай | 16-17
Товарный поезд | 35
Поезд метро | 40
Пассажирский поезд | 45
Автомобиль "Жигули" | до 140
Самолет ИЛ-14 | 320
Самолет Ил-18 | 575
Самолет ИЛ-62 | 870
км/с |
Луна по орбите вокруг Земли | 1
Вторая космическая скорость на Луне | 2.4
Вторая космическая скорость на Земле | 11.2
Космический корабль по земной орбите | 7.8
Земля по орбите Солнца | 30
Солнце по отношению к центру Галактики | 250

* Добавил Danila Medvedev


Масса (кг)

Электрон | 9.1 10-31
Атом водорода | 1.7 10-27
Атом урана | 4 10-25
Молекула воды | 3 10-26
Красное кровяное тельце | 1 10-13
Клетка бактерии | 5 10-12
Крыло мухи | 5 10-8
Колибри | 0.0017
Хоккейная шайба | 0.16-0.17
Футбольный мяч | 0.396-0.453
Снаряды для метания: -мужской диск -молот -мужское ядро | . 2.0 7.257 7.257
Велосипед "Орленок" | 12.5-13.5
Критическая масса урана 235U | ок.48
Первый искусственный спутник Земли | 83.6
Автомобиль ВАЗ-2107 | 1030
Товарный вагон | 22600
Пассажирский вагон | 54000
Самый крупный пойманный кит | 150000
Пизанская башня | 14.2 106
Останкинская телебашня | 55 106
Атмосфера Земли | 5.1 1018
Гидросфера Земли | 1.4 1021
Луна | 7.4 1022
Земля | 6.0 1024
Солнце | 2.0 1030
Галактика | 2.2 1041


Энергия (Дж)

Распад ядра урана | 0.000 000 000 01
Взмах крыла комара | 0.000 000 1
Произношение слога | 0.000 02
Взмах крыла пчелы | 0.000 9
Удар пишущей машинки | 0.1
Лампа 1 Вт в течение 1 сек | 1
Лампа 75 Вт в течение 1 мин | 4 500
Достижение полной скорости 4-тонным грузовиком с места | 900 000
Тяжелая работа за день | 10 000 000
Старт космического корабля | 900 000 000 000
Первая атомная бомба | 100 000 000 000 000
Ураган | 1 000 000 000 000 000
100-мегатонная водородная бомба | 1 000 000 000 000 000 000
Сильное землетрясение | 6 000 000 000 000 000 000
Энергия, которую получает за год Земля от Солнца | 10 000 000 000 000 000 000 000 000
Сверхновая звезда | 1 000 000 000 000 000 000 000 000 000 000 000 000 000 000

Мощность некоторых электрических приборов (Вт)

Лампочка карманного фонаря | 0.5 - 3.0
Осветительные лампы накаливания | 15 - 200
Люминесцентные лампы | 20 - 80
Электроплитка | 500 - 1500
Отражательная печь (рефлектор) стиральной машины | 500 - 1000
Электроутюг, электрокипятильник | до 1 000
Электрокамин | 2 000
Электроплита | до 8 000
Двигатель трамвая | 150 000
Двигатель электровоза | 5 000 000


Температура оС

Точка абсолютного нуля | -273.15
Наименьшая, полученная в лаборатории | -273.14
Кипения гелия | -268.93
Наименьшая, измеренная на поверхности Луны | -160
Наименьшая, измеренная на поверхности Земли | -89.2
Воздуха на высоте 20 км | -60
Воздуха на высоте 3 км | -5
Таяния льда | 0
Плавления цезия | 28.5
Нормальная человеческого тела | 36.5-37.0
Под Землей на глубине 1 км | 50
Наибольшая, измеренная на поверхности Земли | 57.8
Кипения воды при нормальном давлении | 100
Плавления золота | 1063
Пламени газовой горелки | 1600-1850
Нити лампы накаливания | 2500
Плавления вольфрама | 3140
Электрической дуги | 4000-6000
Поверхности Солнца | 6000
В центре Земли | 20000
Наибольшая, полученная в лаборатории | 50000
Короны Солнца | 1 200 000
Термоядерной реакции | 10 000 000


Счисление времени

Название календаря | Событие, от которого идет отсчет | Начало отсчета
Византийский и православный | Мифическое сотворение мира | до н.э. 1.IX.5508
Астрономический (юлианские дни)* | Начало юлианской (Скалигера) эпохи | 1.I.4713
Еврейский | Мифическое сотворение мира | 7.X.3761
Древнегреческий | Первые Олимпийские игры | 1.VII.776
Римский | Вероятное основание Рима | 21.IV.753
Христианский | Предполагаемое рождение Христа | н.э.1.I.1
Магометанский | Бегство Магомета из Мекки (хиджра) | 16.VII.622

*Юлианские дни - период времени в 7980 лет (28*19*15=7980), через который совпадают начала циклов: солнечного (28 лет), метона (19 лет) и индиктиона (15 лет).


Время утверждения григорианского календаря

Страна | Последний день юлианского календаря | Первый день григорианского календаря
Испания | 4.X.1582 | 15.X.1582
Италия | 4.X.1582 | 15.X.1582
Польша | 4.X.1582 | 15.X.1582
Португалия | 4.X.1582 | 15.X.1582
Франция | 9.XII.1582 | 20.XII.1582
Люксембург | 21.XII.1582 | 1.I.1583
Нидерланды | 21.XII.1582 | 1.I.1583
Бавария | 5.X.1583 | 16.X.1583
Германия (католич.) | 2.XI.1583 | 13.XI.1583
Австрия | 6.I.1584 | 17.I.1584
Швейцария | 11.I.1584 | 22.I.1584
Венгрия | 21.X.1587 | 1.XI.1587
Пруссия | 22.VIII.1610 | 2.IX.1610
Норвегия | 18.II.1700 | 1.II.1700
Германия (протест.) | 18.II.1700 | 1.III.1700
Дания | 18.II.1700 | 1.III.1700
Англия | 2.IX.1752 | 14.IX.1752
Швеция | 17.II.1753 | 1.III.1753
Финляндия | 17.II.1753 | 1.III.1753
Япония | - | 1.I.1753
Китай | - | 20.XI.1911
Болгария | 31.III.1916 | 14.IV.1916
Россия | 31.I.1918 | 14.II.1918
Румыния | 18.I.1919 | 1.II.1919
Сербия | 18.I.1919 | 1.II.1919
Греция | 9.III.1924 | 23.III.1924
Турция | 18.XII.1925 | 1.I.1926
Египет | 17.IX.1928 | 1.X.1928


Различия между старым и новым календарем

Столетие | с 1.III.года... | до 28.II.года... | Разница в днях
I | 1 | 100 | -2
II | 100 | 200 | -1
III | 200 | 300 | 0
IV | 300 | 400 | 1
V | 400 | 500 | 1
VI | 500 | 600 | 2
VII | 600 | 700 | 3
VIII | 700 | 800 | 4
IX | 800 | 900 | 4
X | 900 | 1000 | 5
XI | 1000 | 1100 | 6
XII | 1100 | 1200 | 7
XIII | 1200 | 1300 | 7
XIV | 1300 | 1400 | 8
XV | 1400 | 1500 | 9
XVI | 1500 | 1600 | 10
XVII | 1600 | 1700 | 10
XVIII | 1700 | 1800 | 11
XIX | 1800 | 1900 | 12
XX | 1900 | 2000 | 13
XXI | 2000 | 2100 | 13


Единицы измерения времени

Название | Разновидность | Значение
Год промежуток времени, приблизительно равный периоду обращения Земли вокруг Солнца. Различают год:

звёздный (сидерический) - соответствует одному видимому обороту Солнца по небесной сфере относительно неподвижных звёзд

тропический - между двумя последовательными прохождениями центра истинного Солнца через точку (среднюю) весеннего равноденствия

аномалистический - между двумя последовательными прохождениями центра Солнца через перигей его видимой геоцентрической орбиты

драконический - между двумя последовательными прохождениями Солнца через один и тот же (восходящий или нисходящий) узел орбиты Луны на эклиптике

лунный - (12 синодических
месяцев)

календарный юлианский (старый
стиль)

календарный григорианский (новый
стиль)

365.2564 средних солнечных суток

365.2422 средних солнечных суток

365.2596 средних солнечных суток

346.6200 средних солнечных суток

354.3671 средних солнечных суток

365.2500 средних солнечных суток

365.2425 средних солнечных суток

Месяц промежуток времени, близкий к периоду обращения Луны вокруг Земли. Различают месяц:

синодический - период смены
лунных фаз

звёздный (сидерический) - время полного оборота Луны вокруг Земли относительно звёзд

драконический - между двумя последовательными прохождениями Луны через один и тот же узел орбиты

календарный - от фаз Луны не зависит

29.5306 средних солнечных суток

27.3217 средних солнечных суток

27.2122 средних солнечных суток

от 28 до 31 суток

Сутки эфемеридные

солнечные - период вращения Земли относительно Солнца или промежуток времени между двумя последовательными нижними кульминациями Солнца

средние солнечные - средняя продолжительность солнечных суток за год

звёздные (сидерические) - период вращения Земли вокруг своей оси относительно звёзд или промежуток времени между двумя последовательными верхними кульминациями точки весеннего равноденствия

24 ч = 1440 мин = 86400 с

продолжительность истинных солнечных суток в течение года меняется от 24 ч 03 мин 36 с до 24 ч 04 мин 27 с звёздного времени

24 ч 03 мин 56.5554 с звёздного времени средних солнечных суток

23 ч 56 мин 040905 с среднего солнечного времени

Час | 1/24 суток = 60 мин = 3600 с
Минута | 60 с = 1/60 ч = 1/1440 суток
Секунда атомная (эталонная)

эфемеридная

9 192 631 770 периодов излучения, отвечающего переходу между двумя сверхтонкими уровнями основного состояния атома цезия-133

1/31556925.9747 тропического года


Древние календари

Древнеегипетский календарь (солнечный)

Три сезона по 4 месяца каждый:
1. Время половодья (ахет) - с середины июля до середины ноября
2. Время Восходов (перет) - с середины ноября до середины марта
3. Время Засухи - с середины марта до середины июля
Месяцы обозначались номерами ( первый месяц половодья, второй месяц половодья и т.д.). Каждый месяц имел 30 дней (без всякой связи с фазами Луны). Остальные 5 дней не входили в календарь и добавлялись в конце последнего месяца. Новый год должен был начинаться 19 июля - в день, когда на небе "восходил" (т.е. становился видимым) Сириус. Однако, поскольку високосных дней не прибавлялось, то каждые 4 года Новый год отставал на 1 день и только через 1460 лет опять приходился на день "восхода" звезды Сириус.
Названия египетских месяцев в греческих и арамейских документах:
1.Тот | 4.Хойак | 7.Фаменот | 10.Паини
2.Паофи | 5.Тиби | 8.Фармути | 11.Эпифи
3.Хатир | 6.Мехир | 9.Пахон | 12.Месоре

Шумерский календарь

(Ниппурский, конец III тысячелетия до н.э.)

1. Бараг-заг-гар-ра
2. Гуд-си-са
3. Сиг-га
4. Шу-нумун-а (месяц сена)
5. Изи-изи-гар-ра (месяц зажигания огней)
6. Кин-Инанна (месяц работы богини Инанны)
7. Дул-Куг
8. Апин-ду-а
9. Ган-ган-эд
10. Аб-ба-эд
11. Зиз-а (месяц двухзернянки или полбы)
12. Ше-гур-куд (месяц жатвы)

Вавилонский календарь (лунно-солнечный)

1.Нисан (март-апрель) | 4.Дуз | 7.Ташрит | 10.Тебет
2.Айар | 5.Аб | 8.Арахсами | 11.Шабат
3.Симан | 6.Элул | 9.Кислим | 12.Аддар
Каждый третий год прибавлялся високосный месяц (второй Элул или второй Аддар) для уравнивания суммы 12 лунных месяцев с солнечным годом.

Ханаанейский земледельческий календарь

По надписи из Гезера, найденной в 1908 г., год делился на 8 неравных месяцев:
1. Месяц собирания плодов (сентябрь-октябрь)
2. Месяц сеяния (ноябрь-декабрь)
3. Месяц позднего сеяния (январь-февраль)
4. Месяц срезания льна (март)
5. Месяц жатвы ячменя (апрель)
6. Месяц жатвы всего остального - пшеницы и двухзернянки (май)
7. Месяц обрезания виноградника (июнь-июль)
8. Месяц летних плодов (вероятно сезама и проса)

Древнееврейский календарь

(лунно-солнечный, восходящий к вавилонскому, что видно из названий месяцев)
1.Нисан (март-апрель) | 4.Таммуз | 7.Тишри | 10.Тебет
2.Ийар | 5.Аб | 8.Мархешван | 11.Шабат
3.Сиван | 6.Элул | 9.Кислев | 12.Адар

Древнеперсидский календарь (лунно-солнечный)

1. Адуканиш (чистка оросительных каналов)
2. Туравахара (сильная весна)
3. Тайграчиш (сбор чеснока)
4. Гармапада (стояние жары)
5. Дрнабаджиш (сбор налога с урожая)
6. Харапашия (вязка колючек на топливо)
7. Багаядиш (поклонение богу Митре)
8. Вркаджан (маргаджан) (волчья охота)
9. Ассиядия (поклонение огню)
10. Анамака (безымянный)
11. Тваяхва (лютый)
12. Вияхана (копка)
После вияханы мог вставляться високосный месяц, не имевший особого названия.

Эламско-персидский календарь

1.Хадуканнаиш | 4.Кармапатташ | 7.Багиятиш | 10.Ханнамаккаш
2.Турамараш | 5.Тарнабазиш | 8.Маркашанаш | 11.Самиямаш
3.Саакуризиш | 6.Карабашия | 9.Хаишшиятияш | 12.Мияканнаиш

Древнеиндийский календарь

Эры
Викрама 58 г до н.э. Шака 78 г н.э. Гупта 320 г н.э.
Месяцы
1.Чайтра (март-апрель) | 7.Ашвина (сентябрь-октябрь)
2.Вайшакха (апрель-май) | 8.Карттика (октябрь-ноябрь)
3.Джьяйштха (май-июнь) | 9.Маргаширша (ноябрь-декабрь)
4.Ашадха (июнь-июль) | 10.Пауша (декабрь-январь)
5.Шравана (июль-август) | 11.Магха (январь-февраль)
6.Бхадрапада (август-сентябрь) | 12.Пхальгуна (февраль-март)

Китайский календарь (лунно-солнечный)

1. Первый месяц Луны
2. Второй месяц Луны
3. .... и т.д. ....
Для уравнивания лунного года с солнечным вставляются (как в вавилонском календаре) високосные месяцы (на основе 60-летнего цикла).

Республиканский календарь Французской революции

Название | Начало месяца | Конец месяца
Вандемьер - виноградный | 22/23 сентября | 21/22 октября
Брюмер - туманный | 22/23 октября | 20/21 ноября
Фример - морозный | 21/23 ноября | 20/21 декабря
Нивоз - снежный | 21/23 декабря | 19/21 января
Плювиоз - дождливый | 20/21 января | 18/19 февраля
Вантоз - ветреный | 19/20 февраля | 20/21 марта
Жерминаль - прорастающий | 21/22 марта | 19/20 апреля
Флореаль - цветущий | 20/21 апреля | 19/20 мая
Прериаль - луговой | 20/21 мая | 18/19 июня
Мессидор - жатвенный | 19/20 июня | 18/19 июля
Термидор - жаркий | 19/20 июля | 17/18 августа
Фрюктидор - плодовый | 18/19 августа | 16/17 сентября
Республиканский (революционный календарь) введён декретом от 5 октября 1793 г, отменившим христианское летосчисление. Первый день новой эры - день провозглашения Республики (по григорианскому календарю - 22 сентября 1792). Год делился на 12 месяцев по 30 суток в каждом, после 360 суток вводилось 5 (в високосном году 6) "дополнительных" суток. Республиканский календарь действовал до 1 января 1806 г.


Шкалы температур

(oF - шкала Фаренгейта, oC - шкала Цельсия)

oF | oC | oF | oC | oF | oC | oF | oC
-459.67 -450 -400 -350 -300 -250 -200 -190 -180 -170 -160 -150 -140 -130 -120 -110 -100 -95 -90 -85 -80 -75 -70 -65 | -273.15 -267.8 -240.0 -212.2 -184.4 -156.7 -128.9 -123.3 -117.8 -112.2 -106.7 -101.1 -95.6 -90.0 -84.4 -78.9 -73.3 -70.6 -67.8 -65.0 -62.2 -59.4 -56.7 -53.9 | -60 -55 -50 -45 -40 -35 -30 -25 -20 -19 -18 -17 -16 -15 -14 -13 -12 -11 -10 -9 -8 -7 -6 -5 | -51.1 -48.3 -45.6 -42.8 -40.0 -37.2 -34.4 -31.7 -28.9 -28.3 -27.8 -27.2 -26.7 -26.1 -25.6 -25.0 -24.4 -23.9 -23.3 -22.8 -22.2 -21.7 -21.1 -20.6 | -4 -3 -2 -1 0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 | -20.0 -19.4 -18.9 -18.3 -17.8 -17.2 -16.7 -16.1 -15.6 -15.0 -14.4 -13.9 -13.3 -12.8 -12.2 -11.7 -11.1 -10.6 -10.0 -9.4 -8.9 -8.3 -7.8 -7.2 | 20 21 22 23 24 25 30 35 40 45 50 55 60 65 70 75 80 85 90 95 100 125 150 200 | -6.7 -6.1 -5.6 -5.0 -4.4 -3.9 -1.1 1.7 4.4 7.2 10.0 12.8 15.6 18.3 21.1 23.9 26.7 29.4 32.2 35.0 37.8 51.7 65.6 93.3

Для перевода градусов Цельсия в кельвины необходимо пользоваться формулой T=t+T0 где T- температура в кельвинах, t- температура в градусах цельсия, T0=273.15 кельвина. Поразмеру градус цельсия равен кельвину.


Соотношение с единицами СИ ранее широко применявшихся величин

Величина | Единица | Значение в СИ
Длина | Ангстрем | 10-10 м
 | Икс-единица | 1.00206 10-10 м
 | Микрон | 10-6 м
 | Морская миля (международная) | 1852 м
Площадь | Барн | 10-28 м2
 | Ар | 100 м2
Телесный угол | Квадратный градус | 3.0462810-4 ср
Скорость | Узел | 1852 м/ч
Ускорение | Гал | 10-2 м/с2
Частота вращения | Оборот в минуту | 1/60 с-1
Масса | Центнер | 100 кг
 | Карат | 0.2 г
Линейная плотность | Текс | 10-6 кг/м
Давление | Атмосфера | 98.0665 Па
 | Торр (миллиметр ртутного столба) | 133.322 Па
 | Миллиметр водяного столба | 9.80665 Па
Работа, энергия | Лошадиная сила-час | 2.64780 МДж
 | Эрг | 10-7 Дж
Мощность | Лошадиная сила | 735.499 Вт
Динамическая вязкость | Пуаз | 0.1 Па с
Кинематическая вязкость | Стокс | 10-4 м2/с
Проницаемость пористых сред (горных пород) | Дарси | 1.01972 мкм2
Количество теплоты | Калория | 4.1868 Дж
 | Калория термохимическая | 4.4840 Дж
Магнитный поток | Максвелл | 10-8 Вб
Магнитная индукция | Гаусс | 10-4 Т
Магнитодвижущая сила, разность магнитных потенциалов | Гильберт | 0.795775 А
 | Ампер-виток | 1 А
Активность радионуклида | Кюри | 3.7 1010 Бк
Экспозиционная доза излучения | Рентген | 2.58 10-4 Кл/кг
Поглощенная доза излучения | Рад | 10-2 Гр
Эквивалентная доза излучения | Бэр | 10-2 Зв
Логарифмическая величина | Непер | 0.8686 Б


Физические константы

Константа | Обозначение | Значение
Скорость света в вакууме | c | 2.99792458 108 м/с
Элементарный заряд | e | 1.6021892 10-19 Кл
Атомная единица массы | а.е.м. | 1.6605655(86) 10-27 Кг
Масса покоя электрона | me | 9.109534 10-31 кг
Масса покоя протона | mp | 1.6726485 10-27 кг
Масса покоя нейтрона | mn | 1.6749543 10-27 кг
Постоянная Планка | h | 6.626176 10-34 Дж с
Классический радиус электрона | re | 2.817938 10-15 м
Радиус первой боровской орбиты | ao | 0.52917706(44) 10-10 м
Электрическая постоянная | eo | 8.85418783 10-12 Ф/м
Гравитационная постоянная | y | 6.6720 10-11 Н м2/кг2
Нормальное ускорение | g | 9.80665 м/с2
Магнетон Бора | мp | 9.274078 10-24 ДжТл-1
Магнитная постоянная | мo | 1.22566370614 10-6 Гн м-1
Магнитный момент протона (в единицах мN) | мp | 2.7928456
Магнитный момент нейтрона (в единицах мN) | мn | 1.91315
Постоянная тонкой структуры | а 1/a | 0.0072973506 137.03604(11)
Масса атома водорода 1H |  | 1.007825036 а.е.м.
Масса атома дейтерия 2H |  | 2.014101795 а.е.м.
Масса атома гелия-4 4He |  | 4.002603267 а.е.м.
Отношение массы протона к массе электрона | мp/мe | 1836.15152(70)
Постоянная Ридберга | Roo | 10973731.77 м-1
Число Авогадро | Na | 6.022045 1023 моль-1
Газовая постоянная | R | 8.31441 Дж/(К моль)
Постоянная Больцмана | k | 1.380662 10-23 Дж/К
Объем моля идеального газа при нормальных условиях (101.3 кПа, 0oC) | Vm | 22.41383 10-3 м3/моль
Постоянная Фарадея | F | 96484.56 Кл/моль)


Химические элементы

Наименование | Символ | Атомный номер | Атомная масса | Первооткрыватель | Год
Азот | N | 7 | 14.0067 | Д.Резерфорд | 1772
Актиний | Ac | 89 | 227.0278 | А.Дебьерн | 1899
Алюминий | Al | 13 | 26.9815 | Х.К.Эрстед | 1825
Америций | Am | 95 | (243) | Г.Сиборг и др. | 1944
Аргон | Ar | 18 | 39.948 | У.Рамзай, Дж.Рэлей | 1894
Астат | At | 85 | (210) | Д.Корсон и др. | 1940
Барий | Ba | 56 | 137.33 | Г.Дэви | 1774
Бериллий | Be | 4 | 9.01218 | Л.Воклен | 1798
Берклий | Bk | 97 | (247) | Г.Сиборг и др. | 1949
Бор | B | 5 | 10.81 | Л.Ж.Гей-Люссак | 1808
Бром | Br | 35 | 79.904 | Ж.Балар | 1826
Ванадий | V | 23 | 50.9115 | Г.Э.Роско | 1869
Висмут | Bi | 83 | 208.98 | И.Потт | 1739
Водород | H | 1 | 1.0079 | Г.Кавендиш | 1766
Вольфрам | W | 74 | 183.85 | К.В.Шееле | 1781
Гадолиний | Gd | 64 | 157.25 | Ж.Мариньяк | 1880
Галлий | Ga | 31 | 69.72 | П.Э.Лекок де Буабодран | 1875
Гафний | Hf | 72 | 178.49 | Д.Костер и др. | 1922
Гелий | He | 2 | 4.0026 | Ж.Жансен, Дж.Н.Локьер | 1868
Германий | Ge | 32 | 72.59 | К.А.Винклер | 1886
Гольмий | Ho | 67 | 164.93 | П.Клеве | 1879
Диспрозий | Dy | 66 | 162.50 | П.Э.Лекок де Буабодран | 1886
Европий | Eu | 63 | 151.96 | Э.Демарсе | 1901
Железо | Fe | 26 | 55.847 | известно до н.э. | -
Золото | Au | 79 | 196.9665 | известно до н.э. | -
Индий | In | 49 | 114.82 | Р.Рейх,И.Рихтер | 1863
Йод | I | 53 | 126.904 | Б.Куртуа | 1811
Иридий | Ir | 77 | 192.22 | С.Теннант | 1804
Иттербий | Yb | 70 | 173.04 | Ж.Мариньяк | 1878
Иттрий | Y | 39 | 88.9059 | Ю.Гадолин | 1794
Кадмий | Cd | 48 | 112.41 | Ф.Штромейер | 1817
Калий | K | 19 | 39.0983 | Г.Дэви | 1807
Калифорний | Cf | 98 | (251) | Г.Сиборг и др. | 1950
Кальций | Ca | 20 | 40.08 | Г.Дэви | 1808
Кислород | O | 8 | 15.9994 | К.В.Шееле | 1772
Кобальт | Co | 27 | 58.9332 | Ю.Брандт | 1735
Кремний | Si | 14 | 28.086 | Ж.Л.Гей-Люссак, Л.Ж.Тенар | 1811
Криптон | Kr | 36 | 83.80 | У.Рамзай,М.Траверс | 1898
Ксенон | Xe | 54 | 131.30 | У.Рамзай,М.Траверс | 1898
Курчатовий | Ku | 104 | (261) | Г.Н.Флеров и др. | 1964
Кюрий | Cm | 96 | (247) | Г.Сиборг и др. | 1944
Лантан | La | 57 | 138.9055 | К.Мосандер | 1839
Литий | Li | 3 | 6.941 | А.Арфедсон | 1817
Лоуренсий | Lr | 103 | (260) | А.Гиорсо | 1961
Лютеций | Lu | 71 | 174.967 | Ж.Урбэн,Ч.Джеймс | 1907
Магний | Mg | 12 | 24.305 | Г.Дэви | 1808
Марганец | Mn | 25 | 54.938 | Ю.Ган | 1774
Медь | Cu | 29 | 63.546 | известна до н.э. | -
Менделевий | Md | 101 | (258) | А.Гиорсо и др. | 1955
Молибден | Mo | 42 | 95.94 | К.В.Шееле | 1778
Мышьяк | As | 33 | 74.9216 | Альберт Великий | ~1250
Натрий | Na | 11 | 22.98977 | Г.Дэви | 1807
Неодим | Nd | 60 | 144.24 | К.Ауер фон Вельсбах | 1842
Неон | Ne | 10 | 20.179 | У.Рамзай,М.Траверс | 1898
Нептуний | Np | 93 | 237.0482 | Э.М.Макмиллан, Ф.Х.Эйблсон | 1940
Никель | Ni | 28 | 58.7 | А.Кронштедт | 1751
Ниобий | Nb | 41 | 92.90064 | Ч.Хатчет | 1801
Нобелий | No | 102 | (259) | Ученые СССР и США | 1966
Олово | Sn | 50 | 118.69 | известно до н.э. | -
Осмий | Os | 76 | 190.2 | С.Теннант | 1804
Палладий | Pd | 46 | 106.4 | У.Волластон | 1803
Платина | Pt | 78 | 195.09 | изв.с древности | -
Плутоний | Pu | 94 | (244) | Г.Сиборг и др. | 1940
Полоний | Po | 84 | (209) | М.и П.Кюри | 1898
Празеодим | Pr | 59 | 140.9077 | К.Ауэр фон Вельсбах | 1885
Прометий | Pm | 61 | (145) | Л.Гленденин, Ч.Кориэлл и др. | 1942
Протактиний | Pa | 91 | 231.0359 | О.Ган,Л.Мейтнер, Ф.Содди, Дж.Кранстон | 1918
Радий | Ra | 88 | 226.0254 | М.и П.Кюри, Ж.Бемюн | 1898
Радон | Rn | 86 | (222) | Э.Дорн | 1900
Рений | Re | 75 | 186.207 | И.и В.Ноддак и О.Берг | 1925
Родий | Rh | 45 | 102.9055 | У.Волластон | 1804
Ртуть | Hg | 80 | 200.59 | известна до н.э. | -
Рубидий | Rb | 37 | 85.4678 | Р.Бунзен,Г.Кирхгоф | 1861
Рутений | Ru | 44 | 101.07 | К.К.Клаус | 1844
Самарий | Sm | 62 | 150.4 | П.Лекок де Буабодран | 1879
Свинец | Pb | 82 | 207.2 | известен до н.э. | -
Селен | Se | 34 | 78.96 | Й.Берцелиус | 1817
Сера | S | 16 | 32.06 | известна до н.э. | -
Серебро | Ag | 47 | 107.868 | известно до н.э. | -
Скандий | Sc | 21 | 44.9559 | Л.Ф.Нильсон | 1879
Стронций | Sr | 38 | 87.62 | А.Крофорд | 1808
Сурьма | Sb | 51 | 121.75 | известна до н.э. | -
Таллий | Tl | 81 | 204.37 | У.Крукс | 1861
Тантал | Ta | 73 | 180.9479 | А.Г.Экеберг | 1802
Теллур | Te | 52 | 127.60 | Ф.Мюллер | 1782
Тербий | Tb | 65 | 158.925 | К.Мосандер | 1843
Технеций | Tc | 43 | (97) | Э.Сегре,К.Перье | 1937
Титан | Ti | 22 | 47.90 | У.Грегор | 1790
Торий | Th | 90 | 232.0381 | Й.Берцелиус | 1828
Тулий | Tm | 69 | 168.9342 | П.Клеве | 1879
Углерод | C | 6 | 12.011 | известен до н.э. | -
Уран | U | 92 | 238.029 | М.Клапрот | 1789
Фермий | Fm | 100 | (257) | А.Гиорсо, С.Томпсон, Г.Хиггинс | 1952
Фосфор | P | 15 | 30.97376 | Х.Брандт | 1669
Франций | Fr | 87 | (223) | М.Перей | 1939
Фтор | F | 9 | 18.9984 | А.Муассан | 1886
Хлор | Cl | 17 | 35.453 | К.Шееле | 1774
Хром | Cr | 24 | 51.996 | Л.Н.Воклен | 1797
Цезий | Cs | 55 | 132.9054 | Р.Бунзен,Г.Кирхгоф | 1860
Церий | Ce | 58 | 140.12 | К.Мосандер | 1839
Цинк | Zn | 30 | 65.38 | известен со средних веков | -
Цирконий | Zr | 40 | 91.22 | М.Клапрот | 1789
Эйнштейний | Es | 99 | (254) | А.Гиорсо, С.Томпсон, Х.Хиггинс | 1952
Эрбий | Er | 68 | 167.26 | К.Мосандер | 1843
(Нильсборий) | (Ns) | 105 | (261) | Г.Н. Флеров и др. | 1970
(Экавольфрам) | (E-W) | 106 | (263) | Г.Н.Флеров и др. | 1974
(Экарений) | (E-Re) | 107 | (261) | Г.Н.Флеров и др. | 1976
(Экаосмий) | (E-Os) | 108 | - | Оганесян и др. | 1984
(Экаиридий) | (E-Ir) | 109 | - | - | -
(Экаплатина) | (E-Pt) | 110 | - | - | -


Размеры и массы атомов

Размеры атомов (см) |
Порядок величины диаметра атома | 10-8
Радиус атома водорода | 0.53 10-8
Радиус атома гелия | 1.05 10-8
Радиус атома урана | 1.5 10-8
Порядок величины объема атома (см3) | 10-24
Порядок величины диаметра атомного ядра | 10-13-10-12
Радиус ядра атома гелия | 2 10-13
Радиус ядра атома урана | 8.5 10-13
Порядок величины объема атомного ядра (см3) | 10-39-10-36
Порядок величины расстояния между атомами твердого в-ва | 10-8
Масса атомов (10-27 кг) |
Водород | 1.67
Гелий | 6.64
Углерод | 19.9
Азот | 23.2
Натрий | 38.1
Алюминий | 44.8
Фосфор | 51.4
Железо | 92.8
Медь | 105
Серебро | 179
Олово | 197
Золото | 327
Уран | 395


Размеры и массы молекул

Диаметр молекул (нм) |
Гелий (He) | 0.2
Водород (H) | 0.25
Кислород (O2) | 0.3
Вода (H2O) | 0.3
Азот (N2) | 0.32
Диоксид углерода (CO2) | 0.33
Диоксид серы (SO2) | 0.34
Хлор (Cl2) | 0.37
Гемоглобин | 6.4
Гемоцианин | 50
Масса молекул (10-27 кг) |
Водород (H2) | 3.3
Аммиак (NH3) | 28.3
Вода (H2O) | 29.9
Азот (N2) | 46.4
Гидроксид калия (KOH) | 93.2
Серная кислота (H2SO4) | 163
Карбонат кальция (CaCO3) | 166
Сульфат меди (CuSO4) | 265
Оксид ртути (HgO) | 360
Пенициллин | 5 1010


Основные сплавы

Наименование | Состав (%)
Алюмель | Mn 2, Al2, Si 1, Fe 0.5, ост. Ni
Амальгама | Металл+ртуть
Баббит (свинцовый) | Pb 80, Sb 17, Cu 1.5
Бронза (алюминиевая) | Al 4.5-5.5, ост. Cu
Бронза (кремниевая) | Cu 96-98, Si 2-3.5
Бронза (оловянная) | Cu 89-91, Sn 9-11
Бронза (фосфорная) | Cu 93-94, Sn 6-7, P 0.3-0.4
Сплав Вуда | Bi 50, Pb 25, Sn 12.5, Cd 12.5
Дуралюмин | Al 93-96, Cu 3.5-5, Mg 0.3-1, Mn 0.3-1
Латунь (желтая медь) | Cu 57-60, Zn 40-43
Константан | Ni 39-41, Mn 0.4-0.6, ост. Cu
Манганин | Cu 85, Mn 11-13, Ni 2.5-3.5
Мельхиор | Ni 18-20, ост.Cu
Нейзильбер | Ni 15, Zn 20, Cu 65
Нихром | Ni 64-71, Cr 14-16, Fe 14-17, Mn 1-1.8
Припой (свинцово- оловянный сплав) | Sn 14-90, ост.Pb
Силумин | Al 85-90, Si 10-15
Сплав для дроби | Sb 0.5-1.5, ост.Pb
Сплав для спринклера | Bi 53, Pb 15, Sn 20, Cd 12
Сталь | C до 2, добавки Si,S,P,O,N до 1, ост.Fe
Типографский сплав | Pb 75, Sb 20-24, Sn 1.8-4.3, Cu 1
Томпак | Cu 89-91, Zn 9-11
Хромель | Cr 9.5, Fe 0.3, ост.Ni
Хромистая нержавеющая сталь | Cr 13-30, C до 2, ост.Fe
Чугун | C 2-5, Fe 95-98


Пробы сплавов благородных металлов

Система: метрическая | - русская | - каратная | Добавки | Сплавы и их применение
1000 | 96 | 24 | - | Химически чистые благородные металлы
958 | 92 | 23 | медь | Ювелирное золото
950 | (91.2) | (22.8) | медь | Ювелирная платина
916 | 88 | 22 | медь | Ювелирное серебро, золото для зубных протезов
900 | (86.4) | (21.6) | медь | Международные сплавы для золотых и серебряных монет, золото на зубные протезы
875 | 84 | 21 | медь | Столовое серебро, наиболее распространенное в СССР, дореволюционной и современной России
800 | (76.7) | (19.2) | медь | Столовое серебро
750 | 72 | 18 | медь, платина, серебро | Международное ювелирное золото, золото и платина для зубных протезов
583 | 56 | 14 | медь, серебро и т.д. | Международное ювелирное золото
500 | (48) | 12 | медь | Дешевое ювелирное золото
375 | (36) | (9) | медь, серебро и т.д. | Дешевое ювелирное золото

Пробы, указанные в скобках, даны для сравнения, в практике не используются.


Плотность вещества

Твердые вещества | Мг/м3
Осмий | 22.6
Платина | 21.5
Золото, вольфрам | 19.3
Свинец | 11.3
Серебро | 10.5
Медь | 9.0
Никель | 8.9
Бронза | 8.7-8.9
Железо | 7.9
Олово | 7.3
Хром, цинк | 7.1
Титан | 4.5
Доломит | 2.8-2.9
Алюминий | 2.7
Дуралюмин | 2.6-2.9
Графит | 2.3-2.7
Фарфор | 2.3-2.5
Асбест | 2.1-2.8
Глина | 1.8-2.6
Магний | 1.7
Сахар | 1.6
Песок | 1.2-2.1
Натрий | 1.0
Воск | 0.95
Каучук | 0.9
Лед | 0.88-0.92
Литий | 0.5
Жидкости |
Ртуть | 13.55
Серная кислота (95%) | 1.8335
Соляная кислота (36%) | 1.179
Азотная кислота (25%) | 1.147
Вода (при 4оС) | 1.000
Водный р-р аммиака 10%, 26% | 0.958 0.904
Этанол 40%, 100% | 0.9377 0.7936
Диэтиловый эфир | 0.714
Бензин-растворитель | 0.77-0795
Газы (кг/м3) |
Хлор | 3.214
Диоксид серы | 2.926
Диоксид углерода | 1.977
Кислород | 1.429
Воздух | 1.293
Азот | 1.251
Оксид углерода | 1.250
Аммиак | 0.771

Твердые вещества и жидкости при температуре 20оС, газы при 0оС и нормальном давлении.


Температуры кипения и плавления

Кипение оС |
Аргон | -185.7
2-пропанон (ацетон) | 56.2
Метанол | 64.7
Этанол | 78.4
Азотная кислота | 83.3
Йод | 183.0
1,2,3-пропантриол (глицерин) | 290.0
Серная кислота | 330.0
Алюминий | 2467
Медь | 2567
Железо | 2750
Осмий | 5030
Тантал | 5425
Плавление оС |
Аргон | -189.2
Этанол | -112
Метанол | -97.8
Ацетон | -94.6
Ртуть | -38.9
1,2-этандиол (этиленгликоль) | -15.6
Нитробензол | 5.7
Уксусная кислота | 16.7
1,2,3-пропантриол (глицерин) | 17.9
Цезий | 28.5
Нафталин | 80.2
Натрий | 97.8
Йод | 112.9
Индий | 156.2
Олово | 231.9
Кадмий | 320.9
Свинец | 327.4
Цинк | 419.5
Алюминий | 660.37
Медь | 1083.4
Железо | 1539
Хром | 1903
Тантал | 2996
Вольфрам | 3410


Свойства газов

Газ | Формула | Плотность (кг/м3) | T плавления (оС) | T кипения (оС)
Азот | N2 | 1.251 | -210 | -195.8
Аммиак | NH3 | 0.771 | -77.7 | -33.35
Водород | H2 | 0.090 | -259.4 | -252.7
Воздух | смесь | 1.293 | -213 | -192
Гелий | He | 0.178 | -272.2 | -268.2
Диоксид серы | SO2 | 2.926 | -72.7 | -10.08
Диоксид углерода (углекислый газ) | CO2 | 1.977 | -78.5 | -56.6
Кислород | O2 | 1.429 | -218.8 | -182.97
Озон | O3 | 2.114 | -251.5 | -111.5
Оксид углерода (угарный газ) | CO | 1.250 | -207 | -192
Оксид азота | NO | 1.340 | -163.7 | -151.8
Фтор | F2 | 1.696 | -218 | -188.2
Хлор | Cl2 | 3.214 | -101 | -34
Этан | C2H6 | 1.357 | -183.6 | -88.7
Этилен | C2H4 | 1.260 | -169.44 | -105


Коэффициенты теплопроводности*

Вещество | Температура (оС) | Коэфф.теплопроводности (Вт/(м К)
Газы |  |
Водород | 0 | 0.1655
Гелий | 0 | 0.1411
Кислород | 0 | 0.0239
Азот | -3 | 0.0237
Воздух | 4 | 0.0226
Металлы |  |
Серебро | 0 | 429
Медь | 0 | 403
Железо | 0 | 86.5
Олово | 0 | 68.2
Свинец | 0 | 35.6
Жидкости |  |
Ртуть | 0 | 7.82
Вода | 20 | 0.599
Ацетон | 16 | 0.190
Этанол | 20 | 0.167
Бензол | 22.5 | 0.158
Материалы |  |
Галит (каменная соль) | 0 | 6.9
Турмалин | 0 | 4.6
Стекло | 18 | 0.4-1
Древесина | 18 | 0.16-0.25
Асбест | 18 | 0.12

*При атмосферном давлении


Удельная теплота сгорания топлива

Топливо | У.Т.С. ккал/кг | У.Т.С. кДж/кг
Древесина | 2960 | 12400
Торф | 2900 | 12100
Бурый уголь | 3100 | 13000
Каменный уголь | 6450 | 27000
Антрацит | 6700 | 28000
Кокс | 7000 | 29300
Сланец | 2300 | 9600
Бензин | 10500 | 44000
Керосин | 10400 | 43500
Дизельное топливо | 10300 | 43000
Мазут | 9700 | 40600
Сланцевый мазут | 9100 | 38000
Сжиженный газ | 10800 | 45200
Природный газ* | 8000 | 33500
Сланцевый газ* | 3460 | 14500

*Соответственно ккал/м3 и кДж/м3.


Удельные электрические сопротивления

Электропроводники (мкОм м) |
Алюминий | 0.028
Вольфрам | 0.055
Графит | 13.0
Железо | 0.10
Золото | 0.024
Латунь | 0.07-0.08
Магний | 0.045
Медь | 0.017
Никель | 0.073
Олово | 0.12
Платина | 0.10
Ртуть | 0.96
Свинец | 0.21
Серебро | 0.016
Сталь | 0.10-0.14
Цинк | 0.061
Чугун | 0.5-0.8
Полупроводники (Ом м) |
Антимонид индия | 0.23 104
Бор | 0.17 105
Германий | 0.47
Кремний | 0.58 10-4
Селенид свинца | 9.1 10-6
Сульфид свинца | 1.7 10-5
Диэлектрики |
Воздух | 1015-1018
Кварц | 109
Резина | 1011-1012
Слюда | 1011-1015
Стекло | 109-1013
Сухое дерево | 109-1010
Трансформаторное масло | 1010-1013
Пластмассы |
Гетинакс | 109-1012
Капрон | 1010-1011
Лавсан | 1014-1016
Органическое стекло | 1011-1013
Пенопласт | 1011
Поливинилхлорид | 1010-1012
Полистирол | 1013-1015
Полиэтилен | 1015
Стеклотекстолит | 1011-1012
Текстолит | 107-1010
Целлулоид | 109
Эбонит | 1012-1014

*все при 20оС

Температура перехода некоторых веществ
в сверхпроводящее состояние, K

Вещество | Температура
W | 0.01
Hf | 0.35
Ti | 0.4
Cd | 0.5
Zn | 0.88
Al | 1.2
In | 3.37
Sn | 3.7
Hg | 4.1
Ta | 4.5
La | 4.71
V | 5.3
Pb | 7.2
Nb | 9.22
Bi2Pt | 0.155
Ba-Bi-Pb-O | 13
Nb3Sn | 18
Nb3Ge | 23.2
La2-xSrxCuO4 | 40
Y1Ba2Cu3O7-x | 100
Ca-Bi-Sr-O | 120


Радиоактивные изотопы

Ном | Элемент | Наиболее значительн. изотоп | Период полураспада | Наиболее долгоживущий изотоп | Период полураспада
4 | Бериллий | 7Be | 53 дн | 10Be | 2.5 106 л
6 | Углерод | 14C | 5569 л | 14C | 5569 л
27 | Кобальт | 60Co | 5.24 л | 60Co | 5.24 л
38 | Стронций | 90Sr | 27.7 л | 90Sr | 27.7 л
48 | Кадмий | 113Cd | 5.1 л | 113Cd | 5.1 л
61 | Прометий | 147Pm | 2.7 л | 145Pm | 18 л
82 | Свинец | 209Pb | 3.3 ч | 210Pb | 23.3 л
84 | Полоний | 210Po | 138.4 дн | 209Po | 103 л
88 | Радий | 226Ra | 1620 л | 226Ra | 1620 л
90 | Торий | 232Th | 1.39 1010 л | 232Th | 1.39 1010 л
92 | Уран | 235U 233U | 7.1 108 л 1.62 105 л | 238U | 4.5 109 л
93 | Нептуний | 239Np | 2.3 дн | 237Np | 2.14 106 л
94 | Плутоний | 239Pu | 24360 л | 244Pu | 7.6 107 л
95 | Америций | 241Am | 435 л | 243Am | 7370 л
97 | Берклий | 249Bk | 314 дн | 247Bk | 1380 л
98 | Калифорний | 252Cf | 2.63 л | 251Cf | 900 л


Шкала электромагнитных волн

Длина | Название | Частота
более 100 км | Нзкочастотные электрические колебания | 0-3 кГц
100 км - 1 мм | Радиоволны | 3 кГц - 3 ТГц
100-10 км | мириаметровые (очень низкие частоты) | 3 - 3-кГц
10 - 1 км | километровые (низкие частоты) | 30 - 300 кГц
1 км - 100 м | гектометровые (средние частоты) | 300 кГц - 3 МГц
100 - 10 м | декаметровые (высокие частоты) | 3 - 30 МГц
10 - 1 м | метровые (очень высокие частоты) | 30 - 300МГц
1 м - 10 см | дециметровые (ультравысокие) | 300 МГц - 3 ГГц
10 - 1 см | сантиметровые (сверхвысокие) | 3 - 30 ГГц
1 см - 1 мм | миллиметровые (крайне высокие) | 30 - 300 ГГц
1 - 0.1 мм | децимиллиметровые (гипервысокие) | 300 ГГц - 3 ТГц
2 мм - 760 нм | Инфракрасное излучение | 150 ГГц - 400 ТГц
760 - 380 нм | Видимое излучение (оптический спектр) | 400 - 800 ТГц
380 - 3 нм | Ультрафиолетовое излучение | 800 ТГц - 100 ПГц
10 нм - 1пм | Рентгеновское излучение | 30 ПГц - 300 ЭГц
<=10 пм | Гамма-излучение | >=30 ЭГц


Звук

Скорость звука в различных средах, м/с

Сталь
Гранит
Кирпичная кладка
Дерево
Пробка
Резина 		5100
3950
3480
4000
500
54 		Стекло
Свинец
Вода (0оС)
Двуокись углерода (0оС)
Водород (0оС)
Воздух (0оС) 		5000
1300
1485

258

1286
332

Громкость звука, Дб

Порог слышимости
Тиканье наручных часов
Шепот
Звук настенных часов
Приглушенный разговор
Тихая улица
Обычный разговор
Шумная улица
Опасный для здоровья уровень 		0
10
20
30
40
50
60
70
80 		Пневматический молоток
Кузнечный цех
Громкая музыка
Болевой порог
Клепка, сирена
Реактивный самолет
Смертельный уровень
Шумовое оружие 		90
100
110
120
130
150
180
200

Нулевой уровень громкости соответствует звуковому давлению 20 мкПа и интенсивности звука 10-12 Вт/м2


Свет

Скорость света в различных средах, км/с

Вакуум
Воздух
Вода
Кронглас 		300 000
200 000
225 000
198 000 		Флинтглас
Сероуглерод
Алмаз
Канадский бальзам 		186 000
184 000
124 000
198 000

Яркость некоторых источников света, кд/см2

Ночное небо
Облачное небо
Голубое небо
Луна
Солнце у горизонта
Солнце в полдень
Люминесцентная лампа
Пламя свечи
Лампа накаливания матовая
Лампа накаливания прозрачная
Электрическая угольная дуга
Ртутная лампа высокого давления
Ксеноновая лампа высокого давления 		0.0000001
до 0.3
до 0.1
0.25
600
до 150 000
0.2 - 0.4
до 1
5 - 40
200 - 3000
до 18 000
25 000 - 150 000
50 000 - 1 000 000

Освещенность, создаваемая некоторыми источниками, лк

Солнечный свет летом
Солнечный свет зимой
Облачное небо летом
Облачное небо зимой
Полная луна ночью
Безоблачное ночное небо (без луны) 		100 000
10 000
5 000 - 20 000
1 000 - 2 000
0.2
0.0003

Области длин волн, отвечающие спектральным цветам, нм

Ультрафиолетовый - Фиолетовый
Фиолетовый - Синий
Синий - Зелёный
Зелёный - Жёлтый
Жёлтый - Оранжевый
Оранжевый - Красный
Красный - Инфракрасный 		390
435
495
570
590
630
770

Дополнительные цвета*

Исключенный цвет | Цвет остатка
Красный Оранжевый Жёлтый Зелёный Синий Индиго Фиолетовый | Сине-Зелёный Синий Фиолетовый Пурпурный Оранжевый Жёлтый Жёлто-зелёный

*Дополнительными называются смешанные или спектральные цвета, взаимно дополняющие друг друга до белого

Цвета каления (для стали)

Температура oC | Цвет
550 630 680 740 770 800 850 900 950 1000 1100 1200 1300 | Темно-коричневый Коричнево-Красный Темно-красный Темно-вишневый Вишневый Светло-вишневый Светло-красный Ярко-красный Желто-красный Желтый Ярко-Желтый Желто-белый Белый


Зависимость температуры кипения воды от давления

P (атм) | T oC | P (атм) | T oC
0.01 0.02 0.04 0.1 0.2 0.3 0.4 0.5 0.6 0.7 0.8 0.9 1.0 1.033 | 6.698 17.20 28.64 45.45 59.67 68.68 75.42 80.86 85.45 89.45 92.99 96.18 99.09 100.0 | 1.5 2.0 2.5 3.0 4.0 5.0 6.0 7.0 8.0 9.0 10.0 20.0 25.0 50.0 100.0 | 110.79 119.62 126.79 132.88 142.92 151.11 158.08 164.17 169.61 174.53 179.04 211.38 222.90 262.70 309.53


Электрохимические потенциалы

Электрохимические потенциалы некоторых металлов, В

Au | Hg | Ag | Cu | H | Pb | Ni | Cd | Fe | Zn | Mg | Li
+1.4 | +0.86 | +0.80 | +0.34 | 0.0 | +0.13 | +0.24 | +0.40 | +0.44 | +0.76 | +2.34 | +3.02

Термо-ЭДС некоторых металлов (мВ/К)

По отношению к меди для разности температур 100 К (температура меди 0 oС)
Bi | Ni | Pt | Hg | Al | Pb | Ag | Cu | Cd | Fe | Sb
-8 | -2.2 | -0.7 | -0.7 | -0.3 | -0.3 | -0.05 | 0.0 | +0.1 | +1.0 | +4.0

Термо-ЭДС некоторых термопар (мВ)

Для разности температур 100 К (температура холодного спая 0 oС)
Термопара | U, mV
Медь - константан Железо - константан Нихром - никель Нихром - константан Платина - платинородий Железо - медь | 4.25 5.37 4.1 6.21 0.643 1.05

Электролиз некоторых веществ

Электролит | Анион | Катион
Соляная кислота (HCl) | Cl2 | H2
Серная кмслота (H2SO4) | O2 из SO4 | H2
Сульфат меди (CuSO4) | O2 из SO4 | H2
Хлорид цинка (ZnCl2) | Cl2 | Zn
Едкий натр (NaOH) | O2 из OH | H2


Коэффициент ослабления гамма-излучения

Коэффициент ослабления гамма-излучения (см-1)

W. МэВ | Свинец | Вода | Алюминий | Железо | Графит | Воздух
0.10 | 65.0 | 0.171 | 0.455 | 2.91 | 0.342 | 2.00 10-4
0.15 | 22.8 | 0.151 | 0.371 | 1.55 | 0.304 | 1.76 10-4
0.20 | 11.1 | 0.137 | 0.328 | 1.15 | 0.277 | 1.59 10-4
0.30 | 4.43 | 0.119 | 0.280 | 0.865 | 0.241 | 1.38 10-4
0.40 | 2.62 | 0.106 | 0.249 | 0.740 | 0.214 | 1.23 10-4
0.50 | 1.80 | 0.966 | 0.227 | 0.661 | 0.196 | 1.12 10-4
0.80 | 0.999 | 0.0786 | 0.184 | 0.526 | 0.159 | 9.13 10-5
1.0 | 0.798 | 0.0279 | 0.165 | 0.471 | 0.143 | 8.21 10-5
1.5 | 0.591 | 0.0575 | 0.135 | 0.382 | 0.117 | 6.68 10-5
2.0 | 0.518 | 0.0493 | 0.116 | 0.334 | 0.0999 | 5.74 10-5
3.0 | 0.475 | 0.0396 | 0.0950 | 0.284 | 0.0801 | 4.63 10-5
4.0 | 0.472 | 0.0340 | 0.0834 | 0.260 | 0.0684 | 3.98 10-5
5.0 | 0.480 | 0.0302 | 0.0761 | 0.247 | 0.0603 | 3.54 10-5
8.0 | 0.519 | 0.0242 | 0.0651 | 0.233 | 0.0482 | 2.87 10-5
10 | 0.552 | 0.0220 | 0.0619 | 0.233 | 0.0439 | 2.62 10-5
15 | 0.628 | 0.0193 | 0.0584 | 0.241 | 0.0380 | 2.31 10-5
20 | 0.694 | 0.0180 | 0.0578 | 0.250 | 0.0351 | 2.19 10-5
30 | 0.792 | 0.0170 | 0.0584 | 0.269 | 0.0329 | 2.08 10-5
40 | 0.863 | 0.0166 | 0.0603 | 0.285 | 0.0320 | 2.06 10-5
50 | 0.915 | 0.0166 | 0.0616 | 0.299 | 0.0320 | 2.08 10-5


Основные характеристики

Вселенная |
Расширение Вселенной - скорость разбегания галактик (постоянная Хаббла) | 55 (км.с)/Мпс
Средняя плотность вещества во Вселенной: - на основе наблюдений | 3 10-31 Мг/м3
- теоретическая | 1 10-29 Мг/м3
Плотность излучения во Вселенной | 109 фотонов на 1 нуклон
Число наблюдаемых галактик | 1011
Расстояние до самой удаленной наблюдаемой галактики | 5 109 св.лет
Расстояние до самого удаленного наблюдаемого квазара | 12 109 св.лет
Космические плотности (Мг/м3) |
Вселенная | 10-29 (оценка)
Скопление галактик | 5 10-28
Межзвездный газ | 3 10-25
Галактика | 2 10-24
Шаровое скопление | 4 10-21
Красный гигант | 5 10-8
Солнце | 1.4
Белый карлик | 106
Нейтронная звезда | 1014 (плотность атомного ядра)
Черная дыра | 5 1093 (предполаг., т.н. плотность Планка)


Космический календарь

Большой взрыв | 1 января 0ч00мин
Образование галактик | 10 января
Образование Солнечной системы | 9 сентября
Образование Земли | 14 сентября
Возникновение жизни на Земле | 25 сентября
Бактерии и сине-зеленые водоросли | 9 октября
Возникновение фотосинтеза | 12 ноября
Первые клетки, обладающие ядром | 15 ноября
Обогащение атмосферы кислородом | 1 декабря
Появление скелетных организмов (начало фанерозоя) | 16 декабря
Морской планктон, трилобиты | 18 декабря
Ордовикский период, первые рыбы | 19 декабря
Силурийский период, растения суши | 20 декабря
Девонский период, первые насекомые, сухопутные животные | 21 декабря
Первые земноводные и крылатые насекомые | 22 декабря
Каменноугольный период, первые деревья, рептилии | 23 декабря
Пермский период, первые динозавры | 24 декабря
Триасовый период, первые млекопитающие | 26 декабря
Юрский период, первые птицы | 27 декабря
Меловый период, первые цветковые, вымирание динозавров | 28 декабря
Третичный период, первые приматы | 29 декабря
Первые гоминиды | 30 декабря
Четвертичный период | 31 декабря
.....первые люди | время 22.30


Астрономические единицы

Расстояния, массы |
Астрономическая единица (средн.расстояние от Земли до Солнца) | 1.49598 1011 м = 150 млн км
Световой год | 9.4606 1015 м = 63240 а.е.= =0.3066 пс
Парсек | 3.0857 1016 м = 3.2612 св.лет
Масса Солнца | 1.989 1030 кг = 333000 масс Земли
Радиус Солнца | 696000 км = 109 радиусов Земли
Масса Земли | 5.976 1024 кг = 81.3 массы Луны
Экваториальный радиус Земли | 6378 км
Период повторяемости солнечных и лунных затмений (сарос) | 18 лет 11.3 дня
Время |
Год юлианский | 365.25 средн.солнечных суток
Год григорианский | 365.2425 --"--
Год тропический (от равноденст- вия до равноденствия) | 365.2421 --"--
Год сидерический (относительно неподвижных звезд) | 365.2563 --"--
Год аномалистический (между последовательными прохождениями через перигелий) | 365.2596 --"--
Год драконический (относительно затмений) | 346.6200 --"--
12 синодических месяцев | 354.36 --"--
Месяц календарный средний | 30 сут 10 ч 29 мин 4 с
Месяц синодический (от ново- луния до новолуния) | 29.5305 средн.солнечн.суток
Месяц сидерический (относитель- но неподвижных звезд) | 27.3216 --"--
Сутки эфемеридные | 1сут=24ч=1440мин=86400с
Сутки средние солнечные | 24 ч 03 мин 56.5554 с звездного времени
Сутки звездные или сидери- ческие | 23 ч 56 мин 04.0905 с среднего солнечного времени


Ближайшие звезды

Звезда | Расстояние св.лет | Видимая звездная величина | Светимость в един.светим. Солнца
Солнце | - | -26.5 | 1.00
Проксима Центавра | 4.24 | 11.05 | 0.000055
a-Центавра А a-Центавра B | 4.34 - | -0.01 1.33 | 1.56 0.453
Звезда Бернарда | 5.97 | 9.54 | 0.000449
Вольф 359 | 7.76 | 13.53 | 0.000019
Лаланд 21185 | 8.22 | 7.50 | 0.00555
Лейтен 726-8 A Лейтен 726-8 B | 8.42 - | 12.52 13.02 | 0.000068 0.000042
Сириус А Сириус B | 8.64 - | -1.46 8.68 | 23.55 0.00207
Росс 154 | 9.54 | 10.6 | 0.000417
Росс 248 | 10.42 | 12.29 | 0.000108
e-Эридана | 10.82 | 3.73 | 0.305

Наиболее яркие звезды

Ном. | Звезда | Созвездие | Спектральн. класс | Светимость в ед.Солнца | Расстояние св.лет
- | Солнце | - | G2 V | 1.0 | -
1. | Сириус | Большой Пес | AI | 23.5 | 8.6
2. | Канопус | Киль | F0 I | 6600 | 181
3. | Арктур | Волопас | K2 III | 105 | 36
4. | a-Центавра | Центавр | G2 V | 1.6 | 4.3
5. | Вега | Лира | A0 V | 55 | 26.3
6. | Капелла | Возничий | G8 III | 150 | 46
7. | Ригель | Орион | B8 I | 55000 | 820
8. | Процион | Малый Пес | F5 IV | 7.7 | 11.5
9. | Ахернар | Эридан | B5 IV | 660 | 127
10. | b-Центавра | Центавр | B1 II | 870 | 400
11. | Альтаир | Орел | A7 V | 11.1 | 16.5
12. | Бетельгейзе | Орион | M2 I | 22000 | 650
13. | Альдебаран | Телец | K5 III | 165 | 70
14. | Акрукс | Южный крест | B2 IV | 2200 | 260
15. | Спика | Дева | B1 V | 2200 | 260
16. | Антарес | Скорпион | M1 I | 6600 | 425
17. | Поллукс | Близнецы | K0 III | 36.3 | 36
18. | Фомальгаут | Южная Рыба | A3 V | 13.4 | 21.9
19. | Денеб | Лебедь | A2 I | 72500 | 1600
20. | b-Южного Креста | Южный Крест | B0 III | 6600 | 490
21. | Регул | Лев | B7 V | 150 | 85
22. | Адара | Большой Пес | B2 II | 8700 | 650
23. | Кастор | Близнецы | A1 V | 40 | 46
24. | Беллатрикс | Орион | B2 III | 1800 | 300
58. | Мицар | Большая Медведица | A2 V | 87 | 88
75. | Полярная | Малая Медведица | F8 I | 6000 | 780


Солнце

Общие характеристики |
Радиус | 6.9599 108 м
Объем | 1.4122 1027 м3
Площадь поверхности | 6.087 1018 м2
Масса | 1.989 1030 кг
Средняя плотность | 1.409 Мг/м3
Ускорение силы тяжести на поверхности | 273.98 м/с2
Полное излучение | 3.826 1026 Дж/c
Скорость освобождения на поверхности | 617.7 км/с
Линейная скорость вращения на экваторе | 2.025 км/с
Период синодического вращения на экваторе | 27.275 сут 13.2o в сутки
Период сидерического вращения на экваторе | 25.380 сут 14.2o в сутки
Солнце, наблюдаемое с | Земли
Экваториальнй горизон- тальный параллакс | 8/94"-8/65"
Расстояние от Земли до Солнца среднее - в перигелии - в афелии - | . . 149597900 км 147100000 км 152100000 км
Угловой диаметр | 32'58"-31'34"
Солнечная константа | 1.95 кал/(см2мин) =1.36 кВт/м2
Солнце как звезда |
Видимая визуальная звездная величина | -26m,74
Абсолютная визуальная звездная величина | +4m,85
Спектральный класс | G2 V
Эффективная температура поверхности | 5770 К
Скорость движения отно- сительно ближайших звезд | 19.5 км/с (движется в на- правлении со- звездия Геркулеса)
Расстояние от центра Галактики | 28000 св.лет
Расстояние от плоскости Галактики | 50 св. лет
Скорость обращения вокруг галактического центра | 250 км/с
Период обращения вокруг галактического центра | 200 млн лет
Возраст | 5 млрд лет
Температура в центре | 15 млн К
Плотность в центре | 160 Мг/м3
Давление в центре | 3.4 1016 Па
Химический состав (по массам) | H - 71% He - 26.5% ост - 2.5%
Уменьшение массы в результате излучения | 4.3 млн т/с
Солнечный ветер |
Скорость около Земли | 450 км/с
Время движения частиц от Слнца до Земли | 5.8 сут
Средняя температура | 200000 К


Солнечная система

Общая масса планет | 447.8 массы Земли
Общая масса спутников планет | 0.12 массы Земли
Общая масса малых планет | 0.0003 массы Земли
Общая масса комет и метеорит- ного вещества | 10-9 массы Земли
Общая масса планетной системы | 448 масс Земли

Планета | Расст.от Солнца млн км | Период обращения | Период вращения на экваторе | Экватори- альный диаметр (км) | Масса в массах Земли | Плотность вещества (Мг/м3) | Число спут- ников
Меркурий | 57.9 | 97.97 сут | 58.6 сут | 4878 | 0.055 | 5.5 | -
Венера | 108.2 | 227.7 сут | 243 сут | 12104 | 0.805 | 5.25 | -
Земля | 149.6 | 365.26 сут | 23ч56мин | 12756 | 1 | 5.25 | 1
Марс | 227.9 | 686.98 сут | 24ч37мин | 6974 | 0.106 | 3.94 | 2
Юпитер | 778.3 | 11.86 лет | 9ч50мин | 142600 | 314.03 | 1.33 | 16
Сатурн | 1427 | 29.46 лет | 10ч14мин | 120200 | 94.01 | 0.7 | 16
Уран | 2870 | 84.01 лет | ок.20 ч | 53000 | 14.4 | 1.1 | 5
Нептун | 4496 | 164.81 лет | ок.20 ч | 49500 | 17.0 | 1.5 | 2
Плутон | 5946 | 247.7 лет | 6.39 сут | 4000 | 0.002 | 0.4 | 1


Земля и Луна

Земля |
Экваториальный радиус | 6378.164 км
Полярный радиус | 6356.779 км
Средний радиус | 6371.03 км
Радиус геосинхронной орбиты * | 35 803 км
Масса | 5.976 1024 кг
Средняя плотность | 5518 кг/м3
Скорость вращения (v-геогр. широта) | 0.4651cosv км/c
Скорость обращения вокруг Солнца | 29.78 км/c
Скорость освобождения на поверхности | 11.19 км/с
Площадь материков и островов | 149000000 км2
Площадь океанов | 361000000 км2
Средняя высота материков над уровнем моря | 860 м
Средняя глубина океанов | 3.9 км
Масса океанов | 1.45 1021 кг
Стандартное ускорение силы тяжести | 980.665 см/с2
Центробежное ускорение на экваторе | 3.3915 см/с2
Луна |
Расстояние до Земли* | в апогее - 405500 км в перигее - 363300 км
Доля видимой с Земли поверхности | 59%
Средний видимый угловой диаметр | 31'04"
Видимое движение на небесной сфере | 12o09' в сутки
Наклон лунного экватора к эклиптике | 1o32.5'
Наклон лунного экватора к орбите | 6o41'
Средний радиус | 1738.2 км = =0.27252 радиуса Земли
Масса | 7.35 1022 кг
Средняя плотность | 3.341 Мг/м3
Ускорение силы тяжести на поверхности | 162.2 см/c2
Скорость освобождения на поверхности | 2.38 км/с
Поток тепла через поверхность | 8.3732 10-7 (Дж/см2)/c
Температура поверхности в ночное время | -169oC
Температура поверхности когда Солнце в зените | +122oC
Плотность атмосферы | <10-12 земной на уровне моря

* Добавил Danila Medvedev


Спутники планет

Планета и спутники | Средн.расст.от центра планеты (тыс.км) | Период обращения (сут) | Диаметр или размеры | Автор и год открытия
Земля |  |  |  |
Луна | 384.40 | 27.32 | 3476 | -
Марс |  |  |  |
1 Фобос | 9.37 | 0.32 | 25*21*19 | А.Холл 1877
2 Деймос | 23.52 | 1.26 | 15*12*11 | А.Холл 1877
Юпитер |  |  |  |
1 Ио | 421.6 | 1.77 | 3680 | Г.Галлилей 1610
2 Европа | 670.9 | 3.55 | 3100 | Г.Галлилей 1610
3 Ганимед | 1070 | 7.16 | 5300 | Г.Галлилей 1610
4 Каллисто | 1880 | 16.69 | 4840 | Г.Галлилей 1610
5 Амальтея | 181.0 | .50 | 140*260 | Э.Барнард 1892
6 Гамалия | 11470 | 250.6 | 120 | Ч.Перрайн 1904
7 Элара | 11780 | 260.1 | 120 | Ч.Перрайн 1905
8 Пасифея | 23300 | 735 | 40 | Ф.Меллот 1908
9 Синопа | 23700 | 758 | 22 | С.Никольсон 1914
10 Лизифоя | 11710 | 260 | 22 | С.Никольсон 1938
11 Карма | 22350 | 692 | 24 | С.Никольсон 1938
12 Ананке | 20700 | 617 | 20 | С.Никольсон 1951
13 Леда | 11100 | 240 | - | Ч.Коуэл 1974
14 | 57.8 | 0.30 | 30 | "Вояджер-2" 1979
15 | 300 | 0.60 | 100 | "Вояджер-1" 1979
Сатурн |  |  |  |
1 Мимас | 186 | 0.94 | 500 | В.Гершель 1789
2 Энцелад | 238 | 1.37 | 600 | В.Гершель 1789
3 Тефия | 295 | 1.89 | 1000 | Дж.Кассини 1684
4 Диона | 377 | 2.74 | 800 | Дж.Кассини 1684
5 Рея | 527 | 4.52 | 1500 | Дж.Кассини 1672
6 Титан | 1237 | 15.95 | 5500 | Х.Гюйгенс 1655
7 Гиперион | 1481 | 21.28 | 400 | Дж.Бонд 1848
8 Япет | 3560 | 79.33 | 1500 | Дж.Кассини 1671
9 Феба | 12930 | 550.4 | 300 | У.Пикеринг 1898
10 Янус | 159 | 0.75 | 350 | О.Дольфюс 1966
11-17 | маленькие | луны | - | "Пионер-11" 1979
Уран* |  |  |  |
1 Ариэль | 192 | 2.52 | 600 | У.Ласселл 1851
2 Умбриэль | 267 | 4.14 | 400 | У.Ласселл 1851
3 Титания | 438 | 8.71 | 1000 | В.Гершель 1787
4 Оберон | 586 | 13.46 | 800 | В.Гершель 1787
5 Миранда | 130 | 1.41 | - | Дж.Койпер 1948
Нептун |  |  |  |
1 Тритон | 354 | 17 | 4000 | У.Ласселл 1846
2 Нереида | 5570 | 5 | 300 | Дж.Койпер 1949
Плутон |  |  |  |
1 Харон | 17 | 6.39 | 800 | Д.Кристи 1978

*В 1986 г открыты еще 10 спутников


Малые планеты

Номер | Название | Средн.удаленн. от Солнца а.е. | Период обращения (лет) | Диаметр (км) | Наименьшее расстояние до Земли (млн км)
1 | Церера | 2.77 | 4.60 | 1003 | -
2 | Паллада | 2.77 | 4.61 | 608 | -
4 | Веста | 2.36 | 3.63 | 538 | -
10 | Гигия | 3.15 | 5.59 | 450 | -
31 | Евфросина | 3.16 | 5.62 | 370 | -
704 | Интерамния | 3.06 | 5.40 | 350 | -
511 | Давида | 3.19 | 5.69 | 323 | -
65 | Кибела | 3.42 | 6.35 | 309 | -
52 | Европа | 3.10 | 5.45 | 289 | -
451 | Патиентия | 3.06 | 5.37 | 276 | -
- | Гермес | 1.29 | 1.47 | 1 | 0.6
- | Адонис | 1.97 | 2.76 | 0.3 | 1.5
1620 | Географос | 1.24 | 1.39 | 3 | 2
- | Аполлон | 1.49 | 1.81 | 1 | 3
1566 | Икар | 1.08 | 1.12 | 1 | 6
1221 | Амур | 1.92 | 2.67 | 2 | 15
433 | Эрос | 1.46 | 1.76 | 23 | 23


Метеориты

Метеорит | Место падения | Масса (т) | Дата падения (обнаружения)
ЖЕЛЕЗНЫЕ |  |  |
Гоба | Намибия | 60 | 1920
Кейп-Йорк I | Гренландия | 31 | 1818
Бакубирито | Мексика | 27 | 1863
Мбози | Танзания | 26 | 1930
Арманты | Китай | 20 | неизвестно
Кейп Иорк IV | Гренландия | 15 | 1963
Вильяметте | США | 14 | 1902
Чупадерос | Мексика | 14 | 1852
Морито | Мексика | 11 | 1600
Мундрабилла | Австралия | 10 | 1966
ЖЕЛЕЗОКАМЕННЫЕ |  |  |
Битбург | Германия | 1.5 | 1805
Хукита | Австралия | 1.4 | 1937
Бондок | Филиппины | 0.886 | 1956
Палласово Железо | Россия (Сиб.) | 0.687 | 1749
Эстервилл | США | 0.337 | 1879
Маунт-Вернон | США | 0.159 | 1868
Молонг | Австралия | 0.105 | 1912
КАМЕННЫЕ |  |  |
Цзилинь | Китай | 1.77 | 1976
Нортон Каунти | США | 1.078 | 1948
Лонг Айленд | США | 0.564 | 1891
Парагулд | США | 0.372 | 1930
Хьюготон | США | 0.325 | 1927
Оханский | Россия | 0.3 | 1887
Княгиня | Россия | 0.293 | 1866

Кратеры метеоритов

Кратер | Местонахождение | Диаметр (км) | Возраст (лет)
НАИБОЛЬШИЕ |  |  |
Попигай | Россия (Сиб.) | 100 | 39 млн
Садбари | Канада | 100 | 1.9 млрд
Пучеж-Катунь | Россия (Поволж.) | 80 | 183 млн
Маникуаган | Канада | 70 | 210 млн
Карский | Россия (Сев.Урал) | 60 | 60 млн
Вредефорт | ЮАР | 60 | 1.97 млрд
Сильян | Швеция | 52 | 365 млн
Шарлевой | Канада | 46 | 360 млн
Карсвелл | Канада | 37 | 485 млн
Клируотер | Канада | 32 | 290 млн
ВОЗРАСТ ДО | 50 000 ЛЕТ |  |
Лонар | Индия | 1.83 | 50 тыс
Аризона | США | 1.2 | 30 тыс
Вольф Крик | Австралия | 0.9 | точно не извест.
Боксхоул | Австралия | 0.17 | точно не извест.
Одесса | США | 0.17 | точно не извест.
Хенбери | Австралия | 0.15 | точно не извест.
Кампо-дель- Сьело | Аргентина | 0.11 | точно не извест.
Вабар | Сауд.Аравия | 0.09 | точно не извест.
Сихотэ-Алиньский | Россия | 0.03 | 40 тыс
Далгарангаский | Австралия | 0.02 | 25 тыс


Галактики

Местная Группа галактик

Семейство | Состав семейства | Расстояние, кпс | Масса в 106 масс Солнца
Галактики | Галактика Большое Магелланово облако Малое Магелланово облако Печь (карлик) Лев-I (карлик) Лев-II (карлик) Скульптор (карлик) Малая Медведица (карлик) Дракон (карлик) Орион (пигмей) Козерог (пигмей) | - 48 58 188 220 220 84 67 67 80 70 | 250 000 14 000 5 000 20 4 1 3 0.1 0/1 - -
Туманности Андромеды | Андромеда (M 31, NGC 224) Андромеда (M 32, NGC 221) Андромеда NGC 205 Кассиопея NGC 187 Кассиопея NGC 147 4 карликовых галактики | 690 690 690 600 600 690 | 360 000 2 600 2 000 150 100 -0.5
"Одиночки" местной группы | Треугольник (M 33, NGC 598) Стрелец NGC 6822 Кит IC 1613 | 720 440 690 | 20 000 1 500 350

Группы галактик, ближайших к Местной Группе

Группа | Расстояние, кпс | Число членов | Главные члены
Группа южного галактического полюса Большой Медведицы Гончих Псов Центавра Местная | 1750 2200 3000 4000 - | 6 9 34 7 20 | NGC 253, M 55 M 81, M 82 M 101, M51 Центавр A, NGC 5253, M83 Галактика, M 31


Млечный Путь

Звездная система Галактика
(Млечный Путь)

Галактика имеет сложную форму, подавляющая часть галактического вещества (звезд, межзвездного газа, пыли) занимает объем линзообразной формы, концентрируясь к плоскости симметрии этого объема. Другая, значительно меньшая часть галактического вещества занимает почти сферический объем, концентрируясь к его центру. Центры линзообразной и сферической составляющих Галактики совпадают

Диаметр линзообразной составляющей | 30 кпс
Толщина линзообразной составляющей в ее центральной части | 4 кпс
Радиус сферической составляющей | 15 кпс
Расстояние от центра Галактики до Солнца | 10 кпс
Количество звезд в Галактике | Не менее 100 млрд
Общая масса звезд различных типов | 1041 кг = 1011 масс Солнца
Плотность звезд - в ядре Галактики - в околосолнечной области Галактики - на расстоянии 15 кпс от центра | 12 млн звезд на 1 пс3 1 звезда на 8 пс3 1 звезда на 1000 пс3
Период обращения Солнца вокруг ядра Галактики | 250 млн лет*
Скорость вращения Галактики - на расстоянии 1 кпс от центра - на расстоянии 2 кпс - на расстоянии 10 кпс - на расстоянии 30 кпс | 200 км/с 180 км/с 250 км/с 150 км/с
Скорость освобождения - для центра Галактики - для области Солнца - для края Галактики | 700 км/с 360 км/с 240 км/с

* - Более далекие звезды плоской составляющей имеют более длительные периоды обращения; находящиеся ближе к центру - меньшие периоды. Центральная часть Галактики вращается подобно твердому телу.


Созвездия

Русское название | Латинское название | Обозначение | Площадь в квадратных градусах | Число звезд ярче 6m | Положение на звездном небе
Андромеда | Andromeda | And | 721 | 100 | С
Близнецы | Gemini | Gem | 514 | 70 | C
Большая Медведица | Ursa Major | UMa | 1279 | 125 | С
Большой Пес | Canis Major | CMa | 380 | 80 | Ю
Весы | Libra | Lib | 538 | 50 | Ю
Водолей | Aquarius | Aqr | 980 | 90 | Э
Возничий | Auriga | Aur | 657 | 90 | С
Волк | Lupus | Lup | 334 | 70 | Ю
Волопас | Bootes | Boo | 905 | 90 | С
Волосы Вероники | Coma Berenices | Com | 386 | 50 | С
Ворон | Corvus | Crv | 184 | 15 | Ю
Геркулес | Hercules | Her | 1125 | 140 | С
Гидра | Hydra | Hya | 1303 | 130 | Ю
Голубь | Columba | Col | 270 | 40 | Ю
Гончие Псы | Canis Venatici | CVn | 467 | 30 | С
Дева | Virgo | Vir | 1294 | 95 | Э
Дельфин | Delphinus | Del | 189 | 30 | С
Дракон | Draco | Dra | 1083 | 80 | С
Единорог | Monocerous | Mon | 481 | 85 | Э
Жертвенник | Ara | Ara | 237 | 30 | Ю
Живописец | Pictor | Pic | 247 | 30 | Ю
Жираф | Camelopardalis | Cam | 756 | 50 | С
Журавль | Grus | Gru | 365 | 30 | Ю
Заяц | Lepus | Lep | 290 | 40 | Ю
Змееносец | Ophiuchus | Oph | 948 | 100 | Э
Змея | Serpens | Ser | 637 | 60 | Э
Золотая Рыба | Dorado | Dor | 179 | 20 | Ю
Индеец | Indus | Ind | 294 | 20 | Ю
Кассиопея | Cassiopeia | Cas | 599 | 90 | С
Киль | Carina | Car | 494 | 110 | Ю
Кит | Cetus | Cet | 1231 | 100 | Э
Козерог | Capricornus | Cap | 414 | 50 | Ю
Компас | Pyxis | Pyx | 221 | 25 | Ю
Корма | Puppis | Pup | 673 | 140 | Ю
Крест (Южный) | Crux | Cru | 68 | 30 | Ю
Лебедь | Cygnus | Cyg | 805 | 150 | С
Лев | Leo | Leo | 947 | 70 | С
Летучая Рыба | Volans | Vol | 141 | 20 | Ю
Лира | Lyra | Lyr | 285 | 45 | С
Лисичка | Vulpecula | Vul | 268 | 45 | С
Малая Медведица | Ursa Minor | UMi | 256 | 20 | С
Малый Конь | Equuleus | Equ | 72 | 10 | С
Малый Лев | Leo Minor | LMi | 232 | 20 | С
Малый Пес | Canis Minor | CMi | 183 | 20 | С
Микроскоп | Microscopium | Mic | 209 | 20 | Ю
Муха | Musca | Mus | 138 | 30 | Ю
Насос | Antila | Ant | 239 | 20 | Ю
Наугольник | Norma | Nor | 165 | 20 | Ю
Овен | Aries | Ari | 441 | 50 | С
Октант | Octans | Oct | 292 | 35 | Ю
Орел | Aquila | Aql | 653 | 70 | Э
Орион | Orion | Ori | 594 | 120 | Э
Павлин | Pavo | Pav | 377 | 45 | Ю
Паруса | Vela | Vel | 500 | 110 | Ю
Пегас | Pegasus | Peg | 1136 | 100 | С
Персей | Perseus | Per | 615 | 90 | С
Печь | Fornax | For | 397 | 35 | Ю
Райская птица | Apus | Aps | 206 | 20 | Ю
Рак | Cancer | Cnc | 506 | 60 | С
Резец | Caelum | Cae | 125 | 10 | Ю
Рыбы | Pisces | Psc | 890 | 75 | Э
Рысь | Lynx | Lyn | 545 | 60 | С
Северная Корона | Corona Borealis | CrB | 179 | 20 | С
Секстант | Sextants | Sex | 313 | 25 | Э
Сетка | Reticulum | Ret | 114 | 15 | Ю
Скорпион | Scorpius | Sco | 497 | 100 | Ю
Скульптор | Sculptor | Scl | 475 | 30 | Ю
Столовая гора | Mensa | Men | 153 | 15 | С
Стрела | Sagitta | Sge | 80 | 20 | С
Стрелец | Sagittarius | Sgr | 867 | 115 | Ю
Телескоп | Telescopium | Tel | 251 | 30 | Ю
Телец | Taurus | Tau | 797 | 125 | С
Треугольник | Triangulum | Tri | 132 | 15 | С
Тукан | Tucana | Tuc | 294 | 25 | Ю
Феникс | Phoenix | Phe | 469 | 40 | Ю
Хамелеон | Chamaeleon | Cha | 131 | 20 | Ю
Центавр |  |  |  |  | Ю
Цефей | Cepheus | Cep | 588 | 60 | С
Циркуль | Circinus | Cir | 93 | 20 | Ю
Часы | Horologium | Hor | 249 | 20 | Ю
Чаша | Crater | Crt | 282 | 20 | Ю
Щит | Scutum | Sct | 109 | 20 | Э
Эридан | Eridanus | Eri | 1138 | 100 | Ю
Южная Гидра | Hyddrus | Hyi | 243 | 20 | Ю
Южная Корона | Corona Australis | CrA | 128 | 25 | Ю
Южная Рыба | Piscis Austrinus | PsA | 245 | 25 | Ю
Южный Треугольник | Triangulum Australe | TrA | 109 | 20 | Ю
Ящерица | Lacerta | Lac | 201 | 35 | С


Выдающиеся астрономы и астрофизики

БЕССЕЛЬ Фридрих Вильгельм (1784 - 1846) - немецкий астроном и геодезист. Создал теорию и методы учета инструментальных и личных ошибок при астрономических наблюдениях, одним из первых измерил звездный параллакс, определил элементы земного сфероида, которыми пользовались около 1ОО лет.
БЕТЕ Ханс Альбрехт (р. 1906) - физик-теоретик. В 1933 эмигрировал из Германии, с 1935 в США. Указал наиболее вероятные циклы термоядерных реакций в звездах
БРАГЕ Тихо (1546 - 1601) - датский астроном, реформатор практической астрономии. Свыше 20 лет вел определения положений светил с наивысшей для того времени точностью. Открыл 2 неравенства в движении Луны; доказал, что кометы - небесные тела, более далекие, чем Луна; составил каталог звезд, таблицы рефракции и др. На основе его наблюдений Марса Кеплер вывел законы движения планет.
ГАЛИЛЕЙ Галилео (1564 - 1642) - итальянский ученый, один из основателей точного естествознания. Построил телескоп с 32-кратным увеличением и открыл горы на Луне, 4 спутника Юпитера, фазы у Венеры, пятна на Солнце. Активно защищал гелиоцентрическую систему мира, за что был подвергнут суду инквизиции.
ГАЛЛЕЙ Эдмунд (1656-1742) - английский астроном.и геофизик. Составил первый каталог звезд Южного неба, открыл собственное движение звезд. Вычислил орбиты свыше 20 комет. Предсказал время нового появления кометы 1682 (так называемой кометы Галлея), доказав наличие периодических комет.
ГАМОВ Георгий Антонович (Джордж) (1904 - 1968) - американский физик-теоретик. Выдвинул гипотезу "горячей Вселенной".
ГЕРЦШПРУНГ Эйнар (1873 - 1967) - астроном, родился в Дании, работал в Германии и Нидерландах. Ввел разделение звезд на гиганты и карлики, впервые опубликовал диаграмму звездная величина - показатель цвета для звезд скоплений Плеяды и Гиады.
ГЕРШЕЛЬ Уильям (Фридрих Bwuгельм) (1738 - 1822) - английский астроном, основоположник звездной астрономии. Исследовал звездные скопления, двойные звезды, туманности. Построил первую модель Галактики, установил движение Солнца в пространстве, открыл Уран, его 2 спутника и 2 спутника Сатурна.
ГИППАРХ (ок. 180 или 190 - 125 до н.э.) - древнегреческий астроном, один из основоположников астрономии. Улучшил методику расчета видимого движения Солнца и Луны, определил расстояние до Луны, продолжительность года, составил каталог положений 850 звезд, в котором разделил их по блеску на 6 классов, открыл прецессию. Ввел географические координаты.
ДОПЛЕР Кристиан (1803 - 1853) - австрийский физик и астроном. Открыл эффект, названный позже его именем, и предложил использовать его для измерения скоростей двойных звезд.
КЕПЛЕР Иоганн (1571 - 1630) - немецкий астроном, один из твор- цов астрономии нового времени. Открыл законы движения планет, на основе которых составил планетарные таблицы. Заложил основы теории затмений. Изобрел телескоп, в котором объектив и окуляр - двояковыпуклые линзы.
КОПЕРНИК Николай (1473 - 1543) - польский астроном, создатель гелиоцентрической системы мира. Совершил переворот в естествознании, отказавшись от принятого в течение многих веков учения о центральном положении Земли. Объяснил видимые движении небесных светил вращением Земли вокруг оси и обращением планет (в том числе Земли) вокруг Солнца.
НЬЮТОН Исаак (1643 - 1727) - английский математик, механик, астроном и физик. Открыл закон всемирного тяготения, дал теорию движения небесных тел, создав основы небесной механики. Построил зеркальный телескоп.
ПЕНЗИАС Арно Аллан (р. 1933) - американский радиофизик и астрофизик. Открыл микроволновое фоновое (реликтовое) излучение.
ПТОЛЕМЕЙ Клавдий (ок. 90 - ок. 160) - древнегреческий ученый. Разработал математическую теорию движения планет вокруг неподвижной Земли, позволявшую предвычислять их положение на небе. Совместно с теорией движения Солнца и Луны она cocтaвила так называемую птолемееву систему мира.
РЕССЕЛ Геири Норрис (1877 - 1957) - американский астроном. Детально исследовал зависимость между светимостью и спектральными классами звезд, создал одну из первых теорий эволюции звезд.
СТРУВЕ Василий Яковлевич (1793 - 1864) - астроном и геодезист, основатель и первый директор Пулковской обсерватории. Произвел первое определение звездного параллакса, установил наличие поглощения света в межзвездном пространстве.
ФАУЛЕР Уильям Алфред (р. 1911) - американский физик. Внес значительный вклад в теорию расширяющейся Вселенной и теорию ядерных реакций в звездах.
ФРАУНГОФЕР Йозеф (1787 - 1826) - немецкий физик. Подробно описал линии поглощения в спектре Солнца, названные его именем.
ХАББЛ Эдвин Пауэлл (1889 - 1953) - американский астроном. Доказал звездную природу внегалактических туманностей (галактик); оценил расстояние до некоторых из них, разработал основы их структурной классификации, установил закономерность разлета галактик.
ХОКИНГ Стивен (р. 1942) - американский астрофизик. Доказал возможность нестабильности вакуума в гравитационном поле черной дыры.
ХЬЮИШ Энтони (р. 1924) - английский радиоастроном. Методом мерцаний исследовал солнечную корону, межпланетное пространство, межзвездную среду. Под руководством Хьюиша открыты пульсары.
ЧАНДРАСЕКАР Субрахманьян (р. 1910) - американский астрофиэик-теоретик. Автор фундаментальных теоретических исследований физических процессов, играющих важную роль в строении и эволюции звезд.
ШВАРЦШИЛЬД Карл (1873 - 1916) - немецкий физик-теоретик и астроном. Составил каталог фотографических величин свыше 3500 звеэд. Создал теорию лучистого равновесия и применил ее к атмосферам звезд. Впервые получил точное решение уравнений теории относительности Эйнштейна.
ЭДДИНГТОН Артур Стэнли (1882 - 1944) - английский астрофиэик. Первым рассчитал модели звезд, находящихся в лучистом равновесии. Экспериментально подтвердил отклонение светового луча в поле тяготения Солнца, предсказанное общей теорией относительности.
ЭЙНШТЕЙН Альберт (1879 - 1955) - физик-теоретик, создатель частной и общей теорий относительности, давших более точное по сравнению с классической механикой, отображение процессов реальной действительности.


Распространенность химических элементов в земной коре

Элемент | % массы
Кислород | 49.5
Кремний | 25.3
Алюминий | 7.5
Железо | 5.08
Кальций | 3.39
Натрий | 2.63
Калий | 2.4
Магний | 1.93
Водород | 0.97
Титан | 0.62
Углерод | 0.1
Марганец | 0.09
Фосфор | 0.08
Фтор | 0.065
Сера | 0.05
Барий | 0.05
Хлор | 0.045
Стронций | 0.04
Рубидий | 0.031
Цирконий | 0.02
Хром | 0.02
Ванадий | 0.015
Азот | 0.01
Медь | 0.01
Никель | 0.008
Цинк | 0.005
Олово | 0.004
Кобальт | 0.003
Свинец | 0.0016
Мышьяк | 0.0005
Бор | 0.0003
Уран | 0.0003
Бром | 0.00016
Йод | 0.00003
Серебро | 0.00001
Ртуть | 0.000007
Золото | 0.0000005
Платина | 0.0000005
Радий | 0.0000000001

Содержание основных химических элементов в морской воде

(по В.И. Вернадскому и А.П. Виноградову)

Элемент | % массы
Кислород | 85.80
Водород | 10.67
Хлор | 2.00
Натрий | 1.07
Магний | 1.4 10-1
Кальций | 4.5 10-2
Сера | 9 10-2
Калий | 3.8 10-2
Бром | 6.5 10-3
Углерод | 3.5 10-3
Стронций | 1 10-3
Бор | 4.5 10-4
Фтор | 1.0 10-4
Кремний | 2.0 10-5

Состав атмосферы

(у поверхности земли)

Элемент | % по объему
Азот | 78.08
Кислород | 20.95
Инертные газы | 0.94
Углекислый газ | 0.03
Водяной пар, случайные примеси (пыль, микроорганизмы, аммиак, сернистый газ и пр.) | менее 0.01


Геохронологическая шкала

Эра/Период | Развитие живой природы | Начало (млн лет) | Продолжит. (млн лет)
Кайнозойская |  |  |
Четвертичный | Человек | 1.8 | 1.8
Неогеновый | - | 23(1) | 22
Палеогеновый | - | 65(3) | 42.5
Мезозойская |  |  |
Меловой | Покрытосеменные растения | 135(5) | 70
Юрский | Летающие ящеры и птицы | 190(5) | 55-60
Триасовый | Млекопитающие | 230(10) | 40-45
Палеозойская |  |  |
Пермский | Хвойные деревья | 285(15) | 50-60
Карбон (камен- ноугольный) | Гигантские хвощи и плауны | 350(10) | 60-70
Девонский | Папоротники, земноводные | 405(10) | 60
Силурийский | Рыбы | 435(15) | 25-30
Ордовикский | Наземные животные, позво- ночные, кораллы | 480(15) | 50-60
Кембрийский | Наземные растения | 570(20) | 90-100
Протерозойская | Беспозвоночные | 2600(100) | 1800-1900
Архейская | Начальные формы жизни | Начало образования земной коры 4600(200) | 2000


Основные минералы

Минерал или группа | Состав | Связь с горными породами и содержание в земной коре (%)
Авгит (группа пироксенов) | Ca(Mg,Fe,Al)[(Si,Al)2O6] | *-п
Альбит (группа полевых шпатов) | Na[AlSi3O8) | *=п
Группа амфиболов | роговая обманка и др. | *=п8%
Апатит | Ca5(F,Cl)[PO4]3 | *oч
Асбест (хризотил- асбест) | Mg6[Si4O11](OH)6H2O | *p
Биотит (группа слюд) | K(Mg,Fe)3[Si3Al10][OH,F]2 | *=п
Галенит | PbS | *op
Галит | NaCl | oч
Гематит | Fe2O3 | *oч
Гиперстен (группа пироксенов) | (Fe,Mg)2[Si2O6] | *=п
Гипс | CaSO4*2H2O | oч
Глауконит | K(Fe,Al,Mg)2-3(Si,Al10)[OH]2H2O | oч
Группа гранатов | MgO,FeO,Fe2O3,MnO,Al2O3,SiO2 | *=ч 0.4%
Доломит | CaMg[CO3]2 | *п 0.1%
Ильменит | FeTiO3 | *oч
Кальцит | CaCO3 | =oп 2%
Каолинит | Al4[Si4O10][OH]8 | oч
Кварц | SiO2 | *=oп 12%
Корунд | Al2O3 | =p
Лимонит | FeO(OH)Fe2O3*nH2O | oч
Магнетит | Fe3O4 | *=ч 0.1%
Малахит | CuCO3Cu(OH)2 | *op
Мусковит (группа слюд) | KAl2[AlSi3O10][OH]2 | *=п
Нефелин | (K,Na)2Al2Si2O8 | *ч 0.2%
Группа оливинов | фаялит, форстерит (Mg,Fe)2[SiO4] | *п 2-3%
Олигоклаз (группа полевых шпатов) | Na(Ca)[AlSi3O8] | *=п
Опал | SiO*nH2O | op
Ортоклаз (группа полевых шпатов) | K[AlSi3O8] | *=п
Пирит | FeS2 | *=oч
Группа пироксенов | авгит, диопсид и др. | *=п 7%
Группа полевых шпатов | альбит, олигоклаз, ортоклаз... | *=п 60%
Сильвин | KCl | op
Сфалерит | ZnS | op
Группа слюд | биотит, мусковит и др. | *=oп 4%
Тальк | Mg3[Si4O10][OH]2 | =ч
Топаз | Al2[Fe(OH)2SiO4] | *=p
Турмалин | NaMg6B3Al3Si6O25(OH)3 | *=oч 0.1%
Флюорит | CaF2 | *op
Халцедон | SiO2 | oч
Хлорит | (Mg,Al,Fe)12[Si,Al)8O20](OH)16 | =п 0.2%
Циркон | ZrSiO4 | *=op 0.1%

п-породообразующий; ч-частый; p-редкий; *-магматическая порода; =-метаморфическая порода; o-осадочная порода; % содержания в земной коре не указан, если он меньше 0.1%.


Распределение драгоценных и полудрагоценных камней по цвету

Цвет | Прозрачные камни | Непрозрачные или просвечивающие камни
Бесцветный или белый | +алмаз, +корунд, +топаз, +*шпинель, +берилл, горный хрусталь | +жемчуг, опал
Черный | - | морион, агат, меланит, диопсид, гагат
Розовый | +*топаз, +рубелит, +шпинель, +морганит, кунцит | розовый кварц, родонит
Красный | +рубин, +александрит (при электрическом освещении), +*топаз, +шпинель, +гиацинт, +морганит, пироп, альмандин | яшма, карнеол
Коричневый | +топаз, +шпинель, +гиацинт, турмалин, рутил, гроссуляр, спессартин | сардер, яшма, карнеол, тигровый глаз, дымчатый кварц, *нефрит, янтарь
Фиолетовый | +аметист, +*топаз, +корунд, +*турмалин | чароит, аметистовый кварц
Голубой | +аквамарин, +топаз, +сапфир, +индиголит, +*шпинель, +эвклаз | бирюза, лазурит
Синий | +сапфир, +индиголит, +топаз, +берилл, +*шпинель, танзанит | бирюза, лазурит, азурит, содалит, лабрадорит
Зеленый | +изумруд, +хризоберилл, +сапфир, +*топаз, +александрит (при дневном освещении), +аквамарин, +турмалин, +эвклаз, +шпинель, андрадит, гроссуляр, диопсид, эпидот, энстатит, оливин | +изумруд, диоптаз, хризопраз, *яшма, празем, гелиотроп, хризопал, амазонит, нефрит, жадеит, малахит
Желтый или оранжевый | +топаз, +гелиодор, +корунд, +хризоберилл, +шпинель, гиацинт, цитрин, гидденит, *турмалин | сердолик, яшма, нефрит, янтарь
Полосатый, пестрый | голова мавра | яшма, агат, благородный опал, оникс, гелиотроп, авантюрин, тигровый глаз

+ драгоценные камни
* камень данного цвета встречается очень редко


Минералогическая шкала твердости (шкала Мооса)

Эталоный минерал | Твер- дость | Обрабатываемость | Другие минералы с аналогичной твердостью
Тальк | 1 | Царапается ногтем | Графит
Гипс | 2 | Царапается ногтем | Хлорит, галит
Кальцит | 3 | Царапается ножом | Биотит, золото, серебро
Флюорит | 4 | Царапается ножом | Доломит, сфалерит
Апатит | 5 | Царапается ножом | Гематит, лазурит
Ортоклаз | 6 | Царапается напильником | Опал, рутил
Кварц | 7 | | Поддаются обработке | Гранат, турмалин
Топаз | 8 | | алмазом, царапают | Берилл, шпинель
Корунд | 9 | | стекло | -
Алмаз | 10 | Режет стекло | -


Части света

Название | Площадь млн км2 | % от площади суши | Высота средняя (м) | Высота наибольш. (м) | Высота наименьш. (м) | % от населения Земли
Азия | 44.4 | 29.8 | 950 | 8848 | -395 | 59.9
Америка | 42.1 | 28.5 | 650 | 6960 | -85 | 13.8
Африка | 29.9 | 19.6 | 750 | 5895 | -153 | 11.3
Антарктида | 13.9 | 9.3 | 2200 | 5140 | - | -
Европа | 10.2 | 6.8 | 300 | 4807 | -28 | 14.5
Австралия и Океания | 8.9 | 6.0 | 340 | 5029 | -12 | 0.5

Площадь суши составляет 29% от площади поверхности Земли

Океаны

Название | Площадь млн км2 | Средняя глубина (м) | Наибольш. глубина (м) | Объем млн км3 | Наибольш. высота приливов
Атлантический | 91.7 | 3597 | 8742 | 329.7 | 18.0 залив Фанди
Индийский | 76.2 | 3711 | 7209 | 282.7 | 11.9 залив Камбейский
Тихий | 178.7 | 3976 | 11022 | 710.4 | 13.2 губа Пенжинская
Северный Ледовитый | 14.8 | 1225 | 5527 | 18.1 | 10.0 губа Меженская

Площадь океанов составляет 71% от площади поверхности Земли


Моря

Название | Площадь (км2) | Наибольшая глубина (м)
Тихий океан |  |
Филиппинское | 5 726 000 | 10265
Коралловое | 4 068 000 | 0174
Южно-Китайское | 3 537 000 | 5560
Тасманово | 3 336 000 | 5466
Фиджи | 3 177 000 | 7633
Берингово | 2 315 000 | 4097
Охотское | 1 603 000 | 3521
Японское | 1 062 000 | 3699
Восточно-Китайское | 836 000 | 2719
Соломоново | 755 000 | 9103
Банда | 714 000 | 7440
Яванское | 552 000 | 1272
Беллинсгаузена | 487 000 | 4115
Сулавеси | 453 000 | 5914
Росса | 440 000 | 2972
Желтое | 416 000 | 106
Залив Аляска | 384 000 | 4929
Новогвинейское | 338 000 | 2900
Сулу | 335 000 | 5576
Атлантический океан |  |
Саргассово | 6-7 млн | 7110
Уэделла | 2 910 000 | 6820
Карибское | 2 777 000 | 7090
Средиземное | 2 505 000 | 5121
Мексиканский залив | 1 555 000 | 3822
Скоша | 1 247 000 | 5870
Лабрадор | 841 000 | 4316
Гвинейский залив | 753 000 | 5207
Северное | 565 000 | 725
Черное | 422 000 | 2210
Балтийское | 419 000 | 459
Залив Св.Лаврентия | 249 000 | 538
Бискайский залив | 200 000 | 5100
Индийский океан |  |
Аравийское | 4 592 000 | 5803
Бенгальский залив | 2 191 000 | 4490
Б.Австралийский зал. | 1 335 000 | 5670
Арафурское | 1 017 000 | 3680
Лаккадивское | 768 000 | 4131
Андаманское | 605 000 | 4507
Красное | 460 000 | 3039
Тиморское | 432 000 | 3310
Персидский залив | 240 000 | 115
Северный Ледовитый | океан |
Баренцево | 1 424 000 | 600
Норвежское | 1 340 000 | 3970
Гренландское | 1 195 000 | 5527
Восточно-Сибирское | 913 000 | 915
Карское | 883 000 | 600
Гудзонов залив | 848 000 | 258
Лаптевых | 662 000 | 3385
Чукотское | 595 000 | 1256
Баффина | 530 000 | 2414
Бофорта | 481 000 | 3749
Белое | 90 000 | 350


Самые высокие горы

МИР | Горная система | Вершина | (м)
Евразия | Гималаи | Джомолунгма | 8848
Европа | Альпы | Монблан | 4807
Южная Америка | Анды | Аконкагуа | 6960
Северная Америка | Кордильеры | Мак-Кинли | 6194
Африка | Вост.-Африк. плоскогорье | Килиманджаро | 5895
Антарктика | Сентинел | Винсон | 5140
Австралия | Австралийские Альпы | Косцюшко | 2230
Страны СНГ |  |  |
 | Памир | пик Коммунизма | 7495
 | Памир | пик Ленина | 7134
 | Памир | пик Корженевской | 7105
 | Тянь-Шань | пик Победы | 7439
 | Тянь-Шань | Хан-Тенгри | 6995
 | Кавказ | Эльбрус | 5642
 | Кавказ | Дыхтау | 5203
 | Кавказ | Шхара | 5068
 | Кавказ | Казбек | 5033
 | п-в Камчатка | Ключевская сопка | 4750
 | Алтай | Белуха | 4506
 | п-в Камчатка | Ичинская сопка | 3621
 | Саяны | Мунку-Сардык | 3491
 | хр. Черского | Победа | 3147
 | Верхоянский хр. | Мус-Хая | 2959
 | Карпаты | Говерла | 2061
 | Урал | Народная | 1894
 | Крым | Роман-Кош | 1545

Самые высокие действующие вулканы

Название | Местонахождение | Высота (м)
Котопахи | Эквадор | 5896
Попокатепетль | Мексика | 5452
Сангай | Эквадор | 5410
Ключевская сопка | Россия, Камчатка | 4750
Мауна-Лоа | Гавайские острова | 4170
Фако | Камерун | 4070
Тейде | Канарские острова | 3718
Семеру | о. Ява | 3676
Колима | Мексика | 3658
Шивелуч | Россия, Камчатка | 3283
Этна | Сицилия | 3263


Крупнейшие пустыни

Название | Местонахождение | Литологический тип | Приблизит. площадь (км2)
Евразия |  |  |
Каракумы | Средняя Азия, Туркмения | Песчаный, участки глинистого | 350 000
Кызылкум | Средняя Азия, Узбекистан, Казахстан | Песчаный, участки глинистого и каменистого | 300 000
Гоби | Центральная Азия, Монголия, Китай | Каменистый, песчаный | 2 000 000
Алашань | Центральная Азия, северный Китай | Песчаный, каменистый | 1 000 000
Такла- Макан | Центральная Азия, Таримская впадина | Песчаный | 300 000
Тар | Запад Индо- Гангской низменн. | Песчаный | 300 000
Регистан | Восточная часть Иранского нагорья | Песчаный | 40 000
Большой Нефуд | Север Аравийского полуострова | Песчаный | 70 000
Руб-эль- Хали | Юго-Восток Аравийского полуострова | Песчаный | 600 000
Сирийская | Юго-Западная Азия | Песчаный | 1 000 000
Африка |  |  |
Сахара | Северная Африка | Каменистый, глинистый, песчаный | более 7 000 000
Ливийская | Северная Африка | Песчаный, каменистый | 2 000 000
Нубийская | Северо-Восточная Африка | Песчаный | 550 000
Намиб | Юго-Запад Африки | Песчаный, каменистый | ...
Калахари | Южная Африка | Полупустынный | 1 000 000
Южная | Америка |  |
Атакама | Запад Южной Америки | Песчаный, каменистый | ...
Австралия |  |  |
Большая песчаная | Северо-Запад Австралии | Песчаный, участки каменистого | 360 000
Большая пустыня Виктория | Южная Австралия | Песчаный | 300 000


Крупнейшие острова

Название | Площадь (км2)
ВЕСЬ МИР |
Гренландия | 2 175 000
Новая Гвинея | 829 000
Калимантан | 742 260
Мадагаскар | 590 000
Баффинова Земля | 512 000
Суматра | 435 000
Хонсю | 230 454
Великобритания | 230 000
Виктория | 221 000
Элсмир | ок.200 000
Сулавеси | 180 000
Новая Зеландия (южный) | 150 500
Ява | 126 650
Новая Зеландия (северный) | 114 700
Ньюфаундленд | 110 680
Куба | 107 800
Лусон | 105 600
Исландия | 102 819
РОССИЯ (архипелаги | и острова)
Новая Земля: Северный Южный | 82 600 48 900 33 300
Сахалин | 76 400
Новосибирский: Котельный Земля Бунге Фаддеевский Новая Сибирь Большой Ляховский | 38 000 11 665 6 200 5 300 6 200 4 600
Северная Земля: Октябрьской Револ. Большевик Комсомолец Пионер | 37 600 14 170 11 300 9 000 1 600
Земля Франца-Иосифа: Земля Георга | 16 100 2 900
Курильские острова: Итуруп | 15 600 2 900
Врангеля | 7 270


Крупнейшие реки

Название | Длина (км) | Бассейн (км2)
Нил (с Кагерой) | 6 671 | 2 870 000
Миссисипи (с Миссури) | 6 420 | 3 238 000
Амазонка (с Укаяли) | 6 400 | 7 180 000
Янцзы | 5 800 | 1 810 000
Обь (с Иртышом) | 5 410 | 2 990 000
Хуанхэ | 4 845 | 745 000
Парана | 4 700 | 3 100 000
Меконг | 4 500 | 810 000
Амур (с Шилкой и Ононом) | 4 416 | 1 855 000
Лена | 4 400 | 2 490 000
Конго (с Луалабой) | 4 320 | 3 690 000
Нигер | 4 160 | 2 092 000
Енисей (с Большим Енисеем) | 4 092 | 2 580 000
Волга | 3 530 | 1 360 000
РОССИЯ |  |
Лена | 4 400 | 2 490 000
Енисей | 3 4871 | 2 580 000
Иртыш | 4 248 | 1 643 000
Обь | 3 6502 | 2 990 000
Волга | 3 530 | 1 360 000
Нижн. Тунгуска | 2 989 | 473 000
Амур | 2 8243 | 1 855 000
Вилюй | 2 650 | 454 000
Колыма | 2 129 | 643 000

1 С Большим Енисеем 4 092 км
2 С Иртышом 5 410 км
3 С Шилкой и Ононом 4 416 км

Высочайшие водопады

Название | Местонахождение | Высота (м)
Анхель | Венесуэла | 1054
Тугела | Южная Африка | 933
Бельбе | Норвегия | 866
Йосемите | США | 727.5
Утигард | Норвегия | 610
Кукенан | Венесуэла | 610
Сатерленд | Новая Зеландия | 580
Киле | Норвегия | 561


Крупнейшие озера

Название | Площадь (км2) | Наибольшая глубина (м)
ВЕСЬ МИР |  |
Каспийское море | 371 000 | 1 025
Верхнее | 82 400 | 393
Виктория | 68 000 | 80
Гурон | 59 600 | 228
Мичиган | 58 100 | 281
Аральское море | 51 100 | 61
Танганьика | 34 000 | 1 435
Байкал | 31 500 | 1 620
Ньяса | 30 800 | 706
Большое Медвежье | 30 000 | 137
Большое Неволь- ничье | 28 600 | 156
Чад | 12 000 - 26 000 | 11 - 4
Эри | 27 500 | 64
Виннипег | 24 300 | 28
Балхаш | 17 000 - 22 000 | 26
Россия и СНГ |  |
Каспийское море | 371 000 | 1025
Аральское море | 51 100 | 61
Байкал | 31 500 | 1620 (1741)
Балхаш | 17 000 - 22 000 | 26
Ладожское | 18 100 | 225
Онежское | 9 720 | 127
Иссык-Куль | 6 236 | 668
Таймыр | 4 560 | 26
Ханка | 4 190 | 10.6
Чудское | 3 555 | 15.3
Чаны | 1 990-2 600 | 10
Зайсан | 1 800 | 10
Тенгиз | 1 590 | 8
Севан | 1 262 | 86
Белое (Вологда) | 1 290 | 6
Выгозеро | 1 250 | 18
Топозеро | 986 | 56
Ильмень | 982 | 10


Самые длинные и глубокие пещеры

Самые длинные пещеры

Название | Местонахождение | Общая длина (км)
В МИРЕ |  |
Флинт-Мамонтова | США,Кентукки | 288
Оптимистическая | Украина | 144
Хеллох | Швейцария | 129.5
Озерная | Украина | 104
Джевел | США, Ю.Дакота | 88
Гринбрайер (Орган) | США,Зап.Виргиния | 71
Золушка | Украина | 60
Охо Гуаренья (Паломера- Доленсиас) | Испания, Бургос | 47
Уинд | США, Ю.Дакота | 46
Айсризенвельт | Австрия | 42
Огоф-Ффинон-Дду | Великобритания, Ю.Уэльс | 42
Камберленд | США, Теннесси | 37
Дан-де-Кроль | Франция, Альпы | 33
Тромба система | Франция, Пиренеи | 32
Слоан-Велли | США, Кентукки | 31
Блу спринг | США, Индиана | 31
Изгил-Ланкастер | Великобритания, Англия | 31
Танталь | Австрия | 30
Карлсбадская | США, Нью-Мексико | 29
Дахштейнская Мамонтова | Австрия | 28
Хоул | США,Зап.Виргиния | 26
Ферн | США, Алабама | 25
Россия и СНГ |  |
Оптимистическая | Причерноморье | 144
Озерная | "" | 104
Золушка | "" | 60
Кристальная | "" | 22
Млынки | "" | 15
Красная | Крым | 13
Воронцовская | Кавказ | 12
Большая | Саяны | 11
Орешная Снежная | Кавказ | 9
Сумганская | Ю. Урал | 8
Вертеба | Причерноморье | 8
Гаурдакская | Алтай | 7
Назаровская Осенняя | Кавказ | 7
Капкотан | Кугитангау | 6
Баджейская | Саяны | 6
Конституционная | Валдай | 6
Кунгурская | Средн.Волга | 6

Глубочайшие пещеры

Название | Местонахождение | Глубина (м)
В МИРЕ |  |
Лампрехштофен | Юлианские Альпы | 1607
Жан-Бернар | Франция, Альпы | 1602
Пьер-Сен-Мартен | Франция, Испания, Пиренеи | 1332
Снежная | СНГ, Кавказ | 1320
Берже | Франция, Альпы | 1141
Система Эгюйи | Франция, Альпы | 980
Киевская | СНГ,Гиссаро-Алтай | 950
Г.Е.С.М | Испания, Малага | 940
Андре Туя | Франция, Пиренеи | 930
Абисо-Гортани | Италия, Альпы | 925
Монте-Чукко | Италия, Аппенины | 922
Россия и СНГ |  |
Снежная | Кавказ | 1320
Илюхинская | Кавказ | 1245
Киевская | Гиссаро-Алтай | 950
Парящая птица | Кавказ | 515
Солдатская | Крым | 500
Назаровская Осенняя | Кавказ | 500
Заблудших | "" | 470
Октябрьская | "" | 450
Майская | "" | 430
Нежданная | "" | 420
Ахтиарская | "" | 410
Каскадная | Крым | 400
Ручейная | Кавказ | 350
Школьная | "" | 320
Географическая | "" | 310
Студенческая | "" | 300
Воронцовская | "" | 300
Тхибула-Дзеврула | "" | 280
Кубинская | Саяны | 275
Университетская | Кавказ | 266
Юбилейная | "" | 260
Молодежная | Крым | 260
Вахуштская | Кавказ | 240
Гигантов | "" | 220
Кульская | Гиссаро-Алтай | 220
Ход конем | Крым | 210
Медвежья | Кавказ | 205


Метеорекорды

Метеорекорд | Значение | Дата | Место
Температура | воздуха | (oC) |
Максимальная | 57.8 | 13.09.1922 | Эль-Азизия, Ливия
Минимальная | -89.2 | 21.07.1983 | Ст."Восток", Антарктида
Максимальная среднегодовая | 34.4 | 1960-66 | Даллол, Эфиопия
Минимальная среднегодовая | -57.8 | 1958 | Полюс Недоступности, Антарктида
Количество | осадков | (мм) в |
минуту | 31.2 | 4.07.1956 | Юнионвилл, США
сутки | 1870 | 15.03.1952 | Силаос,Реюньон
месяц | 9299 | 07.1861 | Черапунджи, Индия
год | 26461 | 1860-1861 | Черапунджи, Индия
Атмосферное | давление | (мбар) |
Максимальное | 1083.3 | 31.12.1968 | Агата, Красноярский край
Минимальное | 873 | 24.09.1958 | Филиипины, центр тайфуна
Скорость | ветра | (м/с) |
в порыве | 104 | 12.04.1934 | Гора Вашингтон, США
средняя в течение нескольких минут | 101 | 12.04.1934 | Гора Вашингтон, США
среднемесячная | 24.9 | 07.1913 | Мыс Денисона, Антарктида
среднегодовая | 19.4 | 1912-1913 | Мыс Денисона, Антарктида
Высота снежного | покрова | (м) |
Максимальная | 11.5 | 9.05.1911 | Тамарак, Калифорния,США
Вес градины | (г) |  |
Максимальный | 750 | 3.09.1970 | Коффивилл, Канзас, США
Число солнечных | дней в | году |
Наибольшее | 4300 97% от возможн. | средне- годовое | Восточная Сахара


Шкала скорости ветра

Шкала скорости ветра (Бофорта)

Балл | Скорость (м/с) | Характеристика | Видимое действие
0 | 0.0-0.2 | Штиль | Дым поднимается вертикально, листья на деревьях неподвижны
1 | 0.3-1.5 | Тихий ветер | Дым слегка отклоняется, легкое движение воздуха
2 | 1.6-3.3 | Легкий ветер | Ветер чувствуется лицом, листья шелестят
3 | 3.4-5.4 | Слабый ветер | Колышутся листья и тонкие ветки
4 | 5.5-7.9 | Умеренный | Вершины деревьев гнутся, шевелятся небольшие сучья, поднимается пыль
5 | 8.0-10.7 | Свежий ветер | Колеблются сучья и тонкие стволы деревьев
6 | 10.8-13.8 | Сильный ветер | Качаются сучья, гудят телефонные провода
7 | 13.9-17.1 | Крепкий ветер | Раскачиваются стволы, гнутся большие сучья, идти против ветра тяжело
8 | 17.2-20.7 | Очень крепкий | Раскачиваются большие деревья, ломаются неболшие сучья, очень тяжело ходить
9 | 20.8-24.4 | Шторм | Небольшие повреждения зданий, ломаются толстые сучья
10 | 24.5-28.4 | Сильный шторм | Деревья ломаются или вырываются с корнем, большие повреждения зданий
11 | 28.5-32.6 | Жестокий шторм | Большие разрушения
12 | 32.7-36.9 | Ураган | Опустошительные разрушения
13- 17 | 37.0 и более | - | -


Основные формы облаков

Облака верхнего | яруса | (основание 6-12 км)
Перистые (Cirrus, Ci) | 6-11 км | Просвечивающие, белые облака в виде отдельных параллельных или спутанных нитей, без осадков
Перисто-кучевые (Cirrocumulus, Cc) | 6-8 км | Тонкие, просвечивающие белые в виде ряби или скопления хлопьев, без осадков
Перисто-слоистые (Cirrostratus, Cs) | 6-9 км | Белая или голубоватая, довольно однородная тонкая пелена, без осадков
Облака среднего | яруса | (2-6 км)
Высоко-кучевые (Altocumulus, Ac) | 2-6 км | Белый, сероватый или синеватый, слабо просвечивающий слой в виде волн, глория, слабые осадки
Высоко-слоистые (Altostratus, As) | 2-6 км | Серая, иногда волнистая пелена, слабый снег или дождь
Облака нижнего | яруса | (ниже 2 км)
Слоисто-кучевые (Stratocumulus, Sc) | 0.2-2 км | Слой с явно выраженной структурой в виде волн, гряд или пластин, слабый дождь или снег
Слоистые (Stratus, St) | 0.1-2 км | Непрозрачный, серый, однородный слой, морось, снег
Слоисто-дождевые (Nimbostratus, Ns) | 0.1-2 км | Сплошная, непрозрачная темно- серая пелена, обложной дождь, снег
Облака вертикального | развития | (0.4-1.5 км)
Кучевые (Cumulus, Cu) | 0.4-1.5 км | Облака с плоским серым основанием и белыми плотными куполоообразн. вершинами, обычно без осадков
Кучево-дождевые или грозовые (Cumulonimbus, Cb) | 0.4-1.5 км | Массив с темно-синим (почти черным) основанием и белыми вершинами, гроза, ливень, град, снежная или ледяная крупа


Географические открытия и исследования

Азия |
V в до н.э. | Первое упоминание об Индии (Гекатей Милетский)
450 | Описание Персидского государства (Геродот)
325-323 | Побережье от Инда до Евфрата (Неарх)
160-180 н.э. | Свод географических знаний "Альмагест" (Птолемей)
1245-47 | Средняя Азия, Монголия (Дж.да П.Карпини)
1271-95 | Памир, пустыня Гоби, Китай (М.Поло)
1325-49 | Китай, Зондские острова (Ибн Баттута)
1466-72 | Хождение за три моря (А.Никитин)
1497-98 | Морской путь вокруг Африки в Индию (В. да Гама)
1521 | Филиппинские острова (Ф.Магеллан)
1581-84 | Западная Сибирь (Ермак)
1639 | Охотское море (И.Ю.Москвитин)
1643-46 | Амур (В.Д.Поярков)
1733-43 | Северное побережье Сибири (В.И. Беринг, А.И.Чириков)
1787 | Дальневосточное побережье (Ж.Ф.Лаперуз)
1856-57 | Иссык-Куль (П.П.Семенов-Тян-Шанский)
1868-71 | Заалайский хребет (А.П.Федченко)
1870-77 | Малайский архипелаг (Н.Н.Миклухо- Маклай)
1870-85 | Уссурийский край, Центральная Азия (Н.М.Пржевальский)
1953 | Джомолунгма (вершина Эверест) (Н.Тенцинг, Э.Хиллари)
Африка |
595 г до н.э. | Морской путь вокруг Африки (финикийцы)
V в. | Западное побережье до вулкана Камерун (Ганнон)
60 | Нил до устья р. Бахр-эль-Газаль (римляне)
1325-49 н.э. | Восточная Африка, Судан (Ибн Баттута)
1488 | Мыс Доброй Надежды (Б.Диаш)
1497-98 | Морской путь в Индию вокруг южной оконечности Африки (В. да Гама)
1770 | Истоки Голубого Нила и озеро Тана (Дж.Брюс)
1822-24 | Озеро Чад (Х.Клаппертон, Д.Денем)
1858 | Озеро Танганьика (Р.Ф. Бертон), озеро Виктория (Дж.Х.Спик)
1840-73 | Центральная и Южная Африка (Д. Ливингстон)
1860-63 | Истоки Нила (Дж.Х.Спик, Дж.Грант)
1876-77 | Река Конго от устья Луалабы до моря (Г.М.Стэнли)
1876-86 | Верховья Нила, водораздел Нил-Конго (В.В.Юнкер)
Америка |
ок. 875 | Гренландия (Гунбьерн)
1000 | Северо-Восточное побережье Северной Америки (Лейф Эйриксон)
1492 | Сан-Сальвадор (Багамские острова), Куба, Гаити (Х.Колумб)
1493-96 | Малые Антильские острова, Пуэрто-Рико, Ямайка (Х.Колумб)
1497 | Побережье Лабрадора (Дж. и С. Кабот)
1498-1500 | Участок побережья Южной Америки около дельты Ориноко (Х.Колумб)
1500 | Устье Амазонки (А.Веспуччи)
1513 | Панамский залив (В.Нуньес де Бальбоа), Флорида (Х.Понсе де Леон)
1515 | Устье Ла-Платы (Х.Солис)
1517 | Побережье полуострова Юкатан (Ф.Кордова)
1518 | Мексиканское побережье (Х.Д.Грихальва)
1519 | Устье Миссисипи (А.Пинеда)
1519-22 | Мексика (Э.Кортес)
1520 | Проход из Атлантического океана в Тихий (Ф.Магеллан)
1531 | Перу (Ф.Писарро)
1535 | Южная часть полуострова Калифорния (Э.Кортес), устье реки Святого Лаврентия (Ж.Картье)
1536 | Северо-Западная часть Мексики (А.Кавеса де Вака)
1536-37 | Колумбия (Г.Кесада)
1540-42 | Район рек Колорадо и Миссури (Ф.Коронадо)
1540-53 | Чили (П.Вальдивия)
1541-42 | Амазонка, от верховьев до моря (Ф.Орельяна)
1578-79 | Западное побережье от Магелланового пролива до 48o с.ш. (Ф.Дрейк)
1592 | Фолклендские (Мальвинские) острова (Дж.Дейвис)
1615 | Озеро Гурон (С. де Шамплейн)
1616 | Мыс Горн (Я.Лемер, В.Схаутен)
1640 | Водопад Ниагара, озеро Эри (французские иезуиты)
1659 | Озеро Верхнее (французы)
1682 | Водный путь по Миссисипи до устья (Р. Ла Саль)
1732 | Побережье Берингова пролива (И.Федоров, М.С.Гвоздев)
1731-44 | Озера Виннипег и Манитоба, верховья Миссури (Варенн де ла Верандри П.)
1741 | Побережье Аляски, острова Алеутской гряды (В.И.Беринг, А.И.Чириков)
1789-93 | Западная и северная часть Канады до Северного Ледовитого океана (А.Макензи)
1792-95 | Западное побережье от Южной Калифорнии до Аляски (Дж.Ванкувер)
1799-1804 | Тропические леса и саванны Южной Америки (А. фон Гумбольдт)
1804-06 | Колумбийское плато, бассейн реки Колорадо (М.Льюис, У.Кларк)
1807-11 | Река Колумбия (Д.Томпсон)
1869 | Каньон Колорадо (Дж.Пауэлл)
Австралия | и Океания
1521 | Марианские острова (Ф.Магеллан)
1525 | Каролинские острова (Д. да Роша)
1526 | Новая Гвинея (Ж. ди Менезиш)
1527 | Гавайские острова (испанцы)
1529 | Маршалловы острова (А.Сааведра)
1568 | Соломоновы острова (А.Менданья де Нейра)
1595 | Острова Санта-Крус и Маркизские острова (А.Менданья де Нейра)
1606 | Архипелаги Туамоту, Новые Гебриды (П.Ф.Керос), Австралийское побережье залива Карпентария (В.Янсзон), пролив между Австралией и Новой Гвинеей (Л.Торрес)
1642 | Тасмания (А.Я.Тасман)
1722 | Остров Пасхи, острова Самоа (Я.Роггевен)
1767 | Таити (С.Уоллис)
1770 | Восточное побережье Австралии (Дж.Кук)
1773 | Острова Кука (ДЖ.Кук)
1774 | Новая Каледония, остров Норфолк (Дж.Кук)
1798 | Пролив между Австралией и Тасманией (Дж.Басс)
1798-1802 | Южное побережье Австралии (М.Флиндерс)
1828-30 | Бассейн Муррея и Дарлинга (Ч.Стерт)
1831-47 | Восточная Австралия (Т.Митчелл)
1839-41 | Южная Австралия (Э.Дж.Эйр)
1860-61 | Переход через Австралию с юга на север (Р.Берк)
Антарктида |
1772-75 | Южные Сандвичевы острова и остров Южная Георгия (Дж.Кук)
1819-21 | Земля Александра I и остров Петра I (Ф.Ф.Беллинсгаузен, М.П.Лазарев)
1840 | Земля Адели (Ж.С.Дюмон-Дюрвиль), Земля Уилкса (Ч.Уилкс)
1841 | Море Росса, Земля Виктории и вулкан Эребус (Дж.К.Росс)
1899-1900 | Первая зимовка на Антарктиде (К.Борхгревинк)
1907-09 | Внутренние области материка (местами до 80o23' южной широты) (Э.Г.Шеклтон)
1911 | Южный полюс (15 декабря, Р.Амундсен)
1912 | Южный полюс (18 января, Р.Ф.Скотт)
1922 | Перелет через Южный полюс (Р.Бэрд)
1957 | Научная станция "Восток" в районе Южного геомагнитного полюса


Природные катастрофы

Вид катастрофы | Примерное число жертв (1947 - 1997)
Циклоны, тайфуны, штормы на побережьях | 1 500 000
Землетрясения | 400 000
Наводнения | 360 000
Грозы | 40 000
Цунами | 30 000
Извержения вулканов | 15 000
Внезапная жара | 10 000
Туман | 7 000
Внезапный холод | 7 000
Лавины | 7 000
Оползни | 6 000
Дожди | 2 000

Основные параметры землетрясений

Параметры | Слабейшее | Типичное | Сильнейшее | Отношение Max/Min
Протяженность очага, км | 0.003 | 30 | 1000 | 3 105
Площадь главной трещины, км2 | 10-5 | 300 | 105 | 1010
Длительность процесса в очаге, с | 10-9 | 1000 | 106 | 1015
Сейсмическая энергия, Дж | 10-3 | 10 | 102 | 105
Среднее число событий в год на Земле | 107 | 30 | 1 | 10-7
Длительность колебаний коры, с | 10-1 | 103 | 105 | 106
Преобладающий период колебаний, с | 10-2 | 10 | 50 | 5 103
Амплитуда смещений, м | 10-8 | 10-2 | 10 | 109
Амплитуда скоростей в эпицентре, м/с | - | 3 | 20 | -


Сильнейшие землетрясения

Год | Место | Сила | Число жертв, последствия
1556 | Ганьсу и Шеньси, Китай |  | 800 тыс
1692 | Ямайка |  | Превращен в руины город Порт-Ройял
1693 | Сицилия, Италия |  |
1730 | Япония |  |
1737 | Калькутта, Индия |  | 300 тыс
1755 | Лиссабон, Португалия |  | 50 тыс, город полностью разрушен
1783 | Калабрия, Италия |  | 30 - 60 тыс
1797 | Перу и Эквадор |  |
1811 | Нью-Мадрид, Миссури, США |  | Город превращен в руины, наводнение на территории в 500 кв. км
1812 | Венесуэла |  |
1868 | Перу и Эквадор |  |
1870 | Южная Греция |  | Продолжалось 3 года (1870 - 1873), вызвало крупные разрушения
1896 | Санрику, Япония (эпицентр под морем) |  | Гигантская волна смыла в море 27 тыс человек и 10.6 тыс зданий
1897 | Ассам, Индия |  | На площади в 23 тыс кв.км рельеф изменился до неузнаваемости; вероятно крупнейшее за всю историю землетрясение
1906 | Сан-Франциско, США |  | 1500 чел, уничтожено 10 кв.км города
1908 | Сицилия, Италия | 8.3 | 83 тыс, превращен в руины г. Мессина
1920 | Ганьсу, Китай | 8.6 | 100 тыс
1923 | Залив Сагами, Токио и Йокогама, Япония | 8.3 | 140 тыс, более 1 млн осталось без крова
1927 | Китай | 8.3 | 200 тыс
1932 | Китай | 7.6 | 70 тыс
1933 | Японская впадина, Тихий океан |  |
1935 | Индия | 8.4 | 30 тыс
1939 | Береговые Кордильеры, Чили |  | 10 тыс
1930 | Внутренний Тавр, Турция | 7.9 | 32 тыс
1939 | Китай | 8.3 | 28 тыс
1948 | Ашхабад, Туркмения | 9.0 | Большие человеческие жертвы, разрушено более половины города
1949 | Горный Алтай, СССР | 9.0 |
1949 | Эквадор |  | 10 тыс
1950 | Гималаи |  | Разворочена в горах территория площадью 20 тыс кв.км
1957 | Забайкалье, СССР | 9.0 |
1960 | Агадир, Марокко | >10 | 12 - 15 тыс, город полностью разрушен
1960 | Чили |  | 10 тыс, разрушены города Консепсьон, Вальдивия, Пуэрто-Монт и др.
1963 | Скопле, Югославия | 9.5 | 2 тыс, более половины города превращено в руины
1964 | Анкоридж, Аляска, США |  | Более половины города превращено в руины, большие оползни, разрушено более 300 км железной дороги
1966 | Ташкент, Узбекистан |  | Значительные разрушения в центральной части города
1968 | Иран | 7.4 |
1969 | Югославия |  |
1970 | Перу | 7.7 | 67 тыс, 600 тыс остались без крова
1972 | Манагуа, Никарагуа |  | 5 тыс
1976 | Гватемала | 7.5 | 23 тыс, более 1 млн чел остались без крова
1976 | Таншань, Сев-вост Китай | 8.2 | 500 тыс
1976 | Филиппины |  | 7 - 8 тыс
1978 | Иран | 7.7 | 25 тыс
1981 | Сицилия, Италия | 7.2 | 4 800 чел, разрушения во многих населенных пунктах, начал извергаться вулкан Этна
1984 | Газли, Узбекистан |  | Разрушена часть города
1985 | Мехико, Мексика | 8.1 | 5 500 чел, 13 тыс чел остались без крова
1985 | Кайраккум, Таджикистан |  | Разрушена часть города
1988 | Армения | 7.2 | более 25 тыс чел, разрушенв 21 город и 324 села
1990 | Иран | 7.3 | 40 тыс
1995 | Япония | 7.2 |
1995 | Сахалин, Россия | 7 - 9 | 1700 чел


Выдающиеся кругосветные путешествия

Год | Путешественник | Описание
1519-1522 | Фернан Магеллан (Хуан Себастьян де Элькано) | Первое в истории человечества кругосветное плавание. Доказано наличие единого Мирового океана, получено практическое доказательство шарообразности Земли. Открыты все побережье Южной Америкк к югу от Ла-Платы, Магелланов пролив, Патагонская Кордильера, остров Гуам и Филиппинские острова.
1577 - 1580 | Френсис Дрейк | Второе кругосвегное плавание (первое английское). Открыто западное побережье Америки от Магелланова пролива до 48o с. ш.
1586 - 1588 | Томас Кавендиш | Третье кругосветное плавание. Серьезного географического значения не имело.
1598 - 1601 | Оливье де Ноорт | Четвертое кругосветное плавание (первое голландское). Серьезного географического значения не имело
1766 - 1769 | Луи Антуан де Бугенвиль | Первая французская кругосветная экспедиция. Открыты острова в архипелагах Туамоту и Луизиада.
1768 - 1771 | Джеймс Кук | Выяснено островное положение Новой Зеландии, открыты Большой Барьерный риф и восточное побережье Австралии.
1772 - 1775 | Джеймс Кук | В попытке найти Южный материк, экспедиция достигла 71o10' южной широты, но земли не обнаружила.
1776 - 1779 | Джеймс Кук | Открыты Гавайские острова, часть побережья Аляски с заливами Принс-Вильям, Кука, Бристольским и Нортон.
1803-1806 | Иван Федорович Крузенштерн | Первая русская кругосветная экспедиция. Картографирование, океанологические исследования.
1815-1818 | Отто Евстафьевич Коцебу | Русская кругосветная экспедиция открыла в Тихом океане ряд островов, исследовала и нанесла на карту неизвестную ранее северную часть побережья Аляски протяженностью более 500 км.
1819-1821 | Фаддей Фаддеевич Беллинсгаузен | Русская кругосветная экспедиция открыла Антарктиду и несколько островов в Атлантическом и Тихом океанах.
1823-1826 | Отто Евстафьевич Коцебу | Открыты новые острова в районе Южной Полинезии, Ммкронезии и в других районах Тихого океана.
1831 - 1836 | Роберт Фицрой | Участник экспедиции Чарлз Роберт Дарвин собрал данные, на основе которых впоследствии вскрыл основные факторы эволюции органического мира.
1895 - 1898 | Джошуа Слокам | Первое одиночное кругосветное плавание на парусной яхте (за 3 года, 2 месяца и 2 дня).
1929 | X.Эккенер | Первое кругосветное путешествие на дирижабле (LZ-127).
1957 | 3 американских самолета В-52 | Первый беспосадочный полет вокруг Земли.
1961 | Юрий Алексеевич Гагарин | Первый космический полет вокруг Земли.
1966 | Отряд советских подводных лодок | Первое кругосветное плавание атомных подводных лодок без всплытия в надводное положение (командир отряда контр-адмирал А.И.Сорокин).
1968 - 1969 | Робин Нокс-Джонстон | Первое одиночное кругосветное плавание под парусами без захода в какой-либо порт и обращения к кому-либо за помощью или припасами (за 313 дней).


Классификация живой природы

Суммарная масса живого вещества на Земле

 | Миллиарды тонн | Проценты
Континенты |  |
Растения | 2400 | 99.2
Животные и микроорганизмы | 20 | 0.8
Итого | 2420 | 100
Океан |  |
Растения | 0.2 | 6.3
Животные и микроорганизмы | 3 | 93.7
Итого | 3.2 | 100

Таксономические категории

Наука о классификации животных и растений носит название таксономии, она определяет родственные связи между организмами. Основателем научной систематики был шведский ботаник Карл Линней, который ввел (1753) так называемую биномиальную номенклатуру, позволяющую с максимальной точностью определить положение любого животного или растения в системе. Согласно этой номенклатуре каждый вид получает двойное название: родовое и видовое. Все названия пишутся на латинском языке. Родовое имя пишется с большой буквы, видовое - с малой. Степень сходства между организмами, входящими в одну таксономическую категорию, возрастает по мере перехода к категориям более низкого ранга. Применяются следующие таксономические категории.

Надвидовые категории |  |
 | царство | regnum
 | тип | phylum
 | подтип | subphylum
 | класс | classis
 | подкласс | subclassis
 | отряд (в бот. порядок) | ordo
 | подотряд | subordo
 | семейство | familia
 | подсемейство | subfamilia
 | род | genus
 | подрод | subgenus
Основная категория |  |
 | вид* | species
Внутривидовые категории |  |
 | подвид | subspecies
 | разновидность | varietas
 | форма | forma

* Вид - это популяция особей, обладающих сходными морфологическими и функциональными признаками, имеющих обшее происхождение и в естественных условиях скрещивающихся только между собой.

Классификация живой природы

НЕКЛЕТОЧНЫЕ | ACELLULARIA |
 | Вирусы | (Vira)
 |  | Мельчайшие неклеточные частицы, состоящие из нуклеиновой кислоты (ДНК или РНК) и белковой оболочки (капсида). Форма палочковидная, сферическая и др. Размер 15 - 350 нм и более. Открыты (вирус табачной мозаики) Д.И.Ивановским в 1892 году. Вирусы - внутриклеточные паразиты: размножаясь только в живых клетках, они используют их ферментативный аппарат и переключают клетку на синтез зрелых вирусных частиц - вирионов. Распространены повсеместно. Вызывают болезни растений, животных и человека. Резко отличаясь от всех других форм жизни, вирусы, подобно другим организмам, способны к эволюции. Иногда их выделяют в особое царство живой природы. Вирусы широко применяются в работах по генетической инженерии, канцерогенезу. Вирусы бактерий (бактериофаги) - классический объект молекулярной биологии.
 | Риккетсии | (Rickettsiae)
 |  | Бактерии, размножающиеся подобно вирусам только в клетках хозяина. Аэробы. Некоторые подвижны. Возбудители риккетсиозов (брюшного тиaфа, ку-лихорадки и др.) человека и животных.
КЛЕТОЧНЫЕ | CELLULARIA |
 | Безъядерные, доядерные (прокариоты) | (Prokaryota, Archikaryota)
 |  | Организмы, не обладающие оформленным клеточным ядром. Генетический материал в виде кольцевой цепи ДНК лежит свободно в нуклеотиде и не образует настоящих хромосом. Типичный половой процесс отсутствует. К прокариотам относятся бактерии, в том числе цианобактерии (синезеленые водоросли). В системе органического мира прокариоты составляют надцарство.
 | Ядерные (эукариоты) | (Eukaryota, Nuclearia)
 |  | Организмы (все, кроме бактерий, включая цианобактерии), обладающие оформленным клеточным ядром, отграниченным от цитоплазмы ядерной оболочкой. Генетический материал заключен в хромосомах. Клетки эукариотов имеют митохондрии, пластиды и другие органоиды. Характерен половой процесс.
 |  | Растения (Plantae)
 |  | Грибы (Mycota, Fungi)
 |  | Животные (Animalia, Zoa)


Система растений

Царство: растения | (Plantae) |
 |  | Важнейшее отличие растений от других живых организмов - способность к автотрофному питанию, то есть синтезу всех необходимых органических веществ из неорганических. При этом зеленые растения используют энергию солнечных лучей, то есть осуществляют фотосинтез - процесс, в результате которого создается основная масса органического вещества биосферы и поддерживается газовый состав атмосферы. Таким образом, растения - главный первичный источник пищи и энергии для всех других форм жизни на Земле. У некоторых растений питание гетеротрофное (сапрофиты и паразиты). Известно около 350 тысяч видов ныне живущих растений. которые делятся на низшие и высшие. Изучает растения ботаника.
НИЗШИЕ РАСТЕНИЯ (слоевцовые или талломные) | (Thallophyta) |
 |  | Тело низших растений (таллом, или слоевище) не расчленено на корень, стебель и лист. Включают только водоросли. Ранее к низшим растениям относили бактерии, актиномицеты, слизевики, грибы, водоросли, лишайники, то есть все организмы, кроме высших растений и животных.
типы: | синезеленые водорослн (цианеи) | (Cyanophyta)
 |  | Одноклеточные, многоклеточные (нитчатые) и колониальные организмы, преимущественно сине-зеленой окраски, обусловленной пигментами - хлорофиллом и фикоцианином. Размножение главным. образом бесполое. Около 2 000 видов, чаще в пресных водах, но могут жить в морях, океанах, почве, горячих источниках. Некоторые сьедобны. О положении синезеленых водорослей в системе органического мира у биологов нет единого мнения. Ботаники относят их к водорослям, микробиологи - к бактериям и называют цианобактериями.
 | золотистые водоросли (хризофиты) | (Chrysophyta)
 |  | Имеют золотисто-желтую окраску, обусловленную преимущественно пигментами фикохризинами и фукоксантином. Одноклеточные, колониальные, реже многоклеточные организмы. Автотрофы, реже гетеротрофы. Размножение главным образом делением надвое и зооспорами.
 | диатомовые водоросли (диатомеи, кремнистые водоросли) | (Bacillariophyta)
 |  | Одноклеточные одиночные или колониальные организмы. Клетки их имеют твердый кремневый панцирь, состоящий из двух половинок - нижней,(гипотеки) и верхней (эпитеки). Размножение делением, а через несколько поколений половое. Свыше 12 тысяч видов, в пресных и морских водах, на сырой почве и т.п. Известны с юрского периода. Скопления створок диатомовых водорослей иногда образуют мощные отложения - диатомиты, а на дне современных морей - диатомовые илы.
 | желто-зеленые водоросли | (Xanthophyta)
 |  | Желто-зеленая окраска обусловлена пигментами каротиноидами и хлорофиллом. Одноклеточные (некоторые подвижны), многоклеточные и колониальные. Размножение бесполое и половое.
 | эвгленовые водоросли | (Euglenophyta)
 |  | Жгутиковые одноклеточные зеленые водоросли. Длина до 0,1 мм. Содержат хлорофилл, но обладают смешанным типом питания (авто- и гетеротрофным). Около 60 видов, преимущественно в мелких пресных водоемах, часто вызывают "цветение" воды. Зоологи относят эвгленовые водоросли к простейшим - растительным жгутиконосцам.
 | зеленые водоросли | (Chlorophyta)
 |  | Зеленая окраска обусловлена хлорофиллом. Одноклеточные, многоклеточные, колониальные организмы. Размножение половое и бесполое. Около 400 родов включающих от 13 до 20 тысяч видов, преимущественно в пресных водах (изредка в морях, немногие на стволах деревьев и в почве). В составе планктона вызывают "цветение" воды. Некоторые (например, ульва) съедобны. Хлореллу, сценедесмус н др. испытывают в качестве источника пищи и для очищения воздуха в замкнутых экологических системах.
 | подтипы: | собственно зеленые (Euchlorophytina)
 |  | конъюгаты (сцепянки) (Conjugatophytina) Зеленые водоросли, для которых характерен половой процесс - конъюгация (слияняе содержимого двух внешне сходных вегетативных клеток).
 | особый тип: | (Claucophyta) Объединяет сложные организмы, состоящие из подорганизмов разных типов, а именно из синезеленых и зеленых водорослей.
типы: | харовые водоросли (хары, лучицы) | (Charophyta)
 |  | Внешне похожи на хвощи. Высота до 1 м. 300 видов (6 родов).
 | пирофитовые водоросли | (Pyrrophyta)
 |  | Одноклеточные колониальные организмы. Размножаются главным образом делением и спорами. Свыше 1000 видов (около 130 родов), в пресных водах и морях. Вызывают "цветение" воды. Часто пирофитовые водоросли называют динофитовыми водорослями.
 | подтипы: | криптофиты (Cryptophytina) Растения, у которых почки возобновления находятся в почве (геофиты) или под водой (гидрофиты).
 |  | динофиты (Dinophytina)
типы: | бурые водоросли | (Phaeophyta)
 |  | Многоклеточные водоросли бурой окраски. Нередко образуют подводные "леса". Размножение бесполое (спорами) и половое. Около 1500 видов (250 родов), главным образом в прибрежной полосе холодных морей. Используются для получения кормовой муки, иода, некоторые - в пищу (морския капуста).
 | красные водоросли (багрянки) | (Rhodophyta)
 |  | Одноклеточные и многоклеточные организмы преимущественно красной окраски. Размножение бесполое (неподвижными спорами) и половое (оогамия). Около 3800 видов (600 родов), преимущественно в морях, в прибрежной полосе и на больших глубинах (до 200 м). Используются для получения агара и других студнеобразных веществ (анфельция); некоторые съедобны (например, порфира).
 | особый тип: | лишайники (Lichenomycota, Lichenes)
 |  | Образованы симбиозом гриба (аскомицета или базидиомицета) и водоросли (зеленой, редко желтозеленой и бурой). Их взаимоотношения основаны на паразитизме и отчасти сапротрофности, главным абраэом со стороны гриба. Различают накипные, листоватые и кустистые лишайники. Размножение бесполое. Около 26 тысяч видов (свыше 400 родов). Наиболее разнообразны в тропиках и субтропиках, обильны в тундре и на высокогорьях. Растут на почве, деревьях, гнилой древесине, горных породах; играют существенную роль в почвообразовании. Лишайники используют для получения антибиотиков, ароматических веществ, лакмуса; многие виды - индикаторы загрязнения окружаюшей среды, некоторые - пища оленей.
ВЫСШИЕ РАСТЕНИЯ (теломные) | (Cormophyta) |
 |  | В отличие от низших растений, тело высших растений разделено на специализированные органы - листья, стебель и корень. Свыше ЗОО тысяч видов.
тип | моховидные (мхи, бриофиты) | (Bryophyta)
 |  | Преимущественно многолетние растения, характеризующиеся групповыми формами роста (дерновники, куртинки, подушки). Органы полового размножения - архегонии и антеридии, бесполого - спорогон (диплоидный), которым у моховидных представлен спорофит. Около 20 тысяч видов (около 1000 родов), по всему земному шару, растут повсеместно. Нередко способствуют заболачиванию почв, ухудшают качество лугов. На торфяных болотах составляют основную массу торфа. Используются в медицине (обладают антибиотическими свойствами), также в качестве подстилки для скота, изготовления плит в строительстве.
 | классы: | антоцеротовые (Anthocerotae, ASnthocerotopsida)
 |  | печеночные (Marchantiopsida или Hepaticopsida)
 |  | листостебельные (Bryopsida или Musci)
типы: | папоротниковидные | (Pteridophyta)
 |  | Травянистые или древовидные наземные и водные растения. На листьях (большей частью на нижней стороне) расположены группы спорангиев - сорусы, Около 12 тысяч видов (300 родов) по всему земному шару. Многие декоративны, некоторые съедобны (например, молодые побеги кочедыжника - одного из видов орляка), другие лекарственные (например, папоротник мужской), некоторые ядовиты. Современные папоротниковидные известны с карбона.
 | голосеменные | (Gymnospermae)
 |  | Семенные растения, у которых имеются семяпочки (в отличие от папоротников), но отсутствуют плодолистики (в отличие от цветковых). Произошли в девоне от примитивных папоротниковидиых. Около 600 видов, деревья и кустарники распространены широко. Хозяйственное значение имеют хвойные, особенно сосновые (сосна, лиственница, ель, пихта, кедр), а также представители семейств таксодиевых и кипарисовых.
 | классы: | саговниковые (Cycadopsida)
 |  | гинкговые (Ginkgopsida)
 |  | хвойные (Pinopsida)
 |  | гнетовые (Gnetopsida)
 |  | семенные папоротники (Pteridocpermae, или Cycadofilices) (вымерли)
 |  | беннеттиты (Bennettitales) (вымерли)
тип: | покрытосеменные (цветковые) | (Angiospermae, Anthophyta)
 |  | Возникли в меловом периоде. Семязачатки погружены в ткани завязи, из которой после оплодотворения развивается плод с заключенными в нем семенами. Характерно также наличие настоящего цветка и двойное onлодотворение. Около 250 тысяч видов по всему земному шару. Играют большую роль в жизни человека, снабжая продуктами питания, строительными материалами, сырьем для промышленности (текстильной, мебельной, фармацевтической и других).
 | классы: | однодольные (Monocotylеdоnaе)
 |  | двудольные (Dicotyledonae)


Система грибов

Царство: грибы | (Fungi, Mycota, Mycophyta. Mycetalia) |
 |  | Сочетают признаки как растений (неподвижность, верхушечный рост, наличие клеточных стенок и другие), так и животных (гетеротрофный тип обмена, наличие хитина, образование мочевины и другие). Свыше 100 тысяч видов, наибольшее число в Европе и Северной Америке. Вегетативное тело в виде грибницы, или мицелия (за искаючением внугриклеточных паразитов). Размножаются вегетативным, бесполым (спорами) и половым путем. Грибы минерализуют растительные остатки в почве, патогенные грибы вызывают болезни растений, животных и человека. Многие виды плесневых грибов используют в микробиологической промышленности для получения витаминов, антибиотиков, ферментов, стероидных гормонов. Многие грибы съедобны, дрожжи применяют в хлебопечении и пивоварении. Ряд видов культивируки (шампинюны, трюфели). Наука о грибах - микология.
тип: | Настоящие грибы | (Eunrycota)
классы: | хитридиомицеты (архимицеты) | (Chytridioesycetes)
 |  | Главным образом одноклеточные формы мйкроскопических размеров. Около 500 видов. Паразитируют на пресноводных и морских водорослях, водных грибах, простейших, редко на высших наземных растениях и в почве.
 | зигомицеты | (Zygomyeetes)
 |  | Половой процесс по типу зигогамии (сливаются две клетки, внешне не дифференцированные на мужскую и женскую). К зигомицетам относятся, например, мукоровые грибы, а также энтомофторовые, паразитирующие на насекомых. Свыше 500 видов.
 | аскомицеты (сумчатые грибы) | (Ascomycetes)
 |  | Имеют многоклеточный мицелий и органы спороношения - сумки (аски). 30 тысяч видов. Сапрофиты (в почве на растительных остатках, пищевых продуктах и т.п.) и паразиты растений (возбудители мучнистой росы, плесеней), животных и человека (например, возбудители микозов). Многие аскомицеты в симбиозе с водорослями образуют лишайники. Некоторые аскомицеты съедобны (сморчки, трюфели), бесполые стадии других (например, пеницилл) используют в сыроварении, производстве ферментов, антибиотиков и др.).
 | базидиомищеты (базидиальные грибы) | (Basidiomycetes)
 |  | Обладают особыми органами размножения - базидиями. Свыше 30 тысяч видов. Многие базидиомицеты съедобны (белый гриб, груздь), другие ядовиты (красный мухомор, бледная поганка), некоторые вызывают болезни сельскохозяйственных культур и лесных пород.
 | несовершенные грибы (дейтеромицеты) | (Fungi imperfecti, Deuteromyceres)
 |  | Имеют многоклеточный мицелий. Размножение бесполое. В цикле развития многих несовершенных грибов отсутствуют половые (совершенные) формы спороношения. Около 30 тысяч видов, на пищевых продуктах, в почве и др. Многие несовергпенные грибы - паразиты растений. Некоторые виды вырабатывают антибиотики.
типы: | оомицеты | (Oomycota)
 |  | Половой процесс по типу оогамии (в оплодотворении участвуют сперматозоид и яйцеклетка). Многие паразитируют на водорослях, червях, икре, мальках, рыбах, а также на высших растениях, вызывая фитофтороз картофеля, мильдью винограда и другие болезни.
 | слиэевики (миксомицеты) | (Myxomycota)
 |  | В определенные циклы развития сходны с амебами. Около 500 видов. Встречаются в виде слизистой массы на разлагающихся опавших листьях или на гниющих стволах деревьев, передвигаются подобно амебам, выпуская псевдоподии. Многие слизевики сапрофиты; некоторые - паразиты, вызывающие болезни растений.


Система животных

Царство: животные | (Animalia, Zoa) |
 |  | Животные имеют общие свойства с растениями (клеточное строение, обмен веществ), что обусловлено единством их происхождения. Однако в отличие от растений животные - гетеротрофы, то есть питаются готовыми органическими соединениями, так как не способны синтезировать питательные вещества из неорганических соединений; как правило, активно подвижны. По разным оценкам, ныне существует от 1,5 до 2 млн. видов животных (большинство - насекомые). Численность многих видов сокращается.
подцарство: | одноклеточные | (Protozoa)
тип: | простейшие | (Protozoa)
 |  | Организм простейших состоит из одной клетки или колонии клеток. Размеры от 2-4 мкм до 1 см. Размножение половое и бесполое. Свободноживущие и паразитические формы. Свыше 30 тысяч видов, распространены широко. Наука о простейших - протозоология.
подцарство: | многоклеточные | (Mеtazoa)
типы: | мезозои | (Mesozoa)
 |  | Эндопаразиты морских беспозвоночных ранее считались промежуточной группой между одно- и многоклеточными животными. Свыше 30 видов Тело длиной до 1 см, покрыто ресничным эпителием, внутри заполнено генеративными клетками.
 | губки | (Porifera, Spongia)
 |  | Имеют скелетные образования в виде известковых. кремнеземных игл (спикул) или волокон белка спонгина. Почкуясь, образуют колонии. Одиночные губки высотой от нескольких мм до 3 см, колонии - до 1,5 м. Три класса: известковые, шестилучевые и обыкновенные губки; до 3 тысяч видов. Распространены широко: от прибрежной зоны до глубины 8500 м.
 | кишечнонолостные (киндарии) | (Coelenterata)
 |  | Наиболее древние и низкоорганизованные многоклеточные. Три современных класса: гидроидные, сцифоидные и коралловые полипы. Около 9 тысяч видов, главным образом морские организмы - одиночные плавающие (медузы) и прикрепленные, обычно колониальные (полипы).
 | плоские черви | (Plathelminthes)
 |  | Тело уплощенное, длиной от 0,1 мм до 25 - 30 м. Морские, пресноводные и наземные формы; свободноживущие и паразиты. Классы: ресничные черви, моногенеи, трематоды, ленточные черви и др. Около 12500 видов.
 | немертины | (Nemertini)
 |  | Черви, обычно длиной не более 20 см, шириной до 1 - 5 мм (гигантские немертины длиной до 30 м, шириной до 1 см). Около 1000 видов. Большинство немертин - свободноживущие хищники, реже паразиты. Главным образом придонные; в океанах и морях, некоторые - в пресных водах, свыше 10 видов - на суше.
 | нематтельминты (первичнополостные черви) | (Aschelminthes или Nemathelminthes)
 |  | Между стенкой тела и внутренними органами - первичная полость тела. Дыхательная и кровеносная системы отсутствуют. Классы: волосатики, гастротрихи, камптозои, киноринхи, коловратки, нематоды, приапулиды и скребни. Около 18 тысяч видов; свободноживущие нематтельминты заселили морские и пресные водоемы всех материков, паразитические - всех многоклеточных животных и растения.
 | кольчатые черви (кольчецы, аннелиды) | (Annelida)
 |  | Тело поделено внутренними перегоредками на сегменты, которым соответствует наружная кольчатость. Длиной от долей мм до 3 м. Развитие прямое (без метаморфоза) или с личинкой-трохофорой. Повсеместно в морях, пресных водах, почве. Хищники, растительноядные, редко паразиты. Пища рыб. Основные классы: многощетинковые черви, малощетинковые черви, пиявки. Всего около 8 тысяч видов.
 | членистоногие (артроподы) | (Arthropoda)
 |  | Самый многочисленный тип животных. По различным оценкам - от 1 до 3 млн. видов. Наиболее процветающая в биологическом отношении группа. Тело сегментированное, с хитиновым покровом, конечности членистые. Органы чувств хорошо развиты. Обитают в воде, в воздухе, на поверхности земли и в почве. Свободноживущие и паразитические формы. Среди членистоногих многие полезны, есть и вредные. Четыре подтиna: трилобитообразные (ископаемые), жабродышащие, хелицеровые и трахейнодышащие (включая насекомых).
 | моллюски | (Mollusca)
 |  | Тело у большинства моллюсков покрыто раковиной. На брюшной стороне мускулистый вырост - нога (орган движения). Два подтипа: боконервные и раковинные; свыше 110 тысяч видов. Обитают в морях (большинство), пресных водоемах и на суше. Многие моллюски - пища рыб, птиц и млекопитаюших; некоторые употребляются в пищу человеком (устрицы, мидии, кальмары, гребешки и другие); объект аквакультуры. Раковины используются для изготовления поделок, из жемчужниц добывают жемчуг. Ряд наземных моллюсков повреждает культурные растения, некоторые портят подводные части судов и гидротехнических сооружений (например, корабельный червь). Многие моллюски - промежуточные хозяева паразитических червей.
 | щупальцевые | (Tentaculata)
 |  | Морские и пресноводные животные, у которых ротовое отверстие окружено щупальцами. Ведут сидячий образ жизни. Классы: форониды, мшанки и плеченогие.
 | иглокожие | (Echinodermata)
 |  | Возникли в докембрии. Длина от нескольких мм до 1 м, редко более (некоторые ископаемые - до 20 м). У иглокожих вторично радиально-симметричное строение тела, скелет известковый, имеется отсутствующая у всех других животных амбулакральная (водно-сосудистая) система, служащая для движения, выделения и осязания. Тело обычно разделено на 10 чередующихся частей - 5 радиусов, или амбулакров, с ножками и 5 интеррадиусов. Пять современных классов: морские лилии, морские звезды, офиуры, морские ежи и голотурии. Около 6 тысяч современных видов (около 16 тысяч вымерших), распространены широко. Свободноподвижные и прикрепленные формы. Размножение чаще половое со свободноплавающей личинкой и метаморфозом. Некоторые (морские ежи, голотурии) - объект промысла.
 | погонофоры | (Pogonophora)
 |  | Морские нитевидные животные длиной от нескольких см до 1,5 м. Около 150 видов, во всех морях и океанах, донные животные, обычно на глубинах от 3 до 10 км. Живут в хитиновых трубках. Открыты в ХХ веке.
 | щетинкочелюстные | (Chaetognatha)
 |  | Небольшая группа морских червеобразных животных. Тело подразделено на три сегмента.
 | хордовые> | (Chordata)


Система хордовых

Тип: хордовые | (Chordata) |
 |  | Животные, для которых характерно наличие хорды, спинной нервной трубки и жаберных щелей. До 45 тысяч современных видов.
подтип: | оболочники (туникаты) | (Tunicata)
 |  | Тело заключено в оболочку - тунику. Хорда имеется лишь в личиночном состоянии, а у аппендикулярий - и у взрослых форм.
классы: | асцидии | (Ascidiacea)
 |  | Морские животные с мешковидным телом, длина до 30 см. Около 2000 видов, распространены широко. Донные одиночные или колониальные формы.
 | аппендикулярии | (Appendicularia)
 |  | Морские животные с прозрачным телом (обычно менее 1 см), состоящим из туловища и хвоста (в котором проходит хорда). Из выделений образуют периодически сменяемый прозрачный "домик". Около 100 видов, распространены широко.
 | пиросомы (огнетелки) | (Pyrosomida)
 |  | Свободноплавающие морские колониальные формы, длиной обычно 10 - 20 см, некоторые до 20 м. Около 15 видов. Многие способны ярко светиться благодаря симбиотическим бактериям.
 | сальпы | (Тhаliасеа)
 |  | Морские животные длиной от нескольких мм до 33 см. Около 25 видов, во всех океанах, кроме Северного Ледовитого. Свободноплавающие формы. Почкованием образуют колонии, иногда до нескольких сотен особей.
 | боченочники | (Doliolida)
подтип: | бесчерепные (головохордовые) | (Acrania)
 |  | Длина до 7 5 см. Головной отдел не обособлен, череп отсутствует. Тело и некоторые другие органы сегментированы. 13 видов, в морях Атлантического и Тихого океанов.
класс: | ланцетники | (Amphioxi)
 |  | Прозрачное ланцетовидное тело длиной до 8 см. 7 видов, обитают на песчаном дне на глубине до 30 м в умеренных и теплых морях.
подтип: | позвоночные (черепные) | (Vertebrata)
 |  | Наиболее высокоорганизованная группа животных. Первичный осевой скелет - хорда - заменен хрящевым или костным позвоночником, с передним концом которого сочленен череп. Древнейшие позвоночные известны из отложений ордовика; в силуре - девоне найдены уже остатки пресноводных рыбообразных животных - остракодерм. По числу видов (40 - 45 тысяч) значительно уступают беспозвоночным, но более разнообразны по приспособительным типам и жизненным формам.
классы: | круглоротые | (Cyclostomata)
 |  | Тело угреобразное, рот в виде воронки. Два отряда- миноги и миксины.
 | рыбы | (Pisces)
 |  | Особенности анатомии, физиологии, экологии и поведения рыб определяются обитанием в воде. Температура тела непостоянна, дышат жабрами (есть двоякодышащие формы). У многих рыб есть плавательный пузырь. Конечности в виде плавников (иногда отсутствуют) служат рулями и стабилизаторами при поступательном движении, которое в основном осуществляется за счет волнообразных изгибаний тела. Размеры от 1 см (филиппинские бычки) до 20 м (гигантская акула). Свыше 20 тысяч видов. Pacnpостранены в Мировом океане и в пресных водах. Появились, очевидно, в силуре, в пресных водах. Многие - объект промысла и разведения. Численность многих видов промысловых рыб сокращается. Наука о рыбах - ихтиология.
 | земноводиые (амфибии) | (Amphibia)
 |  | Кожа голая, богата железами. Сердце с двумя предсерлиями и одним желудочком. Земноводные - первые позвоночные, перешедшие от водного к водно-наземному образу жизни. Личинки дышат жабрами, взрослые - легкими. Икру откладывают в воду, некоторые - живородящие. Развитие с превращением (метаморфоз). Температура тела непостоянная. Три современных отряда: безногие, хвостатые и бесхвостые; около 3400 видов. Большинство земноводных уничтожают вредителей лесного и сельского хозяйства. Ископаемые земноводные многочисленны, основная ветвь - лабиринтодонты.
 | пресмыкающиеся (рептилии) | (Reptilia)
 |  | Характерно смешанное кровообращение; дышат легкими, температура тела непостоянная, кожа у большинства покрыта роговыми чешуями или щитками (защита от высыхания). К современным пресмыкающимся относятся: черепахи, крокодилы, клювоголовые (гаттерия) и чешуйчатые (ящерицы, амфисбены и змеи). Свыше 8000 видов, главным образом в жарких и теплых поясах. Большинство обитает на суше, некоторые в морях. Питаются преимущественно животной пищей. Откладывают яйца, некоторые яйцеживородящие и живородящие. Мясо и яйца некоторых пресмыкаюшихся употребляют в пищу. Из кожи змей, ящериц и крокодилов изготовляют различные изделия. Численность многих видов (особенно черепах, змей и кроколилов) резко сокращается. Наиболее древние виды пресмыкаюшихся появились в среднем карбоне. Достигнув в мезозое расцвета и огромного разнообразия (динозавры, птерозавры и др.), многие группы к концу мезозоя полностью вымерли. Изучением пресмыкающихся занимается герпетология.
 | птицы | (Aves)
 |  | Наземные, двуногие; передние конечности превращены в крылья, большинство приспособлено к полету. Сердце четырехкамерное, тело покрыто перьями, температура тела постоянная, обмен веществ очеиь интенсивный. Размножаются откладывая яйца, 28 современных отрядов: пингвины, страусы, нанду, казуары, киви, тинаму, гагары, поганки, буревестники, веслоногие, голенастые, фламинго, гусеобразные, хищные, куриные. журавлеобразные, ржанкообразные, голубеобразные, попугаи, кукушкообразные, совы, козодоеобразные, длиннокрылые, птицы-мыши, трогоны, ракшеобразные, дятлообразные, воробьиные; объединяют около 9 тысяч видов. Многие птицы - объект охоты; некоторые - предки домашних пород птиц: кур, гусей, угок и др. Предки птиц - пресмыкающиеся - псевдозухии. Область зоологии, изучающая птиц. - орнитология.
 | млекопитающие> | (Mammalia)


Система млекопитающих

Класс: млекопитающие | (Mammalia) |
 |  | Первые млекопитающие произошли от зверообразных пресмыкающихся в конце триаса. Для млекопитающих характерны млечные железы, вырабатывающие молоко для вскармливания детенышей, волосяной покров, более или менее постоянная температура тела, легочное дыхание, 4-камерное сердце. Класс млекопитаюших объединяет 20 современных отрядов и 12 - 14 вымерших. К млекопитающим (отряд приматы) относятся и люди, или гоминиды. Млекопитающих около 4000 видов, распространены повсеместно. Многие млекопитающие - объект промысла, некоторые - предки сельскохозяйственных животных. Млекопитающих (иногда только хищных) называют также зверями. Отрасль зоологии, изучаюшая млекопитающих, называется териологией. Численность и ареалы многих млекопитающих сокращаются.
подкласс: | первозвери (клоачные) | (Prototheria)
отряд: | однопроходные (яйцекладущие) | (Monotremata)
 |  | Сохранили ряд архаичных особенностей, унаследованных от пресмыкаюшихся. - откладка яиц и др. Молочные железы примитивны и аналогичны потовым железам. Кишечник, половые протоки и мочевой пузырь открываются в клоаку. Два семейства: ехидны и утконосы; три вида.
подкласс: | низшие звери | (Methateria)
отряд: | сумчатые | (Marsupialia)
 |  | Длина тела от нескольких см (сумчатые мыши) до 3 м (кенгуру), у многих хорошо развит хвост. У самок большинства сумчатых имеется выводковая сумка (в виде кожной складки), в которую открываются соски. Детеныш родится недоразвитым и длительное время развивается в сумке. 15 - 16 семейств: опоссумы, хищные сумчатые, сумчатые муравьеды, бандикуты, сумчатые кроты, лазающие сумчатые, ценолестовые, вомбаты, прыгающие сумчатые (кенгуру) и др. Около 250 видов, в Австралии, Тасмании, Новой Гвинее, на некоторых из Больших Зондских островов, в Америке. Акклиматизированы в Новой Зеландии.
подкласс: | высшие звери (плацентарные) | (Eutheria, Рlacentalia)
 |  | Зародыши развиваются в матке с образованием плаценты. К плацентарным относятся все млекопитающие (исключая первозверей и сумчатых).
отряды: | насекомоядные | (Insectivora)
 |  | Длина тела от 3 до 45 см. 7 - 8 семейств, в том числе ежи, землеройки и кроты; около 300 видов. Распространены широко (отсутствуют в Австралии и почти во всей Южной Америке).
 | шерстокрылы (кагуаны) | (Dermoptera)
 |  | Длина тела около 40 см, хвоста около 25 см. Покрытая шерстью перепонка соединяет шею, все конечности и хвост (отсюда название) и позволяет шерстокрылам планировать с дерева на дерево (до 6О м). Активны ночью. Два вида, в лесах Юго-Восточной Азии. Объект охоты (мясо, мех).
 | рукокрылые | (Chiroptera)
 |  | Передние конечности превращены в крылья. Способны к полету. Два подотряда - крыланы и летучие мыши. Около 950 видов, большинство в тропиках и субтропиках. Активны в сумерках и ночью.
 | неполнозубые | (Edentata)
 |  | Включают три семейства (муравьеды, ленивцы и броненосцы); 29 видов, в Америке (в Северной Америке только на юге). У муравьедов зубов нет, у броненосцев и ленивцев отсутствуют резцы и клыки.
 | панголины (ящеры) | (Pholidota)
 |  | Длина 30 - 88 см, хвост по длине равен телу. Верхняя сторона тела покрыта круглыми роговыми чешуями. Семь видов, в Африке (исключая север) и Юго-Boстoчной Азии. Питаются главным образом муравьями и термитами. Объект промысла (мясо), поэтому численность ряда видов невысока.
 | зайцеобразные | (Lagomorpha)
 |  | Два семейства: зайцы и пищухи. Распространены широко. Некоторые - объект промысла (мех и мясо). Иногда наносят ущерб сельскому и лесному хозяйству; распространяют переносчиков некоторых опасных инфекций.
 | грызуны | (Rodentia)
 |  | Наиболее многочисленный отряд млекопитающих - около 1600 видов (свыше 1/3 всех млекопитающих). Семейства: летяги, беличьи, дикобразы, сони, тушканчики, слепыши, мыши и др. Зубы приспособлены к питанию твердыми растительными кормами. Резцы сильно развиты (по одной паре в каждой челюсти), растут в течение всей жизни животного. Размеры от 5 см (мышовки) ло 1,3 м (волосвинка). Многие грызуны - вредители лесного и сельского хозяйства, могут быть переносчиками возбудителей ряда опасных инфекций (туляремии и др.). Ряд видов - объекты пушного промысла (белка, ондатра и др.).
 | хищные | (Fissipedia, Carnivora)
 |  | Длина тела от 13 см (ласка) до 3 м (белый мелведь). 7 семейств: куньи, енотовые, медвади, волчьи (собачьи, псовые), гиены, кошачьи и виверровые. Всего около 235 видов, распространены широко.
 | ластоногие | (Pinnipedia)
 |  | Конечности превращены в ласты. Три семейства: моржи, ушастые тюлени, настоящие тюлени; 31 вид. Распространены широко, но преимущественно в холодных и умеренных водах всех океанов; кольчатая нерпа обитает и в некоторых озерах. Многие - объект промысла (мясо, шкура, жир).
 | киты (китообразные) | (Cetacea)
 |  | Длина от 1,1 до 33 м, весят от 30 кг до 150 т. Передние конечности - плавники, задние отсутствуют. Два современных подотряда: беззубые (усатые) киты и зубатые киты. Свыше 80 видов, широко распространены в Мировом океане, некоторые (речные дельфйны) - в крупных реках. Численность многих видов сокращается.
 | трубкозубые | (Tubulidentata)
 |  | Один современный вид - африканский трубкозуб. Длина тела до 1,5 м, хвоста до 0,6 м. Внешне напоминает свинью. Зубы состоят из несколъким полых призм. В Африке, к югу от Сахары. Активен ночью. Объект охоты (мясо, кожа), поэтому численность сокращается.
 | хоботные | (Proboscidea)
 |  | Сросшиеся нос и верхняя губа образуют хобот. Резцы верхней челюсти (бивни) сильно развиты. Появились в среднем эоцене; в настоящее время представлены только слонами.
 | даманы (жиряки) | (Hyraсoidea)
 |  | Отряд копытных млекопитающих. Внешне напоминают грызунов. Длина тела 30 - 60 см, хвоста 1 - 3 см. 11 видов, в Передней Азии и Африке (исключая северную часть). Одни даманы живут в лесах на деревьях, другие - в горных, скалистых районах.
 | морские коровы (сирены) | (Sirenia)
 |  | Туловище торпедообразное, передние конечности - ласты, задние отсутствуют; имеется хвостовой плавник. Два семейства: ламантины (3 вида), дюгони (1 вид). В морях близ побережий и в крупных реках Азии, Африки, Австралии, Америки. Численность сокращается, все виды в Красной книге МСОП.
 | непарнокопытные | (Perissodactyla)
 |  | Число пальцев на передних и задних конечностях 1 или 3; сильнее других развит 3-й (средний) палец. Три ceмейства: лошадиные, носороги и тапиры.
 | парнокопытные | (Artiodactyla)
 |  | На каждой конечности 2 или 4 пальца: лучше других развиты 3-й и 4-й пальцы, несущие основную тяжесть тела животного. Два подотряда - нежвачные и жвачные.
 | приматы> | (Primates)


Система приматов

Отряд: приматы | (Primates) |
 |  | Свыше 200 видов - от лемуров до человека, что ставит отряд приматов в особое положение. Для приматов характерны пятипалые хватательные конечности, способность большого пальца противопоставляться остальным; волосы, покрывающие тело и образующие у некоторых видов мантии, гривы, бороды и пр.; хорошо развитые слух и зрение. Эмоциональное состояние приматов выражается богатым набором звуков и жестов. Обитают главным образом в лесах тропиков и субтропиков. Образ жизни преимущественно дневной, древесный. Живут чаще стадами или семейными,группами с достаточно сложной иерархической системой доминирования - подчинения. Размножаются круглый год, у большинства рождается один детеныш. Из-за уничтожения естественных местообитаний, браконьерства, бесконтрольного использования в исследовательских целях численность многих приматов резко сокращается.
подотряд: | полуобезьяны | (Procimiae)
 |  | Длина тела 13 - 70 см, хвост у большинства длинный. В отличие от обезьян большие полушария головного мозга гладкие или с небольшим числом борозд и извилин. Около 50 видов, в тропиках Восточного полушария. Численность резко сокрашается.
семейства: | тупайи | (Tupaiidae)
 |  | Длина тела до 25 см, хвоста до 20 см. 16 видов, в тропических и горных дождевых лесах Юго-Восточной Азии.
 | долгопяты | (Tarsoidea)
 |  | Длина тела до 16 см, хвоста до 27.5 см. Пальцы длинные, с расширенными подушечками иа концах. Глаза большие, светятся в темноте. Три вида, на островах Малайского архипелага, все в Красной книге МСОП.
 | лемуры (лемуровые) | (Lemuroidea)
 |  | Длина тела от 13 - 25 см (мышиные и карликовые лемуры) до 50 см (полумаки), хвоста 16 - 56 см. 6 родов с 14 видами, в тропических лесах острова Мадагаскар. Древесные, полудревесные и наземные животные. Численность сокращается.
 | руконожки (айе-айе) | (Leptodactyla)
 |  | Длина тела около 40 см, хвоста около 60 см. Обитают в лесах на северо-востоке Мадагаскара. На грани исчезновения, в Красной книге МСОП.
 | индри (индриевые) | (Indriidae)
 |  | Длина тела от 30 см до 1 м; 4 вида на острове Мадагаскар. По деревьям передвигаются прыжками, по земле - на двух ногах. Все в Красной книге МСОП. В неволе выживают с трудом и не размножаются.
 | лори (лориевые) | (Lorisidae)
 |  | Длина тела от 22 до 40 см. Характерны очень большие глаза. Два подсемейства - галаго и собственно лори, обитают в тропических лесах Экваториальной Африки, последние - также в Южной Иядии и Юго-Восточкой Азии. 11 видов. Образ жизни ночной, главным образом древесный.
подотряд: | обезьяны | (Simioidea)
 |  | Всего около 150 видов. Длина тела от 15 см (некоторые игрунки) до 2 м (гориллы). Большие палушария головного мозга с многочисленными бороздами и извилинами. Образ жизни главным образом древесный, дневной. Живут группами с иерархической системой доминирования - подчинения. Используют разнообразные средства общения (звуковые, химические, жесты). Некоторые виды обезьян - экспериментальные животные. Число многих видов сокращается.
 | широконосые обезьяны | (Platyrrhini)
семейства: | игрунковые обезьяны (когтистые) | (Hapalidae)
 |  | Длина тела 13 - 37 см, хвоста 15-42 см; 35 видов. В тропических лесах Центральной Америки и северной части Южной Америки. К игрунковым обезьянам относятся мармозетки, тамарины и другие.
 | цепкохвостые обезьяны (цебиды) | (Cebidae)
 |  | Длина тела 22 - 72 см, хвост у большинства длинный. хватательный. 29 видов (ревуны, капуцины и др.), в леcax Южной и Центральной Америки. Образ жизни дневной (кроме мирикини), древесный.
 | узконосые обезьяны | (Catarrhini)
семейства: | мартышкообразные | (Cerropithecidae)
 |  | Длина тела 20 - 70 см, хвоста 35-100 см. Около 20 видов со многими подвидами в тропических лесах Африки (к югу от Сахары). Живут стадами. Часто совершают набеги на плантации. Издавна содержатся в зоопарках. Зеленая мартышка - лабораторное животное.
 | гиббоны | (Hylobatinae)
 |  | Передние конечности очень длинные (до 2 м в размахе). Два рода: настоящие гиббоны и сростнопалые гиббоны, или сиаманги (иногда их объединяют в один род). У настоящих гиббонов длина тела до 64 см: 6 видов. в Южном Китае, Индокитае, на островах Суматра, Ява, Калимантан. Живут на деревьях. Некоторые виды под угрозой исчезновения.
 | понгиды | (Pongidae)
 |  | Крупные человекообразные обезьяны, 3 рода: орангутан, шимпанзе, горилла.
 | гоминиды | (Hominidae)
 |  | Семейство, охватывающее ископаемые и современный виды человека.
 | австралопитек | (Australopithecus)
 |  | Древнейший и наиболее примитивный вид человека. Австралопитеки были небольшого роста, около. 120 см, вес составлял около 22 кг. Они имели малый объем головного мозга (примерно соответствующий объему мозга человекообразных обезьян), массивные челюсти, сильно выраженные надбровные дуги, покатый лоб. Подбородок отсутствовал. Однако форма нёба и зубная система ближе к человеческим, чем к обезьяньим. Австралопитеки были уже прямоходящими и способны были к изготовлению простейших галечных орудий. Костные остатки найдены на юге и востока Африки, древнейшие имеют возраст от 2.5 до 4 млн. лет.
 | обезьяночеловек (питекантроп) | (Pitecanthropus)
 |  | Вымерший вид человека. Жил в среднем плейстоцене, около 500 тысяч лет назад. Имел рост чуть больше 1,5 м, прямую походку, покатый лоб, выступающие надбровные дуги; подбородок отсутствовал. По объему мозга (900-1200 куб. см) занимал промежуточное положение между австралопитеком и неандертальским человеком. Обнаружены изготовленные питекантропами ручные рубила, получены доказательства знакомства их с огнем. Костные остатки найдены в Азии, Европе и Африке.
 | неандертальский человек | (Ното neanderthalensis)
 |  | Ископаемый вид человека. Скелетные остатки неандертальцев открыты в Европе, Азии и Африке. Время существования 200 - 35 тысяч лет назад. Неандертальский человек, как правило, имел лицо без подбородка, покатый лоб и выступающие надбровные дуги. Объем мозга не уступал современному. Изготовлял простейшие кремневые орудия труда. Погребения неандертальцев с заупокойными приношениями являются первыми свидетельствами религиозных верований. Некоторые специалисты рассматривают неандертальского человека как особый вид, другие считают его предком Homo sapiens.
 | человек разумный | (Homo sapiens)
 |  | Высшая ступень живых организмов на Земле, субьект общественно-исторической деятельности и культуры. Отличительная особенность - способность производить орудия труда, использовать их для воздействия на окружающий мир. Человек современного вида (Homo sapiens, человек разумный) появился не позднее 40 тысяч лет назад, а по некоторым данным - еще раньше. Обстоятельства появления современного человека являются предметом дискуссии.


Приблизительное число видов в группах животных
Одноклеточные | свыше 263 000
Кишечнополостные | свыше 9 000

    губки

 5 000

    плоские черви

 13 000

    круглые черви

 13 000

    немертины

 1 000

    кольчатые черви

9 000

    плеченогие

 280

    мшанки

 4 000

    моллюски

 110 000

    иглокожие

 600

    оболочники

 1 100
Членистоногие | 1 066 900

    ракообразные

 20 000

    паукообразные

 35 000

    многоножки

 11 000

    насекомые

 1 000 000
Хордовые | 42 400

    ланцетники

 28

    круглоротые

 свыше 40

    рыбы

 20 000

    земноводные

 2 100

    пресмыкающиеся

 6 000

    птицы

 8 600

    млекопитающие

 4 500


Продолжительность жизни некоторых животных

Название в систематическом порядке | Средняя продолжительность жизни (лет) | Наибольшая продолжительность жизни (лет)
Однодневка (взрослая) | 1-3 дня | 20 дней
Домашняя пчела: матка рабочая | . 3 40 дней (летом) | . 5 9 мес (зимой)
Муравей | 5-7 | 18
Речной рак | 5 | 20
Устрица | 5 | 30
Жемчужница | 10-15 | 100
Дождевой червь | 5 | 20
Пиявка | 4-5 | 20
Окунь | 10 | 28
Щука | 15 | свыше 100
Чудской снеток | 1-2 | 5
Сом | 40 | свыше 100
Жаба | 5 | 36
Исполинская черепаха | 40-50 | свыше 100
Ящерица | 5-7 | 12
Крупные змеи | 10-12 | 35
Гадюка | 5 | 25
Крокодил | до 40 | 100
Страус Эму | 12-15 | 28
Пеликановые (фаэтоны, олуши, пеликаны) | 20 | 40
Гусеобразные (гуси, лебеди, утки) | 20 | -
домашний гусь канадск.казарка малый лебедь | 20 - - | 80 33 24
Цапли | 19 | 30
Белый аист | 20 | 70
Серый журавль | 12-15 | 50
Куриные (фазаны, глухари, индюки) | 13 | -
домашняя курица | - | 30
Чайки | 17 | 49
Совиные (совы, сипухи) | 15 | -
Филин обыкнов. | - | 68
Дневные хищные птицы (орлы, ястребы, соколы) | 25 | -
кондор беркут орлан-белохвост белоголовый сип | 25 25 20 20 | 65 80 80 38
Какаду | 20 | -
Попугаи | 20 | 90
Голуби | 12 | 50
Кукушка | 10 | 40
Ворон | 20 | 100
Мелкие воробьиные | 4-8 | -
славка садовая черный дрозд зарянка жаворонок полевой зяблик | 5 8 7 6 7 | 24 20 20 21 25
Человек | 60-70 | более 100
Шимпанзе | 50-60 | более 70
Горилла, орангутан | 20 | 80
Павиан | 20-22 | 30
Бурозубка | до 1 | 2
Летучая мышь | 5 | 18
Белка | 6-7 | 15
Полевка обыкн. | до 1 | 3
Лисица | 10-12 | 25
Собака | 10-12 | 34
Медведь | 15-20 | 70
Волк, лев, леопард | 15-17 | 30
Кошка | 10-12 | 20
Слон индийский | 60 | 90
Носорог | 20 | 45
Лошадь | 20 | 62
Дикий кабан, свинья домашняя | 8-10 | 15
Бегемот | 20 | 45
Верблюд | 25 | 70
Олень, крупный рогатый скот | 15 | 30
Косуля, коза домашняя | 8-10 | 15
Жираф | 12 | 25


Продолжительность вынашивания и количество одновременно
Название | Продолж. вынашив., месяцы (дни) | Число детенышей (в скобках наибольш.)
Слон | 22 | 1
Кашалот | 17 | 1
Носорог | 16 | 1
Жираф | 15 | 1-2
Верблюд | 13 | 1
Котик | 12 | 1
Дельфин | 12 | 1
Осел | 12 | 1
Зебра | 12 | 1
Лошадь | 11.5 | 1
Голубой кит | 11 | 1
Морская свинья (дельфин) | 11 | 1
Лесная куница | 10 | 2-4(8)
Крупный рогатый скот | 9.5 | 1(2)
Барсук | 9 | 2-6
Косуля | 9 | 1-2(3)
Белый медведь | 9 | 1-3
Бегемот | 8 | 1
Лось | 8 | 1-2(3)
Благородный олень | 8 | 2
Северный олень | 7.5 | 2
Шимпанзе | 7.5 | 1
Бурый медведь | 7 | 1-3
Овца | 5 | 1-2(3)
Дикий кабан | 4.5 | 5-8(12)
Домашняя свинья | 4 | 10
Нутрия | 4 | 2-6(8)
Бобр | 3.5 | 1-4
Лев | 3.5 | 2-3
Леопард | 3 | 2-4
Рысь | 2.5 | 1-4
Волк | 2.5 | 4-8
Собака | 2.5 | 2-10
Лисица | 2.5 | 3-5(10)
Енот | 2 | 6-11
Кошка | 2 | 2-6
Морская свинка | 2 | 2-5
Заяц | 50 дней | 4-10
Еж | 40 " | 3-6
Крот | 40 " | 3-9
Кенгуру | 39 " | 1
Белка | 35 " | 3-10
Бурозубка | 27 " | 9
Ондатра | 26 " | 7-9
Домовая мышь | 21 " | 4-8
Летучая мышь | 21 " | 1-2
Хомяк | 20 " | 5-7(10)
Кролик | 20 " | 3-10


Максимальные размеры некоторых позвоночных

Животное | Длина (м) (высота, ширина) | Масса (кг), (г) или (т)
Лосось | 1.6 | 46.5
Кумжа | 1.1 | 19.2
Ручьевая форель | 0.8 | 10
Морской сиг | 1 | 12
Атлантический осетр | 3.5 | 320
Белуга | 6 | 1.5 т
Угорь | 1.5 | 5.8
Щука | 1.8 | 40
Карп | 1.2 | 32
Карась | 0.5 | 5
Сом | 5 | 420
Треска | 1.1 | 8.5
Налим | 1.2 | 34
Камбала | 0.8 | 5
Окунь | 0.6 | 5
Судак | 1.3 | 16.5
Акула-молот | 6 | 600
Гигантская акула | 15 | 9 т
Рыба-пила (пилорылый скат) | более 6 | 2.4 т
Хвостокол или морской кот | 2.5 | 30
Морской дьявол или манта | ширина 6 | 2 т
Исполинская саламандра | 1.5 | -
Пятнистая саламандра | 0.25 | -
Исполинская лягушка | 0.4 | -
Жаба | 0.2 | -
Лягушка травяная | 0.1 | -
Агама | 1 | -
Гигантский индонезийский варан | 3 | 150
Гюрза | 1.5 | -
Кобра | 1.8 | -
Ластохвост | 2.8 | -
Питон | 10 | -
Анаконда | 10-12 | более 150
Миссисипский аллигатор | 5 | -
Кайман | 4 | -
Нильский крокодил | 8 | -
Степная черепаха | 0.3 | 2.5
Слоновая черепаха | 1.5 | 200
Суповая или зеленая черепаха | 1.1 | 450
Кожистая черепаха | 2 | 600
Каймановая черепаха | 1.4 | 200
Эму | 1.7 | 55
Страус | 2.7 | 90
Нанду | 1.5 | 50
Императорский пингвин | 1.2 | 45
Крошечная бурозубка | 0.03 | 1.7 г
Обыкновенная бурозубка | 0.05 | 5 г
Мышь-малютка | 0.05 | 13 г
Хомяк обыкновенный | 0.35 | 0.6
Бобр | 1.3 | 30
Нутрия | 0.65, хв.0.4 | 14
Шимпанзе | 1.7 | 80
Орангутан | 1.9 | 100
Горилла | 2.-2.3 | 300
Кашалот | 20 | 50 т
Голубой кит | 33 | 190 т
Котик | 2 | 270
Морж | 4.1 | 1.8 т
Сивуч | 3.8 | 1 т
Морской лев | 2.4 | 315
Ламантин | 3.3 | 400
Серый тюлень | 2.6 | 300
Рысь | дл.тул.1.1 | 30
Лев | дл.тул.2, хв1 | 125
Леопард | дл.тул.1.6, в.л.0.75, хв.1.1 | 40
Тигр | дл.тул.2.8, хв.0.9 | 270
Белый медведь | 3 | 800
Бурый медведь | 2 | 500
Волк | 1.6 | 80
Лисица | 0.9 | 10
Барсук | 0.9 | 20-30
Косуля | дл.тул.1.5, в.л.0.1 | 49
Кабан | дл.тул.2, в.л.1.2 | 250
Лось | дл.тул.3, в.л.1.7 | 600
Европейский олень | дл.тул.2.2, в.л.1.7 | 230
Северный олень | дл.тул.2.2, вюлю1.4 | 220
Бизон | в.л.2 | 1 т
Индийский буйвол | дл.тул.1.8, в.л.1 | 100
Як | дл.тул.4, в.л.1.9 | 900
Овцебык | дл.тул.2.5, в.л.1.1 | 270
Баран | дл.тул.1.8, в.л.1 | 200
Архар | дл 2 | 200
Сайгак | в.л. 0.8 | 50
Бегемот | дл.4,в.2.5 | 3 т
Жираф | в.6 | 500
Лама | в.2 | 110
Верблюд | дл.3.6,в.3 | 690
Носорог | в.л. 1.7 | 2 т
Лошадь | в.л. 1.7 | 550 (1.3 т тяжеловоз)
Шотландский пони | в.л. 0.8 | 80
Индийский слон | в.л. 3.5 | 6 т

Дл.- общая длина, в.-высота, в.л. - высота в области лопатки, дл.тул. - длина туловища, хв. - длина хвоста.


Головной мозг

Масса (г) |
Еж | 3.4
Домашняя кошка | 31.4
Мартышка | 39
Гиббон | 89
Собака | 100
Домашняя свинья | 150
Корова | 350
Горилла | 430
Лошадь | 500
Человек | 1400
Индийский слон | 4000-5000
Финвал | 6000-7000
Масса мозга в % | к массе тела
Финвал | 0.0045
Индийский слон | 0.27
Собака | 0.22
Пчела | 0.5
Домовая мышь | 3.0-3.2
Горилла | 0.16-0.20
Шимпанзе | 0.75-0.80
Человек | 2-2.5
Коата или паукообразная обезьяна | 6.6


Масса яйца и тела птицы

Птица | Масса яйца (г) | Масса тела (г)
Страус | 1500 | 90 000
Эму | 600 | 40 000
Императорский пингвин | 500 | 45 000
Киви | 450 | 3 500
Лебедь-шипун | 350 | 10 000
Кондор | 270 | 12 000
Полярная гагара | 177 | 4 000
Пеликан | 165 | 11 000
Фламинго | 160 | 4 000
Белый аист | 115 | 3 000
Пингвин Адели | 100 | 6 000
Гага | 100 | 2 500
Серебристая чайка | 90 | 1 500
Индюк | 80 | 18 000
Обыкновенный филин | 75 | 3 200
Тетеревятник | 60 | 1 500
Домашняя курица | 60 | 2 500
Обыкновенная кряква | 50 | 1 000
Чомга (большая поганка) | 45 | 1 100
Цесарка | 40 | 2 000
Сизая чайка | 40 | 450
Тетерев | 35 | 1 200
Чибис | 25 | 230
Чирок-свистунок | 25 | 330
Турухтан | 22 | 100
Сизый голубь | 20 | 300
Перепелятник | 20 | 300
Ворон | 20 | 1 200
Обыкновенный бекас | 17 | 100
Сорока | 10 | 300
Обыкновенный перепел | 7 | 120
Скворец | 6 | 90
Черный стриж | 3.5 | 45
Кукушка | 3 | 100
Зорянка | 3 | 17
Воробей | 3 | 35
Соловей | 3 | 25
Вьюрок | 1.7 | 13
Деревенская ласточка | 1.7 | 19
Береговая ласточка | 1.5 | 15
Крапивник | 1.3 | 9.5
Желтоголовый королек | 0.7 | 5
Эльф украшенный | 0.25 | 3
Красная колибри | 0.2 | 1.6


Потребность в кислороде некоторых организмов

Название | Масса организма | Потребность в кислороде (мл/ч на 1 кг веса)
Одноклеточное: инфузория-туфелька | 0.001 мг | 50
Моллюск: мидия | 25 г | 22
Рак речной | 32 г | 47
Бабочка: дневной павлиний глаз (при 20оС) - в состоянии покоя - - в полете - | 0.3 г | . . 600 100 000
Нехищная рыба: сазан | 400 г | 200
Хищная рыба: щука | 400 г | 700
Мелкое млекопитающее: мышь - в состоянии покоя - в движении | 20 г | . 2 500 20 000
Человек: - в состоянии покоя - в процессе тяжелой работы | 70 кг | . 200 4 000


Верхние пределы слуха (Гц)

Гусеница дневного павлиньего глаза | 1 000
Гольян обыкновенный | 7 000
Ящерицы | 10 000
Лягушки | 10 000
Голубь | 12 000
Касатка-скрипун | 13 000
Певчие птицы | 20 000
Обыкновенная неясыть | 21 000
Шимпанзе | 33 000
Курица | 38 000
Кузнечик | 90 000
Собака | 100 000
Летучие мыши | 175 000
Человек | 20 000


Температура тела и частота пульса

Организм | оС | Ударов в минуту
Человек | 36.2-37.4 | 60-80
Шимпанзе | 36.3-37.8 | 101
Лошадь | 37.2-38.1 | 40
Крупный рогатый скот | 37.5-39.5 | -
Свинья | 37.2-40.5 | 70
Собака | 37.5-39.0 | 100-130
Кошка | 37.2-39.5 | 140
Кролик | 37.5-39.5 | 140
Голубой кит | 35.6-35.8 | -
Кенгуру | 35.0-36.8 | -
Крыса | 32.1-38.1 | 260-600
Домовая мышь | 35.2-37.9 | 320-780
Курица | 40.5-42.0 | 170-460
Гусь | 40.0-41.0 | 210-320
Воробей | 39.8-43.5 | 600-850


Скорость полета птиц и насекомых (км/ч)

Сокол-сапсан (при ловле добычи в "пике") | 60 270-300
Черный стриж | 120-180
Сизый голубь | 73
Дрозд-рябинник | 70
Клест | 60
Обыкновенная пустельга | 60
Обыкновенная галка | 60
Черный дрозд | 53
Зяблик | 50
Чиж | 50
Чирок-свистунок | 50
Серый журавль | 50
Озерная чайка | 50
Обыкновенная кряква | 50
Серая ворона | 43
Белый аист | 41
Воробей | 39
Стрекозы | 30
Шершень | 25.2
Пчела | 22.4
Слепень | 22.4
Саранча | 16
Падальная муха | 11
Оса | 9
Хрущ | 9
Капустница | 9
Комнатная муха | 6.4
Малярийный комар | 3.2
Шмель | 3
Однодневка | 1.8
Кузнечик | 1.8

Количество взмахов крыльев в секунду

Обыкновенная кряква | 9
Обыкновенный филин | 5
Грач | 3
Серый журавль | 2.5
Воробей | 13
Аист | 2
Домашний голубь | 5
Колибри | 200


Дальность перелета птиц

Птица | Место зимовки и длина пути перелета
Полярная крачка | Побережье Антарктиды, европейская полярная крачка - 17 000, восточно- сибирская 20 000 - 30 000 км
Малый веретенник | Район Австралии и Новая Зеландия, 15 000 км
Бурокрылая ржанка (азиатская попул.) | Австралия, Новая Зеландия, Гавайи, 14 000 - 15 000 км, из них над морем без отдыха 3 300 км
Таловка | Юго-Восточная Азия 13 500 км
Амурский кобчик | Южная Африка 11 000 - 12 000 км
Пеночка-весничка (сибирская поп.) | Южная Африка 11 000 км
Белый аист | Южная Африка 10 000 км
Садовая камышевка | Южная Азия 10 000 км
Тулес (тундра Евразии) | Северная часть Южной Америки
Камнешарка | Галапагосские и Гавайские острова
Тонкоклювый буревестник | Улетает от месть гнездования на расстояние 8 000 - 9 000 км
Американский пепельный улит | Тасмания
Японский бекас | Тасмания, летит через океан без отдыха 5 000 км
Иглохвостый стриж (Восточная Азия) | Австралия
Пингвины | Удаляются от мест выведения птенцов на расстояние до 1000 км
Кукушка | Южная Африка
Черный стриж | Южная оконечность Африки
Коростель | В различных частях Африки


Происхождение домашних животных

Животное | Основной дикий предок, место его обитания | Место и время одомашнивания (лет до н.э.)
Собака | Волк, Северное полушарие | Азия, 12 000
Овца | Архар, Азия | Передняя Азия, 7 000
Коза | Безоаровый козел, острова Средиземного моря, Азия | Передняя Азия, 6 000
Свинья | Кабан, Европа, Северная Африка, Южная Азия | Южная Азия, 6 000
Крупный рогатый скот | Тур или дикий бык, Европа, Передняя и Центральная Азия | Передняя Азия, 5 000
Осел | Сомалийский и нубийский ослы, Северо-восточная и Восточная Африка | Египет, Эфиопия, 4 000
Курица | Дикая банкивская курица, Индия, Шри-Ланка | Индия, 3 200
Домашний голубь | Сизый голубь, Западная Европа, Средиземноморье | Средиземноморье, 3 000
Лошадь | Дикая лошадь, Евразия | Западная часть Внутренней Азии, Передняя Азия, 3 000
Кошка | Ливийская дикая кошка, Северная Африка | Египет, 2 000
Гусь | Дикий серый гусь, Европа, Азия | Южная Европа, 1-ое тысячелет.
Утка | Обыкновенная кряква, Северное полушарие | Греция, 1-ое тысячелетие
Кролик | Дикий кролик, Южная Европа, Северная Африка | Испания, 100


Высота и продолжительность жизни деревьев

Название | Высота (м) | Продолжительность жизни (лет)
Слива домашняя | 6-12 | 15-60
Ольха серая | 15-20 (25)* | 50-70 (150)
Осина | до 35 | 80-100 (150)
Рябина обыкнов. | 4-10 (15-20) | 80-100 (300)
Туя западная | 15-20 | свыше 100
Ольха черная | 30 (35) | 100-150 (300)
Береза бородавчатая | 20-30 (35) | 150 (300)
Вяз гладкий | 25-30 (35) | 150 (300-400)
Пихта бальзамическая | 15-25 | 150-200
Пихта сибирская | до 30 (40) | 150-200
Ясень обыкнов. | 25-35 (40) | 150-200 (350)
Яблоня дикая | 10 (15) | до 200
Груша обыкнов. | до 20 (30) | 200 (300)
Вяз шершавый | 25-30 (40) | до 300
Ель европейская | 30-35 (60) | 300-400 (500)
Сосна обыкнов. | 20-40 (45) | 300-400 (600)
Липа мелколистн. | до 30 (40) | 300-400 (600)
Бук лесной | 25-30 (50) | 400-500
Сосна кедровая сибирская | до 35 (40) | 400-500
Ель колючая | 30 (45) | 400-600
Лиственница европейская | 30-40 (50) | до 500
Лиственница сибирская | до 45 | до 500 (900)
Можевельник обыкновенный | 1-3 (12) | 500 (800-1000)
Лжетсуга обыкновенная | до 100 | до 700
Сосна кедровая европейская | до 25 | до 1000
Тисс ягодный | до 15 (20) | 1000 (2000-4000)
Дуб черешчатый | 30-40 (50) | до 1500

* В скобках - высота и продолжительность жизни в особо благоприятных условиях


Растения - рекордсмены

Признак | Вид | Место произраст. | Возраст, размеры
Самое старое дерево | Сосна остистая (Pinus aristata) | США, Невада, в горах на высоте 3 275 м | 4 900 лет
Самое большое дерево | Секвойядендрон гигантский или мамонтовое дерево (Sequoiadendron giganteum) | США, Калифорния | Высота 83 м, окружность 24 м
Самое высокое дерево | Секвойя вечнозеленая (Sequoia sempervirens) | США, Калифорния | Высота 110.3 м
Самое толстое дерево | Каштан посевной (Castanea sativa) | Сицилия | Окружность пяти сросшихся стволов в 1875 г 64.2 м, возраст 3600- 4000 лет
Самое быстро- растущее рас- тение | Листоколосник съедобный (Phyllostachys edulis) - родственник бамбука | Юг Китая | Ежесуточный прирост - 40см (1.7 см/час). Всего за несколько месяцев листоколосник вырастает на 30-метровую высоту, достигая 50 см в диаметре*
Самое большое водное растение | Виктория амазонская (Victoria amazonica) | Южная Америка | Лист 1.2-2 м, цветок 30-40 см
С самыми большими цветами | Раффлезия Арнольда (Rafflesia arnoldii) | Суматра | Цветок 90 см, вес цветка 9 кг
С самыми большими соцветиями | Пуйя Раймонда (Puya raimondii) | Боливия | Соцветия 2.4 м, высота соцветия 10.7 м, до 8000 цветков
Самое малень- кое цветковое растение | Вольфия бескорневая (Wolffia arrhiza) | Водоемы умеренного пояса и тропиков | 0.5 - 1.2 мм

*Прислал: Evgeny Stepanischev <se@e-kazan.ru>


Плотность древесины (гсм)

Плотность древесины (г/см3)

Бальса | 0.15
Пихта сибирская | 0.39
Секвойя вечнозеленая | 0.41
Ель | 0.45
Ива | 0.46
Ольха | 0.49
Осина | 0.51
Сосна | 0.52
Липа | 0.53
Конский каштан | 0.56
Каштан съедобный | 0.59
Кипарис | 0.60
Черемуха | 0.61
Лещина | 0.63
Орех грецкий | 0.64
Береза | 0.65
Вишня | 0.66
Вяз гладкий | 0.66
Лиственница | 0.66
Клен полевой | 0.67
Тиковое дерево | 0.67
Бук | 0.68
Груша | 0.69
Дуб | 0.69
Свитения (махагони) | 0.70
Платан | 0.70
Жостер (крушина) | 0.71
Тисс | 0.75
Ясень | 0.75
Слива | 0.80
Сирень | 0.80
Боярышник | 0.80
Пекан (кария) | 0.83
Сандаловое дерево | 0.90
Самшит | 0.96
Хурма эбеновая | 1.08
Квебрахо | 1.21
Гваякум или бакаут | 1.28


Наибольшая глубина залегания корневых систем (м)

Кислица | 0.05
Одуванчик | 0.3
Козелец | 0.5
Колючник | 1
Конские бобы | 1.7
Рожь | 2
Клевер красный | 2.1
Пшеница | 2.8
Рапс | 2.9
Кактусы | 6-8
Пальмы | 5-10
Люцерна | 10
Арбуз | 10-18
Виноград | 12-16
Верблюжья колючка и др. растения пустыни | 20


Сохранение семенами способности к прорастанию

Тополь, ива | несколько дней
Вяз | 4 недели
Дуб, бук | 6 мес
Пихта, клен, граб | 1.5 года
Ясень, липа, береза | 2 года
Лук, петрушка, сосна кедровая, ольха, робиния | 2-3 года
Конские бобы, морковь, сельдерей, шпинат, салат | 3-4 года
Капуста, лиственица, редиска | 4-5 лет
Горох, тыква, хрен, свекла, ель, помидоры, сосна обыкновенная | 4-6 лет
Рожь | 10 лет
Овес, пшеница, ячмень | 10-15 лет
Клевер, мирт, кувшинка, ракитник | 80-160 лет
Индийский лотос | 200-250 лет


Ядовитые растения

Название | Ядовитое вещество | Ядовитые части растения | Признаки отравления
Болиголов крапчатый (Conium maculatum) | Кониин | Все части, особенно плоды | Рвота, расстройство речи, паралич, смерть
Вех ядовитый (Circula virosa) | Цикутоксин, цикутол | Особенно корни и молодые побеги | Судороги, остановка дыхания, смерть
Волчник обыкновенный (Daphne mezereum) | Дафнин, мезернин | Все части | Жжение во рту, рвота, судороги, потеря сзнания, временная потеря зрения, язвы на коже
Безвременник осенний (Colchicum autumnale) | Колцихин | Особенно семена | Рвота, понос, потеря сознания, остановка дыхания, смерть
Белена черная (Hyoscyamus niger) | Гиосциламин, скополамин | Все части | Высыхание слизистых, помутнение сознания, постепенная остановка дыхания
Наперстянка пурпурная (Digitalis purpurea) | Дигитоксин, дигиталин | Все части | Земедление сердечной деятельности, рвота, судороги, смерть
Мак снотворный (Papaver somniferum) | Морфин, нркотин, кодеин, папаверин | Сок | Головокружение, сон, оканчивающийся смертью
Красавка белладонна (Atropa belladonna) | Атропин, гиосциламин, скополамин | Ягоды и другие части | Расширение зрачков, постепенная остановка дыхания
Синий аконит (Aconium napellus) | Аконитин | Особенно подземные части | Горечб во рту, рвота, судороги, смерть


Ядовитые животные

Животное | Ядовитый орган | Признаки действия яда на человеческий организм
Гидрокоралл | Стрекательные капсулы | Обжигающая больЮ потеря сознания
Медуза хиродропус | Стрекательные клетки | Волдыри, нестерпимая боль, потеря сознания, шок
Сифнофора физалия | " | Волдыри, нестерпимая боль, тяжелое состояние, высокая температура
Сколопендра (губоногое) | Железки на ногочелюстях | Воспаление кожи, сильная боль
Каракурт | Хелицеры с ядовитыми железками | Болезненный укус, иногда смертельный
Тарантул | " | Укус болезненный, относительно безопасный
Скорпион | Игла на хвосте | Укол очень болезненный, редко смертельный
Шершень | Жало | Медленно проходящая боль
Улитки рода конус | Радула с ядовитой железкой у основания хоботка | Известны смертельные случаи
Морские ежи семейства диадемовых | Педицеллярии | Продолжительная сильная боль, одышка, учащенное сердцебиение, проходящий паралич
Хвостоколы | Хвостовой шип | Сильная боль, понижение кровяного давления, паралич мышц, возможен летальный исход
Мурены | Железки за зубами | Укусы 5 видов мурен смертельны
Крылатка или рыба-зебра | Плавниковые колючки | Нестерпимая боль, потеря сознания, проходит через несколько часов
Бородавчатка или камень- рыба | " | Нестерпимая боль, поражение нервных центров, потеря сознания, паралич, выздоровление медленное, известны смертельные случаи
Пестряк | " | Воспаление кожи, плохо заживающие раны
Ядовитые ящерицы | Зубы | Острая боль, медленно проходящие болезненные явления, иногда летальный исход
Гадюка | " | Острая боль, медленно проходящие болезненные явления, иногда летальный исход
Гюрза | " | Острая боль, без уколов сыворотки - смерть
Черношейная кобра | Зубы и слюна | Слепота
Гремучая змея | Зубы | Без лечения - смертельный исход
Королевская кобра | " | Без уколов сыворотки - смерть в течение 3 минут
Морские змеи | " | Действие аналогично предыдущему, но слабее
Бушмейстер | " | Болезненный укус, иногда смертельный
Коралловый аспид | " | Потеря сознания, без лечения - смерть
Бунгар или пама | " | Одышка, потеря сознания, смерть
Мамба | " | Без уколов сыворотки - смерть


Гигантские вымершие животные

Название | Период или эпоха вымирания | Описание, размеры (м), район обитания (дл.-длина, выс-высота)
Гигантские древние ракообразные | Девонский | дл.3, в море
Панцирные рыбы | Девонский | дл.5, пресноводные
Гигантские стрекозы | Каменно- угольный | размах крыльев 0.7
Парейзавры (пресмы- кающиеся, напомина- ющие земноводных) | Триасовый | дл.3, Европа, Африка, Китай
Бронтозавр (динозавр) | Юрский | дл.22, выс.5, Северная Америка, травоядное
Лабиринтодонты (земноводные) | Юрский | дл.5, очень богатая видами группа, имелись как наземные, так и водные животные
Летающие ящеры (птерозавры) | Юрский | Размах крыльев 7.5, Европа, Африка, Южная Америка, плотоядные (рыба и водные беспозвоночные)
Аммониты (моллюски) | Меловой | диаметр раковины2, в море
Диплодок | Меловой | дл.25, Северная Америка, травоядное (самое большое из когда- либо существовавших на Земле животных)
Игуанодон (динозавр) | Меловой | дл.10, Западная Европа, Северная Африка, Монголия травоядное
Рыбоящеры или ихтиозавры | Меловой | дл.12, в море
Плезиозавры (морское с длинной шеей) | Меловой | дл.16, Европа, Северная Америка, в море, плотоядные (рыба и водные беспозвоночные)
Стегозавры | Меловой | дл.9, травоядное
Трицератопс (пресмыкающееся, внешне напоминающее носорога) | Меловой | дл.7, Северная Америка, травоядное
Тираннозавр (динозавр) | Меловой | дл.14, Азия, Северная Америка (самое большое из когда- либо существовавших на Земле плотоядное наземное животное)
Мастодонты (хоботные) | Плейстоцен | Величиной со слона, на всех материках
Пещерные медведи | Плейстоцен | дл.3, Евразия
Мамонт | Плейстоцен | дл.3, выс.4.3, Европа, Азия, Северная Америка
Гигантский крокодил | Плейстоцен | дл.15, в различных местах
Гигантский броненосец | Плейстоцен | дл.4, Южная Америка
Гигантский ленивец | Плейстоцен | дл.7, Южная Америка, наземное животное


Вымершие в недавнем прошлом виды зверей и птиц

Название | Время вымирания | Описание, размеры (м), район обитания
Дронт или додо (нелетающие голуби, 3 вида) | XVII в | Величиной с индюка, острова Маврикия
Эпиорнис (12 видов, нелетающие) | XVII в | Выс. 3, вес 0.5 т, Мадагаскар
Тур или дикий бык | XVII в | Выс.1.8, Европа, Азия, Северная Африка
Моа (20 видов, нелетающие) | XVIII в | выс. до 3, Новая Зеландия
Стеллерова корова | XVIII в | дл.10, вес 4т, в морях Дальнего Востока
Кубинский ара | XVIII в | -
Стеллеров баклан | XIX в | Командорские о-ва
Тарпан (дикая лошадь) | XIX в | Юго-Восточная Европа
Атласский медведь | XIX в | Северная Африка
Квагга (родственный зебре вид) | XIX в | Южная Африка
Пиренейский горный козел | XIX в | Испания
Берберский лев | XX в | Испания
Японский волк | XX в | Япония
Сумчатый волк | XX в | величиной со среднюю собаку, Тасмания


Диплоидный набор хромосом клеток некоторых организмов

Диплоидный набор хромосом клеток некоторых организмов (2n)

Животные |
Малярийный плазмодий | 2
Аскарида конская | 4
Комар | 6
Дрозофила (плодовая муха) | 8
Комнатная муха | 12
Окунь | 28
Норка | 30
Пчела | 32
Кошка | 38
Лисица | 38
Свишья | 38
Домовая мышь | 40
Макак-резус | 42
Крыса | 42
Кролик | 44
Человек | 46
Буйвол | 48
Шимпанзе | 48
Баран | 54
Тутовый шелкопряд | 56
Козел | 60
Крупный рогатый скот | 60
Як | 60
Осел | 62
Лошадь | 64
Морская свинка | 64
Цесарка | 76
Курица | 78
Собака | 78
Голубь | 80
Гусь | 80
Домашняя утка | 80
Индюк | 82
Карт | 104
Рак речной | 116
Растения |
Скерда | 6
Шпинат | 12
Горох | 14
Клевер полевой | 14
Огурец | 14
Пшеница однозернянка | 14
Ячмень | 14
Красная смородина | 16
Береза | 18
Капуста белокочанная | 18
Морковь | 18
Салат | 18
Цикорий | 18
Конопля | 20
Хмель | 20
Мак снотворный | 22
Можжевельник | 22
Дуб | 24
Ель | 24
Лиственница | 24
Пихта | 24
Помидор | 24
Сосна | 24
Твердая пшеница | 28
Лен | 30
Вишня | 32
Клевер ползучий | 32
Груша | 34
Яблоня | 34
Рапс | 38
Мягкая пшеница | 42
Овес | 42
Ясень | 46
Картофель | 48
Перец черный | 48
Слива | 48
Липа | 82


Развитие человеческого организма

Внутриутробный | (антенатальный) период
1-ая неделя | Оплодотворенная яйцеклетка (зигота) начинает дробиться и опускается по яйцеводу к матке
6-7 день | Зародышевый пузырек (бластула) срастается со слизистой оболочкой матери
2-ая неделя | Эмбрион начинает обосабливаться от зародышевых оболочек, образуются зачатки скелета, мышц, нервной системы
5-ая неделя | Четко различаются зачатки головы, хвоста, жаберной щели, рук и ног, длина зародыша ок.6мм
7-ая неделя | Появляются грудь и живот, пальцы, развиваются зачатки глаз, длина зародыша ок.12 мм
8-ая неделя | Формируются ушные раковины и лицо, атрофируются зачатки жаберных щелей, зародыш окружен амнионом (водной оболочкой). Эмбрион связан с раз- вивающейся плацентой при помощи пупочного канатика, длина 20мм, масса 1 г
9-ая неделя | Сформировалось лицо, атрофируется хвост, плод по внешнему виду на- поминает человека, длина 30 мм, масса 2 г
14-ая неделя | Сформировались конечности с паль- цами и ногтями
18-ая неделя | Чувствуется движение плода, слышно биение сердца, кожа плода покры- вается тончайшими (пушковыми) волосками (особенно в области бро- вей и ресниц, длина 190 мм, масса 180 г
23-я неделя | Появляются волосы на голове, длина 300 мм, масса 450 г
27-ая неделя | Развиваются глаза, длина 350 мм, масса 880 г
32-ая неделя | Преждевременно родившийся плод при правильнм уходе может выжить, длина 450 мм, масса 2380 г
40-ая неделя | Плод полностью сформирован, кожа покрыта первородной смазкой, длина волос на голове достигает 25 мм, длина плода 500 мм, масса 3250 г
Послеродовой | (постнатальный) период
До года жизни Грудной возраст | Быстрый рост и духовное развитие
1-3 года Ранний детский возраст | Развиваются фантазия (воображение), воля и характер
3-6(7) Первый детский возраст (дошкольный) | "
7(8)-11(12) Второй детский возраст (школь- ный) | Возникает потребность в серьезной деятельности, произвольное внимание еще слабое
13-16м,12-15ж Переломный или подростковый (старший школь- ный возраст) | Развиваются вторичные половые признаки, усиленный рост организма
17-21м,16-20ж Юношеский возраст | Продолжается созревание организма
22-35м,21-35ж Возраст ранней зрелости | Период относительной стабильности телосложения
36-60м,36-55ж Возраст поздней зрелости | Продолжается до появления старческих изменений (окостенение черепных швов, выпадение зубов)
61-71м,56-74ж Преклонный возраст (пожилой) | -
75-90 старческий возраст | Кончается смертью в связи с вырождением органов и затуханием функций
свыше 90 Возраст долгожительства | "


Темперамент и тип нервной системы

Тип темпе- рамента по Гиппократу | Краткая хар-ка | Свойства нервной системы по И.П.Павлову | Выдающиеся личности
Флегматик | Пассивный, очень трудоспособный, медленно приспо- сабливающийся, эмоции проявля- ются слабо | Спокойный, сильный, уравновешенный, малоподвижный | И.А.Крылов М.И.Кутузов И.Ньютон
Сангвиник | Активный, энер- гичный, легко приспосабливаю- щийся | Живой, сильный, уравновешенный, подвижный | М.Ю.Лермонтов Наполеон I В.А.Моцарт
Холерик | Активный, очень энергичный, на- стойчивый, эмоции неуправляемы | Легко возбудимый, сильный, неуравно- вешенный, подвижный | Петр I А.С.Пушкин А.В.Суворов М.Робеспьер
Меланхолик | Пассивный, легко утомляющийся, тя- жело приспосабли- вающийся, очень чувствительный | Слабый, неуравнове- шенный, сдержанный, подвижный или мало- подвижный | Н.В.Гоголь П.И.Чайковский


Оптимальный вес взрослого человека (кг)

Рост (см) | Легкий | Средний | Тяжелый
Мужчины |  |  |
158 | 51 | 54-59 | 64
160 | 52 | 55-60 | 65
162 | 53 | 56-61 | 67
164 | 54 | 57-63 | 68
166 | 55 | 58-64 | 70
168 | 57 | 59-63 | 71
170 | 58 | 61-67 | 73
172 | 59 | 62-68 | 75
174 | 61 | 64-70 | 76
176 | 62 | 65-71 | 78
178 | 64 | 66-73 | 79
180 | 65 | 68-75 | 81
182 | 67 | 69-76 | 83
184 | 68 | 71-78 | 85
186 | 69 | 72-80 | 86
190 | 76 | 80-88 | 94
Женщины |  |  |
148 | 42 | 44-49 | 54
152 | 43 | 46-51 | 56
156 | 45 | 48-53 | 59
158 | 47 | 49-54 | 60
160 | 48 | 50-55 | 61
162 | 49 | 51-57 | 62
164 | 50 | 52-58 | 64
166 | 51 | 53-60 | 65
168 | 52 | 55-62 | 67
170 | 53 | 56-63 | 68
172 | 55 | 58-64 | 69
174 | 56 | 59-66 | 71
176 | 58 | 60-67 | 72
178 | 59 | 62-69 | 74
180 | 61 | 63-70 | 76
182 | 62 | 65-72 | 78
184 | 63 | 66-73 | 80


Волосяной покров человека

Число волос на голове :

    белокурых

 150 000

    коричневых

 110 000

    черных

 100 000

    рыжих

 90 000
Число ресниц :

    верхних

 150-200

    нижних

 50-100
Число волос на теле | 25 000
Длина ресниц :

    верхних

 8-12 мм

    нижних

 6-8 мм
Дневной рост :

    волос на голове

 0.5-0.7 мм

    волос бороды

 0.6-0.8 мм
Дневной выпадение
волос на голове 		50-120
Продолжительность
жизни ресниц 		150 дней
Прочность волоса | 80 г


Суточный расход энергии человеком

Работник умственного труда | 2200-2400
14-15-летний учащийся | 2400-2500
Швея, врач | 2600-2800
Студент | 2800-3000
Тракторист | 2900-3000
Слесарь | 3300
Литейщик | 3200-3400
Работник на сенокосилке | 3600
Штукатур | 3900
Каменщик | 4000
С/х рабочий, спортсмен | 4000-4500
Косец | 7200

Суточная норма питания человека (г)

Хлебобулочные изделия | 330
Картофель | 265
Молоко и кефир | 450
Мясо и мясные продукты | 205
Рыба и рыбные продукты | 50
Сахар и кондитерские изделия | 100
Масло животное | 15
Сыр | 18
или Творог | 20
Яйцо | 40
Свежие фрукты и овощи | 660


Калорийность и химический состав продуктов питания
(в 100 г)

Пищевой продукт | Ккал | Вода (г) | Белки (г) | Жиры (г) | Саха- риды (г) | Каль- ций (мг) | Маг- ний (мг) | Фос- фор (мг) | Желе- зо (мг)
Хлеб ржаной | 214 | 43.6 | 5.2 | 1.2 | 44.3 | 29 | 73 | 200 | 2
Хлеб белый | 240 | 33.7 | 6.0 | 0.7 | 52.9 | 20 | 31 | 98 | 1.8
Макароны | 336 | 11.9 | 9.3 | 0.8 | 70.9 | 34 | 33 | 93 | 1.5
Картофель зимой | 62 | 70.2 | 1.2 | 0.2 | 14.0 | 8 | 17 | 38 | 0.9
Капуста | 22 | 90.1 | 1.2 | 0.2 | 4.1 | 38 | 12 | 25 | 0.9
Морковь | 27 | 86.8 | 0.9 | 0.3 | 5.7 | 43 | 21 | 39 | 0.8
Свекла | 35 | 85.7 | 0.8 | 0.3 | 7.7 | 22 | 22 | 34 | 1.1
Помидоры | 15 | 93.4 | 0.4 | 0.2 | 3.4 | 10 | 9 | 22 | 1.2
Тыква | 18 | 91.1 | 0.3 | 0.2 | 4.2 | 17 | 10 | 11 | 1.7
Яблоки | 42 | 84.4 | 0.3 | 0 | 10.1 | 16 | 9 | 11 | 2.2
Сахар | 390 | 0.2 | 0 | 0 | 95.5 | 0 | 0 | 0 | 0
Масло | 734 | 12.0 | 0.4 | 78.5 | 0.5 | 12 | 2 | 5 | 0
Молоко | 62 | 87.3 | 3.0 | 3.5 | 4.5 | 120 | 14 | 95 | 0.1
Творог обезжир. | 141 | 72.5 | 12.9 | 8.5 | 3.3 | 164 | 15 | 151 | 0.1
Сметана | 284 | 67.7 | 2.1 | 28.2 | 3.1 | 86 | 10 | 68 | 0.1
Сыр голландский | 313 | 34.6 | 20.9 | 23.6 | 2.0 | 684 | 12 | 525 | 0.1
Мясо постное | 122 | 75.0 | 12.0 | 7.8 | 0 | 10 | 16 | 153 | 2.4
Яйца | 127 | 73.7 | 9.0 | 9.7 | 0.3 | 39 | 10 | 104 | 2.1
Рыба (треска) | 50 | 79.2 | 11.6 | 0.3 | 0 | 11 | 13 | 111 | 0.5
Печень | 109 | 71.6 | 16.0 | 4.7 | 2.8 | 17 | 20 | 315 | 15.2
Шоколад | 482 | 1.6 | 5.3 | 22.2 | 63.4 | 92 | 48 | 455 | 2.7
Мороженое слив. | 206 | 59.8 | 3.9 | 12.1 | 21.3 | 122 | 14 | 105 | 0.1


Витамины

Витамин | Химическое название | Продукты,содержащие витамин | Последствия авитаминоза
A | Ретинол | Рыбий жир, печень, яйца, масло, овощи, молоко | Куриная слепота
B1 | Тиамин или аневрин | Дрожжи, постное мясо, пшеничная мука, рисовые отруби | Бери-бери
B2 | Рибофлавин | Дрожжи, печень, сыр, почки, пшеничные зародыши | Поражения кожи, глаз и слизистых оболочек
B3 | Пантотено- вая кислота | Дрожжи, печень, бобы, яичный желток, грибы, земляные орехи | Остановка роста, воспаления кожи (дерматит)
B5 (PP) | Никотино- вая кислота | Дрожжи, печень, хлеб, постное мясо, рыба, грибы, рисовые отруби | Пеллагра
B6 | Пиридоксин | Дрожжи, рисовые отру- би, печень, пшеничные зародыши, картофель | Малокровие (ане- мия), дерматит, остановка роста
B10 | Фолиевая кислота | Печень, дрожжи, овощи, молоко | Малокровие
B11,B12 | Коболамины | Печень, мясо, молоко | Злокачественное малокровие
B15 | Пангамовая кислота | Печень, дрожжи, кровь, зерновые отруби | Неизвестны
C | Аскорбино- вая кислота | Свещие фрукты и овощи, особенно лимоны,чер- ная смородина, апель- сины, помидоры, пло- ды шиповника, карто- фель | Цинга
D | Кальциферолы | Дрожжи, печень трески, яйца, образуется в коже при загаре | Рахит
E | Токоферолы | Неочищенные зерновые продукты, зелень, рас- тительное масло, семе- на яблок | Неизвестны
F | Ненасыщен- ные жирные кислоты (липотроп- ный витамин) | Семена льна, поджелу- дочные железы убойного скота | Расстройства липидного обмена веществ
H | Биотин | Дрожжи, печень, молоко, яичный желток, земляные орехи, шоколад, овощи, зерно, грибы | Воспаление кожи, потеря аппетита, утомление, боли в мышцах
K | Филлохинон | Рыба, зелень, печень | Самопроизвольное кровотечение


Перегрузки

У пассажира в самолете | до 1.5
У парашютиста при скорости :

    30 м/с

 1.8

    40 м/с

 3.3

    50 м/с

 5.2
У катапультирующегося летчика | до 16
Кратковременная перегрузка, которую
тренированный человек выдерживает в
направлении 		:

    от спины к груди
    и от груди к спине

 до 30

    от головы к ногам

 до 20

    от ног к голове

 до 8
Длительная перегрузка на пределе
выносливости человека 		8
У космонавта при старте корабля
"Восток" 		8-10
У космонавта при старте корабля
"Союз" 		3-4


Археологические культуры

Культура | Время | Место распространения
Палеолит | до н.э. |
Олдувайская | 2600000- 500000 | Восточная и северная Африка, Палестина
Ашельская | 1400000- 60000 | Африка, Ближний Восток, за- падная и южная части Европы
Абвильская или Шелльская | - | Западная и южная части Европы
Мустьерская | 100000- 33000 | Большая часть Европы, Ближ- ний Восток, Средняя Азия, Казахстан
Костенковско- стрелецкая | 32000- 30000 | Южная часть СНГ
Перигорская | 31000- 18000 | Западная и центральная Европа
Ориньякская | 30000- 20000 | Западная и Центральная Европа
Костенковско- авдеевская | 22000- 19000 | Южная часть СНГ и Центральная Европа
Солютрейская | 19000- 16000 | Западная Европа
Мадленская | 18000- 9000 | Западная и Центральная Европа
Свидерская | 10000- 8000 | Польша, Литва, Белоруссия
Мезолит |  |
Натуфийская | 10000- 7000 | Палестина, Ливан, Сирия
Азильская | 9000-7500 | Франция, Германия
Аренсбургская или Лингби | 9000-8000 | Южный берег Северного и Балтийского морей
Аскола | 9000-6500 | Карелия
Маглемозе | 8000-5000 | Южный берег Северного и Балтийского морей, Дания, Англия, юг Скандинавии
Неманская (ме- золитический этап) | 8000-4000 | Литва, Северо-западная часть Белоруссии
Кундаская | 8000-3000 | Эстония, Латвия, северная часть Литвы, Ленинградская область
Комса | 8000-3000 | Северное побережье Норвегии и Кольского полуострова
Капсийская | 8000-4000 | Северо-Западная Африка
Суомусъярви | 6500-4000 | Финляндия, Карелия
Тарденуазская | 6000-3000 | Западная и Центральная Европа
Эртебелле | 6000-3000 | Южный берег Балтийского моря, Дания, Южная часть Скандина- вии
Неолит и энеолит |  |
Хассунская | 6000-5000 | Ирак, Иран
Сескло | 6000-4500 | Греция
Караново | 6000-4500 | Болгария
Буго-Днестров- ская | 6000-3800 | Западная Украина
Самарская | 5000-4500 | Ирак, Иран
Файюмская | 5000-4000 | Нижний Египет
Анау | 5000-2000 | Южный Туркменистан
Кампинийская | 5000-3000 | Северная Франция, Бельгия
Халафская | 4500-4000 | Ирак, Сирия, восточная часть Турции
Димини | 4500-4000 | Греция
Винча | 4500-3000 | Югославия, юго-западная часть Румынии
Ленточной керамики | 4500-2000 | Преимущественно Придунайские страны
Днепро-донецкая | 4500-2200 | Украина, Белоруссия
Верхневолжская | 4500-3000 | Верхняя и средняя Волга
Сперрингс | 4200-3300 | Карелия, Финляндия
Эль-обейдская или убейдская | 4000-3000 | Месопотамия
Бадарийская | 4000-3500 | Египет
Неманская (нео- литический этап) | 4000-2000 | Литва, Северо-западная часть Белоруссии
Яншао | 4000-2000 | Среднее и нижнее течение Хуанхэ
Кельтеминарская | 4000-2000 | Бассейн Амударьи и Зеравшана
Трипольская | 3800-2200 | Западная Украина, Молдавия, Румыния
Оса-Нарва | 3800-2500 | Прибалтика, северо-западная часть Белоруссии
Негада | 3500-2800 | Египет
Воронковидных кубков | 3500-2200 | Центральная Европа, Дания, южная часть Скандинавии
Льяловская | 3500-2200 | Северная Украина, территория между Волгой и Окой
Типичной гребен- чато-ямочной керамики | 3000-2300 | Финляндия, Эстония, Латвия, Ленинградская область
Инда (долины) | 2800-2200 | Бассейн рек Инд и Ганг
Майкопская | 2500-2000 | Северный Кавказ
Среднеднепровская | 2400-1500 | Северная Украина, Белоруссия
Одиночных погре- бений | 2300-1800 | Дания, Германия
Висло-неманская или жуцевская | 2300-1500 | Северо-восточная Польша, Ка- лининградская область, Литва, Латвия
Ладьевидных топоров | 2300-1500 | Эстония, южная и западная часть Финляндии, Швеция, Нор- вегия
Колоколовидных кубков | 2200-1800 | Западная и Центральная Европа
Волосовская | 2200-1800 | Территория между Волгой и Окой
Фатьяновская | 2000-1500 | Верхнее и среднее течение Волги
Киукайнен | 1800-1300 | Южная и западная часть Фин- ляндии
Бронзовый век |  |
Эгейская или крито-микенская | 300-1100 | Побережье и острова Эгейского моря, Крит, Кипр, Греция
Катакомбная | 2000-1200 | Территория между нижними течениями Волги и Днестра
Унетицкая | 1800-1500 | Чехия, Словакия, Южная часть Германии, восточная часть Австрии, запад Польши
Андроновская | 1700-1200 | Территория между верховьем Енисея, Сырдарьей и Южным Уралом
Террамары | 1500-1200 | Северная Италия
Срубная | 1500-800 | От реки Урал до Днестра и Карпат, между Окой и Черным морем
Курганная | 1500-1200 | Южная часть Центральной Европы
Лужицкая | 1300-400 | Чехия, Германия, западная часть Польши
Полей погребальных урн | 1200-800 | Южная часть Центральной Европы
Кобанская | 1100-400 | Северный Кавказ
Асва | 800-500 | Побережье Эстонии и юга Финляндии
Железный век |  |
Гальштатская | IX-V вв | Восточная Франция, юг Герма- нии, Швейцария, Австрия, Чехия, запад Венгрии, Юго- славия и Албания
Вилланова | IX-VI вв | Западная часть Северной Италии
Ананьинская | VIII-III в | Бассейн Камы, среднее течение Волги
Скифская | VII-III в | Степи причерноморья
Городецкая | VII в до н.э. - V в н.э. | Среднее и нижнее течение Оки, средняя Волга
Дьяковская | VII в до н.э. - V в н.э. | Западная часть территории между Волгой и Окой
Ястофрская | VI-I вв | Германия, Дания
Латенская | V-I вв | Западная Европа, южная часть Центральной Европы
Сарматская | IV в до н.э. -IV в н.э. | Степи между Дунаем и Тоболом
Зарубинецкая | II в до н.э. - III в н.э. | Среднее течение Днепра
Пьяноборская | II в до н.э. - V в н.э. | Бассейн Камы, средняя Волга
Каменных могиль- ников с оградками | I-V вв | Эстония, север Латвии
Черняховская | II-IV вв | Западная Украина, Молдавия, восток Румынии
Пражская | VI-VII вв | Восток Центральной Европы, южная часть Белоруссии, за- пад Украины, Молдавия, Ру- мыния


История науки

Годы до н.э. |
3000 | Клинопись (Месопотамия)
3000 | Определение продолжительности года - 360 дней - по наводнениям Нила и восходу Си- риуса (Египет)
3000 | Иероглифическое письмо (Египет)
3000 - 2000 | Первые системы чисел (Египет, Вавилония)
2000 | Выделение календарного месяца и семиднев- ной недели (Вавилония)
1800 | Квадратное уроавнение (Вавилония)
1100 | Определения наклоа эклиптики к экватору - 23о54' (Чу Конг)
600 | Доказывающая геометрия (Фалес)
585 | Предсказание солнечного затмения (по са- росу, Фалес Милетский)
550 | Географическая карта, идея бесконечности Вселенной (Анаксимандр)
540 | Соотношение сторон прямоугольного треу- гольника (Пифагор)
450 | Предположение вещественности звезд, Луна отражает солнечный свет (Анаксогор)
440 | Зарождение исторической науки (Геродот)
410 | Критика источников в исторической литера- туре (Фукидид)
400 | Основы медицины (Гиппократ)
360 | Доказательства шарообразности Земли, идея конечности мира (Аристотель)
350 | Идея вращения Земли (Гераклид Понтийский)
340 | Формальная логик (Аристотель)
340 | Классификация и описание видов животных (Аристотель)
300 | Обобщающее описание растительного мира (Теофраст)
300 | Систематическя разработка дедуктивной геометрии (Евклид)
240 | Закон гидростатики (Архимед)
Годы н.э. |
50 | Естественная история в 37-ми книгах (Пли- ний Старший)
150 | Учение о геоцентрической картине мира (Птолемей)
180 | Вивисекция животных (Гален)
300 | Возникновение алхимии в Европе
595 | Десятичная система счисления (Индия)
630 | Систематическая разработка квадратных уравнений (Брахмагупта)
820 | Алгебра как самостоятельная наука (аль-Хорезми)
1523 | Возникновение ятрохимии (Парацельс)
1543 | Теория гелиоцентрической системы мира (Н.Коперник)
1543 | Научная анатомия (А.Везалий)
1580 | Символическая алгебра (Ф.Виет)
1584 | Идея бесконечности Вселенной и обитаемых миров (Дж.Бруно)
1609 | Два закона движения планет (И.Кеплер)
1610 | Начало наблюдений при помощи телескопа - 4 луны Юпитера, лунные горы, солнечные пятна (Г.Галилей)
1611 и 1614 | Логарифмы (Дж.Непер, Й.Бюрги)
1617 | Десятичные логарифмы (Г.Бригс)
1620 | Закон преломления света (В.Снеллиус, Р. Декарт)
1625 | Международное право (Г.Гроций)
1628 | Открытие кровообращения млекопитающих (У.Гарвей)
1632 и 1635 | Общая дидактика (Я.Коменский)
1637 | Аналитическая геометрия (П.де Ферма, Р. Декарт)
1638 | Закон свободного падения (Г.Галилей)
1653 | Основной закон гидростатики (Б.Паскаль)
1660 | Открытие дифракции и интерференции света (Ф.М.Гримальди)
1661 | Понятие химического элемента (Р.Бойль)
1665 | Открытие клеточного строения растений (Р.Гук)
1666 | Открытие дисперсии света (И.Ньютон)
1675 | Корпускулярная теория света (И.Ньютон)
1676 | Исчисление скорости света (О.Ремер)
1 680 и 1682 | Дифференциальное и интегральное исчисление (И.Ньютон, Г.В.Лейбниц)
1683 | Описание бактерий (А.ван Левенгук)
1687 | Основные законы классической механики, за- кон гравитации (И.Ньютон)
1690 | Волновая теория света (Х.Гюйгенс)
1694 | Дифференциальные уравнения (Я.Бернулли)
1718 | Обоснование собственного движения звезд (Э.Галлей)
1735 | Бинарная биологическая номенклатура (К.фон Линней)
1748 | Систематическая разработка математического анализа (Л.Эйлер)
1755 | Гипотеза о возникновении Солнечной системы в результате сгущения газообразного обла- ка (И.Кант)
1766 | Открытие водорода (Г.Кавендиш)
1771 | Обнаружение явления фотосинтеза (Дж. Пристли)
1774 | Открытие кислорода (Дж.Пристли, К.Шееле)
1775 | Закон сохранения массы вещества (А.Л. де Лавуазье)
1776 | Трудовая теория стоимости (А.Смит)
1780 | Вариационное исчисление (Л. де Лагранж)
1783 | Опровержение теории флогистона (А.Л. де Лавуазье)
1785 | Основной закон электростатики (Ш.Кулон)
1787 | Химическая номенклатура (А.Л. де Лавуазье, К.Л. Бертолле)
1796 | Прививка оспы (Э.Дженнер)
1799 | Основная теорема алгебры (К.Ф.Гаусс)
1801 | Теория начального обучения (И.Г.Песталоцци
1803-04 | Таблица атомых масс (Дж Дальтон)
1805 | Закон вертикальной зональности раститель- ного мира (А.фон Гумбольдт)
1805-08 | Закон объемных отношений газов (Ж.Л. Гей- Люссак)
1809 | Первое целостное учение об эволюции (Ж.Б. де Ламарк)
1814 | Система символов химических элементов (Й.Я.Берцелиус)
1817 | Исходные основы теории прибавочной стои- мости (Д.Рикардо)
1818 и 1833 | Сравнительно-исторический метод в языко- знании (Р.Раск, Ф.Бопп)
1820 | Гипотеза обусловленности магнетизма мо- лекулярными токами (А.М.Ампер)
1822 | Открытие изомерии в химии (Ф.Велер)
1823 | Основы математического анализа (О.Л.Коши)
1824-26 | Математически обоснованная теория электро- магнетизма)
1824 и 1832 | Разрешение проблемы уравнений пятой и выс- ших степеней (Н.Х.Абель, Э.Галуа)
1824 и 1851 | Второе начало термодинамики (Н.Карно, Р.Клаузиус, У.Томсон)
1825-28 | В историческую науку входит понятие клас- совой борьбы (Ф.Гизо, А.Тьер)
1826 | Основной закон электрического тока (Г.Ом)
1826 | Неевклидова геометрия (Н.И.Лобачевский, Я.Больяй)
1827 | Внутренняя геометрия поверхностей (К.Ф. Гаусс)
1828 | Основы эмбриологии (К.Э.фон Бэр)
1828 | Первый синтез органического вещества (Ф.Велер)
1830 | Основы общего языкознания (В.фон Гумбольдт
1831 | Открытие электромагнитной индукции (М. Фарадей)
1836 | Выделение трех периодов в археологии (К.Ю.Томсен)
1839 | Теория клетки (Т.Шванн)
1840 | Основы агрохимии (Ю.фон Либих)
1842 | Закон сохранения энергии (Ю.Р.фон Майер)
1846 | Открытие планеты Нептун (И.Г.Галле по вычислениям У.Ж.Леверье и Дж.К.Адамса)
1848 | Открытие оптической изомерии (Л.Пастер)
1848 | Теория "научного коммунизма" (К.Маркс, Ф. Энгельс)
1854 | Теория n-мерных кривых пространств (Б. Риман)
1859 | Спектральный анализ (Р.В.Бунсен, Г.Р. Кирхгоф)
1859 | Научно обоснованное учение об эволюции и теория естественного отбора (Ч.Дарвин)
1861 | Теория строения органических веществ (А.М.Бутлеров)
1864 | Открытие микробиологической сущности ин- фекционных долезней (Л.Пастер)
1865 | Законы наследственности (Г.И.Мендель)
1865 | Основные уроавнения электромагнетизма (Дж.К.Максвелл)
1869 | Периодический закон химических элементов (Д.И.Менделеев)
1874 | Основы стереохимии (Я.Х.Вант-Гофф)
1877 | Выделение трех крупных периодов в истории развития человечества (Л.Г.Морган)
1879 | Экспериментальная психология (В.Вундт)
1882 | Открытие возбудителя туберкулеза (Р.Кох)
1883 | Открытие фагоцитоза (И.И.Мечников)
1888 | Доказательство существования электромаг- нитных волн (Г.Герц)
1895 | Открытие рентгеновского излучения (В.К. Рентген)
1896 | Открытие радиоактивности (А.А.Беккерель)
1897 | Учение о высшей нервной деятельности (И.И.Павлов)
1898 | Открытие радия (П. и М. Кюри)
1900 | Квантовая гипотеза (М.Планк)
1901 | Открытие групп крови (К.Ландштейнер)
1905 | Частная теория относительности (А.Эйнштейн
1906 | Третье начало термодинамики (В.Нернст)
1910 | Химиотерапия (П.Эрлих)
1911 | Открытие сверхпроводимости металлов (Х. Камерлинг-Оннес)
1911 | Открытие атомного ядра, планетарная модель атома (Э.Резерфорд)
1913 | Квантовая теория атома (Н.Бор)
1915 | Общая теория относительности (А.Эйнштейн)
1917 | Психоанализ (З.Фрейд)
1919 | Искусственная ядерная реакция (Э.Резерфорд
1921 | Открытие ядерной изомерии (О.Ган)
1922 | Модель расширяющейся Вселенной (А.А. Фрид- ман)
1924 | Гипотеза о волновых свойствах микрочастиц (Л.де Бройль)
1925-26 | Квантовая механика (В.Гейзенберг, Э.Шре- дингер)
1926 | Доказательство звездной природы галактик (Э.П.Хаббл)
1928 | Релятивистская теория движения электрона (П.Дирак)
1929 | Первый антибиотик - пенициллин (А.Флеминг)
1931 | Открытие космического радиоизлучения (К.Янский)
1932 | Открытие нейтрона (Дж.Чедвик)
1932 | Открытие позитрона (К.Д.Андерсон)
1934 | Искусственная радиоактивность (Ф. и И. Жолио-Кюри)
1935 | Открытие ядерной изомерии искусственных изотопов (И.В.Курчатов)
1936 | Теория саморегуляции рыночной экономики Дж.М.Кейнс)
1937-44 | Синтетическая теория эволюции (Т.Добржан- ский, Д.С.Хаксли, Э.Маир и др.)
1938 | Открытие расщепления ядра урана (О.Ган, Ф.Штрасман)
1938 | Теория термоядерной реакции как источника энергии звезд (К.фон Вейцзеккер, Х.А.Бете)
1940 | Синтез трансурановых элементов (Г.Т. Си- борг, Э.М.Макмиллан)
1942 | Опытное доказательство возможности получе- ния ядерной энергии (Э.Ферми)
1946 | Регистрация радиогалактик (Дж.Хей)
1948 | Изложение основ кибернетики (Н.Винер)
1953 | Модель строения молекулы ДНК (Дж.Уотсон, Ф.Крик)
1961 | Структура генетического кода (М.У. Нирен- берг, Х.Г.Корана, Р.У.Холли, С.Очоа)
1963 | Открытие квазаров (М.Шмидт, Т.Мэтьюз, Э.Сэндидж)
1967 | Первая пересадка человеческого сердца (К.Барнард)
1974 | Представление о нестабильности вакуума в гравитационном поле черной дыры (С.Хокинг)
1986 | Открытие высокотемпературной сверхпроводи- мости (К.Мюллер, Дж.Беднорз)


История техники

Палеолит | Примитивные орудия из камня и кости: топор, нож,рила, скребло, копье, лук и стрелы, овладение огнем, примитивное жилище
Мезолит | Обработка дерева, лучковое сверло, ры- боловная сеть, лодка, выдолбленная из стволя дерева (челн)
Неолит (до 3000 г до н.э.) | Глиняная посуда, мотыга, серп, верете- но, постав, глиняные, бревенчатые и свайные постройки, овладение металлами плуг и использование тягловой силы жи- вотных, корпич, колесные повозки, гон- чарное колесо, парусник, мех
1000 г до н.э. | Орудия труда из железа, а также оружие в Палестине, Сирии, Малой Азии и Гре- ции
Годы н.э. XI в | Применение хомута и подковы в Европе
XII в | Широкое и разностороннее использование водяного колеса, компаса, бумаги, вет- ряной мельницв в Европе
XII в | Применение пороха в Европе
ок.1440 | Книгопечатание при помощи подвижных элементов (литер) и пресса (И.Гутен- берг)
1712 | Шахтная паровая машина (Т.Ньюкомен)
Вторая полов. XVIII в | Усовершенствование прядильного и ткацкого оборудования в Великобритании
1784 | Универсальная паровая машина (Дж.Уатт)
1797 | Металлический токарно-винторезный ста- нок с механизированным суппортом (Г. Модсли)
1800 | Первый химический источник тока (А. Вольта)
1807 | Первый пароход (Р.Фултон)
1825 | Первая железная дорога (Дж.Стефенсон)
1832 | Электромагнитный телеграф (П.Л.Шил- линг)
1834 | Электродвигатель (М.Г.Якоби)
1839 | Фотография (Л.Дагер)
1876 | Применение телефона (А.Г.Белл)
1877 | Звукозаписывающее устройство - фоно- граф (Т.А.Эдисон)
1882 | Первая электростанция (Т.А.Эдисон)
1884 | Многоступенчатая паровая турбина (Ч.А. Парсонс)
1885-86 | Автомобиль с двигателем внутреннего сгорания (К.Бенц, Г.Даймлер)
1895 | Радиосвязь (А.С.Попов)
1895 | Кино, аппарат для демонстрации движу- щихся картин (О.и Л. Люмьер и др.)
1896 | Рентгеновский аппарат (рентгеновское излучение 1895, В.К.Рентген)
1903 | Управляемый самолет с двигателем внут- реннего сгорания (У. и О.Райт)
1920-е | Начало регулярных радиопередач
1935 | Радар, создание в Великобритании уста- новок, способных обнаружить самолеты за 50 миль
1945 | Ядерное оружие, первый ядерный взрыв в США
1946 | Первая ЭВМ, предназначенная для вычис- ления траектории артиллерийских сна- рядов
1948 | Транзистор (Дж.Бардин, У.Браттейн, У. Шокли)
1950-е | Зарождение современных телевизионных систем
1954 | Использование ядерной энергии в мирных целях, Обнинская АЭС (под руководством И.В.Курчатова)
1957 | Создание первого искусственного спут- ника Земли (под руководством С.П.Ко- ролева)
1960 | Лазер (Т.Мейман)
Начало 1960-х | Применение интегральных микросхем
1961 | Первый человек в космосе (Ю.А.Гагарин)
1963 | Голография (Д.Габор)
1969 | Первый человек на Луне (Н.Армстронг)
1971 | Применение микропроцессоров (Intel)
1970-е | Робототехнологии
Начало 1990-х | Интернет


Творческие личности, дожившие до глубокой старости

. | Возраст
Горгий (ок.483-365 до н.э.), др.греч.ритор, софис | 108
Шеалель мишель Эжен (1786-1889) франц.химик | 102
Аботт Чарльз Грили (1872-1973) амер.астрофизик | 101
Гарсия Мануэль Патрисио (1805-1906), исп.певец и педагог | 101
Людкевич Станислав Филиппович (1879-1979), укр. композитор | 100
Дружинин Николай Михайлович (1886-1986), сов. историк | 100
Фонтенель Бернар Ле Бовье (1657-1757) франц. философ | 99
Менендес Пидаль Рамон (1869-1968),исп.филолог и историк | 99
Галле Оаганн Готфрид (1812-1910),нем.астроном | 98
Исократ (438-338 до н.э.) др-греч. оратор | 98
Сольский Людовик (1855-1954), польск.актер и режиссер | 98
Шагал Марк (1887-1985), франц. живописец | 97
Адамар Жак (1865-1963), франц. математик | 97
Гершель Каролина Лукреция (1750-1848), нем. астроном | 97
Яблочкина Александра Александровна (1866-1964), рус.сов. актриса | 97
Коненков Сергей Тимофеевич (1874-1971),рус.сов. скульптор | 97
Рассел Бертран (1872-1970),англ.философ | 97
Касальс Пабло (1976-1973),исп.виолончелист | 96
Ци Байши (1861-1957), кит. живописец | 96
Рубинштейн Артур (1886-1982),польск.-амер. пианист | 96
Виноградский Сергей Николаевич (1856-1953), рус.-франц.микробиолог | 96
Шарпантье Гюстав (1860-1956),франц.композитор | 95
Флеминг Джон Амброз (1849-1945),англ.физик | 95
Госсек Франсуа Жозеф (1734-1829),франц. ком- позитор | 95
Кианто Ильмари (1874-1970),фин.пиатель | 95
Сперанский Георгий Нестерович (1873-1969),рус. сов. педиатр | 95
Стоковский Леопольд (1882-1977),польск.-амер. дирижер | 95
Зальклан Теодор (1876-1982),латыш.сов.скульптор | 95
Виппер Роберт Юрьевич (1859-1954),сов.историк | 95
Де Бройль Луи-Виктор Пьер Раймонд (1892-1987), франц. физик | 95


Известные личности, умершие в раннем возрасте

. | Возраст
Франк Анна (1929-45) еврейская девочка, опубликован ее дневник | 15
Чаттертон Томас (1752-70), англ. поэт | 17
Тутанхамон (XIV в до н.э.), егип.фараон | 18(?)
Жанна Д'Арк (1412-31), нар.героиня Франции | 19
Галуа Эварист (1811-32), франц.математик | 20
Радиге Реймон (1903-23), франц.писатель | 20
Кернер Теодор (1791-1813), нем.поэт | 21
Бюхнер Георг (1813-37), нем.писатель | 23
Нурдрок Рикард (1842-66), норв.композитор | 23
Васильев Федор Алксандрович (1850-73),рус. живописец | 23
Вайнингер Ото (1880-1903), австр.психолог | 23
Портинари Беатриче (ум. 1290), возлюбленная Данте Алигьери | 24
Кастру Алвис Антониу (1847-41),браз.поэт | 24
Хауф Вильгельм (1802-27), нем.писатель | 24
Лотреамон (1846-70), франц. поэт | 24
Надсон Семен Яковлевич (1862-87),рус.поэт | 24
Ваккенродер Вилгельм Генрих (1773-98),нем. писатель | 24
Бердсли Обри (1872-98), англ.график | 25
Добролюбов Николай Александрович (1836-61), рус.публицист и критик | 25
Китс Джон (1795-1821), англ. поэт | 25
Лукан Марк Анней (39-65), рим. поэт | 25
Уилфред Оуэн (1893-1918), англ. поэт | 25
Нильс Хенрик Абель (1802-29), норв.математ. | 26
Борхерт Вольфганг (1921-47),нем. писатель | 26
Лермонтов Михаил Юрьевич (1814-41), рус. поэт | 26
Перголези Джованни Баттиста (1710-36),итал. композитор | 26
Петефи Шандор (1823-49), венг.поэт | 26
Ален-Фурнье (1886-1914),франц.писатель | 27
Бараташвили Николоз (1817-45),груз. поэт | 27
Кралевич Мирослав (1885-1913),хорв.живопис. | 27
Мазаччо (1401-28), итал. живописец | 27
Писарев Дмитрий Иванович (1840-68), рус. публицист, философ | 27
Крейн Стивен (1871-1900),амер.писатель | 28
Маркович Светозар (1846-75),серб.философ | 28
Новалис (1772-1801), нем. писатель | 28
Гракх Тиберий Семпроний (162-133),рим. нар. трибун | 29
Марло Кристофер (1564-93),англ.драматург | 29
Порумбеску Чиприан (1853-83),рум.композитор | 29
Шелли Перси Биш (1792-1822),англ. поэт | 29
Стагнелиус Эрик Юхан (1793-1823),швед. писатель | 29
Есенин Сергей Александрович (1895-1925), рус.поэт | 30
Рылеев Кондратий Федорович (1795-1826),рус. поэт, декабрист | 30
Чонкадзе Даниэль (1830-60),груз.писатель | 30


Известные псевдонимы

Псевдоним | Настоящее имя
Айни (тадж.писатель и ученый) | Садриддин Саид-Мурадзода
Андерсен-Нексе Мартин (дат. писатель) | Мартин Андерсен
Аполлинер Гийом (франц.писатель) | Вильгельм Аполлинарий Костровицкий
Астер Фред (амер.актер и танц.) | Фредерик Аустерлиц
Ахматова Анна (рус.сов.поэтесса) | Анна Андреевна Горенко
Ахо Юхани (фин.писатель) | Йоханнес Бруфельдт
Багрицкий Эдуард (рус.сов.поэт) | Эдуард Георгиевич Зюбин
Бедный Демьян (рус.сов.писатель) | Ефим Алексеевич Придворов
Белый Андрей (рус.сов.писатель) | Борис Николаевич Бугаев
Бертон Ричард (амер.киноактер) | Ричард Дженкинс
Боттичелли Сандро (итал.живоп.) | Алессандро Филипели
Браманте (ита.архитектор и живописец) | Донато Паскуччо д'Антонио
Брандт Вилли (герм. политик) | Герберт Карл Фрам
Витти Моника (итал.актриса) | Мария Луиза Чеччарелли
Влади Марина (франц.актриса) | Мария-Луиза Полякова- Байдарова)
Вовчок Марко (укр. и рус. писа- тельница) | Мария Александровна Вилинская-Маркович
Вольтер (франц.филисоф и писат.) | Мари Фрасуа Аруэ
Габен Жан (франц.киноактер) | Жан Алекси Монкорже
Гайдар Аркадий (рус.сов.писатель) | Аркадий Петрович Голиков
Гамсун Кнут (норв.писатель) | Кнут Педерсен
Гарбо Грета (амер.киноактриса) | Грета Густафсон
Горький Максим (рус.сов.писатель) | Алексей Максимович Пешков
Грин Александр Степанович (рус. сов. писатель) | Александр Степанович Гриневский
Д'Аннуцио Габриеле (итал.писатель | Габриеле Рапаньетта
Джорджоне (итал.живописец) | Джорджо Барбарелли да Кастельфранко
Дитрих Марлен (амер.киноактриса) | Мария Магдалена фон Лош
Жан-Поль (нем.писатель) | Иоганн Пауль Фридрих Рихтер
Зегерс Анна (нем.писательница) | Нетти Радвани
Ильф И,, Петров Е. (рус.сов. писатели, соавторы) | Илья Арнольдович Фай- зильберг и Евгений Петрович Катаев
Каверин Вениамин (рус.сов.писат.) | Вениамин Александрович Зильбер
Каллас Мария (греч.певица) | Мария Калогеропулос
Карандаш (сов.артист цирка) | Михаил Николаевич Румянцев
Киви Алексис (фин.писатель) | Алексис Стенвалл
Клер Рене (франц.кинорежиссер) | Рене Шометт
Колас Якуб (белорус.сов.писатель) | Константин Михайлович Мицкевич
Кольцов Михаил (рус.сов.писатель) | Михаил Ефимович Фрилянд
Конрад Джозеф (англ.писатель) | Юзеф Теодор Конрад Коженевский
Кукрыниксы (общ.псевдоним трех рус.сов. графиков и живописцев) | Михаил Васильевич Купри- янов, Порфирий Никитич Крылов, Николай Алек- сандрович Соколов
Купала Янка (белорус.сов.поэт) | Иван Доминикович Луцевич
Лакснесс Хальдоур Кильян (исл. писатель) | Хальдоур Кильян Гудьон- ссон
Ланца Марио (амер. певец) | Альфредо Арнольд Кокоцца
Ласилла Майю (фин.писатель) | Алгот Унтола Тиетявяйнен
Ле Корбюзье (архитектор) | Шарль Эдуард Жаннере
Лондон Джек (амер. писатель) | Джон Гриффит Лондон
Лорен София (итал.киноактриса) | София Шиколоне
Лоти Пьер (франц.писатель) | Жюльен Вио
Льюис Кэрролл (англ.писатель и математик) | Чарльз Лютвидж Доджсон (Tnx: Денису Поплавскому)
Мейербер Джакомо (нем.композитор) | Якоб Либман Бер
Меркатор (флам.картограф) | Герард Кремер
Мирный Панас (укр.писатель) | Афанасий Яковлевич Рудченко
Мистраль Габлиэла (чил.поэтесса и дипломат) | Годой Алькаяга
Мольер (франц.драматург) | Жан Батист Поклен
Монро Мэрилин (амер.киноактриса) | Норма Бейкер
Монтан Ив (франц.актер и певец) | Иво Ливи
Моравиа Альберто (итал.писатель) | Альберто Пинкерле
Морган Мишель (франц.киноактриса) | Симона Руссель
Моруа Андре (франц.писатель) | Эмиль Эрзог
Мультатули (нидерл.писатель) | Эдуард Даус Деккер
Неруда Пабло (чил поэт) | Нафтали Рикардо Рейес - Басуальто
Новалис (нем.писатель) | Фридрих фон Харденберг
О.Генри (амер.писатель) | Уильям Сидни Портер
Парацельс (нем.врач, естествоиспы татель и философ | Филип Ауреол Теофраст Бомбаст фон Гогенгейм
Пармиджанио (итал.живописец) | Франческо Маццола
Пеле (браз.футболист) | Эдсон Арантис ду Насименту
Пикфорд Мэри (амер.киноактриса) | Глэдис Мэри Смит
Пинтуриккьо (итал.живописец) | Бернардино ди Бетто ди Бьяджо
Полевой Борис (рус.сов.писатель) | Борис Николаевич Кампов
Прус Болеслав (польск.писатель) | Александр Гловацкий
Прутков Козьма (коллективный псев- доним четырех рус. писателей) | Алексей Константинович Толстой, Алексей Ми- хайлович, Владимир Михайлович и Александр Михайлович Жемчужниковы
Райнис Янис (латыш.поэт) | Янис Плиекшанс
Рейнхарт Макс (нем.режиссер и ре- форматор театра) | Максимилиан Гольдман
Ренн Людвиг (нем.писатель) | Арнольд Фит фон Галь- сенау
Ромен Жюль (франц.писатель) | Луи Фаригуль
Санд Жорж (франц.писательница) | Аврора Жюпен
Свево Итало (итал.писатель) | Этторе Шмиц
Светлов Михаил (рус.сов.писатель) | Михаил Аркадьевич Шейнкман
Себастьяно дель Пьомбо (итал.жи- вописец) | Себастьяно Лучани
Северянин Игорь (рус.поэт) | Игорь Васильевич Лотарев
Серафимович Александр (рус.сов. писатель) | Александр Серафимович Попов
Сетон-Томпсон Эрнест (канад.писат) | Эрнест Томпсон Сетон
Синьоре Симона (франц.киноактриса) | Симона Каминкер
Скандербег (гос.деятель Албании) | Георг Кастриоти
Стендаль (франц.писатель) | Анри Мари Бейль
Таиров Александр (сов.режиссер и актер) | Александр Яковлевич Корнблит
Танк Максим (белору.сов.писатель) | Евгений Иванович Скурко
Твен Марк (амер.писатель) | Самюэл Ленгхорн Клеменс
Тинторетто (итал.живописец) | Якопо Робусти
Тирсо де Молина (исп.драматург) | Габриэль Тельес
Тициан (итал.живописец) | Тициано Вечеллио
Украинка Леся (укр.писательница) | Лариса Петровна Косач-Квитка
Фаллада Ханс (нем. писатель) | Рудольф Дитцен
Фернандель (франц.киноактер) | Фернан Контанден
Франс Анатоль (франц.писатель) | Анатоль Франсуа Тибо
Хилл Джо (амер.певец) | Йоэль Хеглунд
Черный Саша (рус.поэт) | Александр Михайлович Гликберг
Шолом-Алейхем (евр.писатель) | Шолом Нохумович Раби- нович
Штирнер Макс (нем.философ) | Каспар Шмидт
Щедрин Н. (рус.писатель) | Михаил Евграфович Салтыков
Эме Анук (франц.киноактриса) | Франсуаза Сориа
Элиот Джордж (англ.писательница) | Мэри Анн Эванс
Эль Греко (исп.живописец) | Доменико Теотокопули
Элюар Поль (франц.поэт) | Эжен Грендель
Эразм Роттердамский (нидерл.гума- нист) | Герхард Герхардс
Эффель Жан (франц.карикатурист) | Франсуа Лежен
Ромен Гари | Роман Иванович Касев*

* - прислала Sveta


Семьи языков

Старый Свет и Океания
Уральские языки:

    Финно-угорские
    Самодийские
Индоевропейские языки:

    Кельтсткие: ирландский
    Италийские: латинский
    Романские: испанский, итальянский, молдавский,
    португальский, ретороманский, румынский, фран-
    цузский
    Германские: английский, африкаанс,голландский,
    датсткий, исландский, немецкий, норвежский,
    шведский
    Балтийские: латышский, литовский
    Славянские
    Албанский
    Греческий
    Армянский
    Иранские: афганский (пушту), курдский, осетин-
    ский,персидский, таджикский
    Дарские
    Индийские: бенгали, непали, сингальский, хинди-
    -урду
Баскский язык
Картвельские (южнокавказские языки): грузинский,
мегрельский
Абхазско-адыгские языки: абхазский, адыгейский,
кабардинский
Нахско-дагестанские языки:

    Нахские: ингушский, чеченский
    Аварско-индийские
    Цезские
    Даргино-лакские
    Лезгинские
Алтайские языки:

    Тюркские: азербайджанский, алтайский, башкирский,
    булгарский, казахский, каракалпакский, карачаево-
    балкарский, киргизский, татарский, тувинский, ту-
    рецкий, туркменский, узбекский, уйгурский, хакас-
    ский, чувашский, якутский
    Монгольские: бурятский, калмыцкий, монгольский
    Тунгусо-маньчжурские: маньчжурский, нанайский,
    эвенкийский
Корейский язык
Нивхский язык
Юкагирские языки
Чукотско-камчатские языки: корякский, чукотский
Айнский язык
Японо-рюкюские языки: рюкюский, японский
Енисейские языки:

    Кетсткие
    Коттский
Китайско-тибетские языки

    Китайский
    Мяо-яоские
    Тайские: лаосский, тайский
    Тибето-бирманские: бирманский, невари, тибетский
Вьет-мыонгские языки: вьетнамский, мыонг
Дравидийский языки: багуи, каннада, тамильский,
телугу
Австроазийская группа:

    Мунда
    Мон-кхмерские
    Малаккские
    Никобарский
Австронезийская группа

    Индонезийские: индонезийский, малагасийский, ма-
    лайский, тагальский
    Микронезийские: науру
    Полинезийские: маори, самоа, тонга
    Маланезийские
Афразийские (семито-хамитские) языки

    Семитские: амхарский, арабский, иврит, малтийский
    Берберские
    Кушитские: сомали
    Чадские: хауса
Нило-сахарская группа:

    Нилотские: нубийский
    Канури
Нигеро-кордофанская группа:

    Атлантические: фула (фульбе)
    Ква: ибо
    Гур (вольтийские)
    Адамава: занде (ньям-ньям), санго
    Бенуэ-конго: ибибио
    Банту: венда, зулу, коса, руанда, суахили, тсвана
Койсанские

    Бушменские
    Гоггентотские
Америка
Эскимосско-алеутские:

    Эскимосские: эскимосов Гренландии
    Алеутские
На-дене группа:

    Атапакские: навахский
    Тлинкитский
    Хайда
Алгонкино-ритванские языки
Моси группа:

    Вакашские
    Салишские
    Чимакумские
Ючи-сиу группа:

    Сиу: дакотский
    Ирокезские
    Кадо
    Ючи
Хока группа:

    Юма
    Помо
    Шаста
Пенути группа:

    Йокутс
    Винту
    Майду
    Чинук
    Калапуйя
    Такелма
Майя языки: уастек, юкатек, киче
Ацтеко-таноанские языки:

    Юто-ацтекские
    Киова-тано
Отомангская группа:

    Отоми
    Пополока
Макро-чибча группа:

    Чибча
    Мисумальпа
Же-пано-карибская группа
Андо-экваториальная группа:

    Патагонские
    Арауканские
    Кечуа
    Аймара
    Аравакские
Тупи-гуарани языки


Славянские литературные языки

Макроязыки
Восточнославянские

    Русский

    Украинский

    Белорусский
Южнославянские

    Болгарский

    Сербско-хорватский

    Македонский

    Словенский
Западнославянские

    Польский

    Верхнелужицкий

    Нижнелужицкий

    Словацкий

    Чешский
Славянские литературные микроязыки
Русинский (Сербия, Хорватия)
Градищанско-хорватский (Австрия)
Молизско-хорватский (Италия)
Прекмурско-словенский (Словения,
Венгрия, Австрия)
Чакавский (Хорватия)
Кайкавский (Хорватия)
Бататско-болгарский (Румыния,
Югославия)
Кашубский (Польша)
Ляшский (Чехия, Словакия, Польша)
Восточнословацкий (Словакия)
Карпаторусинский (США)
Резьянский (Италия)


Эпосы

Страна | Наименование | Составитель или автор | Время записи
Шумерский | Эпос о Гильгамеше | - | XXII в до н.э.
Греческий | "Илиада", "Одиссея" | Гомер | VIII в до н.э.
Индийский | "Махабхарата" "Рамаяна" | Вьяса Вальмики | V в II в до н.э.
Римский | "Энеида" | Вергилий | I в до н.э.
Армянский | "Сасунци Давид" | - | IX-X в
Иранский | "Шахнаме" | Фирдоуси | X в
Англосаксон- ский | "Беовульф" | - | X в
Тюркский | "Китаби Деде Коркуд" | - | X-XI в
Французский | "Песнь о Роланде" | - | XI в
Испанский | "Песнь о моем Сиде" | - | XII в
Грузинский | "Витязь в тигровой шкуре" | Ш.Руставели | XIII в
Скандинавский | "Эдда" | - | XIII в
Немецкий | "Песнь о Нибелунгах", "Гудрун" | - | XIII в
Калмыкский, монгольский | "Джангар" | - | XV в
Португальский | "Лузиады" | Л.В. ди Ка- моэнс | 1572
Перуанский, боливийский | "Ольянтай" | А.Вальдес | XVIII в
Азербайджан- ский, туркмен- ский, тюркский, казахский, уз- бекский, тад- жикский | "Кер-Оглы" (Гор-Оглы, Гуругли) | - | XVIII- XX в
Киргизский | "Манас" | - | XIX в
Узбекский, ка- захский, кара- калпакский | "Алпамыш" | - | XX в
Финский | "Калевала" | Э.Ленрот | 1835-36
Северо-Амери- канский | "Песнь о Гайавате" | Г.У. Лонг- фелло | 1855
Эстонский | "Калевипоэг" | Ф.Р.Крейц- вальд | 1857-61
Латышский | "Лачплесис" | А. Пумпур | 1888
Осетинский, адыгейский | Нартский эпос | - | XIX в
Каракалпакский | "Сорок девушек" | - | XX в
Якутский | "Олонхо" | - | XX в


Иноязычные части слов

Часть | Значение | Примеры
а... ан... | гр. a..., an..., - начальная часть слова со значением отрицания | аморальный ангидрид
авиа... | лат. avis - птица | авиабомба авиация
авто... | гр. autos - сам. Соттветствует по значению словам: - "свой", "собсвенный", "само" - автоматический - автомобиль (ный) | автореферат автограф автоблокировка автомагистраль автодром
агро... | гр. agros - поле | агротехника агрохимия
актино... | гр. aktis (aktinos) - луч | актиномицеты актинограф
амби... амбо... | гр. amphi - вокруг, около, с обеих сторон. Обозначает двойственность, двойную функцию | амбивалентный амбоцептор
амфи... амфо... | гр. amphi - вокруг, около, с обеих сторон, оба. Обозначает: - с обеих сторон - двоякий | амфибрахий амфитеатр амфибия амфиболиты
ангио... | гр. angeion - сосуд | ангиология ангионевроз
анемо... | гр. anemos - ветер | анемометр анемохория
анти... | гр. anti - значение противополож- ности (враждебности), соответству- ет русскому "противо" | антибиотик антифашист
антропо... | гр. anthropos - человек | антропология антропометр
архео... | гр. arhaios - древний | археология археоптерикс
архи... | гр. archi - старший, главный. Обозначает: - высшую степень признака - старшинство в церковном звании | архипелаг архиважно архиепископ архиерей
астро... | гр. astron - звезда | астронавт астроном
ацет... | лат. acetus - уксус | ацетон ацетальдегид
аэро... | гр. aer - воздух | аэрозоль аэроплан
баро... | гр. baros - тяжесть. Соответствует слову "давление" | барометр барокамера
би... | лат bi - дву(х), bis - дважды. Со- стоящий из двух частей, имеющий два признака | биатлон бигамин
библио... | гр. biblion - книга | библиотека библиофил
био... | гр. bios - жизнь | биосфера биография
вибро... | лат. vibrare - дрожать, колебаться | виброметр вибротерапия
видео... | лат. video - вижу | видеосигнал видеотелефон
вице... | лат. vice - взамен, вместо. Соот- ветствует словам "заместитель", "помощник" | вице-президент вицмундир
гало... | гр. hals (halos) - соль | галогены галофиты
гастро... гастер... гастр... | гр. gaster (gastros) - живот, же- лудок | гастроном гастроэнтеро- логия
гекса... | гр. hex - шесть | гексахрод гексод
гелио... | гр. helios - Солнце | гелиотерапия гелиоцентри- ческий
геми... | гр. hemi - соответствует словам "половина", "наполовину" | гемипарез гемисфера
гемо... гемато... | гр. haima (haimatos) - кровь | гемоглобин гемофилия гематома
гео... | гр. ge - Земля | геология геоморфология
гетеро... | гр. heteros - другой. Соответствует русскому "разно" | гетерогенный гетеропластика
гидро... | гр. hydor - вода, влага | гидролаза гидрофильный
гигро... | гр. hygros - влажный | гигроскопичный гигрофиты
гипер... | гр. hyper - над, сверху, по ту сто- рону. Указывает на превышение нормы | гипертония гиперестезия
гипо... | гр. hypo - внизу, снизу, под. Ука- зывает на понижение против нормы | гиподинамия гипоцентр
гисто... гистио... | гр. histos - ткань. Относящийся к частям тела | гистология гистоциты
гомео... | гр. homoios - подобный | гомеопатия гомеостат
гомо... | гр. homos - равный, одинаковый, взаимный, общий. Соответствует рус- скому "одно..." | гомогамия гомогенный
графо... | гр. grapho - пишу. Относящийся к письму, черчению, рисованию | графология графомания
де... | лат. de... Обозначает: - удаление, отмену - движение вниз, снижение | дегазация демобилизация девальвация деградация
дез... | фр. des... Обозначает удаление, уничтожение, отсутствие | дезактивация дезодорация
дека... | гр. deka - десять | декада декалитр
дермато... | гр. derma (dermatos) - кожа | дерматит дерматомицеты
диз... дис... | лат.dis, гр.dys - разделение, от- деление, отрицание. Соответствует русскому "раз...", "не..." | дисгармония диспепсия
динамо... | гр. dynamis - сила | динамометр динамограф
зоо... | гр. zoon - животное. Относящийся к животному миру | зоотомия зоофаг
изо... | гр. isos - равный, одинаковы, по- добный | изобары изоглоссы
ихтио... | гр. ichthys - рыба | ихтиол ихтиофаг
калори... | лат. calor - тепло, жар. Соответ- ствует слову "теплота" | калориметр калорифер
карбо... | лат. carbo (carbonis) - уголь | карбоген карбонат
кардио... | гр. kardia - сердце | кардиология кардиоспазм
карио... | гр. karyon - орех, ядро. Относя- щийся к клеточному ядру | кариогамия кариология
квази... | лат. quasi - как будто, будто бы. Соответствует словам "мнимый", "не- настоящий" | квазинаучный квазичастицы
кило... | фр. kilo из гр. chilioi - тысяча | километр килоджоуль
контр... контра... | лат. contra - против, противопо- ставление, противоположность | контрреволюция контртитул
крио... | гр. kryos - холод, мороз, лед. Свя- занный со льдом или низкими темпе- ратурами | криолит криотерапия
крипто... | гр. kryptos - тайный, скрытый | криптография криптофония
ксоло... | гр. xylon (срубленное) дерево | ксилофон ксилография
лакто... | лат. lac (lactis) - молоко | лактометр лактация
лиз... ...лиз | гр. lysis - растворение, расторже- ние | лизосомы электролиз
лито... | гр. lithos - камень | литография литофиты
макро... | гр. makros - длинный, большой | макроклимат макроструктура
мега... мегало... | гр. megas (megalu) - большой, ги- гантских размеров | мегафон мегалополис
мезо... | гр. mesos - средний, промежуточный | мезосфера мезокефалы
мело... | гр. melos - песнь | меломания мелодрама
мета... | гр. meta - после, за, через. Обо- значает: - следование за чем-то, перемена со стояния, превращение - в современной терминилогии исполь зуется для обозначения систем, кото рые служат, в свою очередь, для опи сания других систем | метагене метафаза метатеория метаязык
микро... | гр. mikros - малый | микрофильм микрофон
милли... | лат. mille - тысяча | миллибар милливольметр.
мио... | гр. mys (myos) мышца | миома миопия
моно... | гр. monos - один, единый, един- ственный | монограмма монотеизм
мото... | лат. motor - приводящий в движение | мотодром мотоспорт
мульти... | лат. multium - много | мультимиллионер мультитест
невр... невро... нейр.. нейро... | гр. neuron - жила, нерв | неврастения неврология нейрохирургия
нео... | гр. neos - новый | неологизм неонацизм
нитро... | гр. nitron - селитра, сода. Азотно- кислая соль | нитроглицерин нитроцеллюлоза
окс... окси... | гр. oxys - кислый, oxygenium - кис- лород | оксигенотерапия оксилофиты
окт(а)... окто... | гр.okto, лат.octo - восемь | октан октаноды
олео... | лат. oleum - масло | олеография
олиго... | гр. oligos - немногий, назначитель- ный. Указывает на немногочислен- ность, отклонение от нормы в сторо- ну уменьшения | олиготрофы олигофрения
орнито... | гр. ornis (ornitos) - птица | орнитология
остео... | гр. osteos - кость | остеохондроз остеология
ото... | гр. otos - ухо | отосклероз отофон
офтальмо. | гр. ophthalmos - глаз | отфтальмология
палео... | гр. palaios - древний | палеотипы палеонтология
пан.. | гр. pan - все. Соответствует рус- скому "все" | панорама пантеон
пара... | гр. para - возле, при. Нахождение рядом, отклонение, нарушение | парамагнетизм парантроп
пента... | гр. pente - пять | пентаграмма пентахорд
пери... | гр. peri - вокруг, около, возле | перископ периферия
петро... | гр. petra - скала, утес, камень | петрография петролеум
поли... | гр. poly - много, многое | полиграфия полиглот
про... | лат. pro, обозначает: - является сторонником - заместитель | прогестрон проректор
прото... | гр. protos - первый. Обозначает: - первоначальный - старшинство в церковном звании | протоплазма протоиерей
псевдо... | гр. pseudos - ложь. Соответствует русскому "лже..." | псевдоартроз псевдоним
психо... | гр. psyche - душа | психиатрия психология
радио... | лат. radiare - излучать | радиотехника радиолокация
ре... | лат re... Обозначает: - возобновление, повторность - противодействие | реабилитация реакционер
сапро... | гр. sapros - гнилой | сапропель сапрофиты
сейсмо... | гр. seismos - землетрясение | сейсмограф сейсмология
серво... | англ. serve - обслуживать. Обозна- чает вспомогательное автоматическое регулирование | сервомотор сервопривод
склеро... | гр. skleros - твердый. Уплотнение | склероз склеродерма
стерео... | г. stereos - твердый, пространст- венный | стереотип стереохимия
суб... | лат. sub - под. Обозначает: - расположенный внизу - подчиненный - неосновной, неглавный | субтропики субтитр субаренда
супер... | лат. super - сверху, над. Обознач.: - главный - высший - расположенный сверху | супермен суперэлита суперобложка
теле... | гр. tele - вдаль, далеко | телеобъектив телепатия
термо... | гр. thermos - теплый, therme - жар | термотерапия термоядерный
тетра... | гр. tetra - четыре | тетраэдр
тио... | гр. theion - сера | тиофен тиосульфат
транс... | лат. trans - сквозь, через. Обзн.: - движение через пространство - передачу посредством чего-либо | транснациональ- ный трансатланти- ческий транслитерация трансфокатор
ультра... | лат. ultra - далее, более, сверх | ультразвук ультрамодный
уни... | лат. unus (uni) - один. Соответст- вует русскому "едино...","одно..." | унификация униформа
уро... | гр. uron - моча | урография урология
ферро... | лат. ferrum - железо | ферросплав феррит
фито... фит... | гр. phyton - растение | фитофаг фитоценоз
фоно... | гр. phone - голос, звук, шум, речь, слово | фонотека фонология
фото... | гр. phos (photos) - свет | фототерапия фотофобия
хризо... | гр. chrysos - золото. Золотой цвет | хризолит хризопраз
хромато.. хромо.. | гр. chromatos (chroma) - цвет | хромосомы хроматография
хроно... | гр. chronos - время | хронология
цикло... | гр. kyklos - круг | циклография циклотрон
цито... | гр. kytos - сосуд, клетка. Относя- щийся к растительным и животным клеткам | цитолиз цитология
экзо... | гр. exo - снаружи, вне | экзогенный экзофтальм
экс... | лат. ex... Сответствует значению "бывший" | экспатриация экс-чемпион
экстра... | лат. extra. Соответствует русскому "вне...", "сверх..." | эксраполяция экстраординар- ный
экто... | гр. ektos - вне, снаружи | эктогенез эктодерма
эндо... энто... | гр. endon - внутри | эндокардит эндокринология энтодерма
энтомо... | гр. entomon - насекомое | энтомология энтомофилия
эпи... | гр. epi - над, сверх, при, после | эпидермис эпилог


Этапы развития искусства

Европа | Азия, Африка | Америка
ок.2800-2200 до н.э. эгейской искусство (раннеминойский пе- риод) | ок 2800-1900 до н.э. шумерское или аккад- ское искусство в Ме- сопотамии |
 | ок.2778-2263 до н.э. Египетское искусство периода Древнего Царства |
ок.2000-1560 до н.э. искусство Крита | ок.2500-1500 до н.э. искусство Хараппа в Индии |
 | ок.2040-1730 до н.э. Египетское искусство периода Среднего царства |
 | ок.1830-539 до н.э. вавилоно-ассирийское искусство в Месопо- тамии |
ок.1600-1100 до н.э. микенское искусство в Греции | ок.1562-1085 до н.э. Египетское искусство периода Нового Цар- ства |
 | конец XVI-XI вв до н.э. искусство пе- риода Шан-Инь в Ки- тае |
XI-I вв до н.э. древнегреческое ис- кусство | XI-III в до н.э. ис- кусство периода Чжоу в Китае |
XI-VIII вв до н.э. геометрический стиль |  |
VII-VI вв до н.э. архаика | 500 до н.э.-200 н.э. искусство культуры Нок в Нигерии | ок.900-200 до н.э. искусство Чавин в Перу
V-IV вв до н.э. классика | ок.322-185 до н.э. искусство периода династии Маурьев в Индии, возникно- вение буддийского искусства | ок 800 до н.э.-100 н.э. ольмекское искусство в Мек- сике
ок.330-30 до н.э. эллинизм | III до н.э.-III н.э. искусство Яеи в Япо- нии | II до н.э.-900 н.э. искусство Теотиуакана в Мексике
VII-I вв до н.э. этрусское искусство | ок.206 до н.э.-220 н.э. искусство пери- ода династии Хань в Китае |
искусство Древнего Рима I-VI вв раннехрис- тианское искусство |  | I-VI вв расцвет искусства Тиау- анако в Боливии
ок.395-1453 визан- тийское искусство | ок.320-600 искусство периода династии Гуптов в Индии | ок.300-900 расцвет искусства майя в Центральной Амери- ке
 | ок.550-750 искусство периода Чалукьев в Индии |
 | ок.600-850 искусство периода Паллавов в Индии |
V в - 751 искусство Меровингов | VI-XIV вв искусство Сао в северном Каме- руне | ок.400-900 искус- ство Мочика в Перу
 |  | ок.400-1000 искус- ство Сапотеков в Перу
 | 618-907 искусство периода Тан в Китае | ок.400-1000 искус- ство Тонаков
 | VIII-X вв искусство периода Арабского Халифата | ок.500-1700 куль- тура Миссисипи в Северной Америке
конец VIII-X вв искусство Каролингов | ок 710-784 расцвет искусства периода Нара в Японии |
 | ок.794-1185 искусст- во периода Хэйан в Японии |
X-XVII вв древне- русское искусство | 960-1279 искусство периода Сун в Китае | ок.1000-1200 вторичный поздний расцвет искусства майя в Центральной Америке
 | ок.750-1200 искус- ство периода Сенов и Палов в Индии |
конец X-XIII вв романский стиль | ок.VIII в-1000 г искусство периода Раштракутов в Индии |
XIII-XIV вв прото- ренессанс в Италии | XII-XIV ввискусство Ифе в Нигерии |
XII-XVI вв готика 1140-1200-раняя, 1200-1350-высокая, 1350-1525-поздняя | 1185-1333 искусство Камакура в Японии |
 | 1368-1644 искусство периода Мин в Китае | XIV в.-1521 искус- ство Ацтеков в Мексике
XV-XVI вв искусство Возрождения | XV-XVII вв искусство Бенина в Нигерии | XV в.- 1532 искус- ство инков в Перу
XVI в высокое Воз- рождение, позднее Возрождение, мань- еризм | 1526-1858 искусство периода Великих Мо- голов в Индии |
ок.1600-1750 барокко | 1615-1868 искусство периода Эдо (сегу- ната Токугава) в Японии |
ок.1725-1770 рококо | 1662-1722 искусство периода Канси в Ки- тае |
ок.1770-1830 клас- сицизм | XVII-XX вв колони- альный стиль в за- висимых от европей- ских государств странах |
2-ая четверть XIX в расцвет романтизма, начало эклектизма в архитектуре |  |
3-я четверть XIX в расцвет реализма |  |
Конец XIX в - им- прессинизм, пост- импрессионизм, сим- волизм, югендстиль |  |
1905 воникновение фовизма во Франции |  |
1905 возникновение экспрессионизма в Германии |  |
1907 возникновение кубизма во Франции |  |
1909-10 возникнове- ние футуризма в Италии |  |
ок.1910 возникнове- ние геометрического абстракционизма |  |
1916 возникновение дадаизма в Швейцарии |  |
1924 возникновение сюрреализма во Фран- ции |  |
1920 возникновение функционализма и конструктивизма |  |
1920-30-е социалис- тический реализм |  |
1940-50-е абстракт- ный экспрессионизм |  |
1950-60-е поп-арт, минимал-арт, концеп- туальное искусство |  |
1960-70-е гиперреа- лизм, постмодернизм неоманьеризм, ланд- -арт |  |


Архитектурные сооружения

Наименование | Местонахожде- ние | Время постройки | Строитель, архитектор
Кносский дворец | Крит | 2 тысечел. до н.э. | -
Пещерный храм в Абу-Симбеле | Египет | XIII в до н.э. | -
Шви-Дагон или Золотая пагода | Рангун | вероятно начат в 585 до н.э. | -
Парфенон | Афины | 447-438 до н.э. | Иктин и Калликрат
Великая китайская стена | Китай | IV-III вв до н.э. | -
Колизей | Рим | 65-80 н.э. | -
Пантеон | Рим | ок.115-125 | Аполлодор из Дамаска
Пирамида Солнца и пирамида Кецаль- коатля | Теотиукан близ Мехико | вероятно I-III вв | -
Храм Софии | Стамбул | 532-537 | Анфимий из Тралл и Исидор из Милета
Храм Хорюдзи | Япония | 583-607 | -
Храм Джвари | близ Мцхеты | 587-604 | -
Церковь Рипсимэ | Эчмиадзин | оконч. 681 | -
Мечеть Куббат ас-Сахра | Иерусалим | 685-691 | -
Боробудур | Средняя Ява | ок. 800 | -
Большая мечеть | Кордова | 785 | -
Мавзолей Исмаила Самани | Бухара | IX-X вв | -
Софийский собор | Киев | 1017-37 | -
Пизанский собор | Пиза | 1063-1272 | Бускетус
Пизанская башня | Пиза | 1173-XIV в | Бонаннус
Вартбургский замок | Эйзенах | 1067,XII- XIII вв | -
Церковь Покрова на Нерли | близ Влади- мира | 1165 | -
Пирамида-храм Кастильо | Чичен-Итца Юкатанский п-ов | XI-XIII вв | -
Ангкор-Ват | Кампучия | XII в | -
Храм Солнца | Куско | XII в | -
Реймсский собор | Реймс | 1210-1311, XV в | Жан д'Орбе и др.
Вестминстерское аббатство | Лондон | 1245-XIV в | -
Часовня Генриха VII | Лондон | 1503-19 | -
Дворец Альгамбра | близ Гранады | XIII-XIV вв | -
Кельнский собор | Келн | 1248-1560, 1842-80 | Герардус и др.
Собор Санта-Мария дель Фьоре | Флоренция | 1296, 1420-36 | Арнольфо ди Камбио, Ф. Брунеллески
Золотой павильон | Киото | 1397 | -
Мавзолей Гур-Эмир | Самарканд | 1404 | -
Храм Неба | Пекин | 1420-1530 | -
Собор св.Петра | Рим | 1506-XVII в | Браманте, Микелан- джело, Дж. делла Порта и др.
Храм Василия Блаженного | Москва | 1555-60 | Барма и Постник
Эскориал | близ Мадрида | 1563 | Х.Б.Толедо, Х.Б.Эррера
Тадж-Махал | Агра | 1632-50 | Устад Иса
Версаль | Париж | XVII-XVIII | ЛюЛево, Ж. Ардуэн- Мансар
Цвингер | Дрезден | 1711-22 | М.Д. Пеп- пельман
Большой дворец | Петродворец | XVIII в | В.В.Рас- трелли
Браденбургские ворота | Берлин | 1788-91 | К.Г.Ланг- ханс, И.Г. Шадов
Казанский собор | С-Петербург | 1801-11 | А.Н.Воро- нихин
Триумфальная арка | Париж | 1806-37 | Ж.Ф.Шаль- грен
Гранд-Опера | Париж | 1875 | Ш.Гарнье
Эйфелева башня | Париж | 1887-89 | А.Г.Эйфель
Дом Кауфмана ("над водопадом") - Falling Water | Пенсильвания | 1935-37 | Ф.Л.Райт
Большая аудитория Каракасского уни- верситета | Каракас | 1953 | К.Р.Вилья- нуэва
Здание ЮНЕСКО | Париж | 1953-57 | П.Л.Нерви, М.Л.Брейер и др.
Сингрем-билдинг | Нью-Йорк | 1958 | Л.Мис ван дер Роэ
Оперный театр | Сидней | 1956-73 | Й.Утзон
Музей Гуггенхейма | Нью-Йорк | 1956-59 | Ф.Л.Райт
Дворец Алворада ("Утренняя заря") | Бразилия | 1959 | О.Нимейер
Аэропорт им. Дж. Кеннеди | Нью-Йорк | 1960-62 | Э.Сааринен
Олимпийский ста- дион | Токио | 1959-64 | К.Тангэ
Дворец "Финляндия" | Хельсинки | 1967-71 | А.Аалто
Семь чудес света |  |  |
Египетские пирамиды | Гиза | ок.2700-1780 | до н.э.
Висячие сады Семи- рамиды | Вавилон | 605-562 до | н.э.
Храм Артемиды | Эфес | VI в до н.э. | -
Гигантская статуя Зевса | Олимпия | ок 430 г до | н.э.
Галикарнасский мавзолей | Малая Азия | серед. IV в | до н.э.
Колосс родосский (бронзовая фигура Гелиоса - 37 м) | Родос | 285 г до н.э | -
Фаросский маяк (вероятн. высота 143 м) | Александрия | ок. 279 г | до н.э.