IAS 1 - Presentation of Financial Statements

INTERNATIONAL ACCOUNTING STANDARD 1

Presentation of Financial Statements[*]

SUMMARY

Paragraphs
Objective
1
Scope
2-6
Purpose of Financial Statements
7
Components of Financial Statements
8-10
Definitions
11-12
Overall considerations
13-41
Fair Presentation and Compliance with IFRSs
13-22
Going Concern
23-24
Accrual Basis of Accounting
25-26
Consistency of Presentation
27-28
Materiality and Aggregation
29-31
Offsetting
32-35
Comparative Information
36-41
Structure and content
42-126
Introduction
42-43
Identification of the Financial Statements
44-48
Reporting Period
49-50
Balance Sheet
51-77
Current/Non-current Distinction
51-56
Current Assets
57-59
Current Liabilities
60-67
Information to be Presented on the Face of the Balance Sheet
68-73
Information to be Presented either on the Face of the Balance Sheet or in the Notes
74-77
Income Statement
78-95
Profit or Loss for the Period
78-80
Information to be Presented on the Face of the Income Statement
81-85
Information to be Presented either on the Face of the Income Statement or in the Notes
86-95
Statement of Changes in Equity
96-101
Cash Flow Statement
102
[*5] Notes
103-126
Structure
103-107
Disclosure of Accounting Policies
108-115
Key Sources of Estimation Uncertainty
116-124
Other Disclosures
125-126
Effective Date
127
Withdrawal of IAS 1 (revised 1997)
128

This revised Standard supersedes IAS 1 (revised 1997), Presentation of Financial Statements, and should be applied for annual periods beginning on or after 1 January 2005. Earlier application is encouraged.

OBJECTIVE

1.

The objective of this Standard is to prescribe the basis for presentation of general purpose financial statements, to ensure comparability both with the entity's financial statements of previous periods and with the financial statements of other entities. To achieve this objective, this Standard sets out overall requirements for the presentation of financial statements, guidelines for their structure and minimum requirements for their content. The recognition, measurement and disclosure of specific transactions and other events are dealt with in other Standards and in Interpretations.

SCOPE

2.

This Standard shall be applied to all general purpose financial statements prepared and presented in accordance with International Financial Reporting Standards (IFRSs).

3.

General purpose financial statements are those intended to meet the needs of users who are not in a position to demand reports tailored to meet their particular information needs. General purpose financial statements include those that are presented separately or within another public document such as an annual report or a prospectus. This Standard does not apply to the structure and content of condensed interim financial statements prepared in accordance with IAS 34, Interim Financial Reporting. However, paragraphs 13-41 apply to such financial statements. This Standard applies equally to all entities and whether or not they need to prepare consolidated financial statements or separate financial statements, as defined in IAS 27, Consolidated and Separate Financial Statements.

4.

IAS 30, Disclosures in the Financial Statements of Banks and Similar Financial Institutions, specifies additional requirements for banks and similar financial institutions that are consistent with the requirements of this Standard.

5.

This Standard uses terminology that is suitable for profit-oriented entities, including public sector business entities. Entities with not-for-profit activities in the private sector, public sector or government seeking to apply this Standard may need to amend the descriptions used for particular line items in the financial statements and for the financial statements themselves.

6.

Similarly, entities that do not have equity as defined in IAS 32, Financial Instruments: Disclosure and Presentation, (eg some mutual funds) and entities whose share capital is not equity (eg some co-operative entities) may need to adapt the presentation in the financial statements of members' or unitholders' interests.

[*6]

PURPOSE OF FINANCIAL STATEMENTS

7.

Financial statements are a structured representation of the financial position and financial performance of an entity. The objective of general purpose financial statements is to provide information about the financial position, financial performance and cash flows of an entity that is useful to a wide range of users in making economic decisions. Financial statements also show the results of management's stewardship of the resources entrusted to it. To meet this objective, financial statements provide information about an entity's:

(a)

assets;

(b)

liabilities;

(c)

equity;

(d)

income and expenses, including gains and losses;

(e)

other changes in equity;

and

(f)

cash flows.

This information, along with other information in the notes, assists users of financial statements in predicting the entity's future cash flows and, in particular, their timing and certainty.

COMPONENTS OF FINANCIAL STATEMENTS

8.

A complete set of financial statements comprises:

(a)

a balance sheet;

(b)

an income statement;

(c)

a statement of changes in equity showing either:

(i)

all changes in equity,

or

(ii)

changes in equity other than those arising from transactions with equity holders acting in their capacity as equity holders;

(d)

a cash flow statement;

and

(e)

notes, comprising a summary of significant accounting policies and other explanatory notes.

9.

Many entities present, outside the financial statements, a financial review by management that describes and explains the main features of the entity's financial performance and financial position and the principal uncertainties it faces. Such a report may include a review of:

(a)

the main factors and influences determining financial performance, including changes in the environment in which the entity operates, the entity's response to those changes and their effect, and the entity's policy for investment to maintain and enhance financial performance, including its dividend policy;

(b)

the entity's sources of funding and its targeted ratio of liabilities to equity;

and

(c)

the entity's resources not recognized in the balance sheet in accordance with IFRS.

10.

[*7] Many entities also present, outside the financial statements, reports and statements such as environmental reports and value added statements, particularly in industries in which environmental factors are significant and when employees are regarded as an important user group. Reports and statements presented outside financial statements are outside the scope of IFRSs.

DEFINITIONS

11.

The following terms are used in this Standard with the meanings specified:

Impracticable Applying a requirement is impracticable when the entity cannot apply it after making every reasonable effort to do so.

International Financial Reporting Standards (IFRSs) are Standards and Interpretations adopted by the International Accounting Standards Board (IASB). They comprise:

(a)

International Financial Reporting Standards;

(b)

International Accounting Standards;

and

(c)

Interpretations originated by the International Financial Reporting Interpretations Committee (IFRIC) or the former Standing Interpretations Committee (SIC).

Material Omissions or misstatements of items are material if they could, individually or collectively, influence the economic decisions of users taken on the basis of the financial statements. Materiality depends on the size and nature of the omission or misstatement judged in the surrounding circumstances. The size or nature of the item, or a combination of both, could be the determining factor.

Notes contain information in addition to that presented in the balance sheet, income statement, statement of changes in equity and cash flow statement. Notes provide narrative descriptions or disaggregations of items disclosed in those statements and information about items that do not qualify for recognition in those statements.

12.

Assessing whether an omission or misstatement could influence economic decisions of users, and so be material, requires consideration of the characteristics of those users. The Framework for the Preparation and Presentation of Financial Statements states in paragraph 25 that 'users are assumed to have a reasonable knowledge of business and economic activities and accounting and a willingness to study the information with reasonable diligence.' Therefore, the assessment needs to take into account how users with such attributes could reasonably be expected to be influenced in making economic decisions.

OVERALL CONSIDERATIONS

Fair Presentation and Compliance with IFRSs

13.

Financial statements shall present fairly the financial position, financial performance and cash flows of an entity. Fair presentation requires the faithful representation of the effects of transactions, other events and conditions in accordance with the definitions and recognition criteria for assets, liabilities, income and expenses set out in the Framework. The application of IFRSs, with additional disclosure when necessary, is presumed to result in financial statements that achieve a fair presentation.

14.

An entity whose financial statements comply with IFRSs shall make an explicit and unreserved statement of such compliance in the notes. Financial statements shall not be described as complying with IFRSs unless they comply with all the requirements of IFRSs.

15.

[*8] In virtually all circumstances, a fair presentation is achieved by compliance with applicable IFRSs. A fair presentation also requires an entity:

(a)

to select and apply accounting policies in accordance with IAS 8, Accounting Policies, Changes in Accounting Estimates and Errors. IAS 8 sets out a hierarchy of authoritative guidance that management considers in the absence of a Standard or an Interpretation that specifically applies to an item.

(b)

to present information, including accounting policies, in a manner that provides relevant, reliable, comparable and understandable information.

(c)

to provide additional disclosures when compliance with the specific requirements in IFRSs is insufficient to enable users to understand the impact of particular transactions, other events and conditions on the entity's financial position and financial performance.

16.

Inappropriate accounting policies are not rectified either by disclosure of the accounting policies used or by notes or explanatory material.

17.

In the extremely rare circumstances in which management concludes that compliance with a requirement in a Standard or an Interpretation would be so misleading that it would conflict with the objective of financial statements set out in the Framework, the entity shall depart from that requirement in the manner set out in paragraph 18 if the relevant regulatory framework requires, or otherwise does not prohibit, such a departure.

18.

When an entity departs from a requirement of a Standard or an Interpretation in accordance with paragraph 17 , it shall disclose:

(a)

that management has concluded that the financial statements present fairly the entity's financial position, financial performance and cash flows;

(b)

that it has complied with applicable Standards and Interpretations, except that it has departed from a particular requirement to achieve a fair presentation;

(c)

the title of the Standard or Interpretation from which the entity has departed, the nature of the departure, including the treatment that the Standard or Interpretation would require, the reason why that treatment would be so misleading in the circumstances that it would conflict with the objective of financial statements set out in the Framework, and the treatment adopted;

and

(d)

for each period presented, the financial impact of the departure on each item in the financial statements that would have been reported in complying with the requirement.

19.

When an entity has departed from a requirement of a Standard or an Interpretation in a prior period, and that departure affects the amounts recognised in the financial statements for the current period, it shall make the disclosures set out in paragraph 18 (c) and (d).

20.

Paragraph 19 applies, for example, when an entity departed in a prior period from a requirement in a Standard or an Interpretation for the measurement of assets or liabilities and that departure affects the measurement of changes in assets and liabilities recognised in the current period's financial statements.

21.

[*9] In the extremely rare circumstances in which management concludes that compliance with a requirement in a Standard or an Interpretation would be so misleading that it would conflict with the objective of financial statements set out in the Framework, but the relevant regulatory framework prohibits departure from the requirement, the entity shall, to the maximum extent possible, reduce the perceived misleading aspects of compliance by disclosing:

(a)

the title of the Standard or Interpretation in question, the nature of the requirement, and the reason why management has concluded that complying with that requirement is so misleading in the circumstances that it conflicts with the objective of financial statements set out in the Framework;

and

(a)

for each period presented, the adjustments to each item in the financial statements that management has concluded would be necessary to achieve a fair presentation.

22.

For the purpose of paragraphs 17-21, an item of information would conflict with the objective of financial statements when it does not represent faithfully the transactions, other events and conditions that it either purports to represent or could reasonably be expected to represent and, consequently, it would be likely to influence economic decisions made by users of financial statements. When assessing whether complying with a specific requirement in a Standard or an Interpretation would be so misleading that it would conflict with the objective of financial statements set out in the Framework, management considers:

(a)

why the objective of financial statements is not achieved in the particular circumstances;

and

(b)

how the entity's circumstances differ from those of other entities that comply with the requirement. If other entities in similar circumstances comply with the requirement, there is a rebuttable presumption that the entity's compliance with the requirement would not be so misleading that it would conflict with the objective of financial statements set out in the Framework.

Going Concern

23.

When preparing financial statements, management shall make an assessment of an entity's ability to continue as a going concern. Financial statements shall be prepared on a going concern basis unless management either intends to liquidate the entity or to cease trading, or has no realistic alternative but to do so. When management is aware, in making its assessment, of material uncertainties related to events or conditions that may cast significant doubt upon the entity's ability to continue as a going concern, those uncertainties shall be disclosed. When financial statements are not prepared on a going concern basis, that fact shall be disclosed, together with the basis on which the financial statements are prepared and the reason why the entity is not regarded as a going concern.

24.

In assessing whether the going concern assumption is appropriate, management takes into account all available information about the future, which is at least, but is not limited to, twelve months from the balance sheet date. The degree of consideration depends on the facts in each case. When an entity has a history of profitable operations and ready access to financial resources, a conclusion that the going concern basis of accounting is appropriate may be reached without detailed analysis. In other cases, management may need to consider a wide range of factors relating to current and expected profitability, debt repayment schedules and potential sources of replacement financing before it can satisfy itself that the going concern basis is appropriate.

Accrual Basis of Accounting

25.

An entity shall prepare its financial statements, except for cash flow information, using the accrual basis of accounting.

26.

When the accrual basis of accounting is used, items are recognised as assets, liabilities, equity, income and expenses (the elements of financial statements) when they satisfy the definitions and recognition criteria for those elements in the Framework.

[*10]

Consistency of Presentation

27.

The presentation and classification of items in the financial statements shall be retained from one period to the next unless:

(a)

it is apparent, following a significant change in the nature of the entity's operations or a review of its financial statements, that another presentation or classification would be more appropriate having regard to the criteria for the selection and application of accounting policies in IAS 8;

or

(b)

a Standard or an Interpretation requires a change in presentation.

28.

A significant acquisition or disposal, or a review of the presentation of the financial statements, might suggest that the financial statements need to be presented differently. An entity changes the presentation of its financial statements only if the changed presentation provides information that is reliable and is more relevant to users of the financial statements and the revised structure is likely to continue, so that comparability is not impaired. When making such changes in presentation, an entity reclassifies its comparative information in accordance with paragraphs 38 and 39.

Materiality and Aggregation

29.

Each material class of similar items shall be presented separately in the financial statements. Items of a dissimilar nature or function shall be presented separately unless they are immaterial.

30.

Financial statements result from processing large numbers of transactions or other events that are aggregated into classes according to their nature or function. The final stage in the process of aggregation and classification is the presentation of condensed and classified data, which form line items on the face of the balance sheet, income statement, statement of changes in equity and cash flow statement, or in the notes. If a line item is not individually material, it is aggregated with other items either on the face of those statements or in the notes. An item that is not sufficiently material to warrant separate presentation on the face of those statements may nevertheless be sufficiently material for it to be presented separately in the notes.

31.

Applying the concept of materiality means that a specific disclosure requirement in a Standard or an Interpretation need not be satisfied if the information is not material.

Offsetting

32.

Assets and liabilities, and income and expenses, shall not be offset unless required or permitted by a Standard or an Interpretation.

33.

It is important that assets and liabilities, and income and expenses, are reported separately. Offsetting in the income statement or the balance sheet, except when offsetting reflects the substance of the transaction or other event, detracts from the ability of users both to understand the transactions, other events and conditions that have occurred and to assess the entity's future cash flows. Measuring assets net of valuation allowances - for example, obsolescence allowances on inventories and doubtful debts allowances on receivables - is not offsetting.

34.

IAS 18, Revenue, defines revenue and requires it to be measured at the fair value of the consideration received or receivable, taking into account the amount of any trade discounts and volume rebates allowed by the entity. An entity undertakes, in the course of its ordinary activities, other transactions that do not generate revenue but are incidental to the main revenue-generating activities. The results of such transactions are presented, when this presentation reflects the substance of the transaction or other event, by netting any income with related expenses arising on the same transaction. For example:

(a)

gains and losses on the disposal of non-current assets, including investments and operating assets, are reported by deducting from the proceeds on disposal the carrying amount of the asset and related selling expenses;

and

(b)

[*11] expenditure related to a provision that is recognised in accordance with IAS 37, Provisions, Contingent Liabilities and Contingent Assets, and reimbursed under a contractual arrangement with a third party (for example, a supplier's warranty agreement) may be netted against the related reimbursement.

35.

In addition, gains and losses arising from a group of similar transactions are reported on a net basis, for example, foreign exchange gains and losses or gains and losses arising on financial instruments held for trading. Such gains and losses are, however, reported separately if they are material.

Comparative Information

36.

Except when a Standard or an Interpretation permits or requires otherwise, comparative information shall be disclosed in respect of the previous period for all amounts reported in the financial statements. Comparative information shall be included for narrative and descriptive information when it is relevant to an understanding of the current period's financial statements.

37.

In some cases, narrative information provided in the financial statements for the previous period(s) continues to be relevant in the current period. For example, details of a legal dispute, the outcome of which was uncertain at the last balance sheet date and is yet to be resolved, are disclosed in the current period. Users benefit from information that the uncertainty existed at the last balance sheet date, and about the steps that have been taken during the period to resolve the uncertainty.

38.

When the presentation or classification of items in the financial statements is amended, comparative amounts shall be reclassified unless the reclassification is impracticable. When comparative amounts are reclassified, an entity shall disclose:

(a)

the nature of the reclassification;

(b)

the amount of each item or class of items that is reclassified;

and

(c)

the reason for the reclassification.

39.

When it is impracticable to reclassify comparative amounts, an entity shall disclose:

(a)

the reason for not reclassifying the amounts;

and

(b)

the nature of the adjustments that would have been made if the amounts had been reclassified.

40.

Enhancing the inter-period comparability of information assists users in making economic decisions, especially by allowing the assessment of trends in financial information for predictive purposes. In some circumstances, it is impracticable to reclassify comparative information for a particular prior period to achieve comparability with the current period. For example, data may not have been collected in the prior period(s) in a way that allows reclassification, and it may not be practicable to recreate the information.

41.

IAS 8 deals with the adjustments to comparative information required when an entity changes an accounting policy or corrects an error.

STRUCTURE AND CONTENT

Introduction

42.

This Standard requires particular disclosures on the face of the balance sheet, income statement and statement of changes in equity and requires disclosure of other line items either on the face of those statements or in the notes. IAS 7 sets out requirements for the presentation of a cash flow statement.

43.

[*12] This Standard sometimes uses the term 'disclosure' in a broad sense, encompassing items presented on the face of the balance sheet, income statement, statement of changes in equity and cash flow statement, as well as in the notes. Disclosures are also required by other Standards and Interpretations. Unless specified to the contrary elsewhere in this Standard, or in another Standard or Interpretation, such disclosures are made either on the face of the balance sheet, income statement, statement of changes in equity or cash flow statement (whichever is relevant), or in the notes.

Identification of the Financial Statements

44.

The financial statements shall be identified clearly and distinguished from other information in the same published document.

45.

IFRSs apply only to financial statements, and not to other information presented in an annual report or other document. Therefore, it is important that users can distinguish information that is prepared using IFRSs from other information that may be useful to users but is not the subject of those requirements.

46.

Each component of the financial statements shall be identified clearly. In addition, the following information shall be displayed prominently, and repeated when it is necessary for a proper understanding of the information presented:

(a)

the name of the reporting entity or other means of identification, and any change in that information from the preceding balance sheet date;

(b)

whether the financial statements cover the individual entity or a group of entities;

(c)

the balance sheet date or the period covered by the financial statements, whichever is appropriate to that component of the financial statements;

(d)

the presentation currency, as defined in IAS 21, The Effects of Changes in Foreign Exchange Rates;

and

(e)

the level of rounding used in presenting amounts in the financial statements.

47.

The requirements in paragraph 46 are normally met by presenting page headings and abbreviated column headings on each page of the financial statements. Judgement is required in determining the best way of presenting such information. For example, when the financial statements are presented electronically, separate pages are not always used; the above items are then presented frequently enough to ensure a proper understanding of the information included in the financial statements.

48.

Financial statements are often made more understandable by presenting information in thousands or millions of units of the presentation currency. This is acceptable as long as the level of rounding in presentation is disclosed and material information is not omitted.

Reporting Period

49.

Financial statements shall be presented at least annually. When an entity's balance sheet date changes and the annual financial statements are presented for a period longer or shorter than one year, an entity shall disclose, in addition to the period covered by the financial statements:

(a)

the reason for using a longer or shorter period;

and

(b)

the fact that comparative amounts for the income statement, statement of changes in equity, cash flow statement and related notes are not entirely comparable.

50.

[*13] Normally, financial statements are consistently prepared covering a one-year period. However, for practical reasons, some entities prefer to report, for example, for a 52-week period. This Standard does not preclude this practice, because the resulting financial statements are unlikely to be materially different from those that would be presented for one year.

Balance Sheet

Current/Non-current Distinction

51.

An entity shall present current and non-current assets, and current and non-current liabilities, as separate classifications on the face of its balance sheet in accordance with paragraphs 57 -67 except when a presentation based on liquidity provides information that is reliable and is more relevant. When that exception applies, all assets and liabilities shall be presented broadly in order of liquidity.

52.

Whichever method of presentation is adopted, for each asset and liability line item that combines amounts expected to be recovered or settled within (a) no more than twelve months after the balance sheet date and (b) more than twelve months after the balance sheet date, an entity shall disclose the amount expected to be recovered or settled after more than twelve months.

53.

When an entity supplies goods or services within a clearly identifiable operating cycle, separate classification of current and non-current assets and liabilities on the face of the balance sheet provides useful information by distinguishing the net assets that are continuously circulating as working capital from those used in the entity's long-term operations. It also highlights assets that are expected to be realised within the current operating cycle, and liabilities that are due for settlement within the same period.

54.

For some entities, such as financial institutions, a presentation of assets and liabilities in increasing or decreasing order of liquidity provides information that is reliable and is more relevant than a current/non-current presentation because the entity does not supply goods or services within a clearly identifiable operating cycle.

55.

In applying paragraph 51, an entity is permitted to present some of its assets and liabilities using a current/non-current classification and others in order of liquidity when this provides information that is reliable and is more relevant. The need for a mixed basis of presentation might arise when an entity has diverse operations.

56.

Information about expected dates of realisation of assets and liabilities is useful in assessing the liquidity and solvency of an entity. IAS 32 requires disclosure of the maturity dates of financial assets and financial liabilities. Financial assets include trade and other receivables, and financial liabilities include trade and other payables. Information on the expected date of recovery and settlement of non-monetary assets and liabilities such as inventories and provisions is also useful, whether or not assets and liabilities are classified as current or non-current. For example, an entity discloses the amount of inventories that are expected to be recovered more than twelve months after the balance sheet date.

Current Assets

57.

An asset shall be classified as current when it satisfies any of the following criteria:

(a)

it is expected to be realised in, or is intended for sale or consumption in, the entity's normal operating cycle;

(b)

it is held primarily for the purpose of being traded;

(c)

[*14] it is expected to be realised within twelve months after the balance sheet date; or

(d)

it is cash or a cash equivalent (as defined in IAS 7, Cash Flow Statements) unless it is restricted from being exchanged or used to settle a liability for at least twelve months after the balance sheet date.

All other assets shall be classified as non-current.

58.

This Standard uses the term 'non-current' to include tangible, intangible and financial assets of a long-term nature. It does not prohibit the use of alternative descriptions as long as the meaning is clear.

59.

The operating cycle of an entity is the time between the acquisition of assets for processing and their realisation in cash or cash equivalents. When the entity's normal operating cycle is not clearly identifiable, its duration is assumed to be twelve months. Current assets include assets (such as inventories and trade receivables) that are sold, consumed or realised as part of the normal operating cycle even when they are not expected to be realised within twelve months after the balance sheet date. Current assets also include assets held primarily for the purpose of being traded (financial assets within this category are classified as held for trading in accordance with IAS 39, Financial Instruments: Recognition and Measurement) and the current portion of non-current financial assets.

Current Liabilities

60.

A liability shall be classified as current when it satisfies any of the following criteria:

(a)

it is expected to be settled in the entity's normal operating cycle;

(b)

it is held primarily for the purpose of being traded;

(c)

it is due to be settled within twelve months after the balance sheet date;

or

(d)

the entity does not have an unconditional right to defer settlement of the liability for at least twelve months after the balance sheet date.

All other liabilities shall be classified as non-current.

61.

Some current liabilities, such as trade payables and some accruals for employee and other operating costs, are part of the working capital used in the entity's normal operating cycle. Such operating items are classified as current liabilities even if they are due to be settled more than twelve months after the balance sheet date. The same normal operating cycle applies to the classification of an entity's assets and liabilities. When the entity's normal operating cycle is not clearly identifiable, its duration is assumed to be twelve months.

62.

Other current liabilities are not settled as part of the normal operating cycle, but are due for settlement within twelve months after the balance sheet date or held primarily for the purpose of being traded. Examples are financial liabilities classified as held for trading in accordance with IAS 39, bank overdrafts, and the current portion of non-current financial liabilities, dividends payable, income taxes and other non-trade payables. Financial liabilities that provide financing on a long-term basis (ie are not part of the working capital used in the entity's normal operating cycle) and are not due for settlement within twelve months after the balance sheet date are non-current liabilities, subject to paragraphs 65 and 66.

63.

[*15] An entity classifies its financial liabilities as current when they are due to be settled within twelve months after the balance sheet date, even if:

(a)

the original term was for a period longer than twelve months;

and

(b)

an agreement to refinance, or to reschedule payments, on a long-term basis is completed after the balance sheet date and before the financial statements are authorised for issue.

64.

If an entity expects, and has the discretion, to refinance or roll over an obligation for at least twelve months after the balance sheet date under an existing loan facility, it classifies the obligation as non-current, even if it would otherwise be due within a shorter period. However, when refinancing or rolling over the obligation is not at the discretion of the entity (for example, there is no agreement to refinance), the potential to refinance is not considered and the obligation is classified as current.

65.

When an entity breaches an undertaking under a long-term loan agreement on or before the balance sheet date with the effect that the liability becomes payable on demand, the liability is classified as current, even if the lender has agreed, after the balance sheet date and before the authorisation of the financial statements for issue, not to demand payment as a consequence of the breach. The liability is classified as current because, at the balance sheet date, the entity does not have an unconditional right to defer its settlement for at least twelve months after that date.

66.

However, the liability is classified as non-current if the lender agreed by the balance sheet date to provide a period of grace ending at least twelve months after the balance sheet date, within which the entity can rectify the breach and during which the lender cannot demand immediate repayment.

67.

In respect of loans classified as current liabilities, if the following events occur between the balance sheet date and the date the financial statements are authorised for issue, those events qualify for disclosure as non-adjusting events in accordance with IAS 10, Events after the Balance Sheet Date:

(a)

refinancing on a long-term basis;

(b)

rectification of a breach of a long-term loan agreement;

and

(c)

the receipt from the lender of a period of grace to rectify a breach of a long-term loan agreement ending at least twelve months after the balance sheet date.

Information to be Presented on the Face of the Balance Sheet

[*This paragraph was amended by IFRS 5 The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

68.

As a minimum, the face of the balance sheet shall include line items that present the following amounts:

(a)

property, plant and equipment;

(b)

investment property;

(c)

intangible assets;

(d)

financial assets (excluding amounts shown under (e), (h) and (i));

(e)

investments accounted for using the equity method;

(f)

biological assets;

(g)

inventories;

(h)

trade and other receivables;

(i)

cash and cash equivalents;

(j)

[*16] trade and other payables;

(k)

provisions;

(l)

financial liabilities (excluding amounts shown under (j) and (k));

(m)

liabilities and assets for current tax, as defined in IAS 12, Income Taxes;

(n)

deferred tax liabilities and deferred tax assets, as defined in IAS 12;

(o)

minority interest, presented within equity;

and

(p)

issued capital and reserves attributable to equity holders of the parent.

[*Paragraph 68A was inserted by IFRS 5. Click here for inserted text.]

69.

Additional line items, headings and subtotals shall be presented on the face of the balance sheet when such presentation is relevant to an understanding of the entity's financial position.

70.

When an entity presents current and non-current assets, and current and non-current liabilities, as separate classifications on the face of its balance sheet, it shall not classify deferred tax assets (liabilities) as current assets (liabilities).

71.

This Standard does not prescribe the order or format in which items are to be presented. Paragraph 68 simply provides a list of items that are sufficiently different in nature or function to warrant separate presentation on the face of the balance sheet. In addition:

(a)

line items are included when the size, nature or function of an item or aggregation of similar items is such that separate presentation is relevant to an understanding of the entity's financial position; and

(b)

the descriptions used and the ordering of items or aggregation of similar items may be amended according to the nature of the entity and its transactions, to provide information that is relevant to an understanding of the entity's financial position. For example, a bank amends the above descriptions to apply the more specific requirements in IAS 30.

72.

The judgement on whether additional items are presented separately is based on an assessment of:

(a)

the nature and liquidity of assets;

(b)

the function of assets within the entity;

and

(c)

the amounts, nature and timing of liabilities.

73.

The use of different measurement bases for different classes of assets suggests that their nature or function differs and, therefore, that they should be presented as separate line items. For example, different classes of property, plant and equipment can be carried at cost or revalued amounts in accordance with IAS 16, Property, Plant and Equipment.

Information to be Presented either on the Face of the Balance Sheet or in the Notes

74.

An entity shall disclose, either on the face of the balance sheet or in the notes, further subclassifications of the line items presented, classified in a manner appropriate to the entity's operations.

75.

The detail provided in subclassifications depends on the requirements of IFRSs and on the size, nature and function of the amounts involved. The factors set out in paragraph 72 also are used to decide the basis of subclassification. The disclosures vary for each item, for example:

(a)

items of property, plant and equipment are disaggregated into classes in accordance with IAS 16;

(b)

[*17] receivables are disaggregated into amounts receivable from trade customers, receivables from related parties, prepayments and other amounts;

(c)

inventories are subclassified, in accordance with IAS 2, Inventories, into classifications such as merchandise, production supplies, materials, work in progress and finished goods;

(d)

provisions are disaggregated into provisions for employee benefits and other items; and

(e)

equity capital and reserves are disaggregated into various classes, such as paid-in capital, share premium and reserves.

76.

An entity shall disclose the following, either on the face of the balance sheet or in the notes:

(a)

for each class of share capital:

(i)

the number of shares authorised;

(ii)

the number of shares issued and fully paid, and issued but not fully paid;

(iii)

par value per share, or that the shares have no par value;

(iv)

a reconciliation of the number of shares outstanding at the beginning and at the end of the period;

(v)

the rights, preferences and restrictions attaching to that class including restrictions on the distribution of dividends and the repayment of capital;

(vi)

shares in the entity held by the entity or by its subsidiaries or associates;

and

(vii)

shares reserved for issue under options and contracts for the sale of shares, including the terms and amounts;

and

(b)

a description of the nature and purpose of each reserve within equity.

77.

An entity without share capital, such as a partnership or trust, shall disclose information equivalent to that required by paragraph 76 (a), showing changes during the period in each category of equity interest, and the rights, preferences and restrictions attaching to each category of equity interest.

Income Statement

Profit or Loss for the Period

78.

All items of income and expense recognised in a period shall be included in profit or loss unless a Standard or an Interpretation requires otherwise.

79.

Normally, all items of income and expense recognised in a period are included in profit or loss. This includes the effects of changes in accounting estimates. However, circumstances may exist when particular items may be excluded from profit or loss for the current period. IAS 8 deals with two such circumstances: the correction of errors and the effect of changes in accounting policies.

80.

[*18] Other Standards deal with items that may meet the Framework definitions of income or expense but are usually excluded from profit or loss. Examples include revaluation surpluses (see IAS 16), particular gains and losses arising on translating the financial statements of a foreign operation (see IAS 21) and gains or losses on remeasuring available-for-sale financial assets (see IAS 39).

Information to be Presented on the Face of the Income Statement

[*This paragraph was amended by IFRS 5. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

81.

As a minimum, the face of the income statement shall include line items that present the following amounts for the period:

(a)

revenue;

(b)

finance costs;

(c)

share of the profit or loss of associates and joint ventures accounted for using the equity method;

(d)

pre-tax gain or loss recognised on the disposal of assets or settlement of liabilities attributable to discontinuing operations;

(e)

tax expense;

and

(f)

profit or loss.

82.

The following items shall be disclosed on the face of the income statement as allocations of profit or loss for the period:

(a)

profit or loss attributable to minority interest;

and

(b)

profit or loss attributable to equity holders of the parent.

83.

Additional line items, headings and subtotals shall be presented on the face of the income statement when such presentation is relevant to an understanding of the entity's financial performance.

84.

Because the effects of an entity's various activities, transactions and other events differ in frequency, potential for gain or loss and predictability, disclosing the components of financial performance assists in an understanding of the financial performance achieved and in making projections of future results. Additional line items are included on the face of the income statement, and the descriptions used and the ordering of items are amended when this is necessary to explain the elements of financial performance. Factors to be considered include materiality and the nature and function of the components of income and expenses. For example, a bank amends the descriptions to apply the more specific requirements in IAS 30. Income and expense items are not offset unless the criteria in paragraph 32 are met.

85.

An entity shall not present any items of income and expense as extraordinary items, either on the face of the income statement or in the notes.

Information to be Presented either on the Face
of the Income Statement or in the Notes

86.

When items of income and expense are material, their nature and amount shall be disclosed separately .

87.

Circumstances that would give rise to the separate disclosure of items of income and expense include:

(a)

write-downs of inventories to net realizable value or of property, plant and equipment to recoverable amount, as well as reversals of such write-downs;

(b)

restructurings of the activities of an entity and reversals of any provisions for the costs of restructuring;

(c)

[*19] disposals of items of property, plant and equipment;

(d)

disposals of investments;

[*This paragraph was amended by IFRS 5. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

(e)

discontinuing operations;

(f)

litigation settlements;

and

(g)

other reversals of provisions.

88.

An entity shall present an analysis of expenses using a classification based on either the nature of expenses or their function within the entity, whichever provides information that is reliable and more relevant.

89.

Entities are encouraged to present the analysis in paragraph 88 on the face of the income statement.

90.

Expenses are subclassified to highlight components of financial performance that may differ in terms of frequency, potential for gain or loss and predictability. This analysis is provided in one of two forms.

91.

The first form of analysis is the nature of expense method. Expenses are aggregated in the income statement according to their nature (for example, depreciation, purchases of materials, transport costs, employee benefits and advertising costs), and are not reallocated among various functions within the entity. This method may be simple to apply because no allocations of expenses to functional classifications are necessary. An example of a classification using the nature of expense method is as follows:

Revenue

X

Other income

X

Changes in inventories of finished goods and work in progress

X

Raw materials and consumables used

X

Employee benefits costs

X

Depreciation and amortisation expense

X

Other expenses

X

Total expenses

(X)

Profit

X

92.

The second form of analysis is the function of expense or `cost of sales' method and classifies expenses according to their function as part of cost of sales or, for example, the costs of distribution or administrative activities. At a minimum, an entity discloses its cost of sales under this method separately from other expenses. This method can provide more relevant information to users than the classification of expenses by nature, but allocating costs to functions may require arbitrary allocations and involve considerable judgement. An example of a classification using the function of expense method is as follows:
Revenue

X

Cost of sales

(X)

Gross profit

X

Other income

X

Distribution costs

(X)

Administrative expenses

(X)

Other expenses

(X)

Profit

X

93.

[*20] Entities classifying expenses by function shall disclose additional information on the nature of expenses, including depreciation and amortisation expense and employee benefits expense.

94.

The choice between the function of expense method and the nature of expense method depends on historical and industry factors and the nature of the entity. Both methods provide an indication of those costs that might vary, directly or indirectly, with the level of sales or production of the entity. Because each method of presentation has merit for different types of entities, this Standard requires management to select the most relevant and reliable presentation. However, because information on the nature of expenses is useful in predicting future cash flows, additional disclosure is required when the function of expense classification is used. In paragraph 93, 'employee benefits' has the same meaning as in IAS 19, Employee Benefits.

95.

An entity shall disclose, either on the face of the income statement or the statement of changes in equity, or in the notes, the amount of dividends recognised as distributions to equity holders during the period, and the related amount per share.

Statement of Changes in Equity

96.

An entity shall present a statement of changes in equity showing on the face of the statement:

(a)

profit or loss for the period;

(b)

each item of income and expense for the period that, as required by other Standards or by Interpretations, is recognised directly in equity, and the total of these items;

(c)

total income and expense for the period (calculated as the sum of (a) and (b)), showing separately the total amounts attributable to equity holders of the parent and to minority interest;

and

(d)

for each component of equity, the effects of changes in accounting policies and corrections of errors recognised in accordance with IAS 8.

97.

An entity shall also present, either on the face of the statement of changes in equity or in the notes:

(a)

the amounts of transactions with equity holders acting in their capacity as equity holders, showing separately distributions to equity holders;

(b)

the balance of retained earnings (ie accumulated prof it or loss) at the beginning of the period and at the balance sheet date, and the changes during the period;

and

(c)

a reconciliation between the carrying amount of each class of contributed equity and each reserve at the beginning and the end of the period, separately disclosing each change.

98.

Changes in an entity's equity between two balance sheet dates reflect the increase or decrease in its net assets during the period. Except for changes resulting from transactions with equity holders acting in their capacity as equity holders (such as equity contributions, reacquisitions of the entity's own equity instruments and dividends) and transaction costs directly related to such transactions, the overall change in equity during a period represents the total amount of income and expenses, including gains and losses, generated by the entity's activities during that period (whether those items of income and expenses are recognized in profit or loss or directly as changes in equity).

99.

[*21] This Standard requires all items of income and expense recognised in a period to be included in profit or loss unless another Standard or an Interpretation requires otherwise. Other Standards require some gains and losses (such as revaluation increases and decreases, particular foreign exchange differences, gains or losses on remeasuring available-for-sale financial assets, and related amounts of current tax and deferred tax) to be recognised directly as changes in equity. Because it is important to consider all items of income and expense in assessing changes in an entity's financial position between two balance sheet dates, this Standard requires the presentation of a statement of changes in equity that highlights an entity's total income and expenses, including those that are recognised directly in equity.

100.

IAS 8 requires retrospective adjustments to effect changes in accounting policies, to the extent practicable, except when the transitional provisions in another Standard or an Interpretation require otherwise. IAS 8 also requires that restatements to correct errors are made retrospectively, to the extent practicable. Retrospective adjustments and retrospective restatements are made to the balance of retained earnings, except when a Standard or an Interpretation requires retrospective adjustment of another component of equity. Paragraph 96(d) requires disclosure in the statement of changes in equity of the total adjustment to each component of equity resulting, separately, from changes in accounting policies and from corrections of errors. These adjustments are disclosed for each prior period and the beginning of the period.

101.

The requirements in paragraphs 96 and 97 may be met in various ways. One example is a columnar format that reconciles the opening and closing balances of each element within equity. An alternative is to present only the items set out in paragraph 96 in the statement of changes in equity. Under this approach, the items described in paragraph 97 are shown in the notes.

Cash Flow Statement

102.

Cash flow information provides users of financial statements with a basis to assess the ability of the entity to generate cash and cash equivalents and the needs of the entity to utilise those cash flows. IAS 7, Cash Flow Statements, sets out requirements for the presentation of the cash flow statement and related disclosures.

Notes

Structure

103.

The notes shall:

(a)

present information about the basis of preparation of the financial statements and the specific accounting policies used in accordance with paragraphs 108 -115;

(b)

disclose the information required by IFRSs that is not presented on the face of the balance sheet, income statement, statement of changes in equity or cash flow statement;

and

(c)

provide additional information that is not presented on the face of the balance sheet, income statement, statement of changes in equity or cash flow statement, but is relevant to an understanding of any of them.

104.

Notes shall, as far as practicable, be presented in a systematic manner. Each item on the face of the balance sheet, income statement, statement of changes in equity and cash flow statement shall be cross-referenced to any related information in the notes.

105.

Notes are normally presented in the following order, which assists users in understanding the financial statements and comparing them with financial statements of other entities:

(a)

a statement of compliance with IFRSs (see paragraph 14);

(b)

a summary of significant accounting policies applied (see paragraph 108);

(c)

[*22] supporting information for items presented on the face of the balance sheet, income statement, statement of changes in equity and cash flow statement, in the order in which each statement and each line item is presented;

and

(d)

other disclosures, including:

(i)

contingent liabilities (see IAS 37) and unrecognized contractual commitments;

and

(ii)

non-financial disclosures, eg the entity's financial risk management objectives and policies (see IAS 32).

106.

In some circumstances, it may be necessary or desirable to vary the ordering of specific items within the notes. For example, information on changes in fair value recognised in profit or loss may be combined with information on maturities of financial instruments, although the former disclosures relate to the income statement and the latter relate to the balance sheet. Nevertheless, a systematic structure for the notes is retained as far as practicable.

107.

Notes providing information about the basis of preparation of the financial statements and specific accounting policies may be presented as a separate component of the financial statements.

Disclosure of Accounting Policies

108.

An entity shall disclose in the summary of significant accounting policies:

(a)

the measurement basis (or bases) used in preparing the financial statements;

and

(b)

the other accounting policies used that are relevant to an understanding of the financial statements.

109.

It is important for users to be informed of the measurement basis or bases used in the financial statements (for example, historical cost, current cost, net realisable value, fair value or recoverable amount) because the basis on which the financial statements are prepared significantly affects their analysis. When more than one measurement basis is used in the financial statements, for example when particular classes of assets are revalued, it is sufficient to provide an indication of the categories of assets and liabilities to which each measurement basis is applied.

110.

In deciding whether a particular accounting policy should be disclosed, management considers whether disclosure would assist users in understanding how transactions, other events and conditions are reflected in the reported financial performance and financial position. Disclosure of particular accounting policies is especially useful to users when those policies are selected from alternatives allowed in Standards and Interpretations. An example is disclosure of whether a venturer recognises its interest in a jointly controlled entity using proportionate consolidation or the equity method (see IAS 31, Interests in Joint Ventures). Some Standards specifically require disclosure of particular accounting policies, including choices made by management between different policies they allow. For example, IAS 16 requires disclosure of the measurement bases used for classes of property, plant and equipment. IAS 23, Borrowing Costs, requires disclosure of whether borrowing costs are recognised immediately as an expense or capitalised as part of the cost of qualifying assets.

111.

Each entity considers the nature of its operations and the policies that the users of its financial statements would expect to be disclosed for that type of entity. For example, an entity subject to income taxes would be expected to disclose its accounting policies for income taxes, including those applicable to deferred tax liabilities and assets. When an entity has significant foreign operations or transactions in foreign currencies, disclosure of accounting policies for the recognition of foreign exchange gains and losses would be expected. When business combinations have occurred, the policies used for measuring goodwill and minority interest are disclosed.

112.

[*24] An accounting policy may be significant because of the nature of the entity's operations even if amounts for current and prior periods are not material. It is also appropriate to disclose each significant accounting policy that is not specifically required by IFRSs, but is selected and applied in accordance with IAS 8.

113.

An entity shall disclose, in the summary of significant accounting policies or other notes, the judgements, apart from those involving estimations (see paragraph 116 ), management has made in the process of applying the entity's accounting policies that have the most significant effect on the amounts recognised in the financial statements.

114.

In the process of applying the entity's accounting policies, management makes various judgements, apart from those involving estimations, that can significantly affect the amounts recognised in the financial statements. For example, management makes judgements in determining:

(a)

whether financial assets are held-to-maturity investments;

(b)

when substantially all the significant risks and rewards of ownership of financial assets and lease assets are transferred to other entities;

(c)

whether, in substance, particular sales of goods are financing arrangements and therefore do not give rise to revenue;

and

(d)

whether the substance of the relationship between the entity and a special purpose entity indicates that the special purpose entity is controlled by the entity.

115.

Some of the disclosures made in accordance with paragraph 113 are required by other Standards. For example, IAS 27 requires an entity to disclose the reasons why the entity's ownership interest does not constitute control, in respect of an investee that is not a subsidiary even though more than half of its voting or potential voting power is owned directly or indirectly through subsidiaries. IAS 40 requires disclosure of the criteria developed by the entity to distinguish investment property from owner-occupied property and from property held for sale in the ordinary course of business, when classification of the property is difficult.

Key Sources of Estimation Uncertainty

116.

An entity shall disclose in the notes information about the key assumptions concerning the future, and other key sources of estimation uncertainty at the balance sheet date, that have a significant risk of causing a material adjustment to the carrying amounts of assets and liabilities within the next financial year. In respect of those assets and liabilities, the notes shall include details of:

(a)

their nature;

and

(b)

their carrying amount as at the balance sheet date.

117.

Determining the carrying amounts of some assets and liabilities requires estimation of the effects of uncertain future events on those assets and liabilities at the balance sheet date. For example, in the absence of recently observed market prices used to measure the following assets and liabilities, future-oriented estimates are necessary to measure the recoverable amount of classes of property, plant and equipment, the effect of technological obsolescence on inventories, provisions subject to the future outcome of litigation in progress, and long-term employee benefit liabilities such as pension obligations. These estimates involve assumptions about such items as the risk adjustment to cash flows or discount rates used, future changes in salaries and future changes in prices affecting other costs.

118.

[*24] The key assumptions and other key sources of estimation uncertainty disclosed in accordance with paragraph 116 relate to the estimates that require management's most difficult, subjective or complex judgements. As the number of variables and assumptions affecting the possible future resolution of the uncertainties increases, those judgements become more subjective and complex, and the potential for a consequential material adjustment to the carrying amounts of assets and liabilities normally increases accordingly.

119.

The disclosures in paragraph 116 are not required for assets and liabilities with a significant risk that their carrying amounts might change materially within the next financial year if, at the balance sheet date, they are measured at fair value based on recently observed market prices (their fair values might change materially within the next financial year but these changes would not arise from assumptions or other sources of estimation uncertainty at the balance sheet date).

120.

The disclosures in paragraph 116 are presented in a manner that helps users of financial statements to understand the judgements management makes about the future and about other key sources of estimation uncertainty. The nature and extent of the information provided vary according to the nature of the assumption and other circumstances. Examples of the types of disclosures made are:

(a)

the nature of the assumption or other estimation uncertainty;

(b)

the sensitivity of carrying amounts to the methods, assumptions and estimates underlying their calculation, including the reasons for the sensitivity;

(c)

the expected resolution of an uncertainty and the range of reasonably possible outcomes within the next financial year in respect of the carrying amounts of the assets and liabilities affected;

and

(d)

an explanation of changes made to past assumptions concerning those assets and liabilities, if the uncertainty remains unresolved.

121.

It is not necessary to disclose budget information or forecasts in making the disclosures in paragraph 116.

122.

When it is impracticable to disclose the extent of the possible effects of a key assumption or another key source of estimation uncertainty at the balance sheet date, the entity discloses that it is reasonably possible, based on existing knowledge, that outcomes within the next financial year that are different from assumptions could require a material adjustment to the carrying amount of the asset or liability affected. In all cases, the entity discloses the nature and carrying amount of the specific asset or liability (or class of assets or liabilities) affected by the assumption.

123.

The disclosures in paragraph 113 of particular judgements management made in the process of applying the entity's accounting policies do not relate to the disclosures of key sources of estimation uncertainty in paragraph 116.

124.

The disclosure of some of the key assumptions that would otherwise be required in accordance with paragraph 116 is required by other Standards. For example, IAS 37 requires disclosure, in specified circumstances, of major assumptions concerning future events affecting classes of provisions. IAS 32 requires disclosure of significant assumptions applied in estimating fair values of financial assets and financial liabilities that are carried at fair value. IAS 16 requires disclosure of significant assumptions applied in estimating fair values of revalued items of property, plant and equipment.

[*25]

Other Disclosures

125.

An entity shall disclose in the notes:

(a)

the amount of dividends proposed or declared before the financial statements were authorised for issue but not recognised as a distribution to equity holders during the period, and the related amount per share;

and

(b)

the amount of any cumulative preference dividends not recognised.

126.

An entity shall disclose the following, if not disclosed elsewhere in information published with the financial statements:

(a)

the domicile and legal form of the entity, its country of incorporation and the address of its registered office (or principal place of business, if different from the registered office);

(b)

a description of the nature of the entity's operations and its principal activities;

and

(c)

the name of the parent and the ultimate parent of the group.

EFFECTIVE DATE

127.

An entity shall apply this Standard for annual periods beginning on or after 1 January 2005. Earlier application is encouraged. If an entity applies this Standard for a period beginning before 1 January 2005, it shall disclose that fact.

WITHDRAWAL OF IAS 1 (REVISED 1997)

128.

This Standard supersedes IAS 1, Presentation of Financial Statements, revised in 1997.

[*26]

Appendix

Amendments to Other Pronouncements

The amendments in this appendix shall be applied for annual periods beginning on or after 1 January 2005. If an entity applies this Standard for an earlier period, these amendments shall be applied for that earlier period.

A1.

In International Financial Reporting Standards, including International Accounting Standards and Interpretations, applicable at December 2003:

(a)

references to `net profit or loss' are amended to `profit or loss';

(b)

references to `notes to the financial statements' are amended to `notes';

and

(c)

references to `equity capital' are amended to `contributed equity'.

A2.

[Amendment not applicable to bare Standards]

A3.

Paragraphs 69 and 70 of IAS 12, Income Taxes, are deleted.

A4.

In IAS 19, Employee Benefits, paragraph 23 is amended to read as follows:

23. Although this Standard does not require specific disclosures about short-term employee benefits, other Standards may require disclosures. For example, IAS 24, Related Party Disclosures, requires disclosures about employee benefits for key management personnel. IAS 1, Presentation of Financial Statements, requires disclosure of employee benefits expense.

A5.

[Amendment not applicable to bare Standards]

A6.

IAS 34, Interim Financial Reporting, is amended as described below.

Paragraph 5 is amended to read as follows:

5. IAS 1 defines a complete set of financial statements as including the following components:

(a) a balance sheet;

(b) an income statement;

(c) a statement of changes in equity showing either:

(i) all changes in equity, or

(ii) changes in equity other than those arising from transactions with equity holders acting in their capacity as equity holders;

(d) a cash flow statement; and

(e) notes, comprising a summary of significant accounting policies and other explanatory notes.

[*27] Paragraph 12 is amended to read as follows:

12. IAS 1 provides guidance on the structure of financial statements. The Implementation Guidance for IAS 1 illustrates ways in which the balance sheet, income statement and statement of changes in equity may be presented.

Paragraph 13 is amended to read as follows:

13. IAS 1 requires a statement of changes in equity to be presented as a separate component of an entity's financial statements, and permits information about changes in equity arising from transactions with equity holders acting in their capacity as equity holders (including distributions to equity holders) to be shown either on the face of the statement or in the notes. An entity follows the same format in its interim statement of changes in equity as it did in its most recent annual statement.

A7.

Paragraphs 39 and 40 of IAS 35, Discontinuing Operations, are amended to read as follows:

39. The disclosures required by paragraphs 27-37, except for the disclosure of the amount of the pre-tax gain or loss recognised on the disposal of assets or settlement of liabilities attributable to the discontinuing operation in accordance with paragraph 31 (a), may be presented either in the notes or on the face of the balance sheet, income statement or statement of changes in equity.

40. IAS 1, Presentation of Financial Statements, requires the pre-tax gain or loss recognised on the disposal of assets or settlement of liabilities attributable to discontinuing operations to be presented on the face of the income statement. The disclosures required by paragraph 27(f) and (g) are encouraged to be presented on the face of the income statement and cash flow statement, respectively.

A8.

[Amendment not applicable to bare Standards]

A9.

IAS 41, Agriculture, is amended as described below.

Paragraph 48 is deleted.

Paragraph 62 is amended to read as follows:

53. Agricultural activity is often exposed to climatic, disease and other natural risks. If an event occurs that gives rise to a material item of income or expense, the nature and amount of that item are disclosed in accordance with IAS 1, Presentation of Financial Statements. Examples of such an event include an outbreak of a virulent disease, a flood, a severe drought or frost, and a plague of insects.

A10.

[Amendment not applicable to bare Standards]

A11.

In SIC-32 Intangible Assets - Web site Costs, paragraph 5 is amended to read as follows:

5. This Interpretation does not apply to expenditure on purchasing, developing, and operating hardware (eg web servers, staging servers, production servers and Internet connections) of a web site. Such expenditure is accounted for under IAS 16. Additionally, when an entity incurs expenditure on an Internet service provider hosting the entity's web site, the expenditure is recognised as an expense under IAS 1.78 and the Framework when the services are received.

.

The publication reproduces the full official text of the standard, as published in the OJ 2004 L 394/4. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7

Однопользовательская лицензия

© Text layout ZAO Askeri-ACCA
 www.askeri.ru
Tel.: (095) 742-0272
Fax: (095) 298-0978
office@askeri.ru


IAS 2 - Inventories

INTERNATIONAL ACCOUNTING STANDARD 2

Inventories[*]

SUMMARY

Paragraphs
Objective
1
Scope
2-5
Definitions
6-8
Measurement of Inventories
9-33
Cost of Inventories
10-22
Costs of Purchase
11
Costs of Conversion
12-14
Other Costs
15-18
Cost of Inventories of a Service Provider
19
Cost of Agricultural Produce Harvested from Biological Assets
20
Techniques for the Measurement of Cost
21-22
Cost Formulas
23-27
Net Realisable Value
28-33
Recognition as an expense
34-35
Disclosure
36-39
Effective date
40
Withdrawal of other pronouncements
41-42

This revised Standard supersedes IAS 2 (revised 1993), Inventories, and should be applied for annual periods beginning on or after 1 January 2005. Earlier application is encouraged.

OBJECTIVE

1.

The objective of this Standard is to prescribe the accounting treatment for inventories. A primary issue in accounting for inventories is the amount of cost to be recognised as an asset and carried forward until the related revenues are recognised. This Standard provides guidance on the determination of cost and its subsequent recognition as an expense, including any write-down to net realisable value. It also provides guidance on the cost formulas that are used to assign costs to inventories.

SCOPE

2.

This Standard applies to all inventories, except:

(a)

work in progress arising under construction contracts, including directly related service contracts (see IAS 11, Construction Contracts);

(b)

[*29] financial instruments; and

(c)

biological assets related to agricultural activity and agricultural produce at the point of harvest (see IAS 41, Agriculture).

3.

This Standard does not apply to the measurement of inventories held by:

(a)

producers of agricultural and forest products, agricultural produce after harvest, and minerals and mineral products, to the extent that they are measured at net realisable value in accordance with well-established practices in those industries. When such inventories are measured at net realisable value, changes in that value are recognised in profit or loss in the period of the change.

(b)

commodity broker-traders who measure their inventories at fair value less costs to sell. When such inventories are measured at fair value less costs to sell, changes in fair value less costs to sell are recognised in profit or loss in the period of the change.

4.

The inventories referred to in paragraph 3(a) are measured at net realisable value at certain stages of production. This occurs, for example, when agricultural crops have been harvested or minerals have been extracted and sale is assured under a forward contract or a government guarantee, or when an active market exists and there is a negligible risk of failure to sell. These inventories are excluded from only the measurement requirements of this Standard.

5.

Broker-traders are those who buy or sell commodities for others or on their own account. The inventories referred to in paragraph 3(b) are principally acquired with the purpose of selling in the near future and generating a profit from fluctuations in price or broker-traders' margin. When these inventories are measured at fair value less costs to sell, they are excluded from only the measurement requirements of this Standard.

DEFINITIONS

6.

The following terms are used in this Standard with the meanings specified:

Inventories are assets:

(a)

held for sale in the ordinary course of business;

(b)

in the process of production for such sale;

or

(c)

in the form of materials or supplies to be consumed in the production process or in the rendering of services.

Net realisable value is the estimated selling price in the ordinary course of business less the estimated costs of completion and the estimated costs necessary to make the sale.

Fair value is the amount for which an asset could be exchanged, or a liability settled, between knowledgeable, willing parties in an arm's length transaction.

7.

Net realisable value refers to the net amount that an entity expects to realise from the sale of inventory in the ordinary course of business. Fair value reflects the amount for which the same inventory could be exchanged between knowledgeable and willing buyers and sellers in the marketplace. The former is an entity-specific value; the latter is not. Net realisable value for inventories may not equal fair value less costs to sell.

8.

[*30] Inventories encompass goods purchased and held for resale including, for example, merchandise purchased by a retailer and held for resale, or land and other property held for resale. Inventories also encompass finished goods produced, or work in progress being produced, by the entity and include materials and supplies awaiting use in the production process. In the case of a service provider, inventories include the costs of the service, as described in paragraph 19, for which the entity has not yet recognised the related revenue (see IAS 18, Revenue).

MEASUREMENT OF INVENTORIES

9.

Inventories shall be measured at the lower of cost and net realisable value.

Cost of Inventories

10.

The cost of inventories shall comprise all costs of purchase, costs of conversion and other costs incurred in bringing the inventories to their present location and condition.

Costs of Purchase

11.

The costs of purchase of inventories comprise the purchase price, import duties and other taxes (other than those subsequently recoverable by the entity from the taxing authorities), and transport, handling and other costs directly attributable to the acquisition of finished goods, materials and services. Trade discounts, rebates and other similar items are deducted in determining the costs of purchase.

Costs of Conversion

12.

The costs of conversion of inventories include costs directly related to the units of production, such as direct labour. They also include a systematic allocation of fixed and variable production overheads that are incurred in converting materials into finished goods. Fixed production overheads are those indirect costs of production that remain relatively constant regardless of the volume of production, such as depreciation and maintenance of factory buildings and equipment, and the cost of factory management and administration. Variable production overheads are those indirect costs of production that vary directly, or nearly directly, with the volume of production, such as indirect materials and indirect labour.

13.

The allocation of fixed production overheads to the costs of conversion is based on the normal capacity of the production facilities. Normal capacity is the production expected to be achieved on average over a number of periods or seasons under normal circumstances, taking into account the loss of capacity resulting from planned maintenance. The actual level of production may be used if it approximates normal capacity. The amount of fixed overhead allocated to each unit of production is not increased as a consequence of low production or idle plant. Unallocated overheads are recognised as an expense in the period in which they are incurred. In periods of abnormally high production, the amount of fixed overhead allocated to each unit of production is decreased so that inventories are not measured above cost. Variable production overheads are allocated to each unit of production on the basis of the actual use of the production facilities.

14.

A production process may result in more than one product being produced simultaneously. This is the case, for example, when joint products are produced or when there is a main product and a by-product. When the costs of conversion of each product are not separately identifiable, they are allocated between the products on a rational and consistent basis. The allocation may be based, for example, on the relative sales value of each product either at the stage in the production process when the products become separately identifiable, or at the completion of production. Most by-products, by their nature, are immaterial. When this is the case, they are often measured at net realisable value and this value is deducted from the cost of the main product. As a result, the carrying amount of the main product is not materially different from its cost.

Other Costs

15.

Other costs are included in the cost of inventories only to the extent that they are incurred in bringing the inventories to their present location and condition. For example, it may be appropriate to include non-production overheads or the costs of designing products for specific customers in the cost of inventories.

16.

[*31] Examples of costs excluded from the cost of inventories and recognised as expenses in the period in which they are incurred are:

(a)

abnormal amounts of wasted materials, labour or other production costs;

(b)

storage costs, unless those costs are necessary in the production process before a further production stage;

(c)

administrative overheads that do not contribute to bringing inventories to their present location and condition;

and

(d)

selling costs.

17.

IAS 23, Borrowing Costs, identifies limited circumstances where borrowing costs are included in the cost of inventories.

18.

An entity may purchase inventories on deferred settlement terms. When the arrangement effectively contains a financing element, that element, for example a difference between the purchase price for normal credit terms and the amount paid, is recognised as interest expense over the period of the financing.

Cost of Inventories of a Service Provider

19.

To the extent that service providers have inventories, they measure them at the costs of their production. These costs consist primarily of the labour and other costs of personnel directly engaged in providing the service, including supervisory personnel, and attributable overheads. Labour and other costs relating to sales and general administrative personnel are not included but are recognised as expenses in the period in which they are incurred. The cost of inventories of a service provider does not include profit margins or non-attributable overheads that are often factored into prices charged by service providers.

Cost of Agricultural Produce Harvested from Biological Assets

20.

In accordance with IAS 41, Agriculture, inventories comprising agricultural produce that an entity has harvested from its biological assets are measured on initial recognition at their fair value less estimated point-of-sale costs at the point of harvest. This is the cost of the inventories at that date for application of this Standard.

Techniques for the Measurement of Cost

21.

Techniques for the measurement of the cost of inventories, such as the standard cost method or the retail method, may be used for convenience if the results approximate cost. Standard costs take into account normal levels of materials and supplies, labour, efficiency and capacity utilisation. They are regularly reviewed and, if necessary, revised in the light of current conditions.

22.

The retail method is often used in the retail industry for measuring inventories of large numbers of rapidly changing items with similar margins for which it is impracticable to use other costing methods. The cost of the inventory is determined by reducing the sales value of the inventory by the appropriate percentage gross margin. The percentage used takes into consideration inventory that has been marked down to below its original selling price. An average percentage for each retail department is often used.

Cost Formulas

23.

The cost of inventories of items that are not ordinarily interchangeable and goods or services produced and segregated for specific projects shall be assigned by using specific identification of their individual costs.

24.

[*32] Specific identification of cost means that specific costs are attributed to identified items of inventory. This is the appropriate treatment for items that are segregated for a specific project, regardless of whether they have been bought or produced. However, specific identification of costs is inappropriate when there are large numbers of items of inventory that are ordinarily interchangeable. In such circumstances, the method of selecting those items that remain in inventories could be used to obtain predetermined effects on profit or loss.

25.

The cost of inventories, other than those dealt with in paragraph 23 , shall be assigned by using the first-in, first-out (FIFO) or weighted average cost formula. An entity shall use the same cost formula for all inventories having a similar nature and use to the entity. For inventories with a different nature or use, different cost formulas may be justified.

26.

For example, inventories used in one business segment may have a use to the entity different from the same type of inventories used in another business segment. However, a difference in geographical location of inventories (or in the respective tax rules), by itself, is not sufficient to justify the use of different cost formulas.

27.

The FIFO formula assumes that the items of inventory that were purchased or produced first are sold first, and consequently the items remaining in inventory at the end of the period are those most recently purchased or produced. Under the weighted average cost formula, the cost of each item is determined from the weighted average of the cost of similar items at the beginning of a period and the cost of similar items purchased or produced during the period. The average may be calculated on a periodic basis, or as each additional shipment is received, depending upon the circumstances of the entity.

Net Realisable Value

28.

The cost of inventories may not be recoverable if those inventories are damaged, if they have become wholly or partially obsolete, or if their selling prices have declined. The cost of inventories may also not be recoverable if the estimated costs of completion or the estimated costs to be incurred to make the sale have increased. The practice of writing inventories down below cost to net realisable value is consistent with the view that assets should not be carried in excess of amounts expected to be realised from their sale or use.

29.

Inventories are usually written down to net realisable value item by item. In some circumstances, however, it may be appropriate to group similar or related items. This may be the case with items of inventory relating to the same product line that have similar purposes or end uses, are produced and marketed in the same geographical area, and cannot be practicably evaluated separately from other items in that product line. It is not appropriate to write inventories down on the basis of a classification of inventory, for example, finished goods, or all the inventories in a particular industry or geographical segment. Service providers generally accumulate costs in respect of each service for which a separate selling price is charged. Therefore, each such service is treated as a separate item.

30.

Estimates of net realisable value are based on the most reliable evidence available at the time the estimates are made, of the amount the inventories are expected to realise. These estimates take into consideration fluctuations of price or cost directly relating to events occurring after the end of the period to the extent that such events confirm conditions existing at the end of the period.

31.

Estimates of net realisable value also take into consideration the purpose for which the inventory is held. For example, the net realisable value of the quantity of inventory held to satisfy firm sales or service contracts is based on the contract price. If the sales contracts are for less than the inventory quantities held, the net realisable value of the excess is based on general selling prices. Provisions may arise from firm sales contracts in excess of inventory quantities held or from firm purchase contracts. Such provisions are dealt with under IAS 37, Provisions, Contingent Liabilities and Contingent Assets.

32.

Materials and other supplies held for use in the production of inventories are not written down below cost if the finished products in which they will be incorporated are expected to be sold at or above cost. However, when a decline in the price of materials indicates that the cost of the finished products exceeds net realisable value, the materials are written down to net realisable value. In such circumstances, the replacement cost of the materials maybe the best available measure of their net realisable value.

33.

[*33] A new assessment is made of net realisable value in each subsequent period. When the circumstances that previously caused inventories to be written down below cost no longer exist or when there is clear evidence of an increase in net realisable value because of changed economic circumstances, the amount of the write-down is reversed (ie the reversal is limited to the amount of the original write-down) so that the new carrying amount is the lower of the cost and the revised net realisable value. This occurs, for example, when an item of inventory that is carried at net realisable value, because its selling price has declined, is still on hand in a subsequent period and its selling price has increased.

RECOGNITION AS AN EXPENSE

34.

When inventories are sold, the carrying amount of those inventories shall be recognised as an expense in the period in which the related revenue is recognised. The amount of any write-down of inventories to net realisable value and all losses of inventories shall be recognised as an expense in the period the write-down or loss occurs. The amount of any reversal of any write-down of inventories, arising from an increase in net realisable value, shall be recognised as a reduction in the amount of inventories recognised as an expense in the period in which the reversal occurs.

35.

Some inventories may be allocated to other asset accounts, for example, inventory used as a component of self-constructed property, plant or equipment. Inventories allocated to another asset in this way are recognised as an expense during the useful life of that asset.

DISCLOSURE

36.

The financial statements shall disclose:

(a)

the accounting policies adopted in measuring inventories, including the cost formula used;

(b)

the total carrying amount of inventories and the carrying amount in classifications appropriate to the entity;

(c)

the carrying amount of inventories carried at fair value less costs to sell;

(d)

the amount of inventories recognised as an expense during the period;

(e)

the amount of any write-down of inventories recognised as an expense in the period in accordance with paragraph 34 ;

(f)

the amount of any reversal of any write-down that is recognised as a reduction in the amount of inventories recognised as expense in the period in accordance with paragraph 34 ;

(g)

the circumstances or events that led to the reversal of a write-down of inventories in accordance with paragraph 34 ;

and

(h)

the carrying amount of inventories pledged as security for liabilities.

37.

Information about the carrying amounts held in different classifications of inventories and the extent of the changes in these assets is useful to financial statement users. Common classifications of inventories are merchandise, production supplies, materials, work in progress and finished goods. The inventories of a service provider maybe described as work in progress.

38.

The amount of inventories recognised as an expense during the period, which is often referred to as cost of sales, consists of those costs previously included in the measurement of inventory that has now been sold and unallocated production overheads and abnormal amounts of production costs of inventories. The circumstances of the entity may also warrant the inclusion of other amounts, such as distribution costs.

39.

[*34] Some entities adopt a format for profit or loss that results in amounts being disclosed other than the cost of inventories recognised as an expense during the period. Under this format, an entity presents an analysis of expenses using a classification based on the nature of expenses. In this case, the entity discloses the costs recognised as an expense for raw materials and consumables, labour costs and other costs together with the amount of the net change in inventories for the period.

EFFECTIVE DATE

40.

An entity shall apply this Standard for annual periods beginning on or after 1 January 2005. Earlier application is encouraged. If an entity applies this Standard for a period beginning before 1 January 2005, it shall disclose that fact.

WITHDRAWAL OF OTHER PRONOUNCEMENTS

41.

This Standard supersedes IAS 2, Inventories, (revised in 1993).

42.

This Standard supersedes SIC-1 Consistency - Different Cost Formulas for Inventories.

[*35]

Appendix

Amendments to Other Pronouncements

The amendments in this appendix shall be applied for annual periods beginning on or after 1 January 2005. If an entity applies this Standard for an earlier period, these amendments shall be applied for that earlier period.

A1.

In IAS 14, Segment Reporting, paragraph 22 is amended to read as follows:

22. Some guidance for cost allocation can be found in other Standards. For example, paragraphs 11-20 of IAS 2, Inventories, (as revised in 2003) provide guidance on attributing and allocating costs to inventories, and paragraphs 16-21 of IAS 11, Construction Contracts, provide guidance on attributing and allocating costs to contracts. That guidance may be useful in attributing or allocating costs to segments.

A2.

[Amendment not applicable to bare Standards]

A3.

[Amendment not applicable to bare Standards]

.

The publication reproduces the full official text of the standard, as published in the OJ 2004 L 394/28. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7

Однопользовательская лицензия


IAS 7 - Cash Flow Statements

INTERNATIONAL ACCOUNTING STANDARD 7

(REVISED 1992)[*]

Cash flow statements

This revised International Accounting Standard supersedes IAS 7, Statement of Changes in Financial Position, approved by the board in october 1977. The revised Standard became effective for financial statements covering periods beginning on or after 1 January 1994.

[*32]

CONTENTS

Paragraphs
Objective
Scope
1-3
Benefits of cash flow information
4-5
Definitions
6-9
Cash and cash equivalents
7-9
Presentation of a cash flow statement
10-17
Operating activities
13-15
Investing activities
16
Financing activities
17
Reporting cash flows from operating activities
18-20
Reporting cash flows from investing and financing activities
21
Reporting cash flows on a net basis
22-24
Foreign currency cash flows
25-28
Extraordinary items
29-30
Interest and dividends
31-34
Taxes on income
35-36
Investments in subsidiaries, associates and joint ventures
37-38
Acquisitions and disposals of subsidiaries and other business units
39-42
Non-cash transactions
43-44
Components of cash and cash equivalents
45-47
Other disclosures
48-52
Effective date
53

[*33] The standards, which have been set in bold italic type should be read in the context of the background material and implementation guidance in this Standard, and in the context of the `Preface to International Accounting Standards'. International Accounting Standards are not intended to apply to immaterial items (see paragraph 12 of the Preface).

OBJECTIVE

Information about the cash flows of an enterprise is useful in providing users of financial statements with a basis to assess the ability of the enterprise to generate cash and cash equivalents and the needs of the enterprise to utilise those cash flows. The economic decisions that are taken by users require an evaluation of the ability of an enterprise to generate cash and cash equivalents and the timing and certainty of their generation.

The objective of this Standard is to require the provision of information about the historical changes in cash and cash equivalents of an enterprise by means of a cash flow statement which classifies cash flows during the period from operating, investing and financing activities.

SCOPE

1.

An enterprise should prepare a cash flow statement in accordance with the requirements of this Standard and should present it as an integral part of its financial statements for each period for which financial statements are presented.

2.

This Standard supersedes IAS 7, Statement of Changes in Financial Position, approved in July 1977.

3.

Users of an enterprise's financial statements are interested in how the enterprise generates and uses cash and cash equivalents. This is the case regardless of the nature of the enterprise's activities and irrespective of whether cash can be viewed as the product of the enterprise, as may be the case with a financial institution. Enterprises need cash for essentially the same reasons however different their principal revenue-producing activities might be. They need cash to conduct their operations, to pay their obligations, and to provide returns to their investors. Accordingly, this Standard requires all enterprises to present a cash flow statement.

BENEFITS OF CASH FLOW INFORMATION

4.

A cash flow statement, when used in conjunction with the rest of the financial statements, provides information that enables users to evaluate the changes in net assets of an enterprise, its financial structure (including its liquidity and solvency) and its ability to affect the amounts and timing of cash flows in order to adapt to changing circumstances and opportunities. Cash flow information is useful in assessing the ability of the enterprise to generate cash and cash equivalents and enables users to develop models to assess and compare the present value of the future cash flows of different enterprises. It also enhances the comparability of the reporting of operating performance by different enterprises because it eliminates the effects of using different accounting treatments for the same transactions and events.

5.

Historical cash flow information is often used as an indicator of the amount, timing and certainty of future cash flows. It is also useful in checking the accuracy of past assessments of future cash flows and in examining the relationship between profitability and net cash flow and the impact of changing prices.

[*34]

DEFINITIONS

6.

The following terms are used in this Standard with the meanings specified:

Cash comprises cash on hand and demand deposits.

Cash equivalents are short-term, highly liquid investments that are readily convertible to known amounts of cash and which are subject to an insignificant risk of changes in value.

Cash flows are inflows and outflows of cash and cash equivalents.

Operating activities are the principal revenue-producing activities of the enterprise and other activities that are not investing or financing activities.

Investing activities are the acquisition and disposal of long-term assets and other investments not included in cash equivalents.

Financing activities are activities that result in changes in the size and composition of the equity capital and borrowings of the enterprise.

Cash and cash equivalents

7.

Cash equivalents are held for the purpose of meeting short-term cash commitments rather than for investment or other purposes. For an investment to qualify as a cash equivalent it must be readily convertible to a known amount of cash and be subject to an insignificant risk of changes in value. Therefore, an investment normally qualifies as a cash equivalent only when it has a short maturity of, say, three months or less from the date of acquisition. Equity investments are excluded from cash equivalents unless they are, in substance, cash equivalents, for example in the case of preferred shares acquired within a short period of their maturity and with a specified redemption date.

8.

Bank borrowings are generally considered to be financing activities. However, in some countries, bank overdrafts which are repayable on demand form an integral part of an enterprise's cash management. In these circumstances, bank overdrafts are included as a component of cash and cash equivalents. A characteristic of such banking arrangements is that the bank balance often fluctuates from being positive to overdrawn.

9.

Cash flows exclude movements between items that constitute cash or cash equivalents because these components are part of the cash management of an enterprise rather than part of its operating, investing and financing activities. Cash management includes the investment of excess cash in cash equivalents.

PRESENTATION OF A CASH FLOW STATEMENT

10.

The cash flow statement should report cash flows during the period classified by operating, investing and financing activities.

11.

An enterprise presents its cash flows from operating, investing and financing activities in a manner which is most appropriate to its business. Classification by activity provides information that allows users to assess the impact of those activities on the financial position of the enterprise and the amount of its cash and cash equivalents. This information may also be used to evaluate the relationships among those activities.

12.

A single transaction may include cash flows that are classified differently. For example, when the cash repayment of a loan includes both interest and capital, the interest element may be classified as an operating activity and the capital element is classified as a financing activity.

[*35]

Operating activities

13.

The amount of cash flows arising from operating activities is a key indicator of the extent to which the operations of the enterprise have generated sufficient cash flows to repay loans, maintain the operating capability of the enterprise, pay dividends and make new investments without recourse to external sources of financing. Information about the specific components of historical operating cash flows is useful, in conjunction with other information, in forecasting future operating cash flows.

14.

Cash flows from operating activities are primarily derived from the principal revenue-producing activities of the enterprise. Therefore, they generally result from the transactions and other events that enter into the determination of net profit or loss. Examples of cash flows from operating activities are:

(a)

cash receipts from the sale of goods and the rendering of services;

(b)

cash receipts from royalties, fees, commissions and other revenue;

(c)

cash payments to suppliers for goods and services;

(d)

cash payments to and on behalf of employees;

(e)

cash receipts and cash payments of an insurance enterprise for premiums and claims, annuities and other policy benefits;

(f)

cash payments or refunds of income taxes unless they can be specifically identified with financing and investing activities; and

(g)

cash receipts and payments from contracts held for dealing or trading purposes.

Some transactions, such as the sale of an item of plant, may give rise to a gain or loss which is included in the determination of net profit or loss. However, the cash flows relating to such transactions are cash flows from investing activities.

15.

An enterprise may hold securities and loans for dealing or trading purposes, in which case they are similar to inventory acquired specifically for resale. Therefore, cash flows arising from the purchase and sale of dealing or trading securities are classified as operating activities. Similarly, cash advances and loans made by financial institutions are usually classified as operating activities since they relate to the main revenue-producing activity of that enterprise.

Investing activities

16.

The separate disclosure of cash flows arising from investing activities is important because the cash flows represent the extent to which expenditures have been made for resources intended to generate future income and cash flows. Examples of cash flows arising from investing activities are:

(a)

cash payments to acquire property, plant and equipment, intangibles and other long-term assets. These payments include those relating to capitalised development costs and self-constructed property, plant and equipment;

(b)

cash receipts from sales of property, plant and equipment, intangibles and other long-term assets;

(c)

cash payments to acquire equity or debt instruments of other enterprises and interests in joint ventures (other than payments for those instruments considered to be cash equivalents or those held for dealing or trading purposes);

(d)

cash receipts from sales of equity or debt instruments of other enterprises and interests in joint ventures (other than receipts for those instruments considered to be cash equivalents and those held for dealing or trading purposes);

(e)

cash advances and loans made to other parties (other than advances and loans made by a financial institution);

(f)

cash receipts from the repayment of advances and loans made to other parties (other than advances and loans of a financial institution);

(g)

[*36] cash payments for futures contracts, forward contracts, option contracts and swap contracts except when the contracts are held for dealing or trading purposes, or the payments are classified as financing activities; and

(h)

cash receipts from futures contracts, forward contracts, option contracts and swap contracts except when the contracts are held for dealing or trading purposes, or the receipts are classified as financing activities.

When a contract is accounted for as a hedge of an identifiable position, the cash flows of the contract are classified in the same manner as the cash flows of the position being hedged.

Financing activities

17.

The separate disclosure of cash flows arising from financing activities is important because it is useful in predicting claims on future cash flows by providers of capital to the enterprise. Examples of cash flows arising from financing activities are:

(a)

cash proceeds from issuing shares or other equity instruments;

(b)

cash payments to owners to acquire or redeem the enterprise's shares;

(c)

cash proceeds from issuing debentures, loans, notes, bonds, mortgages and other short or long-term borrowings;

(d)

cash repayments of amounts borrowed; and

(e)

cash payments by a lessee for the reduction of the outstanding liability relating to a finance lease.

REPORTING CASH FLOWS FROM OPERATING ACTIVITIES

18.

An enterprise should report cash flows from operating activities using either:

(a)

the direct method, whereby major classes of gross cash receipts and gross cash payments are disclosed; or

(b)

the indirect method, whereby net profit or loss is adjusted for the effects of transactions of a non-cash nature, any deferrals or accruals of past or future operating cash receipts or payments, and items of income or expense associated with investing or financing cash flows.

19.

Enterprises are encouraged to report cash flows from operating activities using the direct method. The direct method provides information which may be useful in estimating future cash flows and which is not available under the indirect method. Under the direct method, information about major classes of gross cash receipts and gross cash payments may be obtained either:

(a)

from the accounting records of the enterprise; or

(b)

by adjusting sales, cost of sales (interest and similar income and interest expense and similar charges for a financial institution) and other items in the income statement for:

(i)

changes during the period in inventories and operating receivables and payables;

(ii)

other non-cash items; and

(iii)

other items for which the cash effects are investing or financing cash flows.

20.

[*37] Under the indirect method, the net cash flow from operating activities is determined by adjusting net profit or loss for the effects of:

(a)

changes during the period in inventories and operating receivables and payables;

(b)

non-cash items such as depreciation, provisions, deferred taxes, unrealised foreign currency gains and losses, undistributed profits of associates, and minority interests; and

(c)

all other items for which the cash effects are investing or financing cash flows.

Alternatively, the net cash flow from operating activities may be presented under the indirect method by showing the revenues and expenses disclosed in the income statement and the changes during the period in inventories and operating receivables and payables.

REPORTING CASH FLOWS FROM INVESTING AND FINANCING ACTIVITIES

21.

An enterprise should report separately major classes of gross cash receipts and gross cash payments arising from investing and financing activities, except to the extent that cash flows described in paragraphs 22 and 24 are reported on a net basis.

REPORTING CASH FLOWS ON A NET BASIS

22.

Cash flows arising from the following operating, investing or financing activities may be reported on a net basis:

(a)

cash receipts and payments on behalf of customers when the cash flows reflect the activities of the customer rather than those of the enterprise; and

(b)

cash receipts and payments for items in which the turnover is quick, the amounts are large, and the maturities are short.

23.

Examples of cash receipts and payments referred to in paragraph 22(a) are:

(a)

the acceptance and repayment of demand deposits of a bank;

(b)

funds held for customers by an investment enterprise; and

(c)

rents collected on behalf of, and paid over to, the owners of properties.

Examples of cash receipts and payments referred to in paragraph 22(b) are advances made for, and the repayment of:

(d)

principal amounts relating to credit card customers;

(e)

the purchase and sale of investments; and

(f)

other short-term borrowings, for example, those which have a maturity period of three months or less.

24.

Cash flows arising from each of the following activities of a financial institution may be reported on a net basis:

(a)

cash receipts and payments for the acceptance and repayment of deposits with a fixed maturity date;

(b)

the placement of deposits with and withdrawal of deposits from other financial institutions; and

(c)

cash advances and loans made to customers and the repayment of those advances and loans.

[*38]

FOREIGN CURRENCY CASH FLOWS

[*Paragraphs 25 and 26 were amended by IAS 21. The amendment is applied for annual periods beginning on or after 1 January 2005. See page Click here for amendments.]

25.

Cash flows arising from transactions in a foreign currency should be recorded in an enterprise's reporting currency by applying to the foreign currency amount the exchange rate between the reporting currency and the foreign currency at the date of the cash flow.

26.

The cash flows of a foreign subsidiary should be translated at the exchange rates between the reporting currency and the foreign currency at the dates of the cash flows.

27.

Cash flows denominated in a foreign currency are reported in a manner consistent with IAS 21, Accounting for the Effects of Changes in Foreign Exchange Rates. This permits the use of an exchange rate that approximates the actual rate. For example, a weighted average exchange rate for a period may be used for recording foreign currency transactions or the translation of the cash flows of a foreign subsidiary. However, IAS 21 does not permit use of the exchange rate at the balance sheet date when translating the cash flows of a foreign subsidiary.

28.

Unrealised gains and losses arising from changes in foreign currency exchange rates are not cash flows. However, the effect of exchange rate changes on cash and cash equivalents held or due in a foreign currency is reported in the cash flow statement in order to reconcile cash and cash equivalents at the beginning and the end of the period. This amount is presented separately from cash flows from operating, investing and financing activities and includes the differences, if any, had those cash flows been reported at end of period exchange rates.

EXTRAORDINARY ITEMS

[*Paragraphs 29-30 were deleted by IAS 8. The deletion is applied for annual period on or after 1 January 2005. See page Click here.]

29.

The cash flows associated with extraordinary items should be classified as arising from operating, investing or financing activities as appropriate and separately disclosed.

30.

The cash flows associated with extraordinary items are disclosed separately as arising from operating, investing or financing activities in the cash flow statement, to enable users to understand their nature and effect on the present and future cash flows of the enterprise. These disclosures are in addition to the separate disclosures of the nature and amount of extraordinary items required by IAS 8, Net Profit or Loss for the Period, Fundamental Errors and Changes in Accounting Policies.

INTEREST AND DIVIDENDS

31.

Cash flows from interest and dividends received and paid should each be disclosed separately. Each should be classified in a consistent manner from period to period as either operating, investing or financing activities.

32.

The total amount of interest paid during a period is disclosed in the cash flow statement whether it has been recognised as an expense in the income statement or capitalised in accordance with the allowed alternative treatment in IAS 23, Borrowing Costs.

33.

Interest paid and interest and dividends received are usually classified as operating cash flows for a financial institution. However, there is no consensus on the classification of these cash flows for other enterprises. Interest paid and interest and dividends received may be classified as operating cash flows because they enter into the determination of net profit or loss. Alternatively, interest paid and interest and dividends received may be classified as financing cash flows and investing cash flows respectively, because they are costs of obtaining financial resources or returns on investments.

34.

Dividends paid may be classified as a financing cash flow because they are a cost of obtaining financial resources. Alternatively, dividends paid may be classified as a component of cash flows from operating activities in order to assist users to determine the ability of an enterprise to pay dividends out of operating cash flows.

[*39]

TAXES ON INCOME

35.

Cash flows arising from taxes on income should be separately disclosed and should be classified as cash flows from operating activities unless they can be specifically identified with financing and investing activities.

36.

Taxes on income arise on transactions that give rise to cash flows that are classified as operating, investing or financing activities in a cash flow statement. While tax expense may be readily identifiable with investing or financing activities, the related tax cash flows are often impracticable to identify and may arise in a different period from the cash flows of the underlying transaction. Therefore, taxes paid are usually classified as cash flows from operating activities. However, when it is practicable to identify the tax cash flow with an individual transaction that gives rise to cash flows that are classified as investing or financing activities the tax cash flow is classified as an investing or financing activity as appropriate. When tax cash flows are allocated over more than one class of activity, the total amount of taxes paid is disclosed.

INVESTMENTS IN SUBSIDIARIES, ASSOCIATES AND JOINT VENTURES

37.

When accounting for an investment in an associate or a subsidiary accounted for by use of the equity or cost method, an investor restricts its reporting in the cash flow statement to the cash flows between itself and the investee, for example, to dividends and advances.

38.

An enterprise which reports its interest in a jointly controlled entity (see IAS 31, Financial Reporting of Interests in Joint Ventures) using proportionate consolidation, includes in its consolidated cash flow statement its proportionate share of the jointly controlled entity's cash flows. An enterprise which reports such an interest using the equity method includes in its cash flow statement the cash flows in respect of its investments in the jointly controlled entity, and distributions and other payments or receipts between it and the jointly controlled entity.

ACQUISITIONS AND DISPOSALS OF SUBSIDIARIES
AND OTHER BUSINESS UNITS

39.

The aggregate cash flows arising from acquisitions and from disposals of subsidiaries or other business units should be presented separately and classified as investing activities.

40.

An enterprise should disclose, in aggregate, in respect of both acquisitions and disposals of subsidiaries or other business units during the period each of the following:

(a)

the total purchase or disposal consideration;

(b)

the portion of the purchase or disposal consideration discharged by means of cash and cash equivalents;

(c)

the amount of cash and cash equivalents in the subsidiary or business unit acquired or disposed of; and

(d)

the amount of the assets and liabilities other than cash or cash equivalents in the subsidiary or business unit acquired or disposed of, summarised by each major category.

41.

The separate presentation of the cash flow effects of acquisitions and disposals of subsidiaries and other business units as single line items, together with the separate disclosure of the amounts of assets and liabilities acquired or disposed of, helps to distinguish those cash flows from the cash flows arising from the other operating, investing and financing activities. The cash flow effects of disposals are not deducted from those of acquisitions.

42.

The aggregate amount of the cash paid or received as purchase or sale consideration is reported in the cash flow statement net of cash and cash equivalents acquired or disposed of.

[*40]

NON-CASH TRANSACTIONS

43.

Investing and financing transactions that do not require the use of cash or cash equivalents should be excluded from a cash flow statement. Such transactions should be disclosed elsewhere in the financial statements in a way that provides all the relevant information about these investing and financing activities.

44.

Many investing and financing activities do not have a direct impact on current cash flows although they do affect the capital and asset structure of an enterprise. The exclusion of non-cash transactions from the cash flow statement is consistent with the objective of a cash flow statement as these items do not involve cash flows in the current period. Examples of non-cash transactions are:

(a)

the acquisition of assets either by assuming directly related liabilities or by means of a finance lease;

(b)

the acquisition of an enterprise by means of an equity issue; and

(c)

the conversion of debt to equity.

COMPONENTS OF CASH AND CASH EQUIVALENTS

45.

An enterprise should disclose the components of cash and cash equivalents and should present a reconciliation of the amounts in its cash flow statement with the equivalent items reported in the balance sheet.

46.

In view of the variety of cash management practices and banking arrangements around the world and in order to comply with IAS 1, Presentation of financial statements, an enterprise discloses the policy which it adopts in determining the composition of cash and cash equivalents.

47.

The effect of any change in the policy for determining components of cash and cash equivalents, for example, a change in the classification of financial instruments previously considered to be part of an enterprise's investment portfolio, is reported in accordance with IAS 8, Net profit or loss for the period, fundamental errors and changes in accounting policies.

OTHER DISCLOSURES

48.

An enterprise should disclose, together with a commentary by management, the amount of significant cash and cash equivalent balances held by the enterprise that are not available for use by the group.

49.

There are various circumstances in which cash and cash equivalent balances held by an enterprise are not available for use by the group. Examples include cash and cash equivalent balances held by a subsidiary that operates in a country where exchange controls or other legal restrictions apply when the balances are not available for general use by the parent or other subsidiaries.

50.

Additional information may be relevant to users in understanding the financial position and liquidity of an enterprise. Disclosure of this information, together with a commentary by management, is encouraged and may include:

(a)

the amount of undrawn borrowing facilities that may be available for future operating activities and to settle capital commitments, indicating any restrictions on the use of these facilities;

(b)

the aggregate amounts of the cash flows from each of operating, investing and financing activities related to interests in joint ventures reported using proportionate consolidation;

(c)

the aggregate amount of cash flows that represent increases in operating capacity separately from those cash flows that are required to maintain operating capacity; and

(d)

[*41] the amount of the cash flows arising from the operating, investing and financing activities of each reported industry and geographical segment (see IAS 14, Segment reporting).

51.

The separate disclosure of cash flows that represent increases in operating capacity and cash flows that are required to maintain operating capacity is useful in enabling the user to determine whether the enterprise is investing adequately in the maintenance of its operating capacity. An enterprise that does not invest adequately in the maintenance of its operating capacity may be prejudicing future profitability for the sake of current liquidity and distributions to owners.

52.

The disclosure of segmental cash flows enables users to obtain a better understanding of the relationship between the cash flows of the business as a whole and those of its component parts and the availability and variability of segmental cash flows.

EFFECTIVE DATE

53.

This International Accounting Standard becomes operative for financial statements covering periods beginning on or after 1 January 1994.

The publication reproduces the full official text of the standard, as published in the OJ 2003 L 261/31. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


IAS 8 - Accounting Policies, Changes in Accounting Estimates and Errors

INTERNATIONAL ACCOUNTING STANDARD 8

Accounting Policies, Changes in Accounting Estimates and Errors[*]

SUMMARY

Paragraphs
Objective
1-2
Scope
3-4
Definitions
5-6
Accounting Policies
7-31
Selection and Application of Accounting Policies
7-12
Consistency of Accounting Policies
13
Changes in Accounting Policies
14-31
Applying Changes in Accounting Policies
19-27
Retrospective application
22
Limitations on retrospective application
23-27
Disclosure
28-31
Changes in accounting estimates
32-40
Disclosure
39-40
Errors
41-49
Limitations on Retrospective Restatement
43-48
Disclosure of Prior Period Errors
49
Impracticability in respect of retrospective application and retrospective restatement
50-53
Effective date
54
Withdrawal of other pronouncements
55-56

This revised Standard supersedes IAS 8, Net Profit or Loss for the Period, Fundamental Errors and Changes in Accounting Policies, and should be applied for annual periods beginning on or after 1 January 2005. Earlier application is encouraged.

OBJECTIVE

1.

The objective of this Standard is to prescribe the criteria for selecting and changing accounting policies, together with the accounting treatment and disclosure of changes in accounting policies, changes in accounting estimates and corrections of errors. The Standard is intended to enhance the relevance and reliability of an entity's financial statements, and the comparability of those financial statements over time and with the financial statements of other entities.

2.

Disclosure requirements for accounting policies, except those for changes in accounting policies, are set out in IAS 1, Presentation of Financial Statements.

[*37]

SCOPE

3.

This Standard shall be applied in selecting and applying accounting policies, and accounting for changes in accounting policies, changes in accounting estimates and corrections of prior period errors.

4.

The tax effects of corrections of prior period errors and of retrospective adjustments made to apply changes in accounting policies are accounted for and disclosed in accordance with IAS 12, Income Taxes.

DEFINITIONS

5.

The following terms are used in this Standard with the meanings specified:

Accounting policies are the specific principles, bases, conventions, rules and practices applied by an entity in preparing and presenting financial statements.

A change in accounting estimate is an adjustment of the carrying amount of an asset or a liability, or the amount of the periodic consumption of an asset, that results from the assessment of the present status of, and expected future benefits and obligations associated with, assets and liabilities. Changes in accounting estimates result from new information or new developments and, accordingly, are not corrections of errors.

International Financial Reporting Standards (IFRSs) are Standards and Interpretations adopted by the International Accounting Standards Board (IASB). They comprise:

(a)

International Financial Reporting Standards;

(b)

International Accounting Standards;

and

(c)

Interpretations originated by the International Financial Reporting Interpretations Committee (IFRIC) or the former Standing Interpretations Committee (SIC).

Material Omissions or misstatements of items are material if they could, individually or collectively, influence the economic decisions of users taken on the basis of the financial statements. Materiality depends on the size and nature of the omission or misstatement judged in the surrounding circumstances. The size or nature of the item, or a combination of both, could be the determining factor.

Prior period errors are omissions from, and misstatements in, the entity's financial statements for one or more prior periods arising from a failure to use, or misuse of, reliable information that:

(a)

was available when financial statements for those periods were authorised for issue;

and

(b)

could reasonably be expected to have been obtained and taken into account in the preparation and presentation of those financial statements.

Such errors include the effects of mathematical mistakes, mistakes in applying accounting policies, oversights or misinterpretations of facts, and fraud.

[*38] Retrospective application is applying a new accounting policy to transactions, other events and conditions as if that policy had always been applied.

Retrospective restatement is correcting the recognition, measurement and disclosure of amounts of elements of financial statements as if a prior period error had never occurred.

Impracticable Applying a requirement is impracticable when the entity cannot apply it after making every reasonable effort to do so. For a particular prior period, it is impracticable to apply a change in an accounting policy retrospectively or to make a retrospective restatement to correct an error if:

(a)

the effects of the retrospective application or retrospective restatement are not determinable;

(b)

the retrospective application or retrospective restatement requires assumptions about what management's intent would have been in that period;

or

(c)

the retrospective application or retrospective restatement requires significant estimates of amounts and it is impossible to distinguish objectively information about those estimates that:

(i)

provides evidence of circumstances that existed on the date(s) as at which those amounts are to be recognised, measured or disclosed;

and

(ii)

would have been available when the financial statements for that prior period were authorised for issue.

from other information.

Prospective application of a change in accounting policy and of recognising the effect of a change in an accounting estimate, respectively, are:

(a)

applying the new accounting policy to transactions, other events and conditions occurring after the date as at which the policy is changed;

and

(b)

recognising the effect of the change in the accounting estimate in the current and future periods affected by the change.

6.

Assessing whether an omission or misstatement could influence economic decisions of users, and so be material, requires consideration of the characteristics of those users. The Framework for the Preparation and Presentation of Financial Statements states in paragraph 25 that 'users are assumed to have a reasonable knowledge of business and economic activities and accounting and a willingness to study the information with reasonable diligence.' Therefore, the assessment needs to take into account how users with such attributes could reasonably be expected to be influenced in making economic decisions.

ACCOUNTING POLICIES

Selection and Application of Accounting Policies

7.

When a Standard or an Interpretation specifically applies to a transaction, other event or condition, the accounting policy or policies applied to that item shall be determined by applying the Standard or Interpretation and considering any relevant Implementation Guidance issued by the IASB for the Standard or Interpretation.

8.

[*39] IFRSs set out accounting policies that the IASB has concluded result in financial statements containing relevant and reliable information about the transactions, other events and conditions to which they apply. Those policies need not be applied when the effect of applying them is immaterial. However, it is inappropriate to make, or leave uncorrected, immaterial departures from IFRSs to achieve a particular presentation of an entity's financial position, financial performance or cash flows.

9.

Implementation Guidance for Standards issued by the IASB does not form part of those Standards, and therefore does not contain requirements for financial statements.

10.

In the absence of a Standard or an Interpretation that specifically applies to a transaction, other event or condition, management shall use its judgement in developing and applying an accounting policy that results in information that is:

(a)

relevant to the economic decision-making needs of users;

and

(b)

reliable, in that the financial statements:

(i)

represent faithfully the financial position, financial performance and cash flows of the entity;

(ii)

reflect the economic substance of transactions, other events and conditions, and not merely the legal form;

(iii)

are neutral, ie free from bias;

(iv)

are prudent;

and

(v)

are complete in all material respects.

11.

In making the judgement described in paragraph 10 , management shall refer to, and consider the applicability of, the following sources in descending order:

(a)

the requirements and guidance in Standards and Interpretations dealing with similar and related issues;

and

(b)

the definitions, recognition criteria and measurement concepts for assets, liabilities, income and expenses in the Framework.

12.

In making the judgement described in paragraph 10 , management may also consider the most recent pronouncements of other standard-setting bodies that use a similar conceptual framework to develop accounting standards, other accounting literature and accepted industry practices, to the extent that these do not conflict with the sources in paragraph 11 .

Consistency of Accounting Policies

13.

An entity shall select and apply its accounting policies consistently for similar transactions, other events and conditions, unless a Standard or an Interpretation specifically requires or permits categorisation of items for which different policies may be appropriate. If a Standard or an Interpretation requires or permits such categorisation, an appropriate accounting policy shall be selected and applied consistently to each category.

[*40]

Changes in Accounting Policies

14.

An entity shall change an accounting policy only if the change:

(a)

is required by a Standard or an Interpretation;

or

(b)

results in the financial statements providing reliable and more relevant information about the effects of transactions, other events or conditions on the entity's financial position, financial performance or cash flows.

15.

Users of financial statements need to be able to compare the financial statements of an entity over time to identify trends in its financial position, financial performance and cash flows. Therefore, the same accounting policies are applied within each period and from one period to the next unless a change in accounting policy meets one of the criteria in paragraph 14.

16.

The following are not changes in accounting policies:

(a)

the application of an accounting policy for transactions, other events or conditions that differ in substance from those previously occurring;

and

(b)

the application of a new accounting policy for transactions, other events or conditions that did not occur previously or were immaterial.

17.

The initial application of a policy to revalue assets in accordance with IAS 16, Property, Plant and Equipment, or IAS 38, Intangible Assets, is a change in an accounting policy to be dealt with as a revaluation in accordance with IAS 16 or IAS 38, rather than in accordance with this Standard.

18.

Paragraphs 20-31 do not apply to the change in accounting policy described in paragraph 17.

Applying Changes in Accounting Policies

19.

Subject to paragraph 23:

(a)

an entity shall account for a change in accounting policy resulting from the initial application of a Standard or an Interpretation in accordance with the specific transitional provisions, if any, in that Standard or Interpretation;

and

(b)

when an entity changes an accounting policy upon initial application of a Standard or an Interpretation that does not include specific transitional provisions applying to that change, or changes an accounting policy voluntarily, it shall apply the change retrospectively.

20.

For the purpose of this Standard, early application of a Standard or an Interpretation is not a voluntary change in accounting policy.

21.

In the absence of a Standard or an Interpretation that specifically applies to a transaction, other event or condition, management may, in accordance with paragraph 13, apply an accounting policy from the most recent pronouncements of other standard-setting bodies that use a similar conceptual framework to develop accounting standards. If, following an amendment of such a pronouncement, the entity chooses to change an accounting policy, that change is accounted for and disclosed as a voluntary change in accounting policy.

[*41]

Retrospective application

22.

Subject to paragraph 23 , when a change in accounting policy is applied retrospectively in accordance with paragraph 20 (a) or (b), the entity shall adjust the opening balance of each affected component of equity for the earliest prior period presented and the other comparative amounts disclosed for each prior period presented as if the new accounting policy had always been applied.

Limitations on retrospective application

23.

When retrospective application is required by paragraph 19 (a) or (b), a change in accounting policy shall be applied retrospectively except to the extent that it is impracticable to determine either the period-specific effects or the cumulative effect of the change.

24.

When it is impracticable to determine the period-specific effects of changing an accounting policy on comparative information for one or more prior periods presented, the entity shall apply the new accounting policy to the carrying amounts of assets and liabilities as at the beginning of the earliest period for which retrospective application is practicable, which may be the current period, and shall make a corresponding adjustment to the opening balance of each affected component of equity for that period.

25.

When it is impracticable to determine the cumulative effect, at the beginning of the current period, of applying a new accounting policy to all prior periods, the entity shall adjust the comparative information to apply the new accounting policy prospectively from the earliest date practicable.

26.

When an entity applies a new accounting policy retrospectively, it applies the new accounting policy to comparative information for prior periods as far back as is practicable. Retrospective application to a prior period is not practicable unless it is practicable to determine the cumulative effect on the amounts in both the opening and closing balance sheets for that period. The amount of the resulting adjustment relating to periods before those presented in the financial statements is made to the opening balance of each affected component of equity of the earliest prior period presented. Usually the adjustment is made to retained earnings. However, the adjustment may be made to another component of equity (for example, to comply with a Standard or an Interpretation). Any other information about prior periods, such as historical summaries of financial data, is also adjusted as far back as is practicable.

27.

When it is impracticable for an entity to apply a new accounting policy retrospectively, because it cannot determine the cumulative effect of applying the policy to all prior periods, the entity, in accordance with paragraph 25, applies the new policy prospectively from the start of the earliest period practicable. It therefore disregards the portion of the cumulative adjustment to assets, liabilities and equity arising before that date. Changing an accounting policy is permitted even if it is impracticable to apply the policy prospectively for any prior period. Paragraphs 50-53 provide guidance on when it is impracticable to apply a new accounting policy to one or more prior periods.

Disclosure

28.

When initial application of a Standard or an Interpretation has an effect on the current period or any prior period, would have such an effect except that it is impracticable to determine the amount of the adjustment, or might have an effect on future periods, an entity shall disclose:

(a)

the title of the Standard or Interpretation;

(b)

when applicable, that the change in accounting policy is made in accordance with its transitional provisions;

(c)

the nature of the change in accounting policy;

(d)

when applicable, a description of the transitional provisions;

(e)

[*42] when applicable, the transitional provisions that might have an effect on future periods;

(f)

for the current period and each prior period presented, to the extent practicable, the amount of the adjustment:

(i)

for each financial statement line item affected;

and

(ii)

if IAS 33, Earnings per Share, applies to the entity, for basic and diluted earnings per share;

(g)

the amount of the adjustment relating to periods before those presented, to the extent practicable; and

(h)

if retrospective application required by paragraph 19 (a) or (b) is impracticable for a particular prior period, or for periods before those presented, the circumstances that led to the existence of that condition and a description of how and from when the change in accounting policy has been applied.

Financial statements of subsequent periods need not repeat these disclosures.

29.

When a voluntary change in accounting policy has an effect on the current period or any prior period, would have an effect on that period except that it is impracticable to determine the amount of the adjustment, or might have an effect on future periods, an entity shall disclose:

(a)

the nature of the change in accounting policy;

(b)

the reasons why applying the new accounting policy provides reliable and more relevant information;

(c)

for the current period and each prior period presented, to the extent practicable, the amount of the adjustment:

(i)

for each financial statement line item affected;

and

(ii)

if IAS 33 applies to the entity, for basic and diluted earnings per share;

(d)

the amount of the adjustment relating to periods before those presented, to the extent practicable;

and

(e)

if retrospective application is impracticable for a particular prior period, or for periods before those presented, the circumstances that led to the existence of that condition and a description of how and from when the change in accounting policy has been applied.

Financial statements of subsequent periods need not repeat these disclosures.

30.

[*43] When an entity has not applied a new Standard or Interpretation that has been issued but is not yet effective, the entity shall disclose:

(a)

this fact;

and

(b)

known or reasonably estimable information relevant to assessing the possible impact that application of the new Standard or Interpretation will have on the entity's financial statements in the period of initial application.

31.

In complying with paragraph 30, an entity considers disclosing:

(a)

the title of the new Standard or Interpretation;

(b)

the nature of the impending change or changes in accounting policy;

(c)

the date by which application of the Standard or Interpretation is required;

(d)

the date as at which it plans to apply the Standard or Interpretation initially;

and

(e)

either:

(i)

a discussion of the impact that initial application of the Standard or Interpretation is expected to have on the entity's financial statements;

or

(ii)

if that impact is not known or reasonably estimable, a statement to that effect.

CHANGES IN ACCOUNTING ESTIMATES

32.

As a result of the uncertainties inherent in business activities, many items in financial statements cannot be measured with precision but can only be estimated. Estimation involves judgements based on the latest available, reliable information. For example, estimates may be required of:

(a)

bad debts;

(b)

inventory obsolescence;

(c)

the fair value of financial assets or financial liabilities;

(d)

the useful lives of, or expected pattern of consumption of the future economic benefits embodied in, depreciable assets;

and

(e)

warranty obligations.

33.

The use of reasonable estimates is an essential part of the preparation of financial statements and does not undermine their reliability.

34.

[*44] An estimate may need revision if changes occur in the circumstances on which the estimate was based or as a result of new information or more experience. By its nature, the revision of an estimate does not relate to prior periods and is not the correction of an error.

35.

A change in the measurement basis applied is a change in an accounting policy, and is not a change in an accounting estimate. When it is difficult to distinguish a change in an accounting policy from a change in an accounting estimate, the change is treated as a change in an accounting estimate.

36.

The effect of a change in an accounting estimate, other than a change to which paragraph 37 applies, shall be recognised prospectively by including it in profit or loss in:

(a)

the period of the change, if the change affects that period only;

or

(b)

the period of the change and future periods, if the change affects both.

37.

To the extent that a change in an accounting estimate gives rise to changes in assets and liabilities, or relates to an item of equity, it shall be recognised by adjusting the carrying amount of the related asset, liability or equity item in the period of the change.

38.

Prospective recognition of the effect of a change in an accounting estimate means that the change is applied to transactions, other events and conditions from the date of the change in estimate. A change in an accounting estimate may affect only the current period's profit or loss, or the profit or loss of both the current period and future periods. For example, a change in the estimate of the amount of bad debts affects only the current period's profit or loss and therefore is recognised in the current period. However, a change in the estimated useful life of, or the expected pattern of consumption of the future economic benefits embodied in, a depreciable asset affects depreciation expense for the current period and for each future period during the asset's remaining useful life. In both cases, the effect of the change relating to the current period is recognised as income or expense in the current period. The effect, if any, on future periods is recognised as income or expense in those future periods.

Disclosure

39.

An entity shall disclose the nature and amount of a change in an accounting estimate that has an effect in the current period or is expected to have an effect in future periods, except for the disclosure of the effect on future periods when it is impracticable to estimate that effect.

40.

If the amount of the effect in future periods is not disclosed because estimating it is impracticable, an entity shall disclose that fact.

Errors

41.

Errors can arise in respect of the recognition, measurement, presentation or disclosure of elements of financial statements. Financial statements do not comply with IFRSs if they contain either material errors or immaterial errors made intentionally to achieve a particular presentation of an entity's financial position, financial performance or cash flows. Potential current period errors discovered in that period are corrected before the financial statements are authorised for issue. However, material errors are sometimes not discovered until a subsequent period, and these prior period errors are corrected in the comparative information presented in the financial statements for that subsequent period (see paragraphs 42-47).

42.

[*45] Subject to paragraph 43 , an entity shall correct material prior period errors retrospectively in the first set of financial statements authorised for issue after their discovery by:

(a)

restating the comparative amounts for the prior period(s) presented in which the error occurred;

or

(b)

if the error occurred before the earliest prior period presented, restating the opening balances of assets, liabilities and equity for the earliest prior period presented.

Limitations on Retrospective Restatement

43.

A prior period error shall be corrected by retrospective restatement except to the extent that it is impracticable to determine either the period-specific effects or the cumulative effect of the error.

44.

When it is impracticable to determine the period-specific effects of an error on comparative information for one or more prior periods presented, the entity shall restate the opening balances of assets, liabilities and equity for the earliest period for which retrospective restatement is practicable (which may be the current period).

45.

When it is impracticable to determine the cumulative effect, at the beginning of the current period, of an error on all prior periods, the entity shall restate the comparative information to correct the error prospectively from the earliest date practicable.

46.

The correction of a prior period error is excluded from profit or loss for the period in which the error is discovered. Any information presented about prior periods, including any historical summaries of financial data, is restated as far back as is practicable.

47.

When it is impracticable to determine the amount of an error (eg a mistake in applying an accounting policy) for all prior periods, the entity, in accordance with paragraph 45, restates the comparative information prospectively from the earliest date practicable. It therefore disregards the portion of the cumulative restatement of assets, liabilities and equity arising before that date. Paragraphs 50-53 provide guidance on when it is impracticable to correct an error for one or more prior periods.

48.

Corrections of errors are distinguished from changes in accounting estimates. Accounting estimates by their nature are approximations that may need revision as additional information becomes known. For example, the gain or loss recognised on the outcome of a contingency is not the correction of an error.

Disclosure of Prior Period Errors

49.

In applying paragraph 42 , an entity shall disclose the following:

(a)

the nature of the prior period error;

(b)

for each prior period presented, to the extent practicable, the amount of the correction:

(i)

for each financial statement line item affected;

and

(ii)

if IAS 33 applies to the entity, for basic and diluted earnings per share;

(c)

[*46] the amount of the correction at the beginning of the earliest prior period presented; and

(d)

if retrospective restatement is impracticable for a particular prior period, the circumstances that led to the existence of that condition and a description of how and from when the error has been corrected.

Financial statements of subsequent periods need not repeat these disclosures.

IMPRACTICABILITY IN RESPECT OF RETROSPECTIVE APPLICATION
AND RETROSPECTIVE RESTATEMENT

50.

In some circumstances, it is impracticable to adjust comparative information for one or more prior periods to achieve comparability with the current period. For example, data may not have been collected in the prior period(s) in a way that allows either retrospective application of a new accounting policy (including, for the purpose of paragraphs 51-53, its prospective application to prior periods) or retrospective restatement to correct a prior period error, and it may be impracticable to recreate the information.

51.

It is frequently necessary to make estimates in applying an accounting policy to elements of financial statements recognised or disclosed in respect of transactions, other events or conditions. Estimation is inherently subjective, and estimates may be developed after the balance sheet date. Developing estimates is potentially more difficult when retrospectively applying an accounting policy or making a retrospective restatement to correct a prior period error, because of the longer period of time that might have passed since the affected transaction, other event or condition occurred. However, the objective of estimates related to prior periods remains the same as for estimates made in the current period, namely, for the estimate to reflect the circumstances that existed when the transaction, other event or condition occurred.

52.

Therefore, retrospectively applying a new accounting policy or correcting a prior period error requires distinguishing information that

(a)

provides evidence of circumstances that existed on the date(s) as at which the transaction, other event or condition occurred,

and

(b)

would have been available when the financial statements for that prior period were authorised for issue

from other information. For some types of estimates (eg an estimate of fair value not based on an observable price or observable inputs), it is impracticable to distinguish these types of information. When retrospective application or retrospective restatement would require making a significant estimate for which it is impossible to distinguish these two types of information, it is impracticable to apply the new accounting policy or correct the prior period error retrospectively.

53.

Hindsight should not be used when applying a new accounting policy to, or correcting amounts for, a prior period, either in making assumptions about what management's intentions would have been in a prior period or estimating the amounts recognised, measured or disclosed in a prior period. For example, when an entity corrects a prior period error in measuring financial assets previously classified as held-to-maturity investments in accordance with IAS 39, Financial Instruments: Recognition and Measurement, it does not change their basis of measurement for that period if management decided later not to hold them to maturity. In addition, when an entity corrects a prior period error in calculating its liability for employees' accumulated sick leave in accordance with IAS 19, Employee Benefits, it disregards information about an unusually severe influenza season during the next period that became available after the financial statements for the prior period were authorised for issue. The fact that significant estimates are frequently required when amending comparative information presented for prior periods does not prevent reliable adjustment or correction of the comparative information.

[*47]

EFFECTIVE DATE

54.

An entity shall apply this Standard for annual periods beginning on or after 1 January 2005. Earlier application is encouraged. If an entity applies this Standard for a period beginning before 1 January 2005, it shall disclose that fact.

WITHDRAWAL OF OTHER PRONOUNCEMENTS

55.

This Standard supersedes IAS 8, Net Profit or Loss for the Period, Fundamental Errors and Changes in Accounting Policies, revised in 1993.

56.

This Standard supersedes the following Interpretations:

(a)

SIC-2 Consistency - Capitalisation of Borrowing Costs;

and

(b)

SIC-18 Consistency - Alternative Methods.

[*48]

Appendix

Amendments to Other Pronouncements

The amendments in this appendix shall be applied for annual periods beginning on or after 1 January 2005. If an entity applies this Standard for an earlier period, these amendments shall be applied for that earlier period.

A1.

IAS 7, Cash Flow Statements, is amended as follows:

Paragraphs 29 and 30 on extraordinary items are deleted.

A2.

IAS 12, Income Taxes, is amended as described below.

Paragraph 62(b) is amended to read as follows:

(b) an adjustment to the opening balance of retained earnings resulting from either a change in accounting policy that is applied retrospectively or the correction of an error (see IAS 8, Accounting Policies, Changes in Accounting Estimates and Errors).

Paragraph 80(h) is amended to read as follows:

(h) the amount of tax expense (income) relating to those changes in accounting policies and errors that are included in profit or loss in accordance with IAS 8, because they cannot be accounted for retrospectively.

Paragraphs 81 (b) and 83 are deleted.

A3.

IAS 14, Segment Reporting, is amended as described below.

The definition of accounting policies in paragraph 8 is amended to read as follows:

Accounting policies are the specific principles, bases, conventions, rules and practices applied by an entity in preparing and presenting financial statements.

Paragraph 60 is amended to read as follows:

60. IAS 1 requires that when items of income and expense are material, their nature and amount shall be disclosed separately. IAS 1 offers a number of examples, including write-downs of inventories and property, plant, and equipment, provisions for restructurings, disposals of property, plant, and equipment and long-term investments, discontinuing operations, litigation settlements, and reversals of provisions. Paragraph 59 is not intended to change the classification of any such items or to change the measurement of such items. The disclosure encouraged by that paragraph, however, does change the level at which the significance of such items is evaluated for disclosure purposes from the entity level to the segment level.

Paragraphs 77 and 78 are amended to read as follows:

77. Changes in accounting policies applied by the entity are dealt with in IAS 8. IAS 8 requires that changes in accounting policy shall be made only if required by a Standard or Interpretation, or if the change will result in reliable and more relevant information about transactions, other events or conditions in the financial statements of the entity.

78. Changes in accounting policies applied at the entity level that affect segment information are dealt with in accordance with IAS 8. Unless a new Standard or Interpretation specifies otherwise, IAS 8 requires that:

(a) a change in accounting policy shall be applied retrospectively and prior period information restated unless it is impracticable to determine either the cumulative effect or the period-specific effects of the change;

(b) [*49] if retrospective application is not practicable for all periods presented, the new accounting policy shall be applied retrospectively from the earliest practicable date;

and

(c) if it is impracticable to determine the cumulative effect of applying the new accounting policy at the start of the current period, the policy shall be applied prospectively from the earliest date practicable.

The following changes are made to remove references to extraordinary items:

(a) in paragraph 16, in the definition of segment revenue, subparagraph (a) is deleted.

(b) in paragraph 16, in the definition of segment expense, subparagraph (a) is deleted.

A4.

IAS 19, Employee Benefits, is amended as described below.

Paragraph 131 is amended to read as follows:

131. Although this Standard does not require specific disclosures about other long-term employee benefits, other Standards may require disclosures, for example, when the expense resulting from such benefits is material and so would require disclosure in accordance with IAS 1, Presentation of Financial Statements. When required by IAS 24, Related Party Disclosures, an entity discloses information about other long-term employee benefits for key management personnel.

Paragraph 142 is amended to read as follows:

142. As required by IAS 1, an entity discloses the nature and amount of an expense if it is material. Termination benefits may result in an expense needing disclosure in order to comply with this requirement.

Paragraph 160 is amended to read as follows:

160. IAS 8 applies when an entity changes its accounting policies to reflect the changes specified in paragraphs 159 and 159A. In applying those changes retrospectively, as required by IAS 8, the entity treats those changes as if they had been applied at the same time as the rest of this Standard.

A5.

In IAS 20, Accounting for Government Grants and Disclosure of Government Assistance, paragraphs 20-22 are amended to read as follows:

20. A government grant that becomes receivable as compensation for expenses or losses already incurred or for the purpose of giving immediate financial support to the entity with no future related costs shall be recognised as income of the period in which it becomes receivable.

21. In some circumstances, a government grant may be awarded for the purpose of giving immediate financial support to an entity rather than as an incentive to undertake specific expenditures. Such grants may be confined to an individual entity and may not be available to a whole class of beneficiaries. These circumstances may warrant recognising a grant as income in the period in which the entity qualifies to receive it, with disclosure to ensure that its effect is clearly understood.

22. A government grant may become receivable by an entity as compensation for expenses or losses incurred in a previous period. Such a grant is recognised as income of the period in which it becomes receivable, with disclosure to ensure that its effect is clearly understood.

A6.

In IAS 22, Business Combinations, paragraph 100 is deleted.

A7.

[*50] In IAS, 23 Borrowing Costs, paragraph 30 is amended to read as follows:

30. When the adoption of this Standard constitutes a change in accounting policy, an entity is encouraged to adjust its financial statements in accordance with IAS 8, Accounting Policies, Changes in Accounting Estimates and Errors. Alternatively, entities shall capitalise only those borrowing costs incurred after the effective date of the Standard that meet the criteria for capitalisation.

A8.

IAS 34, Interim Financial Reporting, is amended as described below.

Paragraph 17 is amended to read as follows:

17. Examples of the kinds of disclosures that are required by paragraph 16 are set out below. Individual Standards and Interpretations provide guidance regarding disclosures for many of these items:

(a) the write-down of inventories to net realisable value and the reversal of such a write-down;

(b) recognition of a loss from the impairment of property, plant and equipment, intangible assets, or other assets, and the reversal of such an impairment loss;

(c) the reversal of any provisions for the costs of restructuring;

(d) acquisitions and disposals of items of property, plant and equipment;

(e) commitments for the purchase of property, plant and equipment;

(f) litigation settlements;

(g) corrections of prior period errors;

(h) [deleted];

(i) any loan default or breach of a loan agreement that has not been remedied on or before the balance sheet date;

and

(j) related party transactions.

Paragraphs 24, 25 and 27 are amended to read as follows:

24. IAS 1, Presentation of Financial Statements, and IAS 8, Accounting Policies Changes in Accounting Estimates and Errors, define an item as material if its omission or misstatement could influence the economic decisions of users of the financial statements. IAS 1 requires separate disclosure of material items, including (for example) discontinuing operations, and IAS 8 requires disclosure of changes in accounting estimates, errors and changes in accounting policies. The two Standards do not contain quantified guidance as to materiality.

25. While judgement is always required in assessing materiality, this Standard bases the recognition and disclosure decision on data for the interim period by itself for reasons of understandability of the interim figures. Thus, for example, unusual items, changes in accounting policies or estimates, and errors are recognised and disclosed on the basis of materiality in relation to interim period data to avoid misleading inferences that might result from non-disclosure. The overriding goal is to ensure that an interim financial report includes all information that is relevant to understanding an entity's financial position and performance during the interim period.

27. [*51] IAS 8 requires disclosure of the nature and (if practicable) the amount of a change in estimate that either has a material effect in the current period or is expected to have a material effect in subsequent periods. Paragraph 16(d) of this Standard requires similar disclosure in an interim financial report. Examples include changes in estimate in the final interim period relating to inventory write-downs, restructurings, or impairment losses that were reported in an earlier interim period of the financial year. The disclosure required by the preceding paragraph is consistent with the IAS 8 requirement and is intended to be narrow in scope - relating only to the change in estimate. An entity is not required to include additional interim period financial information in its annual financial statements.

Paragraphs 43 and 44 are amended to read as follows:

43. A change in accounting policy, other than one for which the transition is specified by a new Standard or Interpretation, shall be reflected by:

(a) restating the financial statements of prior interim periods of the current financial year and the comparable interim periods of any prior financial years that will be restated in the annual financial statements in accordance with IAS 8;

or

(b) when it is impracticable to determine the cumulative effect at the beginning of the financial year of applying a new accounting policy to all prior periods, adjusting the financial statements of prior interim periods of the current financial year, and comparable interim periods of prior financial years to apply the new accounting policy prospectively from the earliest date practicable.

44. One objective of the preceding principle is to ensure that a single accounting policy is applied to a particular class of transactions throughout an entire financial year. Under IAS 8, a change in accounting policy is reflected by retrospective application, with restatement of prior period financial data as far back as is practicable. However, if the cumulative amount of the adjustment relating to prior financial years is impracticable to determine, then under IAS 8 the new policy is applied prospectively from the earliest date practicable. The effect of the principle in paragraph 43 is to require that within the current financial year any change in accounting policy is applied either retrospectively or, if that is not practicable, prospectively, from no later than the beginning of the financial year.

A9.

In IAS 35, Discontinuing Operations, paragraphs 41, 42 and 50 are deleted.

A10.

In IAS 36, Impairment of Assets, paragraph 13 of the Introduction is deleted, and paragraphs 120 and 121 are deleted.

A11.

In IAS 37, Provisions, Contingent Liabilities and Contingent Assets, paragraph 94 is deleted.

A12.

In IAS 38, Intangible Assets, paragraph 120 is deleted.

A13.

In SIC-12, Consolidation - Special Purpose Entities, the effective date paragraph is amended to read as follows:

Effective Date: This Interpretation becomes effective for annual financial periods beginning on or after 1 July 1999; earlier application is encouraged. Changes in accounting policies shall be accounted for in accordance with IAS 8.

A14.

In SIC-13, Jointly Controlled Entities - Non-Monetary Contributions by Venturers, the effective date paragraph is amended to read as follows:

Effective Date: This Interpretation becomes effective for annual financial periods beginning on or after 1 January 1999; earlier application is encouraged. Changes in accounting policies shall be accounted for in accordance with IAS 8.

A15.

[*52] In SIC-21, Income Taxes - Recovery of Revalued Non-Depreciable Assets, the effective date paragraph is amended to read as follows:

Effective Date: This consensus becomes effective on 15 July 2000. Changes in accounting policies shall be accounted for in accordance with IAS 8.

A16.

[Amendment not applicable to bare Standards]

A17.

In SIC-25, Income Taxes-Changes in the Tax Status of an Entity or its Shareholders, the effective date paragraph is amended to read as follows:

Effective Date: This consensus becomes effective on 15 July 2000. Changes in accounting policies shall be accounted for in accordance with IAS 8.

A18.

In SIC-27, Evaluating the Substance of Transactions Involving the Legal Form of a Lease, the effective date paragraph is amended to read as follows:

Effective Date: This Interpretation becomes effective on 31 December 2001. Changes in accounting policies shall be accounted for in accordance with IAS 8.

A19.

In SIC-31, Revenue - Barter Transactions Involving Advertising Services, the effective date paragraph is amended to read as follows:

Effective Date: This Interpretation becomes effective on 31 December 2001. Changes in accounting policies shall be accounted for in accordance with IAS 8.

A20.

In IFRS 1, First-time Adoption of International Financial Reporting Standards, the definition of International Financial Reporting Standards in Appendix A is amended to read as follows:

International Financial Reporting Standards (IFRSs)

Standards and Interpretations adopted by the International Accounting Standards Board (IASB). They comprise:

(a) International Financial Reporting Standards;

(b) International Accounting Standards;

and

(c) Interpretations originated by the International Financial Reporting Interpretations Committee (IFRIC) or the former Standing Interpretations Committee (SIC).

A21.

The rubric of IFRS 1, First-time Adoption of International Financial Reporting Standards, is amended to read as follows:

International Financial Reporting Standard 1, First-time Adoption of International Financial Reporting Standards, (IFRS 1) is set out in paragraphs 1-47 and Appendices A-C. All the paragraphs have equal authority. Paragraphs in bold type state the main principles. Terms defined in Appendix A are in italics the first time they appear in the Standard. Definitions of other terms are given in the Glossary for International Financial Reporting Standards. IFRS 1 should be read in the context of its objective and the Basis for Conclusions, the Preface to International Financial Reporting Standards and the Framework for the Preparation and Presentation of Financial Statements . IAS 8, Accounting Policies, Changes in Accounting Estimates and Errors, provides a basis for selecting and applying accounting policies in the absence of explicit guidance.

A22.

The rubrics of all other International Accounting Standards are replaced by a new rubric in the following form:

International Accounting Standard X Title in Words (IAS X) is set out in paragraphs 1-000 [and Appendices A-C](*). All the paragraphs have equal authority but retain the IASC format of the Standard when it was adopted by the IASB. IAS X should be read in the context of [its objective and the Basis for Conclusions,] (**) the Preface to International Financial Reporting Standards and the Framework for the Preparation and Presentation of Financial Statements. IAS 8, Accounting Policies, Changes in Accounting Estimates and Errors, provides a basis for selecting and applying accounting policies in the absence of explicit guidance.

(*) used only for those appendices that are part of the Standard.

(**) used only where the Standard contains an objective or is accompanied by a Basis for Conclusions.

A23.

In International Financial Reporting Standards, including International Accounting Standards and Interpretations, applicable at December 2003, references to the current version of IAS 8, Net Profit or Loss for the Period, Fundamental Errors and Changes in Accounting Policies, are amended to IAS 8, Accounting Policies, Changes in Accounting Estimates and Errors.

.

The publication reproduces the full official text of the standard, as published in the OJ 2004 L 394/36. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


IAS 10 - Events After the Balance Sheet Date

INTERNATIONAL ACCOUNTING STANDARD 10

Events after the Balance Sheet Date[*]

SUMMARY

Paragraphs
Objective
1
Scope
2
Definitions
3-7
Recognition and measurement
8-13
Adjusting Events after the Balance Sheet Date
8-9
Non-adjusting Events after the Balance Sheet Date
10-11
Dividends
12-13
Going concern
14-16
Disclosure
17-22
Date of Authorisation for Issue
17-18
Updating Disclosure about Conditions at the Balance Sheet Date
19-20
Non-adjusting Events after the Balance Sheet Date
21-22
Effective date
23
Withdrawal of IAS 10 (revised 1999)
24

This revised Standard supersedes IAS 10 (revised 1999), Events After the Balance Sheet Date, and should be applied for annual periods beginning on or after 1 January 2005. Earlier application is encouraged.

OBJECTIVE

1.

The objective of this Standard is to prescribe:

(a)

when an entity should adjust its financial statements for events after the balance sheet date; and

(b)

the disclosures that an entity should give about the date when the financial statements were authorised for issue and about events after the balance sheet date.

The Standard also requires that an entity should not prepare its financial statements on a going concern basis if events after the balance sheet date indicate that the going concern assumption is not appropriate.

SCOPE

2.

This Standard shall be applied in the accounting for, and disclosure of, events after the balance sheet date.

[*55]

DEFINITIONS

3.

The following terms are used in this Standard with the meanings specified:

Events after the balance sheet date are those events, favourable and unfavourable, that occur between the balance sheet date and the date when the financial statements are authorised for issue. Two types of events can be identified:

(a)

those that provide evidence of conditions that existed at the balance sheet date (adjusting events after the balance sheet date);

and

(b)

those that are indicative of conditions that arose after the balance sheet date (non-adjusting events after the balance sheet date).

4.

The process involved in authorising the financial statements for issue will vary depending upon the management structure, statutory requirements and procedures followed in preparing and finalising the financial statements.

5.

In some cases, an entity is required to submit its financial statements to its shareholders for approval after the financial statements have been issued. In such cases, the financial statements are authorised for issue on the date of issue, not the date when shareholders approve the financial statements.
Example

The management of an entity completes draft financial statements for the year to 31 December 20X1 on 28 February 20X2. On 18 March 20X2, the board of directors reviews the financial statements and authorises them for issue. The entity announces its profit and selected other financial information on 19 March 20X2. The financial statements are made available to shareholders and others on 1 April 20X2. The shareholders approve the financial statements at their annual meeting on 15 May 20X2 and the approved financial statements are then filed with a regulatory body on 17 May 20X2.

The financial statements are authorised for issue on 18 March 20X2 (date of board authorisation for issue).

6.

In some cases, the management of an entity is required to issue its financial statements to a supervisory board (made up solely of non-executives) for approval. In such cases, the financial statements are authorised for issue when the management authorises them for issue to the supervisory board.

Example

On 18 March 20X2, the management of an entity authorises financial statements for issue to its supervisory board. The supervisory board is made up solely of non-executives and may include representatives of employees and other outside interests. The supervisory board approves the financial statements on 26 March 20X2. The financial statements are made available to shareholders and others on 1 April 20X2. The shareholders approve the financial statements at their annual meeting on 15 May 20X2 and the financial statements are then filed with a regulatory body on 17 May 20X2.

The financial statements are authorised for issue on 18 March 20X2 (date of management authorisation for issue to the supervisory board).

7.

Events after the balance sheet date include all events up to the date when the financial statements are authorised for issue, even if those events occur after the public announcement of profit or of other selected financial information.

RECOGNITION AND MEASUREMENT

Adjusting Events after the Balance Sheet Date

8.

An entity shall adjust the amounts recognised in its financial statements to reflect adjusting events after the balance sheet date.

9.

[*56] The following are examples of adjusting events after the balance sheet date that require an entity to adjust the amounts recognised in its financial statements, or to recognise items that were not previously recognised:

(a)

the settlement after the balance sheet date of a court case that confirms that the entity had a present obligation at the balance sheet date. The entity adjusts any previously recognised provision related to this court case in accordance with IAS 37, Provisions, Contingent Liabilities and Contingent Assets, or recognises a new provision. The entity does not merely disclose a contingent liability because the settlement provides additional evidence that would be considered in accordance with paragraph 16 of IAS 37.

(b)

the receipt of information after the balance sheet date indicating that an asset was impaired at the balance sheet date, or that the amount of a previously recognised impairment loss for that asset needs to be adjusted. For example:

(i)

the bankruptcy of a customer that occurs after the balance sheet date usually confirms that a loss existed at the balance sheet date on a trade receivable and that the entity needs to adjust the carrying amount of the trade receivable;

and

(ii)

the sale of inventories after the balance sheet date may give evidence about their net realisable value at the balance sheet date.

(c)

the determination after the balance sheet date of the cost of assets purchased, or the proceeds from assets sold, before the balance sheet date.

(d)

the determination after the balance sheet date of the amount of profit-sharing or bonus payments, if the entity had a present legal or constructive obligation at the balance sheet date to make such payments as a result of events before that date (see IAS 19, Employee Benefits).

(e)

the discovery of fraud or errors that show that the financial statements are incorrect.

Non-adjusting Events after the Balance Sheet Date

10.

An entity shall not adjust the amounts recognised in its financial statements to reflect non-adjusting events after the balance sheet date.

11.

An example of a non-adjusting event after the balance sheet date is a decline in market value of investments between the balance sheet date and the date when the financial statements are authorised for issue. The decline in market value does not normally relate to the condition of the investments at the balance sheet date, but reflects circumstances that have arisen subsequently. Therefore, an entity does not adjust the amounts recognised in its financial statements for the investments. Similarly, the entity does not update the amounts disclosed for the investments as at the balance sheet date, although it may need to give additional disclosure under paragraph 21.

Dividends

12.

If an entity declares dividends to holders of equity instruments (as defined in IAS 32, Financial Instruments: Disclosure and Presentation) after the balance sheet date, the entity shall not recognise those dividends as a liability at the balance sheet date.

13.

If dividends are declared (ie the dividends are appropriately authorised and no longer at the discretion of the entity) after the balance sheet date but before the financial statements are authorised for issue, the dividends are not recognised as a liability at the balance sheet date because they do not meet the criteria of a present obligation in IAS 37. Such dividends are disclosed in the notes to the financial statements in accordance with IAS 1, Presentation of Financial Statements.

[*57]

GOING CONCERN

14.

An entity shall not prepare its financial statements on a going concern basis if management determines after the balance sheet date either that it intends to liquidate the entity or to cease trading, or that it has no realistic alternative but to do so.

15.

Deterioration in operating results and financial position after the balance sheet date may indicate a need to consider whether the going concern assumption is still appropriate. If the going concern assumption is no longer appropriate, the effect is so pervasive that this Standard requires a fundamental change in the basis of accounting, rather than an adjustment to the amounts recognised within the original basis of accounting.

16.

IAS 1 specifies required disclosures if:

(a)

the financial statements are not prepared on a going concern basis;

or

(b)

management is aware of material uncertainties related to events or conditions that may cast significant doubt upon the entity's ability to continue as a going concern. The events or conditions requiring disclosure may arise after the balance sheet date.

DISCLOSURE

Date of Authorisation for Issue

17.

An entity shall disclose the date when the financial statements were authorised for issue and who gave that authorisation. If the entity's owners or others have the power to amend the financial statements after issue, the entity shall disclose that fact.

18.

It is important for users to know when the financial statements were authorised for issue, because the financial statements do not reflect events after this date.

Updating Disclosure about Conditions at the Balance Sheet Date

19.

If an entity receives information after the balance sheet date about conditions that existed at the balance sheet date, it shall update disclosures that relate to those conditions, in the light of the new information.

20.

In some cases, an entity needs to update the disclosures in its financial statements to reflect information received after the balance sheet date, even when the information does not affect the amounts that it recognises in its financial statements. One example of the need to update disclosures is when evidence becomes available after the balance sheet date about a contingent liability that existed at the balance sheet date. In addition to considering whether it should recognise or change a provision under IAS 37, Provisions, Contingent Liabilities and Contingent Assets, an entity updates its disclosures about the contingent liability in the light of that evidence.

Non-adjusting Events after the Balance Sheet Date

21.

If non-adjusting events after the balance sheet date are material, non-disclosure could influence the economic decisions of users taken on the basis of the financial statements. Accordingly, an entity shall disclose the following for each material category of non-adjusting event after the balance sheet date:

(a)

the nature of the event;

and

(b)

[*58] an estimate of its financial effect, or a statement that such an estimate cannot be made.

22.

The following are examples of non-adjusting events after the balance sheet date that would generally result in disclosure:

(a)

a major business combination after the balance sheet date (IAS 22, Business Combinations, requires specific disclosures in such cases) or disposing of a major subsidiary;

[*Paragraphs 22(b) and 22(c) were amended by IFRS 5. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

(b)

announcing a plan to discontinue an operation, disposing of assets or settling liabilities attributable to a discontinuing operation or entering into binding agreements to sell such assets or settle such liabilities (see IAS 35, Discontinuing Operations);

(c)

major purchases and disposals of assets, or expropriation of major assets by government;

(d)

the destruction of a major production plant by a fire after the balance sheet date;

(e)

announcing, or commencing the implementation of, a major restructuring (see IAS 37);

(f)

major ordinary share transactions and potential ordinary share transactions after the balance sheet date (IAS 33, Earnings per Share, requires an entity to disclose a description of such transactions, other than when such transactions involve capitalisation or bonus issues, share splits or reverse share splits all of which are required to be adjusted under IAS 33);

(g)

abnormally large changes after the balance sheet date in asset prices or foreign exchange rates;

(h)

changes in tax rates or tax laws enacted or announced after the balance sheet date that have a significant effect on current and deferred tax assets and liabilities (see IAS 12, Income Taxes);

(i)

entering into significant commitments or contingent liabilities, for example, by issuing significant guarantees;

and

(j)

commencing major litigation arising solely out of events that occurred after the balance sheet date.

EFFECTIVE DATE

23.

An entity shall apply this Standard for annual periods beginning on or after 1 January 2005. Earlier application is encouraged. If an entity applies this Standard for a period beginning before 1 January 2005, it shall disclose that fact.

WITHDRAWAL OF IAS 10 (REVISED 1999)

24.

This Standard supersedes IAS 10, Events After the Balance Sheet Date (revised in 1999).

[*59]

Appendix

Amendments to Other Pronouncements

The amendments in this appendix shall be applied for annual periods beginning on or after 1 January 2005. If an entity applies this Standard for an earlier period, these amendments shall be applied for that earlier period.

A1.

In IAS 22, Business Combinations, paragraph 97 is amended to read as follows:

97. Business combinations effected after the balance sheet date and before the date on which the financial statements of one of the combining entities are authorised for issue are disclosed if they are material and non-disclosure could influence the economic decisions of users taken on the basis of the financial statements (see IAS 10, Events after the Balance Sheet Date).

A2.

In IAS 35, Discontinuing Operations, paragraph 32 is amended to read as follows:

32. The asset disposals, liability settlements and binding sale agreements referred to in the preceding paragraph may occur concurrently with the initial disclosure event, or in the period in which the initial disclosure event occurs, or in a later period. In accordance with IAS 10, Events after the Balance Sheet Date, if some of the assets attributable to a discontinuing operation have actually been sold or are the subject of one or more binding sale agreements entered into after the balance sheet date but before the board approves the financial statements for issue, the financial statements include the disclosures required by paragraph 31 if the effects are material and non-disclosure could influence the economic decisions of users taken on the basis of the financial statements.

A3.

In IAS 37, Provisions, Contingent Liabilities and Contingent Assets, paragraph 18 of the Introduction and paragraph 75 are amended to read as follows and paragraph 96 is deleted:

18 The Standard defines a contingent liability as:

(a) ...

75. A management or board decision to restructure taken before the balance sheet date does not give rise to a constructive obligation at the balance sheet date unless the entity has, before the balance sheet date:

(a) started to implement the restructuring plan;

or

(b) announced the main features of the restructuring plan to those affected by it in a sufficiently specific manner to raise a valid expectation in them that the entity will carry out the restructuring.

If an entity starts to implement a restructuring plan, or announces its main features to those affected, only after the balance sheet date, disclosure is required under IAS 10, Events after the Balance Sheet Date, if the restructuring is material and non-disclosure could influence the economic decisions of users taken on the basis of the financial statements.

96. [Deleted]

A4.

In International Financial Reporting Standards, including International Accounting Standards and Interpretations, applicable at December 2003, references to the current version of IAS 10, Events After the Balance Sheet Date, are amended to IAS 10, Events after the Balance Sheet Date.

.

The publication reproduces the full official text of the standard, as published in the OJ 2004 L 394/54. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


IAS 11 - Construction Contracts

INTERNATIONAL ACCOUNTING STANDARD IAS 11

(REVISED 1993)[*]

Construction Contracts

This revised International Accounting Standard supersedes IAS 11, Accounting for Construction contracts, approved by the Board in 1978. The revised Standard became effective for financial statements covering periods beginning on or after 1 January 1995.

In May 1999, IAS 10 (revised 1999), events after the balance sheet date, amended paragraph 45. The amended text becomes effective when IAS 10 (revised 1999) becomes effective, i.e. for annual financial statements covering periods beginning on or after 1 January 2000.

CONTENTS

Paragraphs
Objective
Scope
1-2
Definitions
3-6
Combining and segmenting construction contracts
7-10
Contract revenue
11-15
Contract costs
16-21
Recognition of contract revenue and expenses
22-35
Recognition of expected losses
36-37
Changes in estimates
38
Disclosure
39-45
Effective date
46

The standards, which have been set in bold italic type, should be read in the context of the background material and implementation guidance in this Standard, and in the context of the `Preface to International Accounting Standards'. International Accounting Standards are not intended to apply to immaterial items (see paragraph 12 of the Preface).

OBJECTIVE

The objective of this Standard is to prescribe the accounting treatment of revenue and costs associated with construction contracts. Because of the nature of the activity undertaken in construction contracts, the date at which the contract activity is entered into and the date when the activity is completed usually fall into different accounting periods. Therefore, the primary issue in accounting for construction contracts is the allocation of contract revenue and contract costs to the accounting periods in which construction work is performed. This Standard uses the recognition criteria established in the framework for the preparation and presentation of financial statements to determine when contract revenue and contract costs should be recognised as revenue and expenses in the income statement. It also provides practical guidance on the application of these criteria.

SCOPE

1.

This Standard should be applied in accounting for construction contracts in the financial statements of contractors.

2.

This Standard supersedes IAS 11, accounting for Construction contracts, approved in 1978.

[*55]

DEFINITIONS

3.

The following terms are used in this Standard with the meanings specified:

A construction contract is a contract specifically negotiated for the construction of an asset or a combination of assets that are closely interrelated or interdependent in terms of their design, technology and function or their ultimate purpose or use.

A fixed price contract is a construction contract in which the contractor agrees to a fixed contract price, or a fixed rate per unit of output, which in some cases is subject to cost escalation clauses.

A cost plus contract is a construction contract in which the contractor is reimbursed for allowable or otherwise defined costs, plus a percentage of these costs or a fixed fee.

4.

A construction contract may be negotiated for the construction of a single asset such as a bridge, building, dam, pipeline, road, ship or tunnel. A construction contract may also deal with the construction of a number of assets which are closely interrelated or interdependent in terms of their design, technology and function or their ultimate purpose or use; examples of such contracts include those for the construction of refineries and other complex pieces of plant or equipment.

5.

For the purposes of this Standard, construction contracts include:

(a)

contracts for the rendering of services which are directly related to the construction of the asset, for example, those for the services of project managers and architects; and

(b)

contracts for the destruction or restoration of assets, and the restoration of the environment following the demolition of assets.

6.

Construction contracts are formulated in a number of ways which, for the purposes of this Standard, are classified as fixed price contracts and cost plus contracts. Some construction contracts may contain characteristics of both a fixed price contract and a cost plus contract, for example in the case of a cost plus contract with an agreed maximum price. In such circumstances, a contractor needs to consider all the conditions in paragraphs 23 and 24 in order to determine when to recognise contract revenue and expenses.

COMBINING AND SEGMENTING CONSTRUCTION CONTRACTS

7.

The requirements of this Standard are usually applied separately to each construction contract. However, in certain circumstances, it is necessary to apply the Standard to the separately identifiable components of a single contract or to a group of contracts together in order to reflect the substance of a contract or a group of contracts.

8.

When a contract covers a number of assets, the construction of each asset should be treated as a separate construction contract when:

(a)

separate proposals have been submitted for each asset;

(b)

each asset has been subject to separate negotiation and the contractor and customer have been able to accept or reject that part of the contract relating to each asset; and

(c)

the costs and revenues of each asset can be identified.

9.

A group of contracts, whether with a single customer or with several customers, should be treated as a single construction contract when:

(a)

the group of contracts is negotiated as a single package;

(b)

the contracts are so closely interrelated that they are, in effect, part of a single project with an overall profit margin; and

(c)

[*56] the contracts are performed concurrently or in a continuous sequence.

10.

A contract may provide for the construction of an additional asset at the option of the customer or may be amended to include the construction of an additional asset. The construction of the additional asset should be treated as a separate construction contract when:

(a)

the asset differs significantly in design, technology or function from the asset or assets covered by the original contract; or

(b)

the price of the asset is negotiated without regard to the original contract price.

CONTRACT REVENUE

11.

Contract revenue should comprise:

(a)

the initial amount of revenue agreed in the contract; and

(b)

variations in contract work, claims and incentive payments:

(i)

to the extent that it is probable that they will result in revenue; and

(ii)

they are capable of being reliably measured.

12.

Contract revenue is measured at the fair value of the consideration received or receivable. The measurement of contract revenue is affected by a variety of uncertainties that depend on the outcome of future events. The estimates often need to be revised as events occur and uncertainties are resolved. Therefore, the amount of contract revenue may increase or decrease from one period to the next. For example:

(a)

a contractor and a customer may agree variations or claims that increase or decrease contract revenue in a period subsequent to that in which the contract was initially agreed;

(b)

the amount of revenue agreed in a fixed price contract may increase as a result of cost escalation clauses;

(c)

the amount of contract revenue may decrease as a result of penalties arising from delays caused by the contractor in the completion of the contract; or

(d)

when a fixed price contract involves a fixed price per unit of output, contract revenue increases as the number of units is increased.

13.

A variation is an instruction by the customer for a change in the scope of the work to be performed under the contract. A variation may lead to an increase or a decrease in contract revenue. Examples of variations are changes in the specifications or design of the asset and changes in the duration of the contract. A variation is included in contract revenue when:

(a)

it is probable that the customer will approve the variation and the amount of revenue arising from the variation; and

(b)

the amount of revenue can be reliably measured.

14.

A claim is an amount that the contractor seeks to collect from the customer or another party as reimbursement for costs not included in the contract price. A claim may arise from, for example, customer caused delays, errors in specifications or design, and disputed variations in contract work. The measurement of the amounts of revenue arising from claims is subject to a high level of uncertainty and often depends on the outcome of negotiations. Therefore, claims are only included in contract revenue when:

(a)

negotiations have reached an advanced stage such that it is probable that the customer will accept the claim; and

(b)

the amount that it is probable will be accepted by the customer can be measured reliably.

15.

[*57] Incentive payments are additional amounts paid to the contractor if specified performance standards are met or exceeded. For example, a contract may allow for an incentive payment to the contractor for early completion of the contract. Incentive payments are included in contract revenue when:

(a)

the contract is sufficiently advanced that it is probable that the specified performance standards will be met or exceeded; and

(b)

the amount of the incentive payment can be measured reliably.

CONTRACT COSTS

16.

Contract costs should comprise:

(a)

costs that relate directly to the specific contract;

(b)

costs that are attributable to contract activity in general and can be allocated to the contract; and

(c)

such other costs as are specifically chargeable to the customer under the terms of the contract.

17.

Costs that relate directly to a specific contract include:

(a)

site labour costs, including site supervision;

(b)

costs of materials used in construction;

(c)

depreciation of plant and equipment used on the contract;

(d)

costs of moving plant, equipment and materials to and from the contract site;

(e)

costs of hiring plant and equipment;

(f)

costs of design and technical assistance that is directly related to the contract;

(g)

the estimated costs of rectification and guarantee work, including expected warranty costs; and

(h)

claims from third parties.

These costs may be reduced by any incidental income that is not included in contract revenue, for example income from the sale of surplus materials and the disposal of plant and equipment at the end of the contract.

18.

Costs that may be attributable to contract activity in general and can be allocated to specific contracts include:

(a)

insurance;

(b)

costs of design and technical assistance that is not directly related to a specific contract; and

(c)

construction overheads.

Such costs are allocated using methods that are systematic and rational and are applied consistently to all costs having similar characteristics. The allocation is based on the normal level of construction activity. Construction overheads include costs such as the preparation and processing of construction personnel payroll. Costs that may be attributable to contract activity in general and can be allocated to specific contracts also include borrowing costs when the contractor adopts the allowed alternative treatment in IAS 23, Borrowing costs.

19.

Costs that are specifically chargeable to the customer under the terms of the contract may include some general administration costs and development costs for which reimbursement is specified in the terms of the contract.

20.

[*58] Costs that cannot be attributed to contract activity or cannot be allocated to a contract are excluded from the costs of a construction contract. Such costs include:

(a)

general administration costs for which reimbursement is not specified in the contract;

(b)

selling costs;

(c)

research and development costs for which reimbursement is not specified in the contract; and

(d)

depreciation of idle plant and equipment that is not used on a particular contract.

21.

Contract costs include the costs attributable to a contract for the period from the date of securing the contract to the final completion of the contract. However, costs that relate directly to a contract and which are incurred in securing the contract are also included as part of the contract costs if they can be separately identified and measured reliably and it is probable that the contract will be obtained. When costs incurred in securing a contract are recognised as an expense in the period in which they are incurred, they are not included in contract costs when the contract is obtained in a subsequent period.

RECOGNITION OF CONTRACT REVENUE AND EXPENSES

22.

When the outcome of a construction contract can be estimated reliably, contract revenue and contract costs associated with the construction contract should be recognised as revenue and expenses respectively by reference to the stage of completion of the contract activity at the balance sheet date. An expected loss on the construction contract should be recognised as an expense immediately in accordance with paragraph 36.

23.

In the case of a fixed price contract, the outcome of a construction contract can be estimated reliably when all the following conditions are satisfied:

(a)

total contract revenue can be measured reliably;

(b)

it is probable that the economic benefits associated with the contract will flow to the enterprise;

(c)

both the contract costs to complete the contract and the stage of contract completion at the balance sheet date can be measured reliably; and

(d)

the contract costs attributable to the contract can be clearly identified and measured reliably so that actual contract costs incurred can be compared with prior estimates.

24.

In the case of a cost plus contract, the outcome of a construction contract can be estimated reliably when all the following conditions are satisfied:

(a)

it is probable that the economic benefits associated with the contract will flow to the enterprise; and

(b)

the contract costs attributable to the contract, whether or not specifically reimbursable, can be clearly identified and measured reliably.

25.

The recognition of revenue and expenses by reference to the stage of completion of a contract is often referred to as the percentage of completion method. Under this method, contract revenue is matched with the contract costs incurred in reaching the stage of completion, resulting in the reporting of revenue, expenses and profit which can be attributed to the proportion of work completed. This method provides useful information on the extent of contract activity and performance during a period.

26.

Under the percentage of completion method, contract revenue is recognised as revenue in the income statement in the accounting periods in which the work is performed. Contract costs are usually recognised as an expense in the income statement in the accounting periods in which the work to which they relate is performed. However, any expected excess of total contract costs over total contract revenue for the contract is recognised as an expense immediately in accordance with paragraph 36.

27.

A contractor may have incurred contract costs that relate to future activity on the contract. Such contract costs are recognised as an asset provided it is probable that they will be recovered. Such costs represent an amount due from the customer and are often classified as contract work in progress.

28.

[*59] The outcome of a construction contract can only be estimated reliably when it is probable that the economic benefits associated with the contract will flow to the enterprise. However, when an uncertainty arises about the collectability of an amount already included in contract revenue, and already recognised in the income statement, the uncollectable amount or the amount in respect of which recovery has ceased to be probable is recognised as an expense rather than as an adjustment of the amount of contract revenue.

29.

An enterprise is generally able to make reliable estimates after it has agreed to a contract which establishes:

(a)

each party's enforceable rights regarding the asset to be constructed;

(b)

the consideration to be exchanged; and

(c)

the manner and terms of settlement.

It is also usually necessary for the enterprise to have an effective internal financial budgeting and reporting system. The enterprise reviews and, when necessary, revises the estimates of contract revenue and contract costs as the contract progresses. The need for such revisions does not necessarily indicate that the outcome of the contract cannot be estimated reliably.

30.

The stage of completion of a contract may be determined in a variety of ways. The enterprise uses the method that measures reliably the work performed. Depending on the nature of the contract, the methods may include:

(a)

the proportion that contract costs incurred for work performed to date bear to the estimated total contract costs;

(b)

surveys of work performed; or

(c)

completion of a phisical proportion of the contract work.

Progress payments and advances received from customers often do not reflect the work performed.

31.

When the stage of completion is determined by reference to the contract costs incurred to date, only those contract costs that reflect work performed are included in costs incurred to date. Examples of contract costs which are excluded are:

(a)

contract costs that relate to future activity on the contract, such as costs of materials that have been delivered to a contract site or set aside for use in a contract but not yet installed, used or applied during contract performance, unless the materials have been made specially for the contract; and

(b)

payments made to subcontractors in advance of work performed under the subcontract.

32.

When the outcome of a construction contract cannot be estimated reliably:

(a)

revenue should be recognised only to the extent of contract costs incurred that it is probable will be recoverable; and

(b)

contract costs should be recognised as an expense in the period in which they are incurred.

An expected loss on the construction contract should be recognised as an expense immediately in accordance with paragraph 36.

33.

During the early stages of a contract it is often the case that the outcome of the contract cannot be estimated reliably. Nevertheless, it may be probable that the enterprise will recover the contract costs incurred. Therefore, contract revenue is recognised only to the extent of costs incurred that are expected to be recoverable. As the outcome of the contract cannot be estimated reliably, no profit is recognised. However, even though the outcome of the contract cannot be estimated reliably, it may be probable that total contract costs will exceed total contract revenues. In such cases, any expected excess of total contract costs over total contract revenue for the contract is recognised as an expense immediately in accordance with paragraph 36.

34.

[*60] Contract costs that are not probable of being recovered are recognised as an expense immediately. Examples of circumstances in which the recoverability of contract costs incurred may not be probable and in which contract costs may need to be recognised as an expense immediately include contracts:

(a)

which are not fully enforceable, that is, their validity is seriously in question;

(b)

the completion of which is subject to the outcome of pending litigation or legislation;

(c)

relating to properties that are likely to be condemned or expropriated;

(d)

where the customer is unable to meet its obligations; or

(e)

where the contractor is unable to complete the contract or otherwise meet its obligations under the contract.

35.

When the uncertainties that prevented the outcome of the contract being estimated reliably no longer exist, revenue and expenses associated with the construction contract should be recognised in accordance with paragraph 22 rather than in accordance with paragraph 32.

RECOGNITION OF EXPECTED LOSSES

36.

When it is probable that total contract costs will exceed total contract revenue, the expected loss should be recognised as an expense immediately.

37.

The amount of such a loss is determined irrespective of:

(a)

whether or not work has commenced on the contract;

(b)

the stage of completion of contract activity; or

(c)

the amount of profits expected to arise on other contracts which are not treated as a single construction contract in accordance with paragraph 9.

CHANGES IN ESTIMATES

38.

The percentage of completion method is applied on a cumulative basis in each accounting period to the current estimates of contract revenue and contract costs. Therefore, the effect of a change in the estimate of contract revenue or contract costs, or the effect of a change in the estimate of the outcome of a contract, is accounted for as a change in accounting estimate (see IAS 8, Net profit or loss for the period, fundamental errors and changes in accounting policies). The changed estimates are used in the determination of the amount of revenue and expenses recognised in the income statement in the period in which the change is made and in subsequent periods.

DISCLOSURE

39.

An enterprise should disclose:

(a)

the amount of contract revenue recognised as revenue in the period;

(b)

the methods used to determine the contract revenue recognised in the period; and

(c)

the methods used to determine the stage of completion of contracts in progress.

40.

An enterprise should disclose each of the following for contracts in progress at the balance sheet date:

(a)

the aggregate amount of costs incurred and recognised profits (less recognised losses) to date;

(b)

[*61] the amount of advances received; and

(c)

the amount of retentions.

41.

Retentions are amounts of progress billings which are not paid until the satisfaction of conditions specified in the contract for the payment of such amounts or until defects have been rectified. Progress billings are amounts billed for work performed on a contract whether or not they have been paid by the customer. Advances are amounts received by the contractor before the related work is performed.

42.

An enterprise should present:

(a)

the gross amount due from customers for contract work as an asset; and

(b)

the gross amount due to customers for contract work as a liability.

43.

The gross amount due from customers for contract work is the net amount of:

(a)

costs incurred plus recognised profits; less

(b)

the sum of recognised losses and progress billings

for all contracts in progress for which costs incurred plus recognised profits (less recognised losses) exceeds progress billings.

44.

The gross amount due to customers for contract work is the net amount of:

(a)

costs incurred plus recognised profits; less

(b)

the sum of recognised losses and progress billings

for all contracts in progress for which progress billings exceed costs incurred plus recognised profits (less recognised losses).

45.

An enterprise discloses any contingent liabilities and contingent assets in accordance with IAS 37, Provisions, contingent liabilities and contingent assets. Contingent liabilities and contingent assets may arise from such items as warranty costs, claims, penalties or possible losses.

EFFECTIVE DATE

46.

This International Accounting Standard becomes operative for financial statements covering periods beginning on or after 1 January 1995.

.

The publication reproduces the full official text of the standard, as published in the OJ 2003 L 261/54. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


IAS 12 - Income Taxes

INTERNATIONAL ACCOUNTING STANDARD IAS 12

(REVISED 2000)[*]

Income taxes

In October 1996, the Board approved a revised Standard, IAS 12 (revised 1996), income taxes which superseded IAS 12 (reformatted 1994), Accounting for taxes on income. The revised Standard became effective for financial statements covering periods beginning on or after 1 January 1998.

In May 1999, IAS 10 (revised 1999), events after the balance sheet date, amended paragraph 88. The amended text became effective for annual financial statements covering periods beginning on or after 1 January 2000.

In April 2000, paragraphs 20, 62(a), 64 and Appendix A, paragraphs A10, A11 and B8 were amended to revise cross-references and terminology as a result of the issuance of IAS 40, Investment property.

[*62] In October 2000, the Board approved amendments to IAS 12 which added paragraphs 52A, 52B, 65A, 81(i), 82A, 87A, 87B, 87C and 91 and deleted paragraphs 3 and 50. The limited revisions specify the accounting treatment for income tax consequences of dividends. The revised text was effective for annual financial statements covering periods beginning on or after 1 January 2001.

The following SIC interpretations relate to IAS 12:

- SIC-21: income taxes -recovery of revalued non-depreciable assets, and

- SIC-25: income taxes -changes in the tax status of an enterprise or its shareholders.

INTRODUCTION

This Standard (`IAS 12 (revised)') replaces IAS 12, Accounting for taxes on income, (`the original IAS 12'). IAS 12 (revised) is effective for accounting periods beginning on or after 1 January 1998. The major changes from the original IAS 12 are as follows.

1.

The original IAS 12 required an enterprise to account for deferred tax using either the deferral method or a liability method which is sometimes known as the income statement liability method. IAS 12 (revised) prohibits the deferral method and requires another liability method which is sometimes known as the balance sheet liability method.

The income statement liability method focuses on timing differences, whereas the balance sheet liability method focuses on temporary differences. Timing differences are differences between taxable profit and accounting profit that originate in one period and reverse in one or more subsequent periods. Temporary differences are differences between the tax base of an asset or liability and its carrying amount in the balance sheet. The tax base of an asset or liability is the amount attributed to that asset or liability for tax purposes.

All timing differences are temporary differences. Temporary differences also arise in the following circumstances, which do not give rise to timing differences, although the original IAS 12 treated them in the same way as transactions that do give rise to timing differences:

(a)

subsidiaries, associates or joint ventures have not distributed their entire profits to the parent or investor;

(b)

assets are revalued and no equivalent adjustment is made for tax purposes; and

[*This paragraph was amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

(c)

the cost of a business combination that is an acquisition is allocated to the identifiable assets and liabilities acquired, by reference to their fair values but no equivalent adjustment is made for tax purposes.

[*This paragraph was amended by IAS 21. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

Furthermore, there are some temporary differences which are not timing differences, for example those temporary differences that arise when:

(a)

the non-monetary assets and liabilities of a foreign operation that is integral to the operations of the reporting entity are translated at historical exchange rates;

(b)

non-monetary assets and liabilities are restated under IAS 29, Financial reporting in hyperinflationary economies; or

(c)

the carrying amount of an asset or liability on initial recognition differs from its initial tax base.

2.

[*63] The original IAS 12 permitted an enterprise not to recognise deferred tax assets and liabilities where there was reasonable evidence that timing differences would not reverse for some considerable period ahead. IAS 12 (revised) requires an enterprise to recognise a deferred tax liability or (subject to certain conditions) asset for all temporary differences, with certain exceptions noted below.

3.

The original IAS 12 required that:

(a)

deferred tax assets arising from timing differences should be recognised when there was a reasonable expectation of realisation; and

(b)

deferred tax assets arising from tax losses should be recognised as an asset only where there was assurance beyond any reasonable doubt that future taxable income would be sufficient to allow the benefit of the loss to be realised. The original IAS 12 permitted (but did not require) an enterprise to defer recognition of the benefit of tax losses until the period of realisation.

IAS 12 (revised) requires that deferred tax assets should be recognised when it is probable that taxable profits will be available against which the deferred tax asset can be utilised. Where an enterprise has a history of tax losses, the enterprise recognises a deferred tax asset only to the extent that the enterprise has sufficient taxable temporary differences or there is convincing other evidence that sufficient taxable profit will be available.

4.

As an exception to the general requirement set out in paragraph 2 above, IAS 12 (revised) prohibits the recognition of deferred tax liabilities and deferred tax assets arising from certain assets or liabilities whose carrying amount differs on initial recognition from their initial tax base. Because such circumstances do not give rise to timing differences, they did not result in deferred tax assets or liabilities under the original IAS 12.

5.

The original IAS 12 required that taxes payable on undistributed profits of subsidiaries and associates should be recognised unless it was reasonable to assume that those profits will not be distributed or that a distribution would not give rise to a tax liability. However, IAS 12 (revised) prohibits the recognition of such deferred tax liabilities (and those arising from any related cumulative translation adjustment) to the extent that:

(a)

the parent, investor or venturer is able to control the timing of the reversal of the temporary difference; and

(b)

it is probable that the temporary difference will not reverse in the foreseeable future.

Where this prohibition has the result that no deferred tax liabilities have been recognised, IAS 12 (revised) requires an enterprise to disclose the aggregate amount of the temporary differences concerned.

[*This paragraph was amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

6.

The original IAS 12 did not refer explicitly to fair value adjustments made on a business combination. Such adjustments give rise to temporary differences and IAS 12 (revised) requires an enterprise to recognise the resulting deferred tax liability or (subject to the probability criterion for recognition) deferred tax asset with a corresponding effect on the determination of the amount of goodwill or negative goodwill. However, IAS 12 (revised) prohibits the recognition of deferred tax liabilities arising from goodwill itself (if amortisation of the goodwill is not deductible for tax purposes) and of deferred tax assets arising from negative goodwill that is treated as deferred income.

7.

The original IAS 12 permitted, but did not require, an enterprise to recognise a deferred tax liability in respect of asset revaluations. IAS 12 (revised) requires an enterprise to recognise a deferred tax liability in respect of asset revaluations.

8.

[*64] The tax consequences of recovering the carrying amount of certain assets or liabilities may depend on the manner of recovery or settlement, for example:

(a)

in certain countries, capital gains are not taxed at the same rate as other taxable income; and

(b)

in some countries, the amount that is deducted for tax purposes on sale of an asset is greater than the amount that may be deducted as depreciation.

The original IAS 12 gave no guidance on the measurement of deferred tax assets and liabilities in such cases. IAS 12 (revised) requires that the measurement of deferred tax liabilities and deferred tax assets should be based on the tax consequences that would follow from the manner in which the enterprise expects to recover or settle the carrying amount of its assets and liabilities.

[*This paragraph was amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

9.

The original IAS 12 did not state explicitly whether deferred tax assets and liabilities may be discounted. IAS 12 (revised) prohibits discounting of deferred tax assets and liabilities. An amendment to paragraph 39(i) of IAS 22, Business combinations, prohibits discounting of deferred tax assets and liabilities acquired in a business combination. Previously, paragraph 39(i) of IAS 22 neither prohibited nor required discounting of deferred tax assets and liabilities resulting from a business combination.

10.

The original IAS 12 did not specify whether an enterprise should classify deferred tax balances as current assets and liabilities or as non-current assets and liabilities. IAS 12 (revised) requires that an enterprise which makes the current/non-current distinction should not classify deferred tax assets and liabilities as current assets and liabilities.

11.

The original IAS 12 stated that debit and credit balances representing deferred taxes may be offset. IAS 12 (revised) establishes more restrictive conditions on offsetting, based largely on those for financial assets and liabilities in IAS 32, Financial instruments: disclosure and presentation.

12.

The original IAS 12 required disclosure of an explanation of the relationship between tax expense and accounting profit if not explained by the tax rates effective in the reporting enterprise's country. IAS 12 (revised) requires this explanation to take either or both of the following forms:

(i)

a numerical reconciliation between tax expense (income) and the product of accounting profit multiplied by the applicable tax rate(s); or

(ii)

a numerical reconciliation between the average effective tax rate and the applicable tax rate.

IAS 12 (revised) also requires an explanation of changes in the applicable tax rate(s) compared to the previous accounting period.

13.

New disclosures required by IAS 12 (revised) include:

(a)

in respect of each type of temporary difference, unused tax losses and unused tax credits:

(i)

the amount of deferred tax assets and liabilities recognised; and

(ii)

the amount of the deferred tax income or expense recognised in the income statement, if this is not apparent from the changes in the amounts recognised in the balance sheet;

(b)

[*65] in respect of discontinued operations, the tax expense relating to:

(i)

the gain or loss on discontinuance; and

(ii)

the profit or loss from the ordinary activities of the discontinued operation; and

(c)

the amount of a deferred tax asset and the nature of the evidence supporting its recognition, when:

(i)

the utilisation of the deferred tax asset is dependent on future taxable profits in excess of the profits arising from the reversal of existing taxable temporary differences; and

(i)

the enterprise has suffered a loss in either the current or preceding period in the tax jurisdiction to which the deferred tax asset relates.

CONTENTS

Paragraphs
Objective
Scope
1-4
Definitions
5-11
Tax base
7-11
Recognition of current tax liabilities and current tax assets
12-14
Recognition of deferred tax liabilities and deferred tax assets
15-45
Taxable temporary differences
15-23
Business combinations
19
Assets carried at fair value
20
Goodwill
21
Initial recognition of an asset or liability
22-23
Deductible temporary differences
24-33
Negative goodwill
32
Initial recognition of an asset or liability
33
Unused tax losses and unused tax credits
34-36
Re-assessment of unrecognised deferred tax assets
37
Investments in subsidiaries, branches and associates and interests in joint ventures
38-45
Measurement
46-56
Recognition of current and deferred tax
57-68
[*66] Income statement
58-60
items credited or charged directly to equity
61-65A
Deferred tax arising from a business combination
66-68
Presentation
69-78
Tax assets and tax liabilities
69-76
Offset
71-76
Tax expense
77-78
Tax expense (income) related to profit or loss from ordinary activities
77
Exchange differences on deferred foreign tax liabilities or assets
78
Disclosure
79-88
Effective date
89-91

The standards, which have been set in bold italic type, should be read in the context of the background material and implementation guidance in this Standard, and in the context of the `Preface to International Accounting Standards'. International Accounting Standards are not intended to apply to immaterial items (see paragraph 12 of the Preface).

OBJECTIVE

The objective of this Standard is to prescribe the accounting treatment for income taxes. The principal issue in accounting for income taxes is how to account for the current and future tax consequences of:

(a)

the future recovery (settlement) of the carrying amount of assets (liabilities) that are recognised in an enterprise's balance sheet; and

(b)

transactions and other events of the current period that are recognised in an enterprise's financial statements.

It is inherent in the recognition of an asset or liability that the reporting enterprise expects to recover or settle the carrying amount of that asset or liability. If it is probable that recovery or settlement of that carrying amount will make future tax payments larger (smaller) than they would be if such recovery or settlement were to have no tax consequences, this Standard requires an enterprise to recognise a deferred tax liability (deferred tax asset), with certain limited exceptions.

[*This paragraph was amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

This Standard requires an enterprise to account for the tax consequences of transactions and other events in the same way that it accounts for the transactions and other events themselves. Thus, for transactions and other events recognised in the income statement, any related tax effects are also recognised in the income statement. For transactions and other events recognised directly in equity, any related tax effects are also recognised directly in equity. Similarly, the recognition of deferred tax assets and liabilities in a business combination affects the amount of goodwill or negative goodwill arising in that business combination.

This Standard also deals with the recognition of deferred tax assets arising from unused tax losses or unused tax credits, the presentation of income taxes in the financial statements and the disclosure of information relating to income taxes.

[*67]

SCOPE

1

This Standard should be applied in accounting for income taxes.

2.

For the purposes of this Standard, income taxes include all domestic and foreign taxes which are based on taxable profits. Income taxes also include taxes, such as withholding taxes, which are payable by a subsidiary, associate or joint venture on distributions to the reporting enterprise.

3.

(Deleted)

4.

This Standard does not deal with the methods of accounting for government grants (see IAS 20, Accounting for government grants and disclosure of government assistance) or investment tax credits. However, this Standard does deal with the accounting for temporary differences that may arise from such grants or investment tax credits.

DEFINITIONS

5.

The following terms are used in this Standard with the meanings specified:

Accounting profit is net profit or loss for a period before deducting tax expense.

Taxable profit (tax loss) is the profit (loss) for a period, determined in accordance with the rules established by the taxation authorities, upon which income taxes are payable (recoverable).

Tax expense (tax income) is the aggregate amount included in the determination of net profit or loss for the period in respect of current tax and deferred tax.

Current tax is the amount of income taxes payable (recoverable) in respect of the taxable profit (tax loss) for a period.

Deferred tax liabilities are the amounts of income taxes payable in future periods in respect of taxable temporary differences.

Deferred tax assets are the amounts of income taxes recoverable in future periods in respect of:

(a)

deductible temporary differences;

(b)

the carryforward of unused tax losses; and

(c)

the carryforward of unused tax credits.

Temporary differences are differences between the carrying amount of an asset or liability in the balance sheet and its tax base. Temporary differences may be either:

(a)

taxable temporary differences, which are temporary differences that will result in taxable amounts in determining taxable profit (tax loss) of future periods when the carrying amount of the asset or liability is recovered or settled; or

(b)

deductible temporary differences, which are temporary differences that will result in amounts that are deductible in determining taxable profit (tax loss) of future periods when the carrying amount of the asset or liability is recovered or settled.

The tax base of an asset or liability is the amount attributed to that asset or liability for tax purposes.

6.

Tax expense (tax income) comprises current tax expense (current tax income) and deferred tax expense (deferred tax income).

[*68]

Tax base

7.

The tax base of an asset is the amount that will be deductible for tax purposes against any taxable economic benefits that will flow to an enterprise when it recovers the carrying amount of the asset. If those economic benefits will not be taxable, the tax base of the asset is equal to its carrying amount.

Examples

1.

A machine cost 100. For tax purposes, depreciation of 30 has already been deducted in the current and prior periods and the remaining cost will be deductible in future periods, either as depreciation or through a deduction on disposal. Revenue generated by using the machine is taxable, any gain on disposal of the machine will be taxable and any loss on disposal will be deductible for tax purposes. The tax base of the machine is 70.

2.

Interest receivable has a carrying amount of 100. The related interest revenue will be taxed on a cash basis. The tax base of the interest receivable is nil.

3.

Trade receivables have a carrying amount of 100. The related revenue has already been included in taxable profit (tax loss). The tax base of the trade receivables is 100.

4.

Dividends receivable from a subsidiary have a carrying amount of 100. The dividends are not taxable. In substance, the entire carrying amount of the asset is deductible against the economic benefits. Consequently, the tax base of the dividends receivable is 100 1.

5.

A loan receivable has a carrying amount of 100. The repayment of the loan will have no tax consequences. The tax base of the loan is 100.

8.

The tax base of a liability is its carrying amount, less any amount that will be deductible for tax purposes in respect of that liability in future periods. In the case of revenue which is received in advance, the tax base of the resulting liability is its carrying amount, less any amount of the revenue that will not be taxable in future periods.

Examples

1.

Current liabilities include accrued expenses with a carrying amount of 100. The related expense will be deducted for tax purposes on a cash basis. The tax base of the accrued expenses is nil.

2.

Current liabilities include interest revenue received in advance, with a carrying amount of 100. The related interest revenue was taxed on a cash basis. The tax base of the interest received in advance is nil.

3.

Current liabilities include accrued expenses with a carrying amount of 100. The related expense has already been deducted for tax purposes. The tax base of the accrued expenses is 100.

4.

Current liabilities include accrued fines and penalties with a carrying amount of 100. Fines and penalties are not deductible for tax purposes. The tax base of the accrued fines and penalties is 100 2.

5.

A loan payable has a carrying amount of 100. The repayment of the loan will have no tax consequences. The tax base of the loan is 100.

9.

[*69] Some items have a tax base but are not recognised as assets and liabilities in the balance sheet. For example, research costs are recognised as an expense in determining accounting profit in the period in which they are incurred but may not be permitted as a deduction in determining taxable profit (tax loss) until a later period. The difference between the tax base of the research costs, being the amount the taxation authorities will permit as a deduction in future periods, and the carrying amount of nil is a deductible temporary difference that results in a deferred tax asset.

10.

Where the tax base of an asset or liability is not immediately apparent, it is helpful to consider the fundamental principle upon which this Standard is based: that an enterprise should, with certain limited exceptions, recognise a deferred tax liability (asset) whenever recovery or settlement of the carrying amount of an asset or liability would make future tax payments larger (smaller) than they would be if such recovery or settlement were to have no tax consequences. Example C following Paragraph 52 illustrates circumstances when it may be helpful to consider this fundamental principle, for example, when the tax base of an asset or liability depends on the expected manner of recovery or settlement.

11.

In consolidated financial statements, temporary differences are determined by comparing the carrying amounts of assets and liabilities in the consolidated financial statements with the appropriate tax base. The tax base is determined by reference to a consolidated tax return in those jurisdictions in which such a return is filed. In other jurisdictions, the tax base is determined by reference to the tax returns of each enterprise in the group.

RECOGNITION OF CURRENT TAX LIABILITIES AND CURRENT TAX ASSETS

12.

Current tax for current and prior periods should, to the extent unpaid, be recognised as a liability. If the amount already paid in respect of current and prior periods exceeds the amount due for those periods, the excess should be recognised as an asset.

13.

The benefit relating to a tax loss that can be carried back to recover current tax of a previous period should be recognised as an asset.

14.

When a tax loss is used to recover current tax of a previous period, an enterprise recognises the benefit as an asset in the period in which the tax loss occurs because it is probable that the benefit will flow to the enterprise and the benefit can be reliably measured.

RECOGNITION OF DEFERRED TAX LIABILITIES AND DEFERRED TAX ASSETS

Taxable temporary differences

[*This paragraph was amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

15.

A deferred tax liability should be recognised for all taxable temporary differences, unless the deferred tax liability arises from:

(a)

goodwill for which amortisation is not deductible for tax purposes; or

(b)

the initial recognition of an asset or liability in a transaction which:

(i)

is not a business combination; and

(ii)

at the time of the transaction, affects neither accounting profit nor taxable profit (tax loss).

However, for taxable temporary differences associated with investments in subsidiaries, branches and associates, and interests in joint ventures, a deferred tax liability should be recognised in accordance with paragraph 39 .

16.

[*70] It is inherent in the recognition of an asset that its carrying amount will be recovered in the form of economic benefits that flow to the enterprise in future periods. When the carrying amount of the asset exceeds its tax base, the amount of taxable economic benefits will exceed the amount that will be allowed as a deduction for tax purposes. This difference is a taxable temporary difference and the obligation to pay the resulting income taxes in future periods is a deferred tax liability. As the enterprise recovers the carrying amount of the asset, the taxable temporary difference will reverse and the enterprise will have taxable profit. This makes it probable that economic benefits will flow from the enterprise in the form of tax payments. Therefore, this Standard requires the recognition of all deferred tax liabilities, except in certain circumstances described in paragraphs 15 and 39.

Example

An asset which cost 150 has a carrying amount of 100. Cumulative depreciation for tax purposes is 90 and the tax rate is 25%.

The tax base of the asset is 60 (cost of 150 less cumulative tax depreciation of 90). To recover the carrying amount of 100, the enterprise must earn taxable income of 100, but will only be able to deduct tax depreciation of 60. Consequently, the enterprise will pay income taxes of 10 (40 at 25%) when it recovers the carrying amount of the asset. The difference between the carrying amount of 100 and the tax base of 60 is a taxable temporary difference of 40. Therefore, the enterprise recognises a deferred tax liability of 10 (40 at 25%) representing the income taxes that it will pay when it recovers the carrying amount of the asset.

17.

Some temporary differences arise when income or expense is included in accounting profit in one period but is included in taxable profit in a different period. Such temporary differences are often described as timing differences. The following are examples of temporary differences of this kind which are taxable temporary differences and which therefore result in deferred tax liabilities:

(a)

interest revenue is included in accounting profit on a time proportion basis but may, in some jurisdictions, be included in taxable profit when cash is collected. The tax base of any receivable recognised in the balance sheet with respect to such revenues is nil because the revenues do not affect taxable profit until cash is collected;

(b)

depreciation used in determining taxable profit (tax loss) may differ from that used in determining accounting profit. The temporary difference is the difference between the carrying amount of the asset and its tax base which is the original cost of the asset less all deductions in respect of that asset permitted by the taxation authorities in determining taxable profit of the current and prior periods. A taxable temporary difference arises, and results in a deferred tax liability, when tax depreciation is accelerated (if tax depreciation is less rapid than accounting depreciation, a deductible temporary difference arises, and results in a deferred tax asset); and

(c)

development costs may be capitalised and amortised over future periods in determining accounting profit but deducted in determining taxable profit in the period in which they are incurred. Such development costs have a tax base of nil as they have already been deducted from taxable profit. The temporary difference is the difference between the carrying amount of the development costs and their tax base of nil.

[*This paragraph was amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

18.

Temporary differences also arise when:

(a)

the cost of a business combination that is an acquisition is allocated to the identifiable assets and liabilities acquired by reference to their fair values but no equivalent adjustment is made for tax purposes (see paragraph 19);

(b)

assets are revalued and no equivalent adjustment is made for tax purposes (see paragraph 20);

(c)

[*71] goodwill or negative goodwill arises on consolidation (see paragraphs 21 and 32);

(d)

the tax base of an asset or liability on initial recognition differs from its initial carrying amount, for example when an enterprise benefits from non-taxable government grants related to assets (see paragraphs 22 and 33); or

(e)

the carrying amount of investments in subsidiaries, branches and associates or interests in joint ventures becomes different from the tax base of the investment or interest (see paragraphs 38 to 45).

Business combinations

[*This paragraph was amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

19.

In a business combination that is an acquisition, the cost of the acquisition is allocated to the identifiable assets and liabilities acquired by reference to their fair values at the date of the exchange transaction. Temporary differences arise when the tax bases of the identifiable assets and liabilities acquired are not affected by the business combination or are affected differently. For example, when the carrying amount of an asset is increased to fair value but the tax base of the asset remains at cost to the previous owner, a taxable temporary difference arises which results in a deferred tax liability. The resulting deferred tax liability affects goodwill (see paragraph 66).

Assets carried at fair value

[*This paragraph was amended by IAS 39. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

20.

International Accounting Standards permit certain assets to be carried at fair value or to be revalued (see, for example, IAS 16, Property, plant and equipment, IAS 38, Intangible assets, IAS 39, Financial instruments: recognition and measurement, and IAS 40, Investment property). In some jurisdictions, the revaluation or other restatement of an asset to fair value affects taxable profit (tax loss) for the current period. As a result, the tax base of the asset is adjusted and no temporary difference arises. In other jurisdictions, the revaluation or restatement of an asset does not affect taxable profit in the period of the revaluation or restatement and, consequently, the tax base of the asset is not adjusted. Nevertheless, the future recovery of the carrying amount will result in a taxable flow of economic benefits to the enterprise and the amount that will be deductible for tax purposes will differ from the amount of those economic benefits. The difference between the carrying amount of a revalued asset and its tax base is a temporary difference and gives rise to a deferred tax liability or asset. This is true even if:

(a)

the enterprise does not intend to dispose of the asset. In such cases, the revalued carrying amount of the asset will be recovered through use and this will generate taxable income which exceeds the depreciation that will be allowable for tax purposes in future periods; or

(b)

tax on capital gains is deferred if the proceeds of the disposal of the asset are invested in similar assets. In such cases, the tax will ultimately become payable on sale or use of the similar assets.

Goodwill

[*This paragraph was amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

21.

Goodwill is the excess of the cost of an acquisition over the acquirer's interest in the fair value of the identifiable assets and liabilities acquired. Many taxation authorities do not allow the amortisation of goodwill as a deductible expense in determining taxable profit. Moreover, in such jurisdictions, the cost of goodwill is often not deductible when a subsidiary disposes of its underlying business. In such jurisdictions, goodwill has a tax base of nil. Any difference between the carrying amount of goodwill and its tax base of nil is a taxable temporary difference. However, this Standard does not permit the recognition of the resulting deferred tax liability because goodwill is a residual and the recognition of the deferred tax liability would increase the carrying amount of goodwill.

[*Paragraphs 21A and 21B were inserted by IFRS 3. Click here for inserted text.]

[*72]

Initial recognition of an asset or liability

22.

A temporary difference may arise on initial recognition of an asset or liability, for example if part or all of the cost of an asset will not be deductible for tax purposes. The method of accounting for such a temporary difference depends on the nature of the transaction which led to the initial recognition of the asset:

[*This paragraph was amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

(a)

in a business combination, an enterprise recognises any deferred tax liability or asset and this affects the amount of goodwill or negative goodwill (see paragraph 19);

(b)

if the transaction affects either accounting profit or taxable profit, an enterprise recognises any deferred tax liability or asset and recognises the resulting deferred tax expense or income in the income statement (see paragraph 59);

(c)

if the transaction is not a business combination, and affects neither accounting profit nor taxable profit, an enterprise would, in the absence of the exemption provided by paragraphs 15 and 24, recognise the resulting deferred tax liability or asset and adjust the carrying amount of the asset or liability by the same amount. Such adjustments would make the financial statements less transparent. Therefore, this Standard does not permit an enterprise to recognise the resulting deferred tax liability or asset, either on initial recognition or subsequently (see example on next page). Furthermore, an enterprise does not recognise subsequent changes in the unrecognised deferred tax liability or asset as the asset is depreciated.

23.

In accordance with IAS 32, Financial instruments: disclosure and presentation, the issuer of a compound financial instrument (for example, a convertible bond) classifies the instrument's liability component as a liability and the equity component as equity. In some jurisdictions, the tax base of the liability component on initial recognition is equal to the initial carrying amount of the sum of the liability and equity components. The resulting taxable temporary difference arises from the initial recognition of the equity component separately from the liability component. Therefore, the exception set out in paragraph 15(b) does not apply. Consequently, an enterprise recognises the resulting deferred tax liability. In accordance with paragraph 61, the deferred tax is charged directly to the carrying amount of the equity component. In accordance with paragraph 58, subsequent changes in the deferred tax liability are recognised in the income statement as deferred tax expense (income).

Example illustrating paragraph 22 (c)

An enterprise intends to use an asset which cost 1 000 throughout its useful life of five years and then dispose of it for a residual value of nil. The tax rate is 40%. Depreciation of the asset is not deductible for tax purposes. On disposal, any capital gain would not be taxable and any capital loss would not be deductible.

As it recovers the carrying amount of the asset, the enterprise will earn taxable income of 1 000 and pay tax of 400. The enterprise does not recognise the resulting deferred tax liability of 400 because it results from the initial recognition of the asset.

In the following year, the carrying amount of the asset is 800. In earning taxable income of 800, the enterprise will pay tax of 320. The enterprise does not recognise the deferred tax liability of 320 because it results from the initial recognition of the asset.

Deductible temporary differences

[*This paragraph was amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

24.

A deferred tax asset should be recognised for all deductible temporary differences to the extent that it is probable that taxable profit will be available against which the deductible temporary difference can be utilised, unless the deferred tax asset arises from:

(a)

negative goodwill which is treated as deferred income in accordance with IAS 22, Business combinations; or

(b)

[*73] the initial recognition of an asset or liability in a transaction which:

(i)

is not a business combination; and

(ii)

at the time of the transaction, affects neither accounting profit nor taxable profit (tax loss).

However, for deductible temporary differences associated with investments in subsidiaries, branches and associates, and interests in joint ventures, a deferred tax asset should be recognised in accordance with paragraph 44.

25.

It is inherent in the recognition of a liability that the carrying amount will be settled in future periods through an outflow from the enterprise of resources embodying economic benefits. When resources flow from the enterprise, part or all of their amounts may be deductible in determining taxable profit of a period later than the period in which the liability is recognised. In such cases, a temporary difference exists between the carrying amount of the liability and its tax base. Accordingly, a deferred tax asset arises in respect of the income taxes that will be recoverable in the future periods when that part of the liability is allowed as a deduction in determining taxable profit. Similarly, if the carrying amount of an asset is less than its tax base, the difference gives rise to a deferred tax asset in respect of the income taxes that will be recoverable in future periods.

Example

An enterprise recognises a liability of 100 for accrued product warranty costs. For tax purposes, the product warranty costs will not be deductible until the enterprise pays claims. The tax rate is 25%.

The tax base of the liability is nil (carrying amount of 100, less the amount that will be deductible for tax purposes in respect of that liability in future periods). In settling the liability for its carrying amount, the enterprise will reduce its future taxable profit by an amount of 100 and, consequently, reduce its future tax payments by 25 (100 at 25%). The difference between the carrying amount of 100 and the tax base of nil is a deductible temporary difference of 100. Therefore, the enterprise recognises a deferred tax asset of 25 (100 at 25%), provided that it is probable that the enterprise will earn sufficient taxable profit in future periods to benefit from a reduction in tax payments.

26.

The following are examples of deductible temporary differences which result in deferred tax assets:

(a)

retirement benefit costs may be deducted in determining accounting profit as service is provided by the employee, but deducted in determining taxable profit either when contributions are paid to a fund by the enterprise or when retirement benefits are paid by the enterprise. A temporary difference exists between the carrying amount of the liability and its tax base; the tax base of the liability is usually nil. Such a deductible temporary difference results in a deferred tax asset as economic benefits will flow to the enterprise in the form of a deduction from taxable profits when contributions or retirement benefits are paid;

(b)

research costs are recognised as an expense in determining accounting profit in the period in which they are incurred but may not be permitted as a deduction in determining taxable profit (tax loss) until a later period. The difference between the tax base of the research costs, being the amount the taxation authorities will permit as a deduction in future periods, and the carrying amount of nil is a deductible temporary difference that results in a deferred tax asset;

[*This paragraph was amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

(c)

in a business combination that is an acquisition, the cost of the acquisition is allocated to the assets and liabilities recognised, by reference to their fair values at the date of the exchange transaction. When a liability is recognised on the acquisition but the related costs are not deducted in determining taxable profits until a later period, a deductible temporary difference arises which results in a deferred tax asset. A deferred tax asset also arises where the fair value of an identifiable asset acquired is less than its tax base. In both cases, the resulting deferred tax asset affects goodwill (see paragraph 66); and

(d)

[*74] certain assets may be carried at fair value, or may be revalued, without an equivalent adjustment being made for tax purposes (see paragraph 20). A deductible temporary difference arises if the tax base of the asset exceeds its carrying amount.

27.

The reversal of deductible temporary differences results in deductions in determining taxable profits of future periods. However, economic benefits in the form of reductions in tax payments will flow to the enterprise only if it earns sufficient taxable profits against which the deductions can be offset. Therefore, an enterprise recognises deferred tax assets only when it is probable that taxable profits will be available against which the deductible temporary differences can be utilised.

28.

It is probable that taxable profit will be available against which a deductible temporary difference can be utilised when there are sufficient taxable temporary differences relating to the same taxation authority and the same taxable entity which are expected to reverse:

(a)

in the same period as the expected reversal of the deductible temporary difference; or

(b)

in periods into which a tax loss arising from the deferred tax asset can be carried back or forward.

In such circumstances, the deferred tax asset is recognised in the period in which the deductible temporary differences arise.

29.

When there are insufficient taxable temporary differences relating to the same taxation authority and the same taxable entity, the deferred tax asset is recognised to the extent that:

(a)

it is probable that the enterprise will have sufficient taxable profit relating to the same taxation authority and the same taxable entity in the same period as the reversal of the deductible temporary difference (or in the periods into which a tax loss arising from the deferred tax asset can be carried back or forward). In evaluating whether it will have sufficient taxable profit in future periods, an enterprise ignores taxable amounts arising from deductible temporary differences that are expected to originate in future periods, because the deferred tax asset arising from these deductible temporary differences will itself require future taxable profit in order to be utilised; or

(b)

tax planning opportunities are available to the enterprise that will create taxable profit in appropriate periods.

30.

Tax planning opportunities are actions that the enterprise would take in order to create or increase taxable income in a particular period before the expiry of a tax loss or tax credit carryforward. For example, in some jurisdictions, taxable profit may be created or increased by:

(a)

electing to have interest income taxed on either a received or receivable basis;

(b)

deferring the claim for certain deductions from taxable profit;

(c)

selling, and perhaps leasing back, assets that have appreciated but for which the tax base has not been adjusted to reflect such appreciation; and

(d)

selling an asset that generates non-taxable income (such as, in some jurisdictions, a government bond) in order to purchase another investment that generates taxable income.

Where tax planning opportunities advance taxable profit from a later period to an earlier period, the utilisation of a tax loss or tax credit carryforward still depends on the existence of future taxable profit from sources other than future originating temporary differences.

31.

When an enterprise has a history of recent losses, the enterprise considers the guidance in paragraphs 35 and 36.

[*This paragraph was deleted by IFRS 3. The deletion is applied for annual period on or after 1 January 2005. Click here.]

[*75]

Negative goodwill

32.

This Standard does not permit the recognition of a deferred tax asset arising from deductible temporary differences associated with negative goodwill which is treated as deferred income in accordance with IAS 22, Business combinations, because negative goodwill is a residual and the recognition of the deferred tax asset would increase the carrying amount of negative goodwill.

Initial recognition of an asset or liability

33.

One case when a deferred tax asset arises on initial recognition of an asset is when a non-taxable government grant related to an asset is deducted in arriving at the carrying amount of the asset but, for tax purposes, is not deducted from the asset's depreciable amount (in other words its tax base); the carrying amount of the asset is less than its tax base and this gives rise to a deductible temporary difference. Government grants may also be set up as deferred income in which case the difference between the deferred income and its tax base of nil is a deductible temporary difference. Whichever method of presentation an enterprise adopts, the enterprise does not recognise the resulting deferred tax asset, for the reason given in paragraph 22.

Unused tax losses and unused tax credits

34.

A deferred tax asset should be recognised for the carryforward of unused tax losses and unused tax credits to the extent that it is probable that future taxable profit will be available against which the unused tax losses and unused tax credits can be utilised.

35.

The criteria for recognising deferred tax assets arising from the carryforward of unused tax losses and tax credits are the same as the criteria for recognising deferred tax assets arising from deductible temporary differences. However, the existence of unused tax losses is strong evidence that future taxable profit may not be available. Therefore, when an enterprise has a history of recent losses, the enterprise recognises a deferred tax asset arising from unused tax losses or tax credits only to the extent that the enterprise has sufficient taxable temporary differences or there is convincing other evidence that sufficient taxable profit will be available against which the unused tax losses or unused tax credits can be utilised by the enterprise. In such circumstances, paragraph 82 requires disclosure of the amount of the deferred tax asset and the nature of the evidence supporting its recognition.

36.

An enterprise considers the following criteria in assessing the probability that taxable profit will be available against which the unused tax losses or unused tax credits can be utilised:

(a)

whether the enterprise has sufficient taxable temporary differences relating to the same taxation authority and the same taxable entity, which will result in taxable amounts against which the unused tax losses or unused tax credits can be utilised before they expire;

(b)

whether it is probable that the enterprise will have taxable profits before the unused tax losses or unused tax credits expire;

(c)

whether the unused tax losses result from identifiable causes which are unlikely to recur; and

(d)

whether tax planning opportunities (see paragraph 30) are available to the enterprise that will create taxable profit in the period in which the unused tax losses or unused tax credits can be utilised.

To the extent that it is not probable that taxable profit will be available against which the unused tax losses or unused tax credits can be utilised, the deferred tax asset is not recognised.

[*76]

Reassessment of unrecognised deferred tax assets

37.

At each balance sheet date, an enterprise reassesses unrecognised deferred tax assets. The enterprise recognises a previously unrecognised deferred tax asset to the extent that it has become probable that future taxable profit will allow the deferred tax asset to be recovered. For example, an improvement in trading conditions may make it more probable that the enterprise will be able to generate sufficient taxable profit in the future for the deferred tax asset to meet the recognition criteria set out in paragraphs 24 or 34. Another example is when an enterprise reassesses deferred tax assets at the date of a business combination or subsequently (see paragraphs 67 and 68).

Investments in subsidiaries, branches and associates and interests in joint ventures

38.

Temporary differences arise when the carrying amount of investments in subsidiaries, branches and associates or interests in joint ventures (namely the parent or investor's share of the net assets of the subsidiary, branch, associate or investee, including the carrying amount of goodwill) becomes different from the tax base (which is often cost) of the investment or interest. Such differences may arise in a number of different circumstances, for example:

(a)

the existence of undistributed profits of subsidiaries, branches, associates and joint ventures;

(b)

changes in foreign exchange rates when a parent and its subsidiary are based in different countries; and

(c)

a reduction in the carrying amount of an investment in an associate to its recoverable amount.

In consolidated financial statements, the temporary difference may be different from the temporary difference associated with that investment in the parent's separate financial statements if the parent carries the investment in its separate financial statements at cost or revalued amount.

39.

An enterprise should recognise a deferred tax liability for all taxable temporary differences associated with investments in subsidiaries, branches and associates, and interests in joint ventures, except to the extent that both of the following conditions are satisfied:

(a)

the parent, investor or venturer is able to control the timing of the reversal of the temporary difference; and

(b)

it is probable that the temporary difference will not reverse in the foreseeable future.

40.

As a parent controls the dividend policy of its subsidiary, it is able to control the timing of the reversal of temporary differences associated with that investment (including the temporary differences arising not only from undistributed profits but also from any foreign exchange translation differences). Furthermore, it would often be impracticable to determine the amount of income taxes that would be payable when the temporary difference reverses. Therefore, when the parent has determined that those profits will not be distributed in the foreseeable future the parent does not recognise a deferred tax liability. The same considerations apply to investments in branches.

[*This paragraph was amended by IAS 21. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

41.

An enterprise accounts in its own currency for the non-monetary assets and liabilities of a foreign operation that is integral to the enterprise's operations (see IAS 21, the Effects of changes in foreign exchange rates). Where the foreign operation's taxable profit or tax loss (and, hence, the tax base of its non-monetary assets and liabilities) is determined in the foreign currency, changes in the exchange rate give rise to temporary differences. Because such temporary differences relate to the foreign operation's own assets and liabilities, rather than to the reporting enterprise's investment in that foreign operation, the reporting enterprise recognises the resulting deferred tax liability or (subject to paragraph 24) asset. The resulting deferred tax is charged or credited in the income statement (see paragraph 58).

42.

[*77] An investor in an associate does not control that enterprise and is usually not in a position to determine its dividend policy. Therefore, in the absence of an agreement requiring that the profits of the associate will not be distributed in the foreseeable future, an investor recognises a deferred tax liability arising from taxable temporary differences associated with its investment in the associate. In some cases, an investor may not be able to determine the amount of tax that would be payable if it recovers the cost of its investment in an associate, but can determine that it will equal or exceed a minimum amount. In such cases, the deferred tax liability is measured at this amount.

43.

The arrangement between the parties to a joint venture usually deals with the sharing of the profits and identifies whether decisions on such matters require the consent of all the venturers or a specified majority of the venturers. When the venturer can control the sharing of profits and it is probable that the profits will not be distributed in the foreseeable future, a deferred tax liability is not recognised.

44.

An enterprise should recognise a deferred tax asset for all deductible temporary differences arising from investments in subsidiaries, branches and associates, and interests in joint ventures, to the extent that, and only to the extent that, it is probable that:

(a)

the temporary difference will reverse in the foreseeable future; and

(b)

taxable profit will be available against which the temporary difference can be utilised.

45.

In deciding whether a deferred tax asset is recognised for deductible temporary differences associated with its investments in subsidiaries, branches and associates, and its interests in joint ventures, an enterprise considers the guidance set out in paragraphs 28 to 31.

MEASUREMENT

46.

Current tax liabilities (assets) for the current and prior periods should be measured at the amount expected to be paid to (recovered from) the taxation authorities, using the tax rates (and tax laws) that have been enacted or substantively enacted by the balance sheet date.

47.

Deferred tax assets and liabilities should be measured at the tax rates that are expected to apply to the period when the asset is realised or the liability is settled, based on tax rates (and tax laws) that have been enacted or substantively enacted by the balance sheet date.

48.

Current and deferred tax assets and liabilities are usually measured using the tax rates (and tax laws) that have been enacted. However, in some jurisdictions, announcements of tax rates (and tax laws) by the government have the substantive effect of actual enactment, which may follow the announcement by a period of several months. In these circumstances, tax assets and liabilities are measured using the announced tax rate (and tax laws).

49.

When different tax rates apply to different levels of taxable income, deferred tax assets and liabilities are measured using the average rates that are expected to apply to the taxable profit (tax loss) of the periods in which the temporary differences are expected to reverse.

50.

(Deleted)

51.

The measurement of deferred tax liabilities and deferred tax assets should reflect the tax consequences that would follow from the manner in which the enterprise expects, at the balance sheet date, to recover or settle the carrying amount of its assets and liabilities.

52.

[*78] In some jurisdictions, the manner in which an enterprise recovers (settles) the carrying amount of an asset (liability) may affect either or both of:

(a)

the tax rate applicable when the enterprise recovers (settles) the carrying amount of the asset (liability); and

(b)

the tax base of the asset (liability).

In such cases, an enterprise measures deferred tax liabilities and deferred tax assets using the tax rate and the tax base that are consistent with the expected manner of recovery or settlement.

Example A

An asset has a carrying amount of 100 and a tax base of 60. A tax rate of 20% would apply if the asset were sold and a tax rate of 30% would apply to other income.

The enterprise recognises a deferred tax liability of 8 (40 at 20%) if it expects to sell the asset without further use and a deferred tax liability of 12 (40 at 30%) if it expects to retain the asset and recover its carrying amount through use.

Example B

An asset with a cost of 100 and a carrying amount of 80 is revalued to 150. No equivalent adjustment is made for tax purposes. Cumulative depreciation for tax purposes is 30 and the tax rate is 30%. If the asset is sold for more than cost, the cumulative tax depreciation of 30 will be included in taxable income but sale proceeds in excess of cost will not be taxable.

The tax base of the asset is 70 and there is a taxable temporary difference of 80. If the enterprise expects to recover the carrying amount by using the asset, it must generate taxable income of 150, but will only be able to deduct depreciation of 70. On this basis, there is a deferred tax liability of 24 (80 at 30%). If the enterprise expects to recover the carrying amount by selling the asset immediately for proceeds of 150, the deferred tax liability is computed as follows:

Taxable temporary difference
Tax rate
Deferred tax liability
Cumulative tax depreciation
30
30%
9
Proceeds in excess of cost
50
nil
-
Total
80
9

Note: in accordance with paragraph 61, the additional deferred tax that arises on the revaluation is charged directly to equity.

Example C

The facts are as in example B, except that if the asset is sold for more than cost, the cumulative tax depreciation will be included in taxable income (taxed at 30%) and the sale proceeds will be taxed at 40%, after deducting an inflation-adjusted cost of 110.

If the enterprise expects to recover the carrying amount by using the asset, it must generate taxable income of 150, but will only be able to deduct depreciation of 70. On this basis, the tax base is 70, there is a taxable temporary difference of 80 and there is a deferred tax liability of 24 (80 at 30%), as in example B.

[*79] If the enterprise expects to recover the carrying amount by selling the asset immediately for proceeds of 150, the enterprise will be able to deduct the indexed cost of 110. The net proceeds of 40 will be taxed at 40%. In addition, the cumulative tax depreciation of 30 will be included in taxable income and taxed at 30%. On this basis, the tax base is 80 (110 less 30), there is a taxable temporary difference of 70 and there is a deferred tax liability of 25 (40 at 40% plus 30 at 30%). If the tax base is not immediately apparent in this example, it may be helpful to consider the fundamental principle set out in paragraph 10.

Note: in accordance with paragraph 61, the additional deferred tax that arises on the revaluation is charged directly to equity.

52A.

In some jurisdictions, income taxes are payable at a higher or lower rate if part or all of the net profit or retained earnings is paid out as a dividend to shareholders of the enterprise. In some other jurisdictions, income taxes may be refundable or payable if part or all of the net profit or retained earnings is paid out as a dividend to shareholders of the enterprise. In these circumstances, current and deferred tax assets and liabilities are measured at the tax rate applicable to undistributed profits.

52B.

In the circumstances described in paragraph 52A, the income tax consequences of dividends are recognised when a liability to pay the dividend is recognised. The income tax consequences of dividends are more directly linked to past transactions or events than to distributions to owners. Therefore, the income tax consequences of dividends are recognised in net profit or loss for the period as required by paragraph 58 except to the extent that the income tax consequences of dividends arise from the circumstances described in paragraph 58(a) and (b).

Example illustrating paragraphs 52 A and 52 B

The following example deals with the measurement of current and deferred tax assets and liabilities for an enterprise in a jurisdiction where income taxes are payable at a higher rate on undistributed profits (50%) with an amount being refundable when profits are distributed. The tax rate on distributed profits is 35%. At the balance sheet date, 31 December 20X1, the enterprise does not recognise a liability for dividends proposed or declared after the balance sheet date. As a result, no dividends are recognised in the year 20X1. Taxable income for 20X1 is 100 000. The net taxable temporary difference for the year 20X1 is 40 000.

The enterprise recognises a current tax liability and a current income tax expense of 50 000. No asset is recognised for the amount potentially recoverable as a result of future dividends. The enterprise also recognises a deferred tax liability and deferred tax expense of 20 000 (40 000 at 50%) representing the income taxes that the enterprise will pay when it recovers or settles the carrying amounts of its assets and liabilities based on the tax rate applicable to undistributed profits.

Subsequently, on 15 march 20X2 the enterprise recognises dividends of 10 000 from previous operating profits as a liability.

On 15 March 20X2, the enterprise recognises the recovery of income taxes of 1 500 (15% of the dividends recognised as a liability) as a current tax asset and as a reduction of current income tax expense for 20X2.

53.

Deferred tax assets and liabilities should not be discounted.

54.

The reliable determination of deferred tax assets and liabilities on a discounted basis requires detailed scheduling of the timing of the reversal of each temporary difference. In many cases such scheduling is impracticable or highly complex. Therefore, it is inappropriate to require discounting of deferred tax assets and liabilities. To permit, but not to require, discounting would result in deferred tax assets and liabilities which would not be comparable between enterprises. Therefore, this Standard does not require or permit the discounting of deferred tax assets and liabilities.

55.

[*80] Temporary differences are determined by reference to the carrying amount of an asset or liability. This applies even where that carrying amount is itself determined on a discounted basis, for example in the case of retirement benefit obligations (see IAS 19, Employee benefits).

56.

The carrying amount of a deferred tax asset should be reviewed at each balance sheet date. An enterprise should reduce the carrying amount of a deferred tax asset to the extent that it is no longer probable that sufficient taxable profit will be available to allow the benefit of part or all of that deferred tax asset to be utilised. Any such reduction should be reversed to the extent that it becomes probable that sufficient taxable profit will be available.

RECOGNITION OF CURRENT AND DEFERRED TAX

[*This paragraph was amended by IFRS 2. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

57.

Accounting for the current and deferred tax effects of a transaction or other event is consistent with the accounting for the transaction or event itself. Paragraphs 58 to 68 implement this principle.

Income statement

58.

Current and deferred tax should be recognised as income or an expense and included in the net profit or loss for the period, except to the extent that the tax arises from:

(a)

a transaction or event which is recognised, in the same or a different period, directly in equity (see paragraphs 61 to 65 ); or

[*This paragraph was amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

(b)

a business combination that is an acquisition (see paragraphs 66 to 68 ).

59.

Most deferred tax liabilities and deferred tax assets arise where income or expense is included in accounting profit in one period, but is included in taxable profit (tax loss) in a different period. The resulting deferred tax is recognised in the income statement. Examples are when:

(a)

interest, royalty or dividend revenue is received in arrears and is included in accounting profit on a time apportionment basis in accordance with IAS 18, Revenue, but is included in taxable profit (tax loss) on a cash basis; and

(b)

costs of intangible assets have been capitalised in accordance with IAS 38, Intangible assets, and are being amortised in the income statement, but were deducted for tax purposes when they were incurred.

60.

The carrying amount of deferred tax assets and liabilities may change even though there is no change in the amount of the related temporary differences. This can result, for example, from:

(a)

a change in tax rates or tax laws;

(b)

a reassessment of the recoverability of deferred tax assets; or

(c)

a change in the expected manner of recovery of an asset.

The resulting deferred tax is recognised in the income statement, except to the extent that it relates to items previously charged or credited to equity (see paragraph 63).

Items credited or charged directly to equity

61.

Current tax and deferred tax should be charged or credited directly to equity if the tax relates to items that are credited or charged, in the same or a different period, directly to equity.

[*This paragraph was amended by IAS 21. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

62.

[*81] International Accounting Standards require or permit certain items to be credited or charged directly to equity. Examples of such items are:

(a)

a change in carrying amount arising from the revaluation of property, plant and equipment (see IAS 16, Property, plant and equipment);

[*This paragraph was amended by IAS 8. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

(b)

an adjustment to the opening balance of retained earnings resulting from either a change in accounting policy that is applied retrospectively or the correction of a fundamental error (see IAS 8, Net profit or loss for the period, fundamental errors and changes in accounting policies);

(c)

exchange differences arising on the translation of the financial statements of a foreign entity (see IAS 21 the Effects of changes in foreign exchange rates); and

(d)

amounts arising on initial recognition of the equity component of a compound financial instrument (see paragraph 23).

63.

In exceptional circumstances it may be difficult to determine the amount of current and deferred tax that relates to items credited or charged to equity. This may be the case, for example, when:

(a)

there are graduated rates of income tax and it is impossible to determine the rate at which a specific component of taxable profit (tax loss) has been taxed;

(b)

a change in the tax rate or other tax rules affects a deferred tax asset or liability relating (in whole or in part) to an item that was previously charged or credited to equity; or

(c)

an enterprise determines that a deferred tax asset should be recognised, or should no longer be recognised in full, and the deferred tax asset relates (in whole or in part) to an item that was previously charged or credited to equity.

In such cases, the current and deferred tax related to items that are credited or charged to equity is based on a reasonable pro rata allocation of the current and deferred tax of the entity in the tax jurisdiction concerned, or other method that achieves a more appropriate allocation in the circumstances.

64.

IAS 16, Property, plant and equipment, does not specify whether an enterprise should transfer each year from revaluation surplus to retained earnings an amount equal to the difference between the depreciation or amortisation on a revalued asset and the depreciation or amortisation based on the cost of that asset. If an enterprise makes such a transfer, the amount transferred is net of any related deferred tax. Similar considerations apply to transfers made on disposal of an item of property, plant or equipment.

65.

When an asset is revalued for tax purposes and that revaluation is related to an accounting revaluation of an earlier period, or to one that is expected to be carried out in a future period, the tax effects of both the asset revaluation and the adjustment of the tax base are credited or charged to equity in the periods in which they occur. However, if the revaluation for tax purposes is not related to an accounting revaluation of an earlier period, or to one that is expected to be carried out in a future period, the tax effects of the adjustment of the tax base are recognised in the income statement.

65A.

When an enterprise pays dividends to its shareholders, it may be required to pay a portion of the dividends to taxation authorities on behalf of shareholders. In many jurisdictions, this amount is referred to as a withholding tax. Such an amount paid or payable to taxation authorities is charged to equity as a part of the dividends.

[*82]

Deferred tax arising from a business combination

[*Paragraphs 66-68 were amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

66.

As explained in paragraphs 19 and 26(c), temporary differences may arise in a business combination that is an acquisition. In accordance with IAS 22, Business combinations, an enterprise recognises any resulting deferred tax assets (to the extent that they meet the recognition criteria in paragraph 24) or deferred tax liabilities as identifiable assets and liabilities at the date of the acquisition. Consequently, those deferred tax assets and liabilities affect goodwill or negative goodwill. However, in accordance with paragraphs 15(a) and 24(a), an enterprise does not recognise deferred tax liabilities arising from goodwill itself (if amortisation of the goodwill is not deductible for tax purposes) and deferred tax assets arising from non-taxable negative goodwill which is treated as deferred income.

67.

As a result of a business combination, an acquirer may consider it probable that it will recover its own deferred tax asset that was not recognised prior to the business combination. For example, the acquirer may be able to utilise the benefit of its unused tax losses against the future taxable profit of the acquiree. In such cases, the acquirer recognises a deferred tax asset and takes this into account in determining the goodwill or negative goodwill arising on the acquisition.

68.

When an acquirer did not recognise a deferred tax asset of the acquiree as an identifiable asset at the date of a business combination and that deferred tax asset is subsequently recognised in the acquirer's consolidated financial statements, the resulting deferred tax income is recognised in the income statement. In addition, the acquirer:

(a)

adjusts the gross carrying amount of the goodwill and the related accumulated amortisation to the amounts that would have been recorded if the deferred tax asset had been recognised as an identifiable asset at the date of the business combination; and

(b)

recognises the reduction in the net carrying amount of the goodwill as an expense.

However, the acquirer does not recognise negative goodwill, nor does it increase the carrying amount of negative goodwill.

Example

An enterprise acquired a subsidiary which had deductible temporary differences of 300. The tax rate at the time of the acquisition was 30%. The resulting deferred tax asset of 90 was not recognised as an identifiable asset in determining the goodwill of 500 resulting from the acquisition. The goodwill is amortised over 20 years. Two years after the acquisition, the enterprise assessed that future taxable profit would probably be sufficient for the enterprise to recover the benefit of all the deductible temporary differences.

The enterprise recognises a deferred tax asset of 90 (300 at 30%) and, in the income statement, deferred tax income of 90. It also reduces the cost of the goodwill by 90 and the accumulated amortisation by 9 (representing two years' amortisation). The balance of 81 is recognised as an expense in the income statement. Consequently, the cost of the goodwill, and the related accumulated amortisation, are reduced to the amounts (410 and 41) that would have been recorded if a deferred tax asset of 90 had been recognised as an identifiable asset at the date of the business combination.

If the tax rate has increased to 40%, the enterprise recognises a deferred tax asset of 120 (300 at 40%) and, in the income statement, deferred tax income of 120. If the tax rate has decreased to 20%, the enterprise recognises a deferred tax asset of 60 (300 at 20%) and deferred tax income of 60. In both cases, the enterprise also reduces the cost of the goodwill by 90 and the accumulated amortisation by 9 and recognises the balance of 81 as an expense in the income statement.

[*Paragraphs 68A-68C and a subheading were inserted by IFRS 2. Click here for inserted text.]

[*83]

PRESENTATION

Tax assets and tax liabilities

[*Paragraphs 69 and 70 were deleted by IAS 1. The deletion is applied for annual period on or after 1 January 2005. Click here.]

69.

Tax assets and tax liabilities should be presented separately from other assets and liabilities in the balance sheet. Deferred tax assets and liabilities should be distinguished from current tax assets and liabilities.

70.

When an enterprise makes a distinction between current and non-current assets and liabilities in its financial statements, it should not classify deferred tax assets (liabilities) as current assets (liabilities).

Offset

71.

An enterprise should offset current tax assets and current tax liabilities if, and only if, the enterprise:

(a)

has a legally enforceable right to set off the recognised amounts; and

(b)

intends either to settle on a net basis, or to realise the asset and settle the liability simultaneously.

72.

Although current tax assets and liabilities are separately recognised and measured they are offset in the balance sheet subject to criteria similar to those established for financial instruments in IAS 32, Financial instruments: disclosure and presentation. An enterprise will normally have a legally enforceable right to set off a current tax asset against a current tax liability when they relate to income taxes levied by the same taxation authority and the taxation authority permits the enterprise to make or receive a single net payment.

73.

In consolidated financial statements, a current tax asset of one enterprise in a group is offset against a current tax liability of another enterprise in the group if, and only if, the enterprises concerned have a legally enforceable right to make or receive a single net payment and the enterprises intend to make or receive such a net payment or to recover the asset and settle the liability simultaneously.

74.

An enterprise should offset deferred tax assets and deferred tax liabilities if, and only if:

(a)

the enterprise has a legally enforceable right to set off current tax assets against current tax liabilities; and

(b)

the deferred tax assets and the deferred tax liabilities relate to income taxes levied by the same taxation authority on either:

(i)

the same taxable entity; or

(ii)

different taxable entities which intend either to settle current tax liabilities and assets on a net basis, or to realise the assets and settle the liabilities simultaneously, in each future period in which significant amounts of deferred tax liabilities or assets are expected to be settled or recovered.

75.

To avoid the need for detailed scheduling of the timing of the reversal of each temporary difference, this Standard requires an enterprise to set off a deferred tax asset against a deferred tax liability of the same taxable entity if, and only if, they relate to income taxes levied by the same taxation authority and the enterprise has a legally enforceable right to set off current tax assets against current tax liabilities.

76.

In rare circumstances, an enterprise may have a legally enforceable right of set-off, and an intention to settle net, for some periods but not for others. In such rare circumstances, detailed scheduling may be required to establish reliably whether the deferred tax liability of one taxable entity will result in increased tax payments in the same period in which a deferred tax asset of another taxable entity will result in decreased payments by that second taxable entity.

[*84]

Tax expense

Tax expense (income) related to profit or loss from ordinary activities

77.

The tax expense (income) related to profit or loss from ordinary activities should be presented on the face of the income statement.

Exchange differences on deferred foreign tax liabilities or assets

78.

IAS 21, the Effects of changes in foreign exchange rates, requires certain exchange differences to be recognised as income or expense but does not specify where such differences should be presented in the income statement. Accordingly, where exchange differences on deferred foreign tax liabilities or assets are recognised in the income statement, such differences may be classified as deferred tax expense (income) if that presentation is considered to be the most useful to financial statement users.

DISCLOSURE

79.

The major components of tax expense (income) should be disclosed separately.

80.

Components of tax expense (income) may include:

(a)

current tax expense (income);

(b)

any adjustments recognised in the period for current tax of prior periods;

(c)

the amount of deferred tax expense (income) relating to the origination and reversal of temporary differences;

(d)

the amount of deferred tax expense (income) relating to changes in tax rates or the imposition of new taxes;

(e)

the amount of the benefit arising from a previously unrecognised tax loss, tax credit or temporary difference of a prior period that is used to reduce current tax expense;

(f)

the amount of the benefit from a previously unrecognised tax loss, tax credit or temporary difference of a prior period that is used to reduce deferred tax expense;

(g)

deferred tax expense arising from the write-down, or reversal of a previous write-down, of a deferred tax asset in accordance with paragraph 56; and

[*This paragraph was amended by IAS 8. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

(h)

the amount of tax expense (income) relating to those changes in accounting policies and fundamental errors which are included in the determination of net profit or loss for the period in accordance with the allowed alternative treatment in IAS 8, Net profit or loss for the period, fundamental errors and changes in accounting policies.

81.

The following should also be disclosed separately:

(a)

the aggregate current and deferred tax relating to items that are charged or credited to equity;

[*This paragraph was deleted by IAS 8. The deletion is applied for annual period on or after 1 January 2005. Click here.]

(b)

tax expense (income) relating to extraordinary items recognised during the period;

(c)

an explanation of the relationship between tax expense (income) and accounting profit in either or both of the following forms:

(i)

a numerical reconciliation between tax expense (income) and the product of accounting profit multiplied by the applicable tax rate(s), disclosing also the basis on which the applicable tax rate(s) is (are) computed; or

(ii)

[*85] a numerical reconciliation between the average effective tax rate and the applicable tax rate, disclosing also the basis on which the applicable tax rate is computed;

(d)

an explanation of changes in the applicable tax rate(s) compared to the previous accounting period;

(e)

the amount (and expiry date, if any) of deductible temporary differences, unused tax losses, and unused tax credits for which no deferred tax asset is recognised in the balance sheet;

(f)

the aggregate amount of temporary differences associated with investments in subsidiaries, branches and associates and interests in joint ventures, for which deferred tax liabilities have not been recognised (see paragraph 39 );

(g)

in respect of each type of temporary difference, and in respect of each type of unused tax losses and unused tax credits:

(i)

the amount of the deferred tax assets and liabilities recognised in the balance sheet for each period presented;

(ii)

the amount of the deferred tax income or expense recognised in the income statement, if this is not apparent from the changes in the amounts recognised in the balance sheet;

(h)

in respect of discontinued operations, the tax expense relating to:

(i)

the gain or loss on discontinuance; and

(ii)

the profit or loss from the ordinary activities of the discontinued operation for the period, together with the corresponding amounts for each prior period presented; and

(i)

the amount of income tax consequences of dividends to shareholders of the enterprise that were proposed or declared before the financial statements were authorised for issue, but are not recognised as a liability in the financial statements.

82.

An enterprise should disclose the amount of a deferred tax asset and the nature of the evidence supporting its recognition, when:

(a)

the utilisation of the deferred tax asset is dependent on future taxable profits in excess of the profits arising from the reversal of existing taxable temporary differences; and

(b)

the enterprise has suffered a loss in either the current or preceding period in the tax jurisdiction to which the deferred tax asset relates.

82A.

In the circumstances described in paragraph 52 A, an enterprise should disclose the nature of the potential income tax consequences that would result from the payment of dividends to its shareholders. In addition, the enterprise should disclose the amounts of the potential income tax consequences practicably determinable and whether there are any potential income tax consequences not practicably determinable.

[*This paragraph was deleted by IAS 8. The deletion is applied for annual period on or after 1 January 2005. Click here.]

83.

An enterprise discloses the nature and amount of each extraordinary item either on the face of the income statement or in the notes to the financial statements. When this disclosure is made in the notes to the financial statements, the total amount of all extraordinary items is disclosed on the face of the income statement, net of the aggregate related tax expense (income). Although financial statement users may find the disclosure of the tax expense (income) related to each extraordinary item useful, it is sometimes difficult to allocate tax expense (income) between such items. Under these circumstances tax expense (income) relating to extraordinary items may be disclosed in the aggregate.

84.

[*86] The disclosures required by paragraph 81(c) enable users of financial statements to understand whether the relationship between tax expense (income) and accounting profit is unusual and to understand the significant factors that could affect that relationship in the future. The relationship between tax expense (income) and accounting profit may be affected by such factors as revenue that is exempt from taxation, expenses that are not deductible in determining taxable profit (tax loss), the effect of tax losses and the effect of foreign tax rates.

85.

In explaining the relationship between tax expense (income) and accounting profit, an enterprise uses an applicable tax rate that provides the most meaningful information to the users of its financial statements. Often, the most meaningful rate is the domestic rate of tax in the country in which the enterprise is domiciled, aggregating the tax rate applied for national taxes with the rates applied for any local taxes which are computed on a substantially similar level of taxable profit (tax loss). However, for an enterprise operating in several jurisdictions, it may be more meaningful to aggregate separate reconciliations prepared using the domestic rate in each individual jurisdiction. The following example illustrates how the selection of the applicable tax rate affects the presentation of the numerical reconciliation.

86.

The average effective tax rate is the tax expense (income) divided by the accounting profit.

87.

It would often be impracticable to compute the amount of unrecognised deferred tax liabilities arising from investments in subsidiaries, branches and associates and interests in joint ventures (see paragraph 39). Therefore, this Standard requires an enterprise to disclose the aggregate amount of the underlying temporary differences but does not require disclosure of the deferred tax liabilities. Nevertheless, where practicable, enterprises are encouraged to disclose the amounts of the unrecognised deferred tax liabilities because financial statement users may find such information useful.

87A.

Paragraph 82A requires an enterprise to disclose the nature of the potential income tax consequences that would result from the payment of dividends to its shareholders. An enterprise discloses the important features of the income tax systems and the factors that will affect the amount of the potential income tax consequences of dividends.

87B.

It would sometimes not be practicable to compute the total amount of the potential income tax consequences that would result from the payment of dividends to shareholders. This may be the case, for example, where an enterprise has a large number of foreign subsidiaries. However, even in such circumstances, some portions of the total amount may be easily determinable. For example, in a consolidated group, a parent and some of its subsidiaries may have paid income taxes at a higher rate on undistributed profits and be aware of the amount that would be refunded on the payment of future dividends to shareholders from consolidated retained earnings. In this case, that refundable amount is disclosed. If applicable, the enterprise also discloses that there are additional potential income tax consequences not practicably determinable. In the parent's separate financial statements, if any, the disclosure of the potential income tax consequences relates to the parent's retained earnings.

87C.

An enterprise required to provide the disclosures in paragraph 82A may also be required to provide disclosures related to temporary differences associated with investments in subsidiaries, branches and associates or interests in joint ventures. In such cases, an enterprise considers this in determining the information to be disclosed under paragraph 82A. For example, an enterprise may be required to disclose the aggregate amount of temporary differences associated with investments in subsidiaries for which no deferred tax liabilities have been recognised (see paragraph 81(f)). If it is impracticable to compute the amounts of unrecognised deferred tax liabilities (see paragraph 87) there may be amounts of potential income tax consequences of dividends not practicably determinable related to these subsidiaries.

88.

An enterprise discloses any tax-related contingent liabilities and contingent assets in accordance with IAS 37, Provisions, contingent liabilities and contingent assets. Contingent liabilities and contingent assets may arise, for example, from unresolved disputes with the taxation authorities. Similarly, where changes in tax rates or tax laws are enacted or announced after the balance sheet date, an enterprise discloses any significant effect of those changes on its current and deferred tax assets and liabilities (see IAS 10, Events after the balance sheet date).

[*87]

Example illustrating paragraph 85

In 19X2, an enterprise has accounting profit in its own jurisdiction (country A) of 1 500 (19X1: 2 000) and in country B of 1 500 (19X1: 500). The tax rate is 30% in country A and 20% in country B. In country A, expenses of 100 (19X1: 200) are not deductible for tax purposes.

The following is an example of a reconciliation to the domestic tax rate.

19X1
19X2
Accounting profit
2 500
3 000
Tax at the domestic rate of 30%
750
900
Tax effect of expenses that are not deductible for tax purposes
60
30
Effect of lower tax rates in country B
(50)
(150)
Tax expense
760
780

The following is an example of a reconciliation prepared by aggregating separate reconciliations for each national jurisdiction. Under this method, the effect of differences between the reporting enterprise's own domestic tax rate and the domestic tax rate in other jurisdictions does not appear as a separate item in the reconciliation. An enterprise may need to discuss the effect of significant changes in either tax rates, or the mix of profits earned in different jurisdictions, in order to explain changes in the applicable tax rate(s), as required by paragraph 81(d).

Accounting profit
2 500
3 000
Tax at the domestic rates applicable to profits in the country concerned
750
750
Tax effect of expenses that are not deductible for tax purposes
60
30
Tax expense
760
780

EFFECTIVE DATE

89.

This International Accounting Standard becomes operative for financial statements covering periods beginning on or after 1 January, 1998, except as specified in paragraph 91 . If an enterprise applies this Standard for financial statements covering periods beginning before 1 January 1998, the enterprise should disclose the fact it has applied this Standard instead of IAS 12, Accounting for taxes on income, approved in 1979.

90.

This Standard supersedes IAS 12, Accounting for taxes on income, approved in 1979.

91.

Paragraphs 52 A, 52 B, 65 A, 81 (i), 82 A, 87 A, 87 B, 87 C and the deletion of paragraphs 3 and 50 become operative for annual financial statements3 covering periods beginning on or after 1 January 2001. Earlier adoption is encouraged. If earlier adoption affects the financial statements, an enterprise should disclose that fact.

.

1Under this analysis, there is no taxable temporary difference. An alternative analysis is that the accrued dividends receivable have a tax base of nil and that a tax rate of nil is applied to the resulting taxable temporary difference of 100. Under both analyses, there is no deferred tax liability.

2Under this analysis, there is no deductible temporary difference. An alternative analysis is that the accrued fines and penalties payable have a tax base of nil and that a tax rate of nil is applied to the resulting deductible temporary difference of 100. Under both analyses, there is no deferred tax asset.

3Paragraph 91 refers to 'annual financial statements' in line with more explicit language for writing effective dates adopted in 1998. Paragraph 89 refers to 'financial statements'.

The publication reproduces the full official text of the standard, as published in the OJ 2003 L 261/61. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


IAS 14 - Segment Reporting

INTERNATIONAL ACCOUNTING STANDARD IAS 14

(REVISED 1997)[*]

Segment reporting

This revised International Accounting Standard supersedes IAS 14, Reporting financial information by segment, which was approved by the Board in a reformatted version in 1994. The revised Standard became operative for financial statements covering periods beginning on or after 1 July 1998.

[*This paragraph was amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

Paragraphs 116 and 117 of IAS 36, Impairment of assets, set out certain disclosure requirements for reporting impairment losses by segment.

INTRODUCTION

This Standard ('IAS 14 (revised)') replaces IAS 14, Reporting financial information by segment ('the original IAS 14'). IAS 14 (revised) is effective for accounting periods beginning on or after 1 July 1998. The major changes from the original IAS 14 are as follows:

1.

The original IAS 14 applied to enterprises whose securities are publicly traded and other economically significant entities. IAS 14 (revised) applies to enterprises whose equity or debt securities are publicly traded, including enterprises in the process of issuing equity or debt securities in a public securities market, but not to other economically significant entities.

2.

The original IAS 14 required that information be reported for industry segments and geographical segments. It provided only general guidance for identifying industry segments and geographical segments. It suggested that internal organisational groupings may provide a basis for determining reportable segments, or segment reporting may require reclassification of data. IAS 14 (revised) requires that information be reported for business segments and geographical segments. It provides more detailed guidance than the original IAS 14 for identifying business segments and geographical segments. It requires that an enterprise look to its internal organisational structure and internal reporting system for the purpose of identifying those segments. If internal segments are based neither on groups of related products and services nor on geography, IAS 14 (revised) requires that an enterprise should look to the next lower level of internal segmentation to identify its reportable segments.

3.

The original IAS 14 required that the same quantity of information be reported for both industry segments and geographical segments. IAS 14 (revised) provides that one basis of segmentation is primary and the other is secondary, with considerably less information required to be disclosed for secondary segments.

4.

The original IAS 14 was silent on whether segment information must be prepared using the accounting policies adopted for the consolidated or enterprise financial statements. IAS 14 (revised) requires that the same accounting policies be followed.

5.

The original IAS 14 had allowed differences in the definition of segment result among enterprises. IAS 14 (revised) provides more detailed guidance than the original IAS 14 as to specific items of revenue and expense that should be included in or excluded from segment revenue and segment expense. Accordingly, IAS 14 (revised) provides for a standardised measure of segment result, but only to the extent that items of revenue and operating expense can be directly attributed or reasonably allocated to segments.

6.

IAS 14 (revised) requires 'symmetry' in the inclusion of items in segment result and in segment assets. If, for example, segment result reflects depreciation expense, the depreciable asset must be included in segment assets. The original IAS 14 was silent on this matter.

7.

[*89] The original IAS 14 was silent on whether segments deemed too small for separate reporting could be combined with other segments or excluded from all reportable segments. IAS 14 (revised) provides that small internally reported segments that are not required to be separately reported may be combined with each other if they share a substantial number of the factors that define a business segment or geographical segment, or they may be combined with a similar significant segment for which information is reported internally if certain conditions are met.

8.

The original IAS 14 was silent on whether geographical segments should be based on where the enterprise's assets are located (the origin of its sales) or on where its customers are located (the destination of its sales). IAS 14 (revised) requires that, whichever is the basis of an enterprise's geographical segments, several items of data must be presented on the other basis if significantly different.

9.

The original IAS 14 required four principal items of information for both industry segments and geographical segments:

(a)

sales or other operating revenues, distinguishing between revenue derived from customers outside the enterprise and revenue derived from other segments;

(b)

segment result;

(c)

segment assets employed; and

(d)

the basis of inter-segment pricing.

For an enterprise's primary basis of segment reporting (business segments or geographical segments), IAS 14 (revised) requires those same four items of information plus:

(a)

segment liabilities;

(b)

cost of property, plant, equipment, and intangible assets acquired during the period;

(c)

depreciation and amortisation expense;

(d)

non-cash expenses other than depreciation and amortisation; and

(e)

the enterprise's share of the net profit or loss of an associate, joint venture, or other investment accounted for under the equity method if substantially all of the associate's operations are within only that segment, and the amount of the related investment.

For an enterprise's secondary basis of segment reporting, IAS 14 (revised) drops the original IAS 14 requirement for segment result and replaces it with the cost of property, plant, equipment, and intangible assets acquired during the period.

10.

The original IAS 14 was silent on whether prior period segment information presented for comparative purposes should be restated for a material change in segment accounting policies. IAS 14 (revised) requires restatement unless it is impracticable to do so.

11.

IAS 14 (revised) requires that if total revenue from external customers for all reportable segments combined is less than 75% of total enterprise revenue, then additional reportable segments should be identified until the 75% level is reached.

12.

The original IAS 14 allowed a different method of pricing inter-segment transfers to be used in segment data than was actually used to price the transfers. IAS 14 (revised) requires that inter-segment transfers be measured on the basis that the enterprise actually used to price the transfers.

13.

IAS 14 (revised) requires disclosure of revenue for any segment not deemed reportable because it earns a majority of its revenue from sales to other segments if that segment's revenue from sales to external customers is 10% or more of total enterprise revenue. The original IAS 14 had no comparable requirement.

[*90]

CONTENTS

Paragraphs
Objective Scope
1-7
Definitions
8-25
Definitions from other international accounting standards
8
Definitions of business segment and geographical segment
9-15
Definitions of segment revenue, expense, result, assets, and liabilities
16-25
Identifying reportable segments
26-43
Primary and secondary segment reporting formats
26-30
Business and geographical segments
31-33
Reportable segments
34-43
Segment accounting policies
44-48
Disclosure
49-83
Primary reporting format
50-67
Secondary segment information
68-72
Illustrative segment disclosures
73
Other disclosure matters
74-83
Effective date
84

The standards, which have been set in bold italic type, should be read in the context of the background material and implementation guidance in this Standard, and in the context of the 'Preface to International Accounting Standards'. International Accounting Standards are not intended to apply to immaterial items (see paragraph 12 of the Preface).

OBJECTIVE

The objective of this Standard is to establish principles for reporting financial information by segment - information about the different types of products and services an enterprise produces and the different geographical areas in which it operates - to help users of financial statements:

(a)

better understand the enterprise's past performance;

(b)

better assess the enterprise's risks and returns; and

(c)

make more informed judgements about the enterprise as a whole.

Many enterprises provide groups of products and services or operate in geographical areas that are subject to differing rates of profitability, opportunities for growth, future prospects, and risks. Information about an enterprise's different types of products and services and its operations in different geographical areas - often called segment information - is relevant to assessing the risks and returns of a diversified or multinational enterprise but may not be determinable from the aggregated data. Therefore, segment information is widely regarded as necessary to meeting the needs of users of financial statements.

[*91]

SCOPE

1.

This Standard should be applied in complete sets of published financial statements that comply with International Accounting Standards.

2.

A complete set of financial statements includes a balance sheet, income statement, cash flow statement, a statement showing changes in equity, and notes, as provided in IAS 1, Presentation of financial statements.

3.

This Standard should be applied by enterprises whose equity or debt securities are publicly traded and by enterprises that are in the process of issuing equity or debt securities in public securities markets.

4.

If an enterprise whose securities are not publicly traded prepares financial statements that comply with International Accounting Standards, that enterprise is encouraged to disclose financial information by segment voluntarily.

5.

If an enterprise whose securities are not publicly traded chooses to disclose segment information voluntarily in financial statements that comply with International Accounting Standards, that enterprise should comply fully with the requirements of this Standard.

6.

If a single financial report contains both consolidated financial statements of an enterprise whose securities are publicly traded and the separate financial statements of the parent or one or more subsidiaries, segment information need be presented only on the basis of the consolidated financial statements. If a subsidiary is itself an enterprise whose securities are publicly traded, it will present segment information in its own separate financial report.

7.

Similarly, if a single financial report contains both the financial statements of an enterprise whose securities are publicly traded and the separate financial statements of an equity method associate or joint venture in which the enterprise has a financial interest, segment information need be presented only on the basis of the enterprise's financial statements. If the equity method associate or joint venture is itself an enterprise whose securities are publicly traded, it will present segment information in its own separate financial report.

DEFINITIONS

Definitions from other international accounting standards

8.

The following terms are used in this Standard with the meanings specified in IAS 7, Cash flow statements; IAS 8, Net profit or loss for the period, fundamental errors and changes in accounting policies; and IAS 18, Revenue:

Operating activities are the principal revenue-producing activities of an enterprise and other activities that are not investing or financing activities.

[*This paragraph was amended by IAS 8. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

Accounting policies are the specific principles, bases, conventions, rules and practices adopted by an enterprise in preparing and presenting financial statements.

Revenue is the gross inflow of economic benefits during the period arising in the course of the ordinary activities of an enterprise when those inflows result in increases in equity, other than increases relating to contributions from equity participants.

Definitions of business segment and geographical segment

9.

The terms business segment and geographical segment are used in this Standard with the following meanings:

A business segment is a distinguishable component of an enterprise that is engaged in providing an individual product or service or a group of related products or services and that is subject to risks and returns that are different from those of other business segments. Factors that should be considered in determining whether products and services are related include:

(a)

[*92] the nature of the products or services;

(b)

the nature of the production processes;

(c)

the type or class of customer for the products or services;

(d)

the methods used to distribute the products or provide the services; and

(e)

if applicable, the nature of the regulatory environment, for example, banking, insurance, or public utilities.

A geographical segment is a distinguishable component of an enterprise that is engaged in providing products or services within a particular economic environment and that is subject to risks and returns that are different from those of components operating in other economic environments. Factors that should be considered in identifying geographical segments include:

(a)

similarity of economic and political conditions;

(b)

relationships between operations in different geographical areas;

(c)

proximity of operations;

(d)

special risks associated with operations in a particular area;

(e)

exchange control regulations; and

(f)

the underlying currency risks.

A reportable segment is a business segment or a geographical segment identified based on the foregoing definitions for which segment information is required to be disclosed by this Standard.

10.

The factors in paragraph 9 for identifying business segments and geographical segments are not listed in any particular order.

11.

A single business segment does not include products and services with significantly differing risks and returns. While there may be dissimilarities with respect to one or several of the factors in the definition of a business segment, the products and services included in a single business segment are expected to be similar with respect to a majority of the factors.

12.

Similarly, a geographical segment does not include operations in economic environments with significantly differing risks and returns. A geographical segment may be a single country, a group of two or more countries, or a region within a country.

13.

The predominant sources of risks affect how most enterprises are organised and managed. Therefore, paragraph 27 of this Standard provides that an enterprise's organisational structure and its internal financial reporting system is the basis for identifying its segments. The risks and returns of an enterprise are influenced both by the geographical location of its operations (where its products are produced or where its service delivery activities are based) and also by the location of its markets (where its products are sold or services are rendered). The definition allows geographical segments to be based on either:

(a)

the location of an enterprise's production or service facilities and other assets; or

(b)

the location of its markets and customers.

14.

An enterprise's organisational and internal reporting structure will normally provide evidence of whether its dominant source of geographical risks results from the location of its assets (the origin of its sales) or the location of its customers (the destination of its sales). Accordingly, an enterprise looks to this structure to determine whether its geographical segments should be based on the location of its assets or on the location of its customers.

15.

[*93] Determining the composition of a business or geographical segment involves a certain amount of judgement. In making that judgement, enterprise management takes into account the objective of reporting financial information by segment as set forth in this Standard and the qualitative characteristics of financial statements as identified in the IASC framework for the preparation and presentation of financial statements. Those qualitative characteristics include the relevance, reliability, and comparability over time of financial information that is reported about an enterprise's different groups of products and services and about its operations in particular geographical areas, and the usefulness of that information for assessing the risks and returns of the enterprise as a whole.

Definitions of segment revenue, expense, result, assets, and liabilities

16.

The following additional terms are used in this Standard with the meanings specified:

Segment revenue is revenue reported in the enterprise's income statement that is directly attributable to a segment and the relevant portion of enterprise revenue that can be allocated on a reasonable basis to a segment, whether from sales to external customers or from transactions with other segments of the same enterprise. Segment revenue does not include:

[*This paragraph was deleted by IAS 8. The deletion is applied for annual period on or after 1 January 2005. Click here.]

(a)

extraordinary items;

(b)

interest or dividend income, including interest earned on advances or loans to other segments, unless the segment's operations are primarily of a financial nature; or

(c)

gains on sales of investments or gains on extinguishment of debt unless the segment's operations are primarily of a financial nature.

Segment revenue includes an enterprise's share of profits or losses of associates, joint ventures, or other investments accounted for under the equity method only if those items are included in consolidated or total enterprise revenue.

Segment revenue includes a joint venturer's share of the revenue of a jointly controlled entity that is accounted for by proportionate consolidation in accordance with IAS 31, Financial reporting of interests in joint ventures.

Segment expense is expense resulting from the operating activities of a segment that is directly attributable to the segment and the relevant portion of an expense that can be allocated on a reasonable basis to the segment, including expenses relating to sales to external customers and expenses relating to transactions with other segments of the same enterprise. Segment expense does not include:

[*This paragraph was deleted by IAS 8. The deletion is applied for annual period on or after 1 January 2005. Click here.]

(a)

extraordinary items;

(b)

interest, including interest incurred on advances or loans from other segments, unless the segment's operations are primarily of a financial nature;

(c)

losses on sales of investments or losses on extinguishment of debt unless the segment's operations are primarily of a financial nature;

(d)

an enterprise's share of losses of associates, joint ventures, or other investments accounted for under the equity method;

(e)

income tax expense; or

(f)

general administrative expenses, head-office expenses, and other expenses that arise at the enterprise level and relate to the enterprise as a whole. However, costs are sometimes incurred at the enterprise level on behalf of a segment. Such costs are segment expenses if they relate to the segment's operating activities and they can be directly attributed or allocated to the segment on a reasonable basis.

Segment expense includes a joint venturer's share of the expenses of a jointly controlled entity that is accounted for by proportionate consolidation in accordance with IAS 31.

[*94] For a segment's operations that are primarily of a financial nature, interest income and interest expense may be reported as a single net amount for segment reporting purposes only if those items are netted in the consolidated or enterprise financial statements.

Segment result is segment revenue less segment expense. Segment result is determined before any adjustments for minority interest.

Segment assets are those operating assets that are employed by a segment in its operating activities and that either are directly attributable to the segment or can be allocated to the segment on a reasonable basis.

If a segment's segment result includes interest or dividend income, its segment assets include the related receivables, loans, investments, or other income-producing assets.

Segment assets do not include income tax assets.

Segment assets include investments accounted for under the equity method only if the profit or loss from such investments is included in segment revenue. Segment assets include a joint venturer's share of the operating assets of a jointly controlled entity that is accounted for by proportionate consolidation in accordance with IAS 31.

Segment assets are determined after deducting related allowances that are reported as direct offsets in the enterprise's balance sheet.

Segment liabilities are those operating liabilities that result from the operating activities of a segment and that either are directly attributable to the segment or can be allocated to the segment on a reasonable basis.

If a segment's segment result includes interest expense, its segment liabilities include the related interest bearing liabilities.

Segment liabilities include a joint venturer's share of the liabilities of a jointly controlled entity that is accounted for by proportionate consolidation in accordance with IAS 31.

Segment liabilities do not include income tax liabilities.

Segment accounting policies are the accounting policies adopted for preparing and presenting the financial statements of the consolidated group or enterprise as well as those accounting policies that relate specifically to segment reporting.

17.

The definitions of segment revenue, segment expense, segment assets, and segment liabilities include amounts of such items that are directly attributable to a segment and amounts of such items that can be allocated to a segment on a reasonable basis. An enterprise looks to its internal financial reporting system as the starting point for identifying those items that can be directly attributed, or reasonably allocated, to segments. That is, there is a presumption that amounts that have been identified with segments for internal financial reporting purposes are directly attributable or reasonably allocable to segments for the purpose of measuring the segment revenue, segment expense, segment assets, and segment liabilities of reportable segments.

18.

In some cases, however, a revenue, expense, asset, or liability may have been allocated to segments for internal financial reporting purposes on a basis that is understood by enterprise management but that could be deemed subjective, arbitrary, or difficult to understand by external users of financial statements. Such an allocation would not constitute a reasonable basis under the definitions of segment revenue, segment expense, segment assets, and segment liabilities in this Standard. Conversely, an enterprise may choose not to allocate some item of revenue, expense, asset, or liability for internal financial reporting purposes, even though a reasonable basis for doing so exists. Such an item is allocated pursuant to the definitions of segment revenue, segment expense, segment assets, and segment liabilities in this Standard.

[*This paragraph was amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

19.

[*95] Examples of segment assets include current assets that are used in the operating activities of the segment, property, plant, and equipment, assets that are the subject of finance leases (IAS 17, Leases), and intangible assets. If a particular item of depreciation or amortisation is included in segment expense, the related asset is also included in segment assets. Segment assets do not include assets used for general enterprise or head office purposes. Segment assets include operating assets shared by two or more segments if a reasonable basis for allocation exists. Segment assets include goodwill that is directly attributable to a segment or that can be allocated to a segment on a reasonable basis, and segment expense includes related amortisation of goodwill.

20.

Examples of segment liabilities include trade and other payables, accrued liabilities, customer advances, product warranty provisions, and other claims relating to the provision of goods and services. Segment liabilities do not include borrowings, liabilities related to assets that are the subject of finance leases (IAS 17), and other liabilities that are incurred for financing rather than operating purposes. If interest expense is included in segment result, the related interest-bearing liability is included in segment liabilities. The liabilities of segments whose operations are not primarily of a financial nature do not include borrowings and similar liabilities because segment result represents an operating, rather than a net-of-financing, profit or loss. Further, because debt is often issued at the head-office level on an enterprise-wide basis, it is often not possible to directly attribute, or reasonably allocate, the interest-bearing liability to the segment.

[*This paragraph was amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

[*This paragraph was amended by IAS 16. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

21.

Measurements of segment assets and liabilities include adjustments to the prior carrying amounts of the identifiable segment assets and segment liabilities of a company acquired in a business combination accounted for as a purchase, even if those adjustments are made only for the purpose of preparing consolidated financial statements and are not recorded in either the parent's or the subsidiary's separate financial statements. Similarly, if property, plant, and equipment has been revalued subsequent to acquisition in accordance with the alternative accounting treatment allowed by IAS 16, then measurements of segment assets reflect those revaluations.

[*This paragraph was amended by IAS 2. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

22.

Some guidance for cost allocation can be found in other International Accounting Standards. For example, paragraphs 8 to 16 of IAS 2, Inventories, provide guidance for attributing and allocating costs to inventories, and paragraphs 16 to 21 of IAS 11, Construction contracts, provide guidance for attributing and allocating costs to contracts. That guidance may be useful in attributing or allocating costs to segments.

23.

IAS 7, Cash flow statements, provides guidance as to whether bank overdrafts should be included as a component of cash or should be reported as borrowings.

24.

Segment revenue, segment expense, segment assets, and segment liabilities are determined before intra-group balances and intra-group transactions are eliminated as part of the consolidation process, except to the extent that such intra-group balances and transactions are between group enterprises within a single segment.

25.

While the accounting policies used in preparing and presenting the financial statements of the enterprise as a whole are also the fundamental segment accounting policies, segment accounting policies include, in addition, policies that relate specifically to segment reporting, such as identification of segments, method of pricing inter-segment transfers, and basis for allocating revenues and expenses to segments.

IDENTIFYING REPORTABLE SEGMENTS

Primary and secondary segment reporting formats

26.

The dominant source and nature of an enterprise's risks and returns should govern whether its primary segment reporting format will be business segments or geographical segments. If the enterprise's risks and rates of return are affected predominantly by differences in the products and services it produces, its primary format for reporting segment information should be business segments, with secondary information reported geographically. Similarly, if the enterprise's risks and rates of return are affected predominantly by the fact that it operates in different countries or other geographical areas, its primary format for reporting segment information should be geographical segments, with secondary information reported for groups of related products and services.

27.

[*96] An enterprise's internal organisational and management structure and its system of internal financial reporting to the board of directors and the chief executive officer should normally be the basis for identifying the predominant source and nature of risks and differing rates of return facing the enterprise and, therefore, for determining which reporting format is primary and which is secondary, except as provided in subparagraphs (a) and (b) below:

(a)

if an enterprise's risks and rates of return are strongly affected both by differences in the products and services it produces and by differences in the geographical areas in which it operates, as evidenced by a 'matrix approach' to managing the company and to reporting internally to the board of directors and the chief executive officer, then the enterprise should use business segments as its primary segment reporting format and geographical segments as its secondary reporting format; and

(b)

if an enterprise's internal organisational and management structure and its system of internal financial reporting to the board of directors and the chief executive officer are based neither on individual products or services or on groups of related products/services nor on geography, the directors and management of the enterprise should determine whether the enterprise's risks and returns are related more to the products and services it produces or more to the geographical areas in which it operates and, as a consequence, should choose either business segments or geographical segments as the enterprise's primary segment reporting format, with the other as its secondary reporting format.

28.

For most enterprises, the predominant source of risks and returns determines how the enterprise is organised and managed. An enterprise's organisational and management structure and its internal financial reporting system normally provide the best evidence of the enterprise's predominant source of risks and returns for purpose of its segment reporting. Therefore, except in rare circumstances, an enterprise will report segment information in its financial statements on the same basis as it reports internally to top management. Its predominant source of risks and returns becomes its primary segment reporting format. Its secondary source of risks and returns becomes its secondary segment reporting format.

29.

A 'matrix presentation' - both business segments and geographical segments as primary segment reporting formats with full segment disclosures on each basis -often will provide useful information if an enterprise's risks and rates of return are strongly affected both by differences in the products and services it produces and by differences in the geographical areas in which it operates. This Standard does not require, but does not prohibit, a 'matrix presentation'.

30.

In some cases, an enterprise's organisation and internal reporting may have developed along lines unrelated either to differences in the types of products and services they produce or to the geographical areas in which they operate. For instance, internal reporting may be organised solely by legal entity, resulting in internal segments composed of groups of unrelated products and services. In those unusual cases, the internally reported segment data will not meet the objective of this Standard. Accordingly, paragraph 27(b) requires the directors and management of the enterprise to determine whether the enterprise's risks and returns are more product/service driven or geographically driven and to choose either business segments or geographical segments as the enterprise's primary basis of segment reporting. The objective is to achieve a reasonable degree of comparability with other enterprises, enhance understandability of the resulting information, and meet the expressed needs of investors, creditors, and others for information about product/service-related and geographically-related risks and returns.

Business and geographical segments

31.

An enterprise's business and geographical segments for external reporting purposes should be those organisational units for which information is reported to the board of directors and to the chief executive officer for the purpose of evaluating the unit's past performance and for making decisions about future allocations of resources, except as provided in paragraph 32 .

32.

[*97] If an enterprise's internal organisational and management structure and its system of internal financial reporting to the board of directors and the chief executive officer are based neither on individual products or services or on groups of related products/services nor on geography, paragraph 27 (b) requires that the directors and management of the enterprise should choose either business segments or geographical segments as the enterprise's primary segment reporting format based on their assessment of which reflects the primary source of the enterprise's risks and returns, with the other its secondary reporting format. In that case, the directors and management of the enterprise must determine its business segments and geographical segments for external reporting purposes based on the factors in the definitions in paragraph 9 of this Standard, rather than on the basis of its system of internal financial reporting to the board of directors and chief executive officer, consistent with the following:

(a)

if one or more of the segments reported internally to the directors and management is a business segment or a geographical segment based on the factors in the definitions in paragraph 9 but others are not, subparagraph (b) should be applied only to those internal segments that do not meet the definitions in paragraph 9 (that is, an internally reported segment that meets the definition should not be further segmented);

(b)

for those segments reported internally to the directors and management that do not satisfy the definitions in paragraph 9 , management of the enterprise should look to the next lower level of internal segmentation that reports information along product and service lines or geographical lines, as appropriate under the definitions in paragraph 9 ; and

(c)

if such an internally reported lower-level segment meets the definition of business segment or geographical segment based on the factors in paragraph 9 , the criteria in paragraphs 34 and 35 for identifying reportable segments should be applied to that segment.

33.

Under this Standard, most enterprises will identify their business and geographical segments as the organisational units for which information is reported to the board of directors (particularly the supervisory non-management directors, if any) and to the chief executive officer (the senior operating decision maker, which in some cases may be a group of several people) for the purpose of evaluating each unit's past performance and for making decisions about future allocations of resources. And even if an enterprise must apply paragraph 32 because its internal segments are not along product/service or geographical lines, it will look to the next lower level of internal segmentation that reports information along product and service lines or geographical lines rather than construct segments solely for external reporting purposes. This approach of looking to an enterprise's organisational and management structure and its internal financial reporting system to identify the enterprise's business and geographical segments for external reporting purposes is sometimes called the 'management approach', and the organisational components for which information is reported internally are sometimes called 'operating segments'.

Reportable segments

34.

Two or more internally reported business segments or geographical segments that are substantially similar may be combined as a single business segment or geographical segment. Two or more business segments or geographical segments are substantially similar only if:

(a)

they exhibit similar long-term financial performance; and

(b)

they are similar in all of the factors in the appropriate definition in paragraph 9 .

35.

A business segment or geographical segment should be identified as a reportable segment if a majority of its revenue is earned from sales to external customers and:

(a)

its revenue from sales to external customers and from transactions with other segments is 10% or more of the total revenue, external and internal, of all segments; or

(b)

[*98] its segment result, whether profit or loss, is 10% or more of the combined result of all segments in profit or the combined result of all segments in loss, whichever is the greater in absolute amount; or

(c)

its assets are 10% or more of the total assets of all segments.

36.

If an internally reported segment is below all of the thresholds of significance in paragraph 35 :

(a)

that segment may be designated as a reportable segment despite its size;

(b)

if not designated as a reportable segment despite its size, that segment may be combined into a separately reportable segment with one or more other similar internally reported segment(s) that are also below all of the thresholds of significance in paragraph 35 (two or more business segments or geographical segments are similar if they share a majority of the factors in the appropriate definition in paragraph 9 ); and

(c)

if that segment is not separately reported or combined, it should be included as an unallocated reconciling item.

37.

If total external revenue attributable to reportable segments constitutes less than 75% of the total consolidated or enterprise revenue, additional segments should be identified as reportable segments, even if they do not meet the 10% thresholds in paragraph 35 , until at least 75% of total consolidated or enterprise revenue is included in reportable segments.

38.

The 10% thresholds in this Standard are not intended to be a guide for determining materiality for any aspect of financial reporting other than identifying reportable business and geographical segments.

39.

By limiting reportable segments to those that earn a majority of their revenue from sales to external customers, this Standard does not require that the different stages of vertically integrated operations be identified as separate business segments. However, in some industries, current practice is to report certain vertically integrated activities as separate business segments even if they do not generate significant external sales revenue. For instance, many international oil companies report their upstream activities (exploration and production) and their downstream activities (refining and marketing) as separate business segments even if most or all of the upstream product (crude petroleum) is transferred internally to the enterprise's refining operation.

40.

This Standard encourages, but does not require, the voluntary reporting of vertically integrated activities as separate segments, with appropriate description including disclosure of the basis of pricing inter-segment transfers as required by paragraph 75.

41.

If an enterprise's internal reporting system treats vertically integrated activities as separate segments and the enterprise does not choose to report them externally as business segments, the selling segment should be combined into the buying segment(s) in identifying externally reportable business segments unless there is no reasonable basis for doing so, in which case the selling segment would be included as an unallocated reconciling item.

42.

A segment identified as a reportable segment in the immediately preceding period because it satisfied the relevant 10% thresholds should continue to be a reportable segment for the current period notwithstanding that its revenue, result, and assets all no longer exceed the 10% thresholds, if the management of the enterprise judges the segment to be of continuing significance.

43.

If a segment is identified as a reportable segment in the current period because it satisfies the relevant 10% thresholds, prior period segment data that is presented for comparative purposes should be restated to reflect the newly reportable segment as a separate segment, even if that segment did not satisfy the 10% thresholds in the prior period, unless it is impracticable to do so.

[*99]

SEGMENT ACCOUNTING POLICIES

44.

Segment information should be prepared in conformity with the accounting policies adopted for preparing and presenting the financial statements of the consolidated group or enterprise.

45.

There is a presumption that the accounting policies that the directors and management of an enterprise have chosen to use, in preparing its consolidated or enterprise-wide financial statements, are those that the directors and management believe are the most appropriate for external reporting purposes. Since the purpose of segment information is to help users of financial statements better understand and make more informed judgements about the enterprise as a whole, this Standard requires the use, in preparing segment information, of the accounting policies that the directors and management have chosen. That does not mean, however, that the consolidated or enterprise accounting policies are to be applied to reportable segments as if the segments were separate stand-alone reporting entities. A detailed calculation done in applying a particular accounting policy at the enterprise-wide level may be allocated to segments if there is a reasonable basis for doing so. Pension calculations, for example, often are done for an enterprise as a whole, but the enterprise wide figures may be allocated to segments based on salary and demographic data for the segments.

46.

This Standard does not prohibit the disclosure of additional segment information that is prepared on a basis other than the accounting policies adopted for the consolidated or enterprise financial statements provided that (a) the information is reported internally to the board of directors and the chief executive officer for purposes of making decisions about allocating resources to the segment and assessing its performance and (b) the basis of measurement for this additional information is clearly described.

47.

Assets that are jointly used by two or more segments should be allocated to segments if, and only if, their related revenues and expenses also are allocated to those segments.

48.

The way in which asset, liability, revenue, and expense items are allocated to segments depends on such factors as the nature of those items, the activities conducted by the segment, and the relative autonomy of that segment. It is not possible or appropriate to specify a single basis of allocation that should be adopted by all enterprises. Nor is it appropriate to force allocation of enterprise asset, liability, revenue, and expense items that relate jointly to two or more segments, if the only basis for making those allocations is arbitrary or difficult to understand. At the same time, the definitions of segment revenue, segment expense, segment assets, and segment liabilities are interrelated, and the resulting allocations should be consistent. Therefore, jointly used assets are allocated to segments if, and only if, their related revenues and expenses also are allocated to those segments. For example, an asset is included in segment assets if, and only if, the related depreciation or amortisation is deducted in measuring segment result.

DISCLOSURE

49.

Paragraphs 50 to 67 specify the disclosures required for reportable segments for an enterprise's primary segment reporting format. Paragraphs 68 to 72 identify the disclosures required for an enterprise's secondary reporting format. Enterprises are encouraged to present all of the primary-segment disclosures identified in paragraphs 50 to 67 for each reportable secondary segment, although paragraphs 68 to 72 require considerably less disclosure on the secondary basis. Paragraphs 74 to 83 address several other segment disclosure matters. Appendix B to this Standard illustrates application of these disclosure standards.

Primary reporting format

50.

The disclosure requirements in paragraphs 51 to 67 should be applied to each reportable segment based on an enterprise's primary reporting format.

51.

[*100] An enterprise should disclose segment revenue for each reportable segment. Segment revenue from sales to external customers and segment revenue from transactions with other segments should be separately reported.

[*This paragraph was amended by IFRS 5. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

52.

An enterprise should disclose segment result for each reportable segment.

[*Paragraph 52A was inserted by IFRS 5. Click here for inserted text.]

53.

If an enterprise can compute segment net profit or loss or some other measure of segment profitability other than segment result without arbitrary allocations, reporting of such amount(s) is encouraged in addition to segment result, appropriately described. If that measure is prepared on a basis other than the accounting policies adopted for the consolidated or enterprise financial statements, the enterprise will include in its financial statements a clear description of the basis of measurement.

54.

An example of a measure of segment performance above segment result on the income statement is gross margin on sales. Examples of measures of segment performance below segment result on the income statement are profit or loss from ordinary activities (either before or after income taxes) and net profit or loss.

55.

An enterprise should disclose the total carrying amount of segment assets for each reportable segment.

56.

An enterprise should disclose segment liabilities for each reportable segment.

57.

An enterprise should disclose the total cost incurred during the period to acquire segment assets that are expected to be used during more than one period (property, plant, equipment, and intangible assets) for each reportable segment. While this sometimes is referred to as capital additions or capital expenditure, the measurement required by this principle should be on an accrual basis, not a cash basis.

58.

An enterprise should disclose the total amount of expense included in segment result for depreciation and amortisation of segment assets for the period for each reportable segment.

59.

An enterprise is encouraged, but not required to disclose the nature and amount of any items of segment revenue and segment expense that are of such size, nature, or incidence that their disclosure is relevant to explain the performance of each reportable segment for the period.

[*This paragraph was amended by IAS 8. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

60.

IAS 8 requires that 'when items of income or expense within profit or loss from ordinary activities are of such size, nature, or incidence that their disclosure is relevant to explain the performance of the enterprise for the period, the nature and amount of such items should be disclosed separately'. IAS 8 offers a number of examples, including write-downs of inventories and property, plant, and equipment, provisions for restructurings, disposals of property, plant, and equipment and long-term investments, discontinued operations, litigation settlements, and reversals of provisions. Paragraph 59 is not intended to change the classification of any such items of revenue or expense from ordinary to extraordinary (as defined in IAS 8) or to change the measurement of such items. The disclosure encouraged by that paragraph, however, does change the level at which the significance of such items is evaluated for disclosure purposes from the enterprise level to the segment level.

61.

An enterprise should disclose, for each reportable segment, the total amount of significant non-cash expenses, other than depreciation and amortisation for which separate disclosure is required by paragraph 58 , that were included in segment expense and, therefore, deducted in measuring segment result.

62.

IAS 7 requires that an enterprise present a cash flow statement that separately reports cash flows from operating, investing, and financing activities. IAS 7 notes that disclosing cash flow information for each reportable industry and geographical segment is relevant to understanding the enterprise's overall financial position, liquidity, and cash flows. IAS 7 encourages the disclosure of such information. This Standard also encourages the segment cash flow disclosures that are encouraged by IAS 7. Additionally, it encourages disclosure of significant non-cash revenues that were included in segment revenue and, therefore, added in measuring segment result.

63.

[*101] An enterprise that provides the segment cash flow disclosures that are encouraged by IAS 7 need not also disclose depreciation and amortisation expense pursuant to paragraph 58 or non-cash expenses pursuant to paragraph 61 .

64.

An enterprise should disclose, for each reportable segment, the aggregate of the enterprise's share of the net profit or loss of associates, joint ventures, or other investments accounted for under the equity method if substantially all of those associates' operations are within that single segment.

65.

While a single aggregate amount is disclosed pursuant to the preceding paragraph, each associate, joint venture, or other equity method investment is assessed individually to determine whether its operations are substantially all within a segment.

66.

If an enterprise's aggregate share of the net profit or loss of associates, joint ventures, or other investments accounted for under the equity method is disclosed by reportable segment, the aggregate investments in those associates and joint ventures should also be disclosed by reportable segment.

[*This paragraph was amended by IFRS 5. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

67.

An enterprise should present a reconciliation between the information disclosed for reportable segments and the aggregated information in the consolidated or enterprise financial statements. In presenting the reconciliation, segment revenue should be reconciled to enterprise revenue from external customers (including disclosure of the amount of enterprise revenue from external customers not included in any segment's revenue); segment results should be reconciled to a comparable measure of enterprise operating profit or loss as well as to enterprise net profit or loss; segment assets should be reconciled to enterprise assets; and segment liabilities should be reconciled to enterprise liabilities.

Secondary segment information

68.

Paragraphs 50 to 67 identify the disclosure requirements to be applied to each reportable segment based on an enterprise's primary reporting format. Paragraphs 69 to 72 identify the disclosure requirements to be applied to each reportable segment based on an enterprise's secondary reporting format, as follows:

(a)

if an enterprise's primary format is business segments, the required secondary-format disclosures are identified in paragraph 69;

(b)

if an enterprise's primary format is geographical segments based on location of assets (where the enterprise's products are produced or where its service delivery operations are based), the required secondary-format disclosures are identified in paragraphs 70 and 71;

(c)

if an enterprise's primary format is geographical segments based on the location of its customers (where its products are sold or services are rendered), the required secondary-format disclosures are identified in paragraphs 70 and 72.

69.

If an enterprise's primary format for reporting segment information is business segments, it should also report the following information:

(a)

segment revenue from external customers by geographical area based on the geographical location of its customers, for each geographical segment whose revenue from sales to external customers is 10% or more of total enterprise revenue from sales to all external customers;

(b)

the total carrying amount of segment assets by geographical location of assets, for each geographical segment whose segment assets are 10% or more of the total assets of all geographical segments; and

(c)

[*102] the total cost incurred during the period to acquire segment assets that are expected to be used during more than one period (property, plant, equipment, and intangible assets) by geographical location of assets, for each geographical segment whose segment assets are 10% or more of the total assets of all geographical segments.

70.

If an enterprise's primary format for reporting segment information is geographical segments (whether based on location of assets or location of customers), it should also report the following segment information for each business segment whose revenue from sales to external customers is 10% or more of total enterprise revenue from sales to all external customers or whose segment assets are 10% or more of the total assets of all business segments:

(a)

segment revenue from external customers;

(b)

the total carrying amount of segment assets; and

(c)

the total cost incurred during the period to acquire segment assets that are expected to be used during more than one period (property, plant, equipment, and intangible assets).

71.

If an enterprise's primary format for reporting segment information is geographical segments that are based on location of assets, and if the location of its customers is different from the location of its assets, then the enterprise should also report revenue from sales to external customers for each customer-based geographical segment whose revenue from sales to external customers is 10% or more of total enterprise revenue from sales to all external customers.

72.

If an enterprise's primary format for reporting segment information is geographical segments that are based on location of customers, and if the enterprise's assets are located in different geographical areas from its customers, then the enterprise should also report the following segment information for each asset-based geographical segment whose revenue from sales to external customers or segment assets are 10% or more of related consolidated or total enterprise amounts:

(a)

the total carrying amount of segment assets by geographical location of the assets; and

(b)

the total cost incurred during the period to acquire segment assets that are expected to be used during more than one period (property, plant, equipment, and intangible assets) by location of the assets.

Illustrative segment disclosures

73.

Appendix B to this Standard presents an illustration of the disclosures for primary and secondary reporting formats that are required by this Standard.

Other disclosure matters

74.

If a business segment or geographical segment for which information is reported to the board of directors and chief executive officer is not a reportable segment because it earns a majority of its revenue from sales to other segments, but none the less its revenue from sales to external customers is 10% or more of total enterprise revenue from sales to all external customers, the enterprise should disclose that fact and the amounts of revenue from (a) sales to external customers and (b) internal sales to other segments.

75.

In measuring and reporting segment revenue from transactions with other segments, inter-segment transfers should be measured on the basis that the enterprise actually used to price those transfers. The basis of pricing inter-segment transfers and any change therein should be disclosed in the financial statements.

76.

[*103] Changes in accounting policies adopted for segment reporting that have a material effect on segment information should be disclosed, and prior period segment information presented for comparative purposes should be restated unless it is impracticable to do so. Such disclosure should include a description of the nature of the change, the reasons for the change, the fact that comparative information has been restated or that it is impracticable to do so, and the financial effect of the change, if it is reasonably determinable. If an enterprise changes the identification of its segments and it does not restate prior period segment information on the new basis because it is impracticable to do so, then for the purpose of comparison the enterprise should report segment data for both the old and the new bases of segmentation in the year in which it changes the identification of its segments.

[*Paragraphs 77-78 were amended by IAS 8. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

77.

Changes in accounting policies adopted by the enterprise are dealt with in IAS 8. IAS 8 requires that changes in accounting policy should be made only if required by statute, or by an accounting standard-setting body, or if the change will result in a more appropriate presentation of events or transactions in the financial statements of the enterprise.

78.

Changes in accounting policies adopted at the enterprise level that affect segment information are dealt with in accordance with IAS 8. Unless a new International Accounting Standard specifies otherwise, IAS 8 requires that a change in accounting policy should be applied retrospectively and that prior period information be restated unless it is impracticable to do so (benchmark treatment) or that the cumulative adjustment resulting from the change be included in determining the enterprise's net profit or loss for the current period (allowed alternative treatment). If the benchmark treatment is followed, prior period segment information will be restated. If the allowed alternative is followed, the cumulative adjustment that is included in determining the enterprise's net profit or loss is included in segment result if it is an operating item that can be attributed or reasonably allocated to segments. In the latter case, IAS 8 may require separate disclosure if its size, nature, or incidence is such that the disclosure is relevant to explain the performance of the enterprise for the period.

79.

Some changes in accounting policies relate specifically to segment reporting. Examples include changes in identification of segments and changes in the basis for allocating revenues and expenses to segments. Such changes can have a significant impact on the segment information reported but will not change aggregate financial information reported for the enterprise. To enable users to understand the changes and to assess trends, prior period segment information that is included in the financial statements for comparative purposes is restated, if practicable, to reflect the new accounting policy.

80.

Paragraph 75 requires that, for segment reporting purposes, inter-segment transfers should be measured on the basis that the enterprise actually used to price those transfers. If an enterprise changes the method that it actually uses to price inter-segment transfers, that is not a change in accounting policy for which prior period segment data should be restated pursuant to paragraph 76. However, paragraph 75 requires disclosure of the change.

81.

An enterprise should indicate the types of products and services included in each reported business segment and indicate the composition of each reported geographical segment, both primary and secondary, if not otherwise disclosed in the financial statements or elsewhere in the financial report.

82.

To assess the impact of such matters as shifts in demand, changes in the price of inputs or other factors of production, and the development of alternative products and processes on a business segment, it is necessary to know the activities encompassed by that segment. Similarly, to assess the impact of changes in the economic and political environment on the risks and rates of returns of a geographical segment, it is important to know the composition of that geographical segment.

83.

[*104] Previously reported segments that no longer satisfy the quantitative thresholds are not reported separately. They may no longer satisfy those thresholds, for example, because of a decline in demand or a change in management strategy or because a part of the operations of the segment has been sold or combined with other segments. An explanation of the reasons why a previously reported segment is no longer reported may also be useful in confirming expectations regarding declining markets and changes in enterprise strategies.

EFFECTIVE DATE

84.

This International Accounting Standard becomes operative for financial statements covering periods beginning on or after 1 July 1998. Earlier application is encouraged. If an enterprise applies this Standard for financial statements covering periods beginning before 1 July 1998 instead of the original IAS 14, the enterprise should disclose that fact. If financial statements include comparative information for periods prior to the effective date or earlier voluntary adoption of this Standard, restatement of segment data included therein to conform to the provisions of this Standard is required unless it is not practicable to do so, in which case the enterprise should disclose that fact.

.

The publication reproduces the full official text of the standard, as published in the OJ 2003 L 261/88. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


IAS 16 - Property, Plant and Equipment

INTERNATIONAL ACCOUNTING STANDARD 16

Property, Plant and Equipment[*]

SUMMARY

Paragraphs
Objective
1
Scope
2-5
Definitions
6
Recognition
7-14
Initial Costs
11
Subsequent Costs
12-14
Measurement at recognition
15-28
Elements of Cost
16-22
Measurement of Cost
23-28
Measurement after recognition
29-66
Cost Model
30
Revaluation Model
31-42
Depreciation
43-62
Depreciable Amount and Depreciation Period
50-59
Depreciation Method
60-62
Impairment
63-64
Compensation for Impairment
65-66
Derecognition
67-72
Disclosure
73-79
Transitional provisions
80
Effective Date
81
Withdrawal of other pronouncements
82-83

This revised Standard supersedes IAS 16 (1998), Property, Plant and Equipment, and should be applied for annual periods beginning on or after 1 January 2005. Earlier application is encouraged.

OBJECTIVE

1.

The objective of this Standard is to prescribe the accounting treatment for property, plant and equipment so that users of the financial statements can discern information about an entity's investment in its property, plant and equipment and the changes in such investment. The principal issues in accounting for property, plant and equipment are the recognition of the assets, the determination of their carrying amounts and the depreciation charges and impairment losses to be recognised in relation to them.

[*61]

SCOPE

2.

This Standard shall be applied in accounting for property, plant and equipment except when another Standard requires or permits a different accounting treatment.

[*This paragraph was amended by IFRS 5. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

3.

This Standard does not apply to:

(a)

biological assets related to agricultural activity (see IAS 41, Agriculture);

or

(b)

mineral rights and mineral reserves such as oil, natural gas and similar non-regenerative resources.

However, this Standard applies to property, plant and equipment used to develop or maintain the assets described in (a) and (b).

4.

Other Standards may require recognition of an item of property, plant and equipment based on an approach different from that in this Standard. For example, IAS 17, Leases, requires an entity to evaluate its recognition of an item of leased property, plant and equipment on the basis of the transfer of risks and rewards. However, in such cases other aspects of the accounting treatment for these assets, including depreciation, are prescribed by this Standard.

5.

An entity shall apply this Standard to property that is being constructed or developed for future use as investment property but does not yet satisfy the definition of 'investment property' in IAS 40, Investment Property. Once the construction or development is complete, the property becomes investment property and the entity is required to apply IAS 40. IAS 40 also applies to investment property that is being redeveloped for continued future use as investment property. An entity using the cost model for investment property in accordance with IAS 40 shall use the cost model in this Standard.

DEFINITIONS

6.

The following terms are used in this Standard with the meanings specified:

Carrying amount is the amount at which an asset is recognised after deducting any accumulated depreciation and accumulated impairment losses.

[*This paragraph was amended by IFRS 2. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

Cost is the amount of cash or cash equivalents paid and the fair value of the other consideration given to acquire an asset at the time of its acquisition or construction.

Depreciable amount is the cost of an asset, or other amount substituted for cost, less its residual value.

Depreciation is the systematic allocation of the depreciable amount of an asset over its useful life.

Entity-specific value is the present value of the cash flows an entity expects to arise from the continuing use of an asset and from its disposal at the end of its useful life or expects to incur when settling a liability.

Fair value is the amount for which an asset could be exchanged between knowledgeable, willing parties in an arm's length transaction.

An impairment loss is the amount by which the carrying amount of an asset exceeds its recoverable amount.

[*62] Property, plant and equipment are tangible items that:

(a)

are held for use in the production or supply of goods or services, for rental to others, or for administrative purposes;

and

(b)

are expected to be used during more than one period.

Recoverable amount is the higher of an asset's net selling price and its value in use.

The residual value of an asset is the estimated amount that an entity would currently obtain from disposal of the asset, after deducting the estimated costs of disposal, if the asset were already of the age and in the condition expected at the end of its useful life.

Useful life is:

(a)

the period over which an asset is expected to be available for use by an entity; or

(b)

the number of production or similar units expected to be obtained from the asset by an entity.

RECOGNITION

7.

The cost of an item of property, plant and equipment shall be recognised as an asset if, and only if:

(a)

it is probable that future economic benefits associated with the item will flow to the entity; and

(b)

the cost of the item can be measured reliably.

8.

Spare parts and servicing equipment are usually carried as inventory and recognised in profit or loss as consumed. However, major spare parts and stand-by equipment qualify as property, plant and equipment when an entity expects to use them during more than one period. Similarly, if the spare parts and servicing equipment can be used only in connection with an item of property, plant and equipment, they are accounted for as property, plant and equipment.

9.

This Standard does not prescribe the unit of measure for recognition, ie what constitutes an item of property, plant and equipment. Thus, judgement is required in applying the recognition criteria to an entity's specific circumstances. It may be appropriate to aggregate individually insignificant items, such as moulds, tools and dies, and to apply the criteria to the aggregate value.

10.

An entity evaluates under this recognition principle all its property, plant and equipment costs at the time they are incurred. These costs include costs incurred initially to acquire or construct an item of property, plant and equipment and costs incurred subsequently to add to, replace part of, or service it.

[*63]

Initial Costs

11.

Items of property, plant and equipment may be acquired for safety or environmental reasons. The acquisition of such property, plant and equipment, although not directly increasing the future economic benefits of any particular existing item of property, plant and equipment, may be necessary for an entity to obtain the future economic benefits from its other assets. Such items of property, plant and equipment qualify for recognition as assets because they enable an entity to derive future economic benefits from related assets in excess of what could be derived had those items not been acquired. For example, a chemical manufacturer may install new chemical handling processes to comply with environmental requirements for the production and storage of dangerous chemicals; related plant enhancements are recognised as an asset because without them the entity is unable to manufacture and sell chemicals. However, the resulting carrying amount of such an asset and related assets is reviewed for impairment in accordance with IAS 36, Impairment of Assets.

Subsequent Costs

12.

Under the recognition principle in paragraph 7, an entity does not recognise in the carrying amount of an item of property, plant and equipment the costs of the day-to-day servicing of the item. Rather, these costs are recognised in profit or loss as incurred. Costs of day-to-day servicing are primarily the costs of labour and consumables, and may include the cost of small parts. The purpose of these expenditures is often described as for the 'repairs and maintenance' of the item of property, plant and equipment.

13.

Parts of some items of property, plant and equipment may require replacement at regular intervals. For example, a furnace may require relining after a specified number of hours of use, or aircraft interiors such as seats and galleys may require replacement several times during the life of the airframe. Items of property, plant and equipment may also be acquired to make a less frequently recurring replacement, such as replacing the interior walls of a building, or to make a non-recurring replacement. Under the recognition principle in paragraph 7, an entity recognises in the carrying amount of an item of property, plant and equipment the cost of replacing part of such an item when that cost is incurred if the recognition criteria are met. The carrying amount of those parts that are replaced is derecognised in accordance with the de-recognition provisions of this Standard (see paragraphs 67-72).

14.

A condition of continuing to operate an item of property, plant and equipment (for example, an aircraft) may be performing regular major inspections for faults regardless of whether parts of the item are replaced. When each major inspection is performed, its cost is recognised in the carrying amount of the item of property, plant and equipment as a replacement if the recognition criteria are satisfied. Any remaining carrying amount of the cost of the previous inspection (as distinct from physical parts) is derecognised. This occurs regardless of whether the cost of the previous inspection was identified in the transaction in which the item was acquired or constructed. If necessary, the estimated cost of a future similar inspection may be used as an indication of what the cost of the existing inspection component was when the item was acquired or constructed.

MEASUREMENT AT RECOGNITION

15.

An item of property, plant and equipment that qualifies for recognition as an asset shall be measured at its cost.

Elements of Cost

16.

The cost of an item of property, plant and equipment comprises:

(a)

its purchase price, including import duties and non-refundable purchase taxes, after deducting trade discounts and rebates.

(b)

any costs directly attributable to bringing the asset to the location and condition necessary for it to be capable of operating in the manner intended by management.

(c)

the initial estimate of the costs of dismantling and removing the item and restoring the site on which it is located, the obligation for which an entity incurs either when the item is acquired or as a consequence of having used the item during a particular period for purposes other than to produce inventories during that period.

17.

[*64] Examples of directly attributable costs are:

(a)

costs of employee benefits (as defined in IAS 19, Employee Benefits) arising directly from the construction or acquisition of the item of property, plant and equipment;

(b)

costs of site preparation;

(c)

initial delivery and handling costs;

(d)

installation and assembly costs;

(e)

costs of testing whether the asset is functioning properly, after deducting the net proceeds from selling any items produced while bringing the asset to that location and condition (such as samples produced when testing equipment);

and

(f)

professional fees.

18.

An entity applies IAS 2, Inventories, to the costs of obligations for dismantling, removing and restoring the site on which an item is located that are incurred during a particular period as a consequence of having used the item to produce inventories during that period. The obligations for costs accounted for in accordance with IAS 2 or IAS 16 are recognised and measured in accordance with IAS 37, Provisions, Contingent Liabilities and Contingent Assets.

19.

Examples of costs that are not costs of an item of property, plant and equipment are:

(a)

costs of opening a new facility;

(b)

costs of introducing a new product or service (including costs of advertising and promotional activities);

(c)

costs of conducting business in a new location or with a new class of customer (including costs of staff training);

and

(d)

administration and other general overhead costs.

20.

Recognition of costs in the carrying amount of an item of property, plant and equipment ceases when the item is in the location and condition necessary for it to be capable of operating in the manner intended by management. Therefore, costs incurred in using or redeploying an item are not included in the carrying amount of that item. For example, the following costs are not included in the carrying amount of an item of property, plant and equipment:

(a)

costs incurred while an item capable of operating in the manner intended by management has yet to be brought into use or is operated at less than full capacity;

(b)

initial operating losses, such as those incurred while demand for the item's output builds up;

and

(c)

costs of relocating or reorganising part or all of an entity's operations.

21.

Some operations occur in connection with the construction or development of an item of property, plant and equipment, but are not necessary to bring the item to the location and condition necessary for it to be capable of operating in the manner intended by management. These incidental operations may occur before or during the construction or development activities. For example, income may be earned through using a building site as a car park until construction starts. Because incidental operations are not necessary to bring an item to the location and condition necessary for it to be capable of operating in the manner intended by management, the income and related expenses of incidental operations are recognised in profit or loss and included in their respective classifications of income and expense.

22.

[*65] The cost of a self-constructed asset is determined using the same principles as for an acquired asset. If an entity makes similar assets for sale in the normal course of business, the cost of the asset is usually the same as the cost of constructing an asset for sale (see IAS 2). Therefore, any internal profits are eliminated in arriving at such costs. Similarly, the cost of abnormal amounts of wasted material, labour, or other resources incurred in self-constructing an asset is not included in the cost of the asset. IAS 23, Borrowing Costs, establishes criteria for the recognition of interest as a component of the carrying amount of a self-constructed item of property, plant and equipment.

Measurement of Cost

23.

The cost of an item of property, plant and equipment is the cash price equivalent at the recognition date. If payment is deferred beyond normal credit terms, the difference between the cash price equivalent and the total payment is recognised as interest over the period of credit unless such interest is recognised in the carrying amount of the item in accordance with the allowed alternative treatment in IAS 23.

24.

One or more items of property, plant and equipment may be acquired in exchange for a non-monetary asset or assets, or a combination of monetary and non-monetary assets. The following discussion refers simply to an exchange of one non-monetary asset for another, but it also applies to all exchanges described in the preceding sentence. The cost of such an item of property, plant and equipment is measured at fair value unless (a) the exchange transaction lacks commercial substance or (b) the fair value of neither the asset received nor the asset given up is reliably measurable. The acquired item is measured in this way even if an entity cannot immediately derecognise the asset given up. If the acquired item is not measured at fair value, its cost is measured at the carrying amount of the asset given up.

25.

An entity determines whether an exchange transaction has commercial substance by considering the extent to which its future cash flows are expected to change as a result of the transaction. An exchange transaction has commercial substance if:

(a)

the configuration (risk, timing and amount) of the cash flows of the asset received differs from the configuration of the cash flows of the asset transferred;

or

(b)

the entity-specific value of the portion of the entity's operations affected by the transaction changes as a result of the exchange;

and

(c)

the difference in (a) or (b) is significant relative to the fair value of the assets exchanged.

For the purpose of determining whether an exchange transaction has commercial substance, the entity-specific value of the portion of the entity's operations affected by the transaction shall reflect post-tax cash flows. The result of these analyses may be clear without an entity having to perform detailed calculations.

26.

The fair value of an asset for which comparable market transactions do not exist is reliably measurable if (a) the variability in the range of reasonable fair value estimates is not significant for that asset or (b) the probabilities of the various estimates within the range can be reasonably assessed and used in estimating fair value. If an entity is able to determine reliably the fair value of either the asset received or the asset given up, then the fair value of the asset given up is used to measure the cost of the asset received unless the fair value of the asset received is more clearly evident.

27.

The cost of an item of property, plant and equipment held by a lessee under a finance lease is determined in accordance with IAS 17, Leases.

28.

The carrying amount of an item of property, plant and equipment may be reduced by government grants in accordance with IAS 20, Accounting for Government Grants and Disclosure of Government Assistance.

[*66]

MEASUREMENT AFTER RECOGNITION

29.

An entity shall choose either the cost model in paragraph 30 or the revaluation model in paragraph 31 as its accounting policy and shall apply that policy to an entire class of property, plant and equipment.

Cost Model

30.

After recognition as an asset, an item of property, plant and equipment shall be carried at its cost less any accumulated depreciation and any accumulated impairment losses.

Revaluation Model

31.

After recognition as an asset, an item of property, plant and equipment whose fair value can be measured reliably shall be carried at a revalued amount, being its fair value at the date of the revaluation less any subsequent accumulated depreciation and subsequent accumulated impairment losses. Revaluations shall be made with sufficient regularity to ensure that the carrying amount does not differ materially from that which would be determined using fair value at the balance sheet date.

32.

The fair value of land and buildings is usually determined from market-based evidence by appraisal that is normally undertaken by professionally qualified valuers. The fair value of items of plant and equipment is usually their market value determined by appraisal.

33.

If there is no market-based evidence of fair value because of the specialised nature of the item of property, plant and equipment and the item is rarely sold, except as part of a continuing business, an entity may need to estimate fair value using an income or a depreciated replacement cost approach.

34.

The frequency of revaluations depends upon the changes in fair values of the items of property, plant and equipment being revalued. When the fair value of a revalued asset differs materially from its carrying amount, a further revaluation is required. Some items of property, plant and equipment experience significant and volatile changes in fair value, thus necessitating annual revaluation. Such frequent revaluations are unnecessary for items of property, plant and equipment with only insignificant changes in fair value. Instead, it may be necessary to revalue the item only every three or five years.

35.

When an item of property, plant and equipment is revalued, any accumulated depreciation at the date of the revaluation is treated in one of the following ways:

(a)

restated proportionately with the change in the gross carrying amount of the asset so that the carrying amount of the asset after revaluation equals its revalued amount. This method is often used when an asset is revalued by means of applying an index to its depreciated replacement cost.

(b)

eliminated against the gross carrying amount of the asset and the net amount restated to the revalued amount of the asset. This method is often used for buildings.

The amount of the adjustment arising on the restatement or elimination of accumulated depreciation forms part of the increase or decrease in carrying amount that is accounted for in accordance with paragraphs 39 and 40.

36.

If an item of property, plant and equipment is revalued, the entire class of property, plant and equipment to which that asset belongs shall be revalued.

37.

A class of property, plant and equipment is a grouping of assets of a similar nature and use in an entity's operations. The following are examples of separate classes:

(a)

land;

(b)

land and buildings;

(c)

[*67] machinery;

(d)

ships;

(e)

aircraft;

(f)

motor vehicles;

(g)

furniture and fixtures;

and

(h)

office equipment.

38.

The items within a class of property, plant and equipment are revalued simultaneously to avoid selective revaluation of assets and the reporting of amounts in the financial statements that are a mixture of costs and values as at different dates. However, a class of assets maybe revalued on a rolling basis provided revaluation of the class of assets is completed within a short period and provided the revaluations are kept up to date.

39.

If an asset's carrying amount is increased as a result of a revaluation, the increase shall be credited directly to equity under the heading of revaluation surplus. However, the increase shall be recognised in profit or loss to the extent that it reverses a revaluation decrease of the same asset previously recognised in profit or loss.

40.

If an asset's carrying amount is decreased as a result of a revaluation, the decrease shall be recognised in profit or loss. However, the decrease shall be debited directly to equity under the heading of revaluation surplus to the extent of any credit balance existing in the revaluation surplus in respect of that asset.

41.

The revaluation surplus included in equity in respect of an item of property, plant and equipment may be transferred directly to retained earnings when the asset is derecognised. This may involve transferring the whole of the surplus when the asset is retired or disposed of. However, some of the surplus may be transferred as the asset is used by an entity. In such a case, the amount of the surplus transferred would be the difference between depreciation based on the revalued carrying amount of the asset and depreciation based on the asset's original cost. Transfers from revaluation surplus to retained earnings are not made through profit or loss.

42.

The effects of taxes on income, if any, resulting from the revaluation of property, plant and equipment are recognised and disclosed in accordance with IAS 12, Income Taxes.

Depreciation

43.

Each part of an item of property, plant and equipment with a cost that is significant in relation to the total cost of the item shall be depreciated separately.

44.

An entity allocates the amount initially recognised in respect of an item of property, plant and equipment to its significant parts and depreciates separately each such part. For example, it may be appropriate to depreciate separately the airframe and engines of an aircraft, whether owned or subject to a finance lease.

45.

A significant part of an item of property, plant and equipment may have a useful life and a depreciation method that are the same as the useful life and the depreciation method of another significant part of that same item. Such parts may be grouped in determining the depreciation charge.

46.

To the extent that an entity depreciates separately some parts of an item of property, plant and equipment, it also depreciates separately the remainder of the item. The remainder consists of the parts of the item that are individually not significant. If an entity has varying expectations for these parts, approximation techniques may be necessary to depreciate the remainder in a manner that faithfully represents the consumption pattern and/or useful life of its parts.

47.

An entity may choose to depreciate separately the parts of an item that do not have a cost that is significant in relation to the total cost of the item.

48.

The depreciation charge for each period shall be recognised in profit or loss unless it is included in the carrying amount of another asset.

49.

[*68] The depreciation charge for a period is usually recognised in profit or loss. However, sometimes, the future economic benefits embodied in an asset are absorbed in producing other assets. In this case, the depreciation charge constitutes part of the cost of the other asset and is included in its carrying amount. For example, the depreciation of manufacturing plant and equipment is included in the costs of conversion of inventories (see IAS 2). Similarly, depreciation of property, plant and equipment used for development activities may be included in the cost of an intangible asset recognised in accordance with IAS 38, Intangible Assets.

Depreciable Amount and Depreciation Period

50.

The depreciable amount of an asset shall be allocated on a systematic basis over its useful life.

51.

The residual value and the useful life of an asset shall be reviewed at least at each financial year-end and, if expectations differ from previous estimates, the change(s) shall be accounted for as a change in an accounting estimate in accordance with IAS 8, Accounting Policies, Changes in Accounting Estimates and Errors.

52.

Depreciation is recognised even if the fair value of the asset exceeds its carrying amount, as long as the asset's residual value does not exceed its carrying amount. Repair and maintenance of an asset do not negate the need to depreciate it.

53.

The depreciable amount of an asset is determined after deducting its residual value. In practice, the residual value of an asset is often insignificant and therefore immaterial in the calculation of the depreciable amount.

54.

The residual value of an asset may increase to an amount equal to or greater than the asset's carrying amount. If it does, the asset's depreciation charge is zero unless and until its residual value subsequently decreases to an amount below the asset's carrying amount.

[*This paragraph was amended by IFRS 5. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

55.

Depreciation of an asset begins when it is available for use, ie when it is in the location and condition necessary for it to be capable of operating in the manner intended by management. Depreciation of an asset ceases when the asset is derecognised. Therefore, depreciation does not cease when the asset becomes idle or is retired from active use and held for disposal unless the asset is fully depreciated. However, under usage methods of depreciation the depreciation charge can be zero while there is no production.

56.

The future economic benefits embodied in an asset are consumed by an entity principally through its use. However, other factors, such as technical or commercial obsolescence and wear and tear while an asset remains idle, often result in the diminution of the economic benefits that might have been obtained from the asset. Consequently, all the following factors are considered in determining the useful life of an asset:

(a)

expected usage of the asset. Usage is assessed by reference to the asset's expected capacity or physical output.

(b)

expected physical wear and tear, which depends on operational factors such as the number of shifts for which the asset is to be used and the repair and maintenance programme, and the care and maintenance of the asset while idle.

(c)

technical or commercial obsolescence arising from changes or improvements in production, or from a change in the market demand for the product or service output of the asset.

(d)

legal or similar limits on the use of the asset, such as the expiry dates of related leases.

57.

The useful life of an asset is defined in terms of the asset's expected utility to the entity. The asset management policy of the entity may involve the disposal of assets after a specified time or after consumption of a specified proportion of the future economic benefits embodied in the asset. Therefore, the useful life of an asset may be shorter than its economic life. The estimation of the useful life of the asset is a matter of judgement based on the experience of the entity with similar assets.

58.

[*69] Land and buildings are separable assets and are accounted for separately, even when they are acquired together. With some exceptions, such as quarries and sites used for landfill, land has an unlimited useful life and therefore is not depreciated. Buildings have a limited useful life and therefore are depreciable assets. An increase in the value of the land on which a building stands does not affect the determination of the depreciable amount of the building.

59.

If the cost of land includes the costs of site dismantlement, removal and restoration, that cost portion of the land asset is depreciated over the period of benefits obtained by incurring those costs. In some cases, the land itself may have a limited useful life, in which case it is depreciated in a manner that reflects the benefits to be derived from it.

Depreciation Method

60.

The depreciation method used shall reflect the pattern in which the asset's future economic benefits are expected to be consumed by the entity.

61.

The depreciation method applied to an asset shall be reviewed at least at each financial year-end and, if there has been a significant change in the expected pattern of consumption of the future economic benefits embodied in the asset, the method shall be changed to reflect the changed pattern. Such a change shall be accounted for as a change in an accounting estimate in accordance with IAS 8.

62.

A variety of depreciation methods can be used to allocate the depreciable amount of an asset on a systematic basis over its useful life. These methods include the straight-line method, the diminishing balance method and the units of production method. Straight-line depreciation results in a constant charge over the useful life if the asset's residual value does not change. The diminishing balance method results in a decreasing charge over the useful life. The units of production method results in a charge based on the expected use or output. The entity selects the method that most closely reflects the expected pattern of consumption of the future economic benefits embodied in the asset. That method is applied consistently from period to period unless there is a change in the expected pattern of consumption of those future economic benefits.

Impairment

63.

To determine whether an item of property, plant and equipment is impaired, an entity applies IAS 36, Impairment of Assets. That Standard explains how an entity reviews the carrying amount of its assets, how it determines the recoverable amount of an asset, and when it recognises, or reverses the recognition of, an impairment loss.

[*This paragraph was deleted by IFRS 3. The deletion is applied for annual period on or after 1 January 2005. Click here.]

64.

IAS 22, Business Combinations, explains how to account for an impairment loss recognised before the end of the first annual accounting period beginning after a business combination that is an acquisition.

Compensation for Impairment

65.

Compensation from third parties for items of property, plant and equipment that were impaired, lost or given up shall be included in profit or loss when the compensation becomes receivable.

66.

Impairments or losses of items of property, plant and equipment, related claims for or payments of compensation from third parties and any subsequent purchase or construction of replacement assets are separate economic events and are accounted for separately as follows:

(a)

impairments of items of property, plant and equipment are recognised in accordance with IAS 36;

(b)

derecognition of items of property, plant and equipment retired or disposed of is determined in accordance with this Standard;

(c)

compensation from third parties for items of property, plant and equipment that were impaired, lost or given up is included in determining profit or loss when it becomes receivable;

and

(d)

the cost of items of property, plant and equipment restored, purchased or constructed as replacements is determined in accordance with this Standard.

[*70]

DERECOGNITION

67.

The carrying amount of an item of property, plant and equipment shall be derecognised:

(a)

on disposal; or

(b)

when no future economic benefits are expected from its use or disposal.

68.

The gain or loss arising from the derecognition of an item of property, plant and equipment shall be included in profit or loss when the item is derecognised (unless IAS 17 requires otherwise on a sale and leaseback). Gains shall not be classified as revenue.

69.

The disposal of an item of property, plant and equipment may occur in a variety of ways (eg by sale, by entering into a finance lease or by donation). In determining the date of disposal of an item, an entity applies the criteria in IAS 18, Revenue, for recognising revenue from the sale of goods. IAS 17 applies to disposal by a sale and leaseback.

70.

If, under the recognition principle in paragraph 7, an entity recognises in the carrying amount of an item of property, plant and equipment the cost of a replacement for part of the item, then it derecognises the carrying amount of the replaced part regardless of whether the replaced part had been depreciated separately. If it is not practicable for an entity to determine the carrying amount of the replaced part, it may use the cost of the replacement as an indication of what the cost of the replaced part was at the time it was acquired or constructed.

71.

The gain or loss arising from the derecognition of an item of property, plant and equipment shall be determined as the difference between the net disposal proceeds, if any, and the carrying amount of the item.

72.

The consideration receivable on disposal of an item of property, plant and equipment is recognised initially at its fair value. If payment for the item is deferred, the consideration received is recognised initially at the cash price equivalent. The difference between the nominal amount of the consideration and the cash price equivalent is recognised as interest revenue in accordance with IAS 18 reflecting the effective yield on the receivable.

DISCLOSURE

73.

The financial statements shall disclose, for each class of property, plant and equipment:

(a)

the measurement bases used for determining the gross carrying amount;

(b)

the depreciation methods used;

(c)

the useful lives or the depreciation rates used;

(d)

the gross carrying amount and the accumulated depreciation (aggregated with accumulated impairment losses) at the beginning and end of the period;

and

(e)

a reconciliation of the carrying amount at the beginning and end of the period showing:

(i)

additions;

[*This paragraph was amended by IFRS 5. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

(ii)

disposals;

(iii)

acquisitions through business combinations;

(iv)

increases or decreases resulting from revaluations under paragraphs 31 , 39 and 40 and from impairment losses recognised or reversed directly in equity in accordance with IAS 36;

(v)

impairment losses recognised in profit or loss in accordance with IAS 36;

(vi)

impairment losses reversed in profit or loss in accordance with IAS 36;

(vii)

depreciation;

(viii)

[*71] the net exchange differences arising on the translation of the financial statements from the functional currency into a different presentation currency, including the translation of a foreign operation into the presentation currency of the reporting entity;

and

(ix)

other changes.

74.

The financial statements shall also disclose:

(a)

the existence and amounts of restrictions on title, and property, plant and equipment pledged as security for liabilities;

(b)

the amount of expenditures recognised in the carrying amount of an item of property, plant and equipment in the course of its construction;

(c)

the amount of contractual commitments for the acquisition of property, plant and equipment;

and

(d)

if it is not disclosed separately on the face of the income statement, the amount of compensation from third parties for items of property, plant and equipment that were impaired, lost or given up that is included in profit or loss.

75.

Selection of the depreciation method and estimation of the useful life of assets are matters of judgement. Therefore, disclosure of the methods adopted and the estimated useful lives or depreciation rates provides users of financial statements with information that allows them to review the policies selected by management and enables comparisons to be made with other entities. For similar reasons, it is necessary to disclose:

(a)

depreciation, whether recognised in profit or loss or as a part of the cost of other assets, during a period;

and

(b)

accumulated depreciation at the end of the period.

76.

In accordance with IAS 8 an entity discloses the nature and effect of a change in an accounting estimate that has an effect in the current period or is expected to have an effect in subsequent periods. For property, plant and equipment, such disclosure may arise from changes in estimates with respect to:

(a)

residual values;

(b)

the estimated costs of dismantling, removing or restoring items of property, plant and equipment;

(c)

useful lives;

and

(d)

depreciation methods.

77.

If items of property, plant and equipment are stated at revalued amounts, the following shall be disclosed:

(a)

the effective date of the revaluation;

(b)

whether an independent valuer was involved;

(c)

the methods and significant assumptions applied in estimating the items' fair values;

(d)

the extent to which the items' fair values were determined directly by reference to observable prices in an active market or recent market transactions on arm's length terms or were estimated using other valuation techniques;

(e)

[*72] for each revalued class of property, plant and equipment, the carrying amount that would have been recognised had the assets been carried under the cost model;

and

(f)

the revaluation surplus, indicating the change for the period and any restrictions on the distribution of the balance to shareholders.

78.

In accordance with IAS 36 an entity discloses information on impaired property, plant and equipment in addition to the information required by paragraph 73(e)(iv)-(vi).

79.

Users of financial statements may also find the following information relevant to their needs:

(a)

the carrying amount of temporarily idle property, plant and equipment;

(b)

the gross carrying amount of any fully depreciated property, plant and equipment that is still in use;

(c)

the carrying amount of property, plant and equipment retired from active use and held for disposal; and

(d)

when the cost model is used, the fair value of property, plant and equipment when this is materially different from the carrying amount.

Therefore, entities are encouraged to disclose these amounts.

TRANSITIONAL PROVISIONS

80.

The requirements of paragraphs 24 -26 regarding the initial measurement of an item of property, plant and equipment acquired in an exchange of assets transaction shall be applied prospectively only to future transactions.

EFFECTIVE DATE

81.

An entity shall apply this Standard for annual periods beginning on or after 1 January 2005. Earlier application is encouraged. If an entity applies this Standard for a period beginning before 1 January 2005, it shall disclose that fact.

WITHDRAWAL OF OTHER PRONOUNCEMENTS

82.

This Standard supersedes IAS 16, Property, Plant and Equipment, (revised in 1998).

83.

This Standard supersedes the following Interpretations:

(a)

SIC-6 Costs of Modifying Existing Software;

(b)

SIC-14 Property, Plant and Equipment - Compensation for the Impairment or Loss of Items;

and

(c)

SIC-23 Property, Plant and Equipment - Major Inspection or Overhaul Costs.

[*73]

Appendix

Amendments to Other Pronouncements

The amendments in this appendix shall be applied for annual periods beginning on or after 1 January 2005. If an entity applies this Standard for an earlier period, these amendments shall be applied for that earlier period.

A1.

IFRS 1, First-time Adoption of International Financial Reporting Standards, and its accompanying documents are amended as described below:

In the IFRS, paragraph 24 is amended to read as follows:

24 If a subsidiary becomes a first time adopter later than its parent, the subsidiary shall, in its individual financial statements, measure its assets and liabilities at either:

...

(b) the carrying amounts required by the rest of this IFRS, based on the subsidiary's date of transition to IFRSs. These carrying amounts could differ from those described in (a):

...

(ii) when the accounting policies used in the subsidiary's financial statements differ from those in the consolidated financial statements. For example, the subsidiary may use as its accounting policy the cost model in IAS 16 Property, Plant and Equipment, whereas the group may use the revaluation model.

A2.

In IAS 14, Segment Reporting, paragraph 21 is amended to read as follows:

21. Measurements of segment assets and liabilities include adjustments to the prior carrying amounts of the identifiable segment assets and segment liabilities of an entity acquired in a business combination accounted for as a purchase, even if those adjustments are made only for the purpose of preparing consolidated financial statements and are not recorded in either the parent's separate or the subsidiary's individual financial statements. Similarly, if property, plant and equipment has been revalued subsequent to acquisition in accordance with the revaluation model in IAS 16, then measurements of segment assets reflect those revaluations.

A3.

[Amendment not applicable to bare Standards]

[*This paragraph was amended by IAS 36. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

A4.

IAS 36, Impairment of Assets, is amended as described below:

In the Standard, paragraphs 4, 9, 37, 38, 41, 42, 59, 96 and 104 are amended to read as follows:

4. This Standard applies to assets that are carried at revalued amount (fair value) under other Standards, such as the revaluation model in IAS 16, Property, Plant and Equipment. However, identifying whether a revalued asset may be impaired depends on the basis used to determine fair value:

...

9 In assessing whether there is any indication that an asset may be impaired, an entity shall consider, as a minimum, the following indications:

...

Internal sources of information

(f) [*74] significant changes with an adverse effect on the entity have taken place during the period, or are expected to take place in the near future, in the extent to which, or manner in which, an asset is used or is expected to be used. These changes include the asset becoming idle, plans to discontinue or restructure the operation to which an asset belongs, and plans to dispose of an asset before the previously expected date;

and

37. Future cash flows shall be estimated for the asset in its current condition. Estimates of future cash flows shall not include estimated future cash inflows or outflows that are expected to arise from:

...

(b) future costs to add to, replace part of, or service the asset.

38. Because future cash flows are estimated for the asset in its current condition, value in use does not reflect:

...

(b) future costs to add to, replace part of, or service the asset or the related future benefits from this future cost.

41. Until an entity incurs costs to add to, replace part of, or service the asset, estimates of future cash flows do not include the estimated future cash inflows expected to arise from this cost (see Appendix A, Example 6).

42. Estimates of future cash flows include future costs necessary for the day-to-day servicing of the asset.

59. An impairment loss shall be recognised as an expense in the income statement immediately, unless the asset is carried at revalued amount under another Standard (f or example, in accordance with the revaluation model in IAS 16 Property, Plant and Equipment). Any impairment loss of a revalued asset shall be treated as a revaluation decrease under that other Standard.

96. In assessing whether there is any indication that an impairment loss recognised for an asset in prior years may no longer exist or may have decreased, an entity shall consider, as a minimum, the following indications:

...

Internal sources of information

(d) significant changes with a favourable effect on the entity have taken place during the period, or are expected to take place in the near future, in the extent to which, or manner in which, the asset is used or is expected to be used. These changes include costs incurred during the period to add to, replace part of, or service the asset or a commitment to discontinue or restructure the operation to which the asset belongs;

and

...

104. [*75] A reversal of an impairment loss for an asset shall be recognised as income immediately in the income statement, unless the asset is carried at revalued amount under another Standard (for example, in accordance with the revaluation model in IAS 16, Property, Plant and Equipment). Any reversal of an impairment loss of a revalued asset shall be treated as a revaluation increase under that other Standard.

A5.

In IAS 37, Provisions, Contingent Liabilities and Contingent Assets, the footnote in paragraph 14(a) is deleted.

A6.

IAS 38, Intangible Assets, is amended as described below:

Introduction

Paragraph 7 is deleted.

Standard

In paragraph 7 the following definition is added:

Entity-specific value is the present value of the cash flows an entity expects to arise from the continuing use of an asset and from its disposal at the end of its useful life or expects to incur when settling a liability.

In paragraph 7 the following definitions are amended:

Depreciable amount is the cost of an asset, or other amount substituted for cost, less its residual value.

Cost is the amount of cash or cash equivalents paid and the fair value of the other consideration given to acquire an asset at the time of its acquisition or production.

The residual value of an intangible asset is the estimated amount that an entity would currently obtain from disposal of the asset, after deducting the estimated costs of disposal, if the asset were already of the age and in the condition expected at the end of its useful life.

Useful life is:

(a) the period over which an asset is expected to be available for use by an entity; or

(b) the number of production or similar units expected to be obtained from the asset by an entity.

Paragraph 18 and the immediately preceding heading are amended to read as follows:

Recognition and Measurement

18. The recognition of an item as an intangible asset requires an entity to demonstrate that the item meets:

(a) the definition of an intangible asset (see paragraphs 7-17);

and

(b) the recognition criteria set out in this Standard (see paragraphs 19-55).

This is the case for costs incurred initially to acquire or internally generate an intangible asset and those incurred subsequently to add to, replace part of, or service it.

[*76] Paragraph 18A is added:

18A. The nature of intangible assets is such that, in many cases, there are no additions to an asset or replacements of part of an asset. Accordingly, most subsequent expenditures are likely to maintain the future economic benefits embodied in an existing intangible asset rather than meet the definition of an intangible asset and the recognition criteria set out in this Standard. In addition, it is often difficult to attribute subsequent expenditure directly to a particular intangible asset rather than to the business as a whole. Therefore, only rarely will subsequent expenditure - expenditure incurred after the initial recognition of a purchased intangible asset or after completion of an internally generated intangible asset - be recognised in the carrying amount of an asset. Consistently with paragraph 51, subsequent expenditure on brands, mastheads, publishing titles, customer lists and items similar in substance (whether externally purchased or internally generated) is always recognised in profit or loss as incurred to avoid the recognition of internally generated goodwill.

Paragraph 24 is amended to read as follows:

24. The cost of an intangible asset comprises:

(a) its purchase price, including import duties and non-refundable purchase taxes, after deducting trade discounts and rebates;

and

(b) any directly attributable cost of preparing the asset for its intended use.

Paragraphs 24 A-24D are added:

24A. Examples of directly attributable costs are:

(a) costs of employee benefits (as defined in IAS 19, Employee Benefits) arising directly from bringing the asset to its working condition;

and

(b) professional fees.

24B. Examples of costs that are not a cost of an intangible asset are:

(a) costs of introducing a new product or service (including costs of advertising and promotional activities);

(b) costs of conducting business in a new location or with a new class of customer (including costs of staff training);

and

(c) administration and other general overhead costs.

24C. Recognition of costs in the carrying amount of an intangible asset ceases when it is in the condition necessary for it to be capable of operating in the manner intended by management. Therefore, costs incurred in using or redeploying an intangible asset are not included in the carrying amount of that asset. For example, the following costs are not included in the carrying amount of an intangible asset:

(a) costs incurred while an asset capable of operating in the manner intended by management has yet to be brought into use;

and

(b) initial operating losses, such as those incurred while demand for the asset's output builds up.

24D. [*77] Some operations occur in connection with the development of an intangible asset, but are not necessary to bring the asset to the condition necessary for it to be capable of operating in the manner intended by management. These incidental operations may occur before or during the development activities. Because incidental operations are not necessary to bring an asset to the condition necessary for it to be capable of operating in the manner intended by management, the income and related expenses of incidental operations are recognised in profit or loss and included in their respective classifications of income and expense.

Paragraph 34 is amended to read as follows:

34. One or more intangible assets may be acquired in exchange for a non-monetary asset or assets, or a combination of monetary and non-monetary assets. The following discussion refers simply to an exchange of one non-monetary asset for another, but it also applies to all exchanges described in the preceding sentence. The cost of such an intangible asset is measured at fair value unless (a) the exchange transaction lacks commercial substance or (b) the fair value of neither the asset received nor the asset given up is reliably measurable. The acquired asset is measured in this way even if an entity cannot immediately derecognise the asset given up. If the acquired asset is not measured at fair value, its cost is measured at the carrying amount of the asset given up.

Paragraphs 34A and 34B are added:

34A. An entity determines whether an exchange transaction has commercial substance by considering the extent to which its future cash flows are expected to change as a result of the transaction. An exchange transaction has commercial substance if:

(a) the configuration (risk, timing and amount) of the cash flows of the asset received differs from the configuration of the cash flows of the asset transferred;

or

(b) the entity-specific value of the portion of the entity's operations affected by the transaction changes as a result of the exchange;

and

(c) the difference in (a) or (b) is significant relative to the fair value of the assets exchanged.

For the purpose of determining whether an exchange transaction has commercial substance, the entity-specific value of the portion of the entity's operations affected by the transaction shall reflect post-tax cash flows. The result of these analyses may be clear without an entity having to perform detailed calculations.

34B. Paragraph 19(b) specifies that a condition for the recognition of an intangible asset is that the cost of the asset can be measured reliably. The fair value of an intangible asset for which comparable market transactions do not exist is reliably measurable if (a) the variability in the range of reasonable fair value estimates is not significant for that asset or (b) the probabilities of the various estimates within the range can be reasonably assessed and used in estimating fair value. If an entity is able to determine reliably the fair value of either the asset received or the asset given up, then the fair value of the asset given up is used to measure cost unless the fair value of the asset received is more clearly evident.

Paragraph 35 is deleted.

[*78] Paragraph 54 is amended to read as follows:

54. The cost of an internally generated intangible asset comprises all directly attributable costs necessary to create, produce and prepare the asset to be capable of operating in the manner intended by management. Examples of directly attributable costs are:

(a) costs of materials and services used or consumed in generating the intangible asset;

(b) costs of employee benefits (as defined in IAS 19, Employee Benefits) arising from the generation of the intangible asset;

(c) fees to register a legal right;

and

(d) amortisation of patents and licences that are used to generate the intangible asset.

IAS 23, Borrowing Costs, specifies criteria for the recognition of interest as an element of the cost of an internally generated intangible asset.

The heading preceding paragraphs 60-62 is deleted.

Paragraphs 60 and 61 are deleted.

Paragraph 62 is deleted, its content having been moved to paragraph 18A.

The heading preceding paragraph 63 is amended to read as follows:

Measurement After Recognition

Paragraphs 76 and 77 are amended to read as follows:

76. If an intangible asset's carrying amount is increased as a result of a revaluation, the increase shall be credited directly to equity under the heading of revaluation surplus. However, the increase shall be recognised in profit or loss to the extent that it reverses a revaluation decrease of the same asset previously recognised in profit or loss.

77. If an intangible asset's carrying amount is decreased as a result of a revaluation, the decrease shall be recognised in profit or loss. However, the decrease shall be debited directly to equity under the heading of revaluation surplus to the extent of any credit balance existing in the revaluation surplus in respect of that asset.

Paragraphs 79 and 80 are amended to read as follows:

79. The depreciable amount of an intangible asset shall be allocated on a systematic basis over its useful life. There is a rebuttable presumption that the useful life of an intangible asset will not exceed twenty years from the date when the asset is available for use. Amortisation shall begin when the asset is available for use. Amortisation shall cease when the asset is derecognised.

80. Amortisation is recognised even if there has been an increase in, for example, the asset's fair value or recoverable amount. Many factors are considered in determining the useful life of an intangible asset, including:

(a) the expected usage of the asset by the entity and whether the asset could be managed efficiently by another management team;

(b) [*79] typical product life cycles for the asset and public information on estimates of useful lives of similar assets that are used in a similar way;

(c) technical, technological, commercial or other types of obsolescence;

(d) the stability of the industry in which the asset operates and changes in the market demand for the products or services output from the asset;

(e) expected actions by competitors or potential competitors;

(f) the level of maintenance expenditure required to obtain the expected future economic benefits from the asset and an entity's ability and intent to reach such a level;

(g) the period of control over the asset and legal or similar limits on the use of the asset, such as the expiry dates of related leases;

and

(h) whether the useful life of the asset is dependent on the useful life of other assets of the entity.

Paragraphs 88-90 are amended to read as follows:

88. The amortisation method used shall reflect the pattern in which the asset's future economic benefits are expected to be consumed by the entity. If that pattern cannot be determined reliably, the straight-line method shall be used. The amortisation charge for each period shall be recognised in profit or loss unless another Standard permits or requires it to be included in the carrying amount of another asset.

89. A variety of amortisation methods can be used to allocate the depreciable amount of an asset on a systematic basis over its useful life. These methods include the straight-line method, the diminishing balance method and the units of production method. The method used is selected based on the expected pattern of consumption of the future economic benefits embodied in the asset and is applied consistently from period to period, unless there is a change in the expected pattern of consumption of those future economic benefits. There is rarely, if ever, persuasive evidence to support an amortisation method for intangible assets that results in a lower amount of accumulated amortisation than under the straight-line method.

90. Amortisation is usually recognised in profit or loss. However, sometimes the future economic benefits embodied in an asset are absorbed in producing other assets. In this case, the amortisation charge constitutes part of the cost of the other asset and is included in its carrying amount. For example, the amortisation of intangible assets used in a production process is included in the carrying amount of inventories (see IAS 2, Inventories).

Paragraph 93 is amended to read as follows:

93. An estimate of an asset's residual value is based on the amount recoverable from disposal using prices prevailing at the date of the estimate for the sale of a similar asset that has reached the end of its useful life and has operated under conditions similar to those in which the asset will be used. The residual value is reviewed at least at each financial year-end. A change in the asset's residual value is accounted for as a change in an accounting estimate in accordance with IAS 8, Accounting Policies, Changes in Accounting Estimates and Errors.

Paragraph 93A is added:

93A. The residual value of an intangible asset may increase to an amount equal to or greater than the asset's carrying amount. If it does, the asset's amortisation charge is zero unless and until its residual value subsequently decreases to an amount below the asset's carrying amount.

[*80] Paragraphs 94 and 95 are amended to read as follows:

94. The amortisation period and the amortisation method shall be reviewed at least at each financial year-end. If the expected useful life of the asset is different from previous estimates, the amortisation period shall be changed accordingly. If there has been a change in the expected pattern of consumption of the future economic benefits embodied in the asset, the amortisation method shall be changed to reflect the changed pattern. Such changes shall be accounted for as changes in accounting estimates in accordance with IAS 8.

95. During the life of an intangible asset, it may become apparent that the estimate of its useful life is inappropriate. For example, the recognition of an impairment loss may indicate that the amortisation period needs to be changed.

Paragraphs 103 and 104 are amended to read as follows:

103 An intangible asset shall be derecognised:

(a) on disposal;

or

(b) when no future economic benefits are expected from its use or disposal.

104. The gain or loss arising from the derecognition of an intangible asset shall be determined as the difference between the net disposal proceeds, if any, and the carrying amount of the asset. It shall be included in profit or loss when the asset is derecognised (unless IAS 17 requires otherwise on a sale and leaseback). Gains shall not be classified as revenue.

Paragraphs104A-104C are added:

104A. The disposal of an intangible asset may occur in a variety of ways (eg by sale, by entering into a finance lease, or by donation). In determining the date of disposal of such an asset, an entity applies the criteria in IAS 18, Revenue, for recognising revenue from the sale of goods. IAS 17 applies to disposal by a sale and leaseback.

104B. If under the recognition principle in paragraph 19 an entity recognises in the carrying amount of an asset the cost of a replacement for part of an intangible asset, then it derecognises the carrying amount of the replaced part. If it is not practicable for an entity to determine the carrying amount of the replaced part, it may use the cost of the replacement as an indication of what the cost of the replaced part was at the time it was acquired or internally generated.

104C. The consideration receivable on disposal of an intangible asset is recognised initially at its fair value. If payment for the intangible asset is deferred, the consideration received is recognised initially at the cash price equivalent. The difference between the nominal amount of the consideration and the cash price equivalent is recognised as interest revenue in accordance with IAS 18 reflecting the effective yield on the receivable.

Paragraph 105 is deleted.

Paragraph 106 is amended to read as follows:

106. Amortisation does not cease when the intangible asset is no longer used or is held for disposal unless the asset has been fully depreciated.

In paragraph 107, the sentence `Comparative information is not required.' is deleted.

Paragraph 111(e) is amended to read as follows:

(e) the amount of contractual commitments for the acquisition of intangible assets.

[*81] Paragraph 113(a)(iii) is amended to read as follows:

(iii) the carrying amount that would have been recognised had the revalued class of intangible assets been carried under the benchmark treatment in paragraph 63;

and

Paragraph 113(b) is amended to read as follows and paragraph 113(c) is added:

(b) the amount of the revaluation surplus that relates to intangible assets at the beginning and end of the period, indicating the changes during the period and any restrictions on the distribution of the balance to shareholders;

and

(c) the methods and significant assumptions applied in estimating the assets' fair values.

Paragraph 121A is added:

121 A. The requirements of paragraphs 34-34B regarding the initial measurement of an intangible asset acquired in an exchange of assets transaction shall be applied prospectively only to future transactions.

A7.

SIC-13 Jointly Controlled Entities - Non-Monetary Contributions by Venturers is amended as described below.

Paragraphs 5 and 6 are amended to read as follows:

5. In applying IAS 31.48 to non-monetary contributions to a JCE in exchange for an equity interest in the JCE, a venturer shall recognise in profit or loss for the period the portion of a gain or loss attributable to the equity interests of the other venturers except when:

(a) the significant risks and rewards of ownership of the contributed non-monetary asset(s) have not been transferred to the JCE;

or

(b) the gain or loss on the non-monetary contribution cannot be measured reliably; or

(c) the contribution transaction lacks commercial substance, as that term is described in IAS 16, Property, Plant and Equipment.

If exception (a), (b) or (c) applies, the gain or loss is regarded as unrealised and therefore is not recognised in profit or loss unless paragraph 6 also applies.

6. If, in addition to receiving an equity interest in the JCE, a venturer receives monetary or non-monetary assets, an appropriate portion of gain or loss on the transaction shall be recognised by the venturer in profit or loss.

After the Effective Date paragraph, paragraphs 14 and 15 are inserted, as follows:

14. The amendments to the accounting for the non-monetary contribution transactions specified in paragraph 5 shall be applied prospectively to future transactions.

15. [*82] An entity shall apply the amendments to this Interpretation made by IAS 16, Property, Plant and Equipment, for annual periods beginning on or after 1 January 2005. If an entity applies that Standard for an earlier period, it shall also apply these amendments for that earlier period.

A8.

In SIC-21 Income Taxes - Recovery of Revalued Non-Depreciable Assets, paragraphs 3-5 are amended to read as follows:

3. The issue is how to interpret the term "recovery" in relation to an asset that is not depreciated (non-depreciable asset) and is revalued in accordance with paragraph 31 of IAS 16.

4. This Interpretation also applies to investment properties that are carried at revalued amounts under IAS 40.33 but would be considered non-depreciable if IAS 16 were to be applied.

5. The deferred tax liability or asset that arises from the revaluation of a non-depreciable asset in accordance with IAS 16.31 shall be measured on the basis of the tax consequences that would follow from recovery of the carrying amount of that asset through sale, regardless of the basis of measuring the carrying amount of that asset. Accordingly, if the tax law specifies a tax rate applicable to the taxable amount derived from the sale of an asset that differs from the tax rate applicable to the taxable amount derived from using an asset, the former rate is applied in measuring the deferred tax liability or asset related to a non-depreciable asset.

A9.

[Amendment not applicable to bare Standards]

A10.

In SIC-32 Intangible Assets - Web Site Costs, paragraph 9(d) is amended to read as follows:

(d) the Operating stage begins once development of a web site is complete. Expenditure incurred in this stage shall be recognised as an expense when it is incurred unless it meets the recognition criteria in IAS 38.19.

A11.

In December 2002 the Board published an Exposure Draft of Proposed Amendments to IAS 36, Impairment of Assets, and IAS 38, Intangible Assets. The Board's proposed amendments to IAS 36 and IAS 38 reflect changes related to its decisions in its Business Combinations project. Because that project is still under way, those proposed changes are not reflected in the amendments to IAS 36 and IAS 38 included in this appendix.

A12.

In July 2003 the Board published ED 4 Disposal of Non-current Assets and Presentation of Discontinued Operations in which it proposed amendments to IAS 38 and to IAS 40, Investment Property. Those proposed changes are not reflected in the amendments to IAS 38 and IAS 40 included in this appendix.

.

The publication reproduces the full official text of the standard, as published in the OJ 2004 L 394/60. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


IAS 17 - Leases

INTERNATIONAL ACCOUNTING STANDARD IAS 17

Leases[*]

SUMMARY

Paragraphs
Objective
1
Scope
2-3
Definitions
4-6
Classification of Leases
7-19
Leases in the financial statements of lessees
20-35
Finance Leases
20-32
Initial Recognition
20-24
Subsequent Measurement
25-32
Operating Leases
33-35
Leases in the financial statements of lessors
36-57
Finance Leases
36-48
Initial Recognition
36-38
Subsequent Measurement
39-48
Operating Leases
49-57
Sale and leaseback transactions
58-66
Transitional provisions
67-68
Effective date
69
Withdrawal of IAS 17 (revised 1997)
70

This revised Standard supersedes IAS 17 (revised 1997), Leases, and should be applied for annual periods beginning on or after 1 January 2005. Earlier application is encouraged.

OBJECTIVE

1.

The objective of this Standard is to prescribe, for lessees and lessors, the appropriate accounting policies and disclosure to apply in relation to leases.

SCOPE

2.

This Standard shall be applied in accounting for all leases other than:

(a)

leases to explore for or use minerals, oil, natural gas and similar non-regenerative resources;

and

(b)

licensing agreements for such items as motion picture films, video recordings, plays, manuscripts, patents and copyrights.

[*84] However, this Standard shall not be applied as the basis of measurement for:

(a)

property held by lessees that is accounted for as investment property (see IAS 40, Investment Property);

(b)

investment property provided by lessors under operating leases (see IAS 40);

(c)

biological assets held by lessees under finance leases (see IAS 41, Agriculture);

or

(d)

biological assets provided by lessors under operating leases (see IAS 41).

3.

This Standard applies to agreements that transfer the right to use assets even though substantial services by the lessor may be called for in connection with the operation or maintenance of such assets. This Standard does not apply to agreements that are contracts for services that do not transfer the right to use assets from one contracting party to the other.

DEFINITIONS

4.

The following terms are used in this Standard with the meanings specified:

A lease is an agreement whereby the lessor conveys to the lessee in return for a payment or series of payments the right to use an asset for an agreed period of time.

A finance lease is a lease that transfers substantially all the risks and rewards incidental to ownership of an asset. Title may or may not eventually be transferred.

An operating lease is a lease other than a finance lease.

A non-cancellable lease is a lease that is cancellable only:

(a)

upon the occurrence of some remote contingency;

(b)

with the permission of the lessor;

(c)

if the lessee enters into a new lease for the same or an equivalent asset with the same lessor;

or

(d)

upon payment by the lessee of such an additional amount that, at inception of the lease, continuation of the lease is reasonably certain.

The inception of the lease is the earlier of the date of the lease agreement and the date of commitment by the parties to the principal provisions of the lease. As at this date:

(a)

a lease is classified as either an operating or a finance lease;

and

(b)

in the case of a finance lease, the amounts to be recognised at the commencement of the lease term are determined.

[*85] The commencement of the lease term is the date from which the lessee is entitled to exercise its right to use the leased asset. It is the date of initial recognition of the lease (ie the recognition of the assets, liabilities, income or expenses resulting from the lease, as appropriate).

The lease term is the non-cancellable period for which the lessee has contracted to lease the asset together with any further terms for which the lessee has the option to continue to lease the asset, with or without further payment, when at the inception of the lease it is reasonably certain that the lessee will exercise the option.

Minimum lease payments are the payments over the lease term that the lessee is or can be required to make, excluding contingent rent, costs for services and taxes to be paid by and reimbursed to the lessor, together with:

(a)

for a lessee, any amounts guaranteed by the lessee or by a party related to the lessee;

or

(b)

for a lessor, any residual value guaranteed to the lessor by:

(i)

the lessee;

(ii)

a party related to the lessee;

or

(iii)

a third party unrelated to the lessor that is financially capable of discharging the obligations under the guarantee.

However, if the lessee has an option to purchase the asset at a price that is expected to be sufficiently lower than fair value at the date the option becomes exercisable for it to be reasonably certain, at the inception of the lease, that the option will be exercised, the minimum lease payments comprise the minimum payments payable over the lease term to the expected date of exercise of this purchase option and the payment required to exercise it.

Fair value is the amount for which an asset could be exchanged, or a liability settled, between knowledgeable, willing parties in an arm's length transaction.

Economic life is either:

(a)

the period over which an asset is expected to be economically usable by one or more users;

or

(b)

the number of production or similar units expected to be obtained from the asset by one or more users.

Useful life is the estimated remaining period, from the commencement of the lease term, without limitation by the lease term, over which the economic benefits embodied in the asset are expected to be consumed by the entity.

Guaranteed residual value is:

(a)

for a lessee, that part of the residual value that is guaranteed by the lessee or by a party related to the lessee (the amount of the guarantee being the maximum amount that could, in any event, become payable);

and

(b)

for a lessor, that part of the residual value that is guaranteed by the lessee or by a third party unrelated to the lessor that is financially capable of discharging the obligations under the guarantee.

[*86] Unguaranteed residual value is that portion of the residual value of the leased asset, the realisation of which by the lessor is not assured or is guaranteed solely by a party related to the lessor.

Initial direct costs are incremental costs that are directly attributable to negotiating and arranging a lease, except for such costs incurred by manufacturer or dealer lessors.

Gross investment in the lease is the aggregate of:

(a)

the minimum lease payments receivable by the lessor under a finance lease,

and

(b)

any unguaranteed residual value accruing to the lessor.

Net investment in the lease is the gross investment in the lease discounted at the interest rate implicit in the lease. Unearned finance income is the difference between:

(a)

the gross investment in the lease,

and

(b)

the net investment in the lease.

The interest rate implicit in the lease is the discount rate that, at the inception of the lease, causes the aggregate present value of (a) the minimum lease payments and (b) the unguaranteed residual value to be equal to the sum of (i) the fair value of the leased asset and (ii) any initial direct costs of the lessor.

The lessee's incremental borrowing rate of interest is the rate of interest the lessee would have to pay on a similar lease or, if that is not determinable, the rate that, at the inception of the lease, the lessee would incur to borrow over a similar term, and with a similar security, the funds necessary to purchase the asset.

Contingent rent is that portion of the lease payments that is not fixed in amount but is based on the future amount of a factor that changes other than with the passage of time (eg percentage of future sales, amount of future use, future price indices, future market rates of interest).

5.

A lease agreement or commitment may include a provision to adjust the lease payments for changes in the construction or acquisition cost of the leased property or for changes in some other measure of cost or value, such as general price levels, or in the lessor's costs of financing the lease, during the period between the inception of the lease and the commencement of the lease term. If so, the effect of any such changes shall be deemed to have taken place at the inception of the lease for the purposes of this Standard.

6.

The definition of a lease includes contracts for the hire of an asset that contain a provision giving the hirer an option to acquire title to the asset upon the fulfilment of agreed conditions. These contracts are sometimes known as hire purchase contracts.

CLASSIFICATION OF LEASES

7.

The classification of leases adopted in this Standard is based on the extent to which risks and rewards incidental to ownership of a leased asset lie with the lessor or the lessee. Risks include the possibilities of losses from idle capacity or technological obsolescence and of variations in return because of changing economic conditions. Rewards maybe represented by the expectation of profitable operation over the asset's economic life and of gain from appreciation in value or realisation of a residual value.

8.

[*87] A lease is classified as a finance lease if it transfers substantially all the risks and rewards incidental to ownership. A lease is classified as an operating lease if it does not transfer substantially all the risks and rewards incidental to ownership.

9.

Because the transaction between a lessor and a lessee is based on a lease agreement between them, it is appropriate to use consistent definitions. The application of these definitions to the differing circumstances of the lessor and lessee may result in the same lease being classified differently by them. For example, this may be the case if the lessor benefits from a residual value guarantee provided by a party unrelated to the lessee.

10.

Whether a lease is a finance lease or an operating lease depends on the substance of the transaction rather than the form of the contract.1 Examples of situations that individually or in combination would normally lead to a lease being classified as a finance lease are:

(a)

the lease transfers ownership of the asset to the lessee by the end of the lease term;

(b)

the lessee has the option to purchase the asset at a price that is expected to be sufficiently lower than the fair value at the date the option becomes exercisable for it to be reasonably certain, at the inception of the lease, that the option will be exercised;

(c)

the lease term is for the major part of the economic life of the asset even if title is not transferred;

(d)

at the inception of the lease the present value of the minimum lease payments amounts to at least substantially all of the fair value of the leased asset;

and

(e)

the leased assets are of such a specialised nature that only the lessee can use them without major modifications.

11.

Indicators of situations that individually or in combination could also lead to a lease being classified as a finance lease are:

(a)

if the lessee can cancel the lease, the lessor's losses associated with the cancellation are borne by the lessee;

(b)

gains or losses from the fluctuation in the fair value of the residual accrue to the lessee (for example, in the form of a rent rebate equalling most of the sales proceeds at the end of the lease);

and

(c)

the lessee has the ability to continue the lease for a secondary period at a rent that is substantially lower than market rent.

12.

The examples and indicators in paragraphs 10 and 11 are not always conclusive. If it is clear from other features that the lease does not transfer substantially all risks and rewards incidental to ownership, the lease is classified as an operating lease. For example, this may be the case if ownership of the asset transfers at the end of the lease for a variable payment equal to its then fair value, or if there are contingent rents, as a result of which the lessee does not have substantially all such risks and rewards.

13.

[*88] Lease classification is made at the inception of the lease. If at any time the lessee and the lessor agree to change the provisions of the lease, other than by renewing the lease, in a manner that would have resulted in a different classification of the lease under the criteria in paragraphs 7-12 if the changed terms had been in effect at the inception of the lease, the revised agreement is regarded as a new agreement over its term. However, changes in estimates (for example, changes in estimates of the economic life or of the residual value of the leased property), or changes in circumstances (for example, default by the lessee), do not give rise to a new classification of a lease for accounting purposes.

14.

Leases of land and of buildings are classified as operating or finance leases in the same way as leases of other assets. However, a characteristic of land is that it normally has an indefinite economic life and, if title is not expected to pass to the lessee by the end of the lease term, the lessee normally does not receive substantially all of the risks and rewards incidental to ownership, in which case the lease of land will be an operating lease. A payment made on entering into or acquiring a leasehold that is accounted for as an operating lease represents prepaid lease payments that are amortised over the lease term in accordance with the pattern of benefits provided.

15.

The land and buildings elements of a lease of land and buildings are considered separately for the purposes of lease classification. If title to both elements is expected to pass to the lessee by the end of the lease term, both elements are classified as a finance lease, whether analysed as one lease or as two leases, unless it is clear from other features that the lease does not transfer substantially all risks and rewards incidental to ownership of one or both elements. When the land has an indefinite economic life, the land element is normally classified as an operating lease unless title is expected to pass to the lessee by the end of the lease term, in accordance with paragraph 14. The buildings element is classified as a finance or operating lease in accordance with paragraphs 7-13.

16.

Whenever necessary in order to classify and account for a lease of land and buildings, the minimum lease payments (including any lump-sum upfront payments) are allocated between the land and the buildings elements in proportion to the relative fair values of the leasehold interests in the land element and buildings element of the lease at the inception of the lease. If the lease payments cannot be allocated reliably between these two elements, the entire lease is classified as a finance lease, unless it is clear that both elements are operating leases, in which case the entire lease is classified as an operating lease.

17.

For a lease of land and buildings in which the amount that would initially be recognised for the land element, in accordance with paragraph 20, is immaterial, the land and buildings may be treated as a single unit for the purpose of lease classification and classified as a finance or operating lease in accordance with paragraphs 7-13. In such a case, the economic life of the buildings is regarded as the economic life of the entire leased asset.

18.

Separate measurement of the land and buildings elements is not required when the lessee's interest in both land and buildings is classified as an investment property in accordance with IAS 40 and the fair value model is adopted. Detailed calculations are required for this assessment only if the classification of one or both elements is otherwise uncertain.

19.

In accordance with IAS 40, it is possible for a lessee to classify a property interest held under an operating lease as an investment property. If it does, the property interest is accounted for as if it were a finance lease and, in addition, the fair value model is used for the asset recognised. The lessee shall continue to account for the lease as a finance lease, even if a subsequent event changes the nature of the lessee's property interest so that it is no longer classified as investment property. This will be the case if, for example, the lessee:

(a)

occupies the property, which is then transferred to owner-occupied property at a deemed cost equal to its fair value at the date of change in use;

or

(b)

grants a sublease that transfers substantially all of the risks and rewards incidental to ownership of the interest to an unrelated third party. Such a sublease is accounted for by the lessee as a finance lease to the third party, although it may be accounted for as an operating lease by the third party.

[*89]

LEASES IN THE FINANCIAL STATEMENTS OF LESSEES

Finance Leases

Initial Recognition

20.

At the commencement of the lease term, lessees shall recognise finance leases as assets and liabilities in their balance sheets at amounts equal to the fair value of the leased property or, if lower, the present value of the minimum lease payments, each determined at the inception of the lease. The discount rate to be used in calculating the present value of the minimum lease payments is the interest rate implicit in the lease, if this is practicable to determine; if not, the lessee's incremental borrowing rate shall be used. Any initial direct costs of the lessee are added to the amount recognised as an asset.

21.

Transactions and other events are accounted for and presented in accordance with their substance and financial reality and not merely with legal form. Although the legal form of a lease agreement is that the lessee may acquire no legal title to the leased asset, in the case of finance leases the substance and financial reality are that the lessee acquires the economic benefits of the use of the leased asset for the major part of its economic life in return for entering into an obligation to pay for that right an amount approximating, at the inception of the lease, the fair value of the asset and the related finance charge.

22.

If such lease transactions are not reflected in the lessee's balance sheet, the economic resources and the level of obligations of an entity are understated, thereby distorting financial ratios. Therefore, it is appropriate for a finance lease to be recognised in the lessee's balance sheet both as an asset and as an obligation to pay future lease payments. At the commencement of the lease term, the asset and the liability for the future lease payments are recognised in the balance sheet at the same amounts except for any initial direct costs of the lessee that are added to the amount recognised as an asset.

23.

It is not appropriate for the liabilities for leased assets to be presented in the financial statements as a deduction from the leased assets. If for the presentation of liabilities on the face of the balance sheet a distinction is made between current and non-current liabilities, the same distinction is made for lease liabilities.

24.

Initial direct costs are often incurred in connection with specific leasing activities, such as negotiating and securing leasing arrangements. The costs identified as directly attributable to activities performed by the lessee for a finance lease are added to the amount recognised as an asset.

Subsequent Measurement

25.

Minimum lease payments shall be apportioned between the finance charge and the reduction of the outstanding liability. The finance charge shall be allocated to each period during the lease term so as to produce a constant periodic rate of interest on the remaining balance of the liability. Contingent rents shall be charged as expenses in the periods in which they are incurred.

26.

In practice, in allocating the finance charge to periods during the lease term, a lessee may use some form of approximation to simplify the calculation.

27.

A finance lease gives rise to depreciation expense for depreciable assets as well as finance expense for each accounting period. The depreciation policy for depreciable leased assets shall be consistent with that for depreciable assets that are owned, and the depreciation recognised shall be calculated in accordance with IAS 16, Property, Plant and Equipment, and IAS 38, Intangible Assets. If there is no reasonable certainty that the lessee will obtain ownership by the end of the lease term, the asset shall be fully depreciated over the shorter of the lease term and its useful life.

28.

The depreciable amount of a leased asset is allocated to each accounting period during the period of expected use on a systematic basis consistent with the depreciation policy the lessee adopts for depreciable assets that are owned. If there is reasonable certainty that the lessee will obtain ownership by the end of the lease term, the period of expected use is the useful life of the asset; otherwise the asset is depreciated over the shorter of the lease term and its useful life.

29.

[*90] The sum of the depreciation expense for the asset and the finance expense for the period is rarely the same as the lease payments payable for the period, and it is, therefore, inappropriate simply to recognise the lease payments payable as an expense. Accordingly, the asset and the related liability are unlikely to be equal in amount after the commencement of the lease term.

30.

To determine whether a leased asset has become impaired, an entity applies IAS 36, Impairment of Assets.

31.

Lessees shall, in addition to meeting the requirements of IAS 32, Financial Instruments: Disclosure and Presentation, make the following disclosures for finance leases:

(a)

for each class of asset, the net carrying amount at the balance sheet date.

(b)

a reconciliation between the total of future minimum lease payments at the balance sheet date, and their present value. In addition, an entity shall disclose the total of future minimum lease payments at the balance sheet date, and their present value, for each of the following periods:

(i)

not later than one year;

(ii)

later than one year and not later than five years;

(iii)

later than five years.

(c)

contingent rents recognised as an expense in the period.

(d)

the total of future minimum sublease payments expected to be received under non-cancellable subleases at the balance sheet date.

(e)

a general description of the lessee's material leasing arrangements including, but not limited to, the following:

(i)

the basis on which contingent rent payable is determined;

(ii)

the existence and terms of renewal or purchase options and escalation clauses;

and

(iii)

restrictions imposed by lease arrangements, such as those concerning dividends, additional debt, and further leasing.

32.

In addition, the requirements for disclosure in accordance with IAS 16, IAS 36, IAS 38, IAS 40 and IAS 41 apply to lessees for assets leased under finance leases.

Operating Leases

33.

Lease payments under an operating lease shall be recognised as an expense on a straight-line basis over the lease term unless another systematic basis is more representative of the time pattern of the user's benefit.2

34.

For operating leases, lease payments (excluding costs for services such as insurance and maintenance) are recognised as an expense on a straight-line basis unless another systematic basis is representative of the time pattern of the user's benefit, even if the payments are not on that basis.

35.

[*91] Lessees shall, in addition to meeting the requirements of IAS 32, make the following disclosures for operating leases:

(a)

the total of future minimum lease payments under non-cancellable operating leases for each of the following periods:

(i)

not later than one year;

(ii)

later than one year and not later than five years;

(iii)

later than five years.

(b)

the total of future minimum sublease payments expected to be received under non-cancellable subleases at the balance sheet date.

(c)

lease and sublease payments recognised as an expense in the period, with separate amounts for minimum lease payments, contingent rents, and sublease payments.

(d)

a general description of the lessee's significant leasing arrangements including, but not limited to, the following:

(i)

the basis on which contingent rent payable is determined;

(ii)

the existence and terms of renewal or purchase options and escalation clauses;

and

(iii)

restrictions imposed by lease arrangements, such as those concerning dividends, additional debt and further leasing.

LEASES IN THE FINANCIAL STATEMENTS OF LESSORS

Finance Leases

Initial Recognition

36.

Lessors shall recognise assets held under a finance lease in their balance sheets and present them as a receivable at an amount equal to the net investment in the lease.

37.

Under a finance lease substantially all the risks and rewards incidental to legal ownership are transferred by the lessor, and thus the lease payment receivable is treated by the lessor as repayment of principal and finance income to reimburse and reward the lessor for its investment and services.

38.

Initial direct costs are often incurred by lessors and include amounts such as commissions, legal fees and internal costs that are incremental and directly attributable to negotiating and arranging a lease. They exclude general overheads such as those incurred by a sales and marketing team. For finance leases other than those involving manufacturer or dealer lessors, initial direct costs are included in the initial measurement of the finance lease receivable and reduce the amount of income recognised over the lease term. The interest rate implicit in the lease is defined in such a way that the initial direct costs are included automatically in the finance lease receivable; there is no need to add them separately. Costs incurred by manufacturer or dealer lessors in connection with negotiating and arranging a lease are excluded from the definition of initial direct costs. As a result, they are excluded from the net investment in the lease and are recognised as an expense when the selling profit is recognised, which for a finance lease is normally at the commencement of the lease term.

[*92]

Subsequent Measurement

39.

The recognition of finance income shall be based on a pattern reflecting a constant periodic rate of return on the lessor's net investment in the finance lease.

40.

A lessor aims to allocate finance income over the lease term on a systematic and rational basis. This income allocation is based on a pattern reflecting a constant periodic return on the lessor's net investment in the finance lease. Lease payments relating to the period, excluding costs for services, are applied against the gross investment in the lease to reduce both the principal and the unearned finance income.

41.

Estimated unguaranteed residual values used in computing the lessor's gross investment in a lease are reviewed regularly. If there has been a reduction in the estimated unguaranteed residual value, the income allocation over the lease term is revised and any reduction in respect of amounts accrued is recognised immediately.

42.

Manufacturer or dealer lessors shall recognise selling profit or loss in the period, in accordance with the policy followed by the entity for outright sales. If artificially low rates of interest are quoted, selling prof it shall be restricted to that which would apply if a market rate of interest were charged. Costs incurred by manufacturer or dealer lessors in connection with negotiating and arranging a lease shall be recognised as an expense when the selling profit is recognised.

43.

Manufacturers or dealers often offer to customers the choice of either buying or leasing an asset. A finance lease of an asset by a manufacturer or dealer lessor gives rise to two types of income:

(a)

profit or loss equivalent to the profit or loss resulting from an outright sale of the asset being leased, at normal selling prices, reflecting any applicable volume or trade discounts;

and

(b)

finance income over the lease term.

44.

The sales revenue recognised at the commencement of the lease term by a manufacturer or dealer lessor is the fair value of the asset, or, if lower, the present value of the minimum lease payments accruing to the lessor, computed at a market rate of interest. The cost of sale recognised at the commencement of the lease term is the cost, or carrying amount if different, of the leased property less the present value of the unguaranteed residual value. The difference between the sales revenue and the cost of sale is the selling profit, which is recognised in accordance with the entity's policy for outright sales.

45.

Manufacturer or dealer lessors sometimes quote artificially low rates of interest in order to attract customers. The use of such a rate would result in an excessive portion of the total income from the transaction being recognised at the time of sale. If artificially low rates of interest are quoted, selling profit is restricted to that which would apply if a market rate of interest were charged.

46.

Costs incurred by a manufacturer or dealer lessor in connection with negotiating and arranging a finance lease are recognised as an expense at the commencement of the lease term because they are mainly related to earning the manufacturer's or dealer's selling profit.

47.

Lessors shall, in addition to meeting the requirements in IAS 32, disclose the following for finance leases:

(a)

a reconciliation between the gross investment in the lease at the balance sheet date, and the present value of minimum lease payments receivable at the balance sheet date. In addition, an entity shall disclose the gross investment in the lease and the present value of minimum lease payments receivable at the balance sheet date, for each of the following periods:

(i)

not later than one year;

(ii)

later than one year and not later than five years;

(iii)

later than five years.

(b)

[*93] unearned finance income.

(c)

the unguaranteed residual values accruing to the benefit of the lessor.

(d)

the accumulated allowance for uncollectable minimum lease payments receivable.

(e)

contingent rents recognised as income in the period.

(f)

a general description of the lessor's material leasing arrangements.

48.

As an indicator of growth it is often useful also to disclose the gross investment less unearned income in new business added during the period, after deducting the relevant amounts for cancelled leases.

Operating Leases

49.

Lessors shall present assets subject to operating leases in their balance sheets according to the nature of the asset.

50.

Lease income from operating leases shall be recognised in income on a straight-line basis over the lease term, unless another systematic basis is more representative of the time pattern in which use benefit derived from the leased asset is diminished. 3

51.

Costs, including depreciation, incurred in earning the lease income are recognised as an expense. Lease income (excluding receipts for services provided such as insurance and maintenance) is recognised on a straight-line basis over the lease term even if the receipts are not on such a basis, unless another systematic basis is more representative of the time pattern in which use benefit derived from the leased asset is diminished.

52.

Initial direct costs incurred by lessors in negotiating and arranging an operating lease shall be added to the carrying amount of the leased asset and recognised as an expense over the lease term on the same basis as the lease income.

53.

The depreciation policy for depreciable leased assets shall be consistent with the lessor's normal depreciation policy for similar assets, and depreciation shall be calculated in accordance with IAS 16 and IAS 38.

54.

To determine whether a leased asset has become impaired, an entity applies IAS 36.

55.

A manufacturer or dealer lessor does not recognise any selling profit on entering into an operating lease because it is not the equivalent of a sale.

56.

Lessors shall, in addition to meeting the requirements of IAS 32, disclose the following for operating leases:

(a)

the future minimum lease payments under non-cancellable operating leases in the aggregate and for each of the following periods:

(i)

not later than one year;

(ii)

later than one year and not later than five years;

(iii)

later than five years.

(b)

total contingent rents recognised as income in the period.

(c)

a general description of the lessor's leasing arrangements.

57.

[*94] In addition, the disclosure requirements in IAS 16, IAS 36, IAS 38, IAS 40 and IAS 41 apply to lessors for assets provided under operating leases.

SALE AND LEASEBACK TRANSACTIONS

58.

A sale and leaseback transaction involves the sale of an asset and the leasing back of the same asset. The lease payment and the sale price are usually interdependent because they are negotiated as a package. The accounting treatment of a sale and leaseback transaction depends upon the type of lease involved.

59.

If a sale and leaseback transaction results in a finance lease, any excess of sales proceeds over the carrying amount shall not be immediately recognised as income by a seller-lessee. Instead, it shall be deferred and amortised over the lease term.

60.

If the leaseback is a finance lease, the transaction is a means whereby the lessor provides finance to the lessee, with the asset as security. For this reason it is not appropriate to regard an excess of sales proceeds over the carrying amount as income. Such excess is deferred and amortised over the lease term.

61.

If a sale and leaseback transaction results in an operating lease, and it is clear that the transaction is established at fair value, any profit or loss shall be recognised immediately. If the sale price is below fair value, any profit or loss shall be recognised immediately except that, if the loss is compensated for by future lease payments at below market price, it shall be deferred and amortised in proportion to the lease payments over the period for which the asset is expected to be used. If the sale price is above fair value, the excess over fair value shall be deferred and amortised over the period for which the asset is expected to be used.

62.

If the leaseback is an operating lease, and the lease payments and the sale price are at fair value, there has in effect been a normal sale transaction and any profit or loss is recognised immediately.

63.

For operating leases, if the fair value at the time of a sale and leaseback transaction is less than the carrying amount of the asset, a loss equal to the amount of the difference between the carrying amount and fair value shall be recognised immediately.

64.

For finance leases, no such adjustment is necessary unless there has been an impairment in value, in which case the carrying amount is reduced to recoverable amount in accordance with IAS 36.

65.

Disclosure requirements for lessees and lessors apply equally to sale and leaseback transactions. The required description of material leasing arrangements leads to disclosure of unique or unusual provisions of the agreement or terms of the sale and leaseback transactions.

66.

Sale and leaseback transactions may trigger the separate disclosure criteria in IAS 1, Presentation of Financial Statements.

TRANSITIONAL PROVISIONS

67.

Subject to paragraph 68 , retrospective application of this Standard is encouraged but not required. If the Standard is not applied retrospectively, the balance of any pre-existing finance lease is deemed to have been properly determined by the lessor and shall be accounted for thereafter in accordance with the provisions of this Standard.

68.

An entity that has previously applied IAS 17 (revised 1997) shall apply the amendments made by this Standard retrospectively for all leases or, if IAS 17 (revised 1997) was not applied retrospectively, for all leases entered into since it first applied that Standard.

[*95]

EFFECTIVE DATE

69.

An entity shall apply this Standard for annual periods beginning on or after 1 January 2005. Earlier application is encouraged. If an entity applies this Standard for a period beginning before 1 January 2005 it shall disclose that fact.

WITHDRAWAL OF IAS 17 (REVISED 1997)

70.

This Standard supersedes IAS 17, Leases, (revised in 1997).

[*96]

Appendix

Amendments to Other Pronouncements

The amendments in this appendix shall be applied for annual periods beginning on or after 1 January 2005. If an entity applies this Standard for an earlier period, these amendments shall be applied for that earlier period.

A1.

[Amendment not applicable to bare Standards]

A2.

[Amendment not applicable to bare Standards]

1See also SIC-27 Evaluating the Substance of Transactions Involving the Legal Form of a Lease.

2See also SIC-15 Operating Leases - Incentives.

3See also SIC-15 Operating Leases - Incentives.

The publication reproduces the full official text of the standard, as published in the OJ 2004 L 394/83. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


IAS 18 - Revenue

INTERNATIONAL ACCOUNTING STANDARD IAS 18

(REVISED 1993)[*]

Revenue

In 1998, IAS 39, Financial instruments: recognition and measurement, amended paragraph 11 of IAS 18 by inserting a cross-reference to IAS 39.

In May 1999, IAS 10 (revised 1999), events after the balance sheet date, amended paragraph 36. The amended text became effective for annual financial statements covering periods beginning on or after 1 January 2000.

In January 2001, IAS 41, Agriculture, amended paragraph 6. IAS 41 is effective for annual financial statements covering periods beginning on or after 1 January 2003.

The following SIC interpretations relate to IAS 18:

- SIC-27: evaluating the substance of transactions in the legal form of a lease,

- SIC-31: revenue- barter transactions involving advertising services.

CONTENTS

Paragraphs
Objective
Scope
1-6
Definitions
7-8
Measurement of revenue
9-12
Identification of the transaction
13
Sale of goods
14-19
Rendering of services
20-28
Interest, royalties and dividends
29-34
Disclosure
35-36
Effective date
37

The standards, which have been set in bold italic type, should be read in the context of the background material and implementation guidance in this Standard, and in the context of the 'Preface to International Accounting Standards'. International Accounting Standards are not intended to apply to immaterial items (see paragraph 12 of the Preface).

OBJECTIVE

Income is defined in the framework for the preparation and presentation of financial statements as increases in economic benefits during the accounting period in the form of inflows or enhancements of assets or decreases of liabilities that result in increases in equity, other than those relating to contributions from equity participants. Income encompasses both revenue and gains. Revenue is income that arises in the course of ordinary activities of an enterprise and is referred to by a variety of different names including sales, fees, interest, dividends and royalties. The objective of this Standard is to prescribe the accounting treatment of revenue arising from certain types of transactions and events.

[*132] The primary issue in accounting for revenue is determining when to recognise revenue. Revenue is recognised when it is probable that future economic benefits will flow to the enterprise and these benefits can be measured reliably. This Standard identifies the circumstances in which these criteria will be met and, therefore, revenue will be recognised. It also provides practical guidance on the application of these criteria.

SCOPE

1.

This Standard should be applied in accounting for revenue arising from the following transactions and events:

(a)

the sale of goods;

(b)

the rendering of services; and

(c)

the use by others of enterprise assets yielding interest, royalties and dividends.

2.

This Standard supersedes IAS 18, Revenue recognition, approved in 1982.

3.

Goods includes goods produced by the enterprise for the purpose of sale and goods purchased for resale, such as merchandise purchased by a retailer or land and other property held for resale.

4.

The rendering of services typically involves the performance by the enterprise of a contractually agreed task over an agreed period of time. The services may be rendered within a single period or over more than one period. Some contracts for the rendering of services are directly related to construction contracts, for example, those for the services of project managers and architects. Revenue arising from these contracts is not dealt with in this Standard but is dealt with in accordance with the requirements for construction contracts as specified in IAS 11, Construction contracts.

5.

The use by others of enterprise assets gives rise to revenue in the form of:

(a)

interest - charges for the use of cash or cash equivalents or amounts due to the enterprise;

(b)

royalties - charges for the use of long-term assets of the enterprise, for example, patents, trademarks, copyrights and computer software; and

(c)

dividends - distributions of profits to holders of equity investments in proportion to their holdings of a particular class of capital.

6.

This Standard does not deal with revenue arising from:

(a)

lease agreements (see IAS 17, Leases);

(b)

dividends arising from investments which are accounted for under the equity method (see IAS 28, Accounting for investments in associates);

[*This paragraph was amended by IFRS 4. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

(c)

insurance contracts of insurance enterprises;

(d)

changes in the fair value of financial assets and financial liabilities or their disposal (see IAS 39, Financial instruments: recognition and measurement);

(e)

changes in the value of other current assets;

(f)

initial recognition and from changes in the fair value of biological assets related to agricultural activity (see IAS 41, Agriculture);

(g)

initial recognition of agricultural produce (see IAS 41, Agriculture); and

(h)

the extraction of mineral ores.

[*133]

DEFINITIONS

7.

The following terms are used in this Standard with the meanings specified:

Revenue is the gross inflow of economic benefits during the period arising in the course of the ordinary activities of an enterprise when those inflows result in increases in equity, other than increases relating to contributions from equity participants.

Fair value is the amount for which an asset could be exchanged, or a liability settled, between knowledgeable, willing parties in an arm's length transaction.

8.

Revenue includes only the gross inflows of economic benefits received and receivable by the enterprise on its own account. Amounts collected on behalf of third parties such as sales taxes, goods and services taxes and value added taxes are not economic benefits which flow to the enterprise and do not result in increases in equity. Therefore, they are excluded from revenue. Similarly, in an agency relationship, the gross inflows of economic benefits include amounts collected on behalf of the principal and which do not result in increases in equity for the enterprise. The amounts collected on behalf of the principal are not revenue. Instead, revenue is the amount of commission.

MEASUREMENT OF REVENUE

9.

Revenue should be measured at the fair value of the consideration received or receivable1.

10.

The amount of revenue arising on a transaction is usually determined by agreement between the enterprise and the buyer or user of the asset. It is measured at the fair value of the consideration received or receivable taking into account the amount of any trade discounts and volume rebates allowed by the enterprise.

11.

In most cases, the consideration is in the form of cash or cash equivalents and the amount of revenue is the amount of cash or cash equivalents received or receivable. However, when the inflow of cash or cash equivalents is deferred, the fair value of the consideration may be less than the nominal amount of cash received or receivable. For example, an enterprise may provide interest free credit to the buyer or accept a note receivable bearing a below-market interest rate from the buyer as consideration for the sale of goods. When the arrangement effectively constitutes a financing transaction, the fair value of the consideration is determined by discounting all future receipts using an imputed rate of interest. The imputed rate of interest is the more clearly determinable of either:

(a)

the prevailing rate for a similar instrument of an issuer with a similar credit rating; or

(b)

a rate of interest that discounts the nominal amount of the instrument to the current cash sales price of the goods or services.

The difference between the fair value and the nominal amount of the consideration is recognised as interest revenue in accordance with paragraphs 29 and 30 and in accordance with IAS 39, Financial instruments: recognition and measurement.

12.

When goods or services are exchanged or swapped for goods or services which are of a similar nature and value, the exchange is not regarded as a transaction which generates revenue. This is often the case with commodities like oil or milk where suppliers exchange or swap inventories in various locations to fulfil demand on a timely basis in a particular location. When goods are sold or services are rendered in exchange for dissimilar goods or services, the exchange is regarded as a transaction which generates revenue. The revenue is measured at the fair value of the goods or services received, adjusted by the amount of any cash or cash equivalents transferred. When the fair value of the goods or services received cannot be measured reliably, the revenue is measured at the fair value of the goods or services given up, adjusted by the amount of any cash or cash equivalents transferred.

[*134]

IDENTIFICATION OF THE TRANSACTION

13.

The recognition criteria in this Standard are usually applied separately to each transaction. However, in certain circumstances, it is necessary to apply the recognition criteria to the separately identifiable components of a single transaction in order to reflect the substance of the transaction. For example, when the selling price of a product includes an identifiable amount for subsequent servicing, that amount is deferred and recognised as revenue over the period during which the service is performed. Conversely, the recognition criteria are applied to two or more transactions together when they are linked in such a way that the commercial effect cannot be understood without reference to the series of transactions as a whole. For example, an enterprise may sell goods and, at the same time, enter into a separate agreement to re-purchase the goods at a later date, thus negating the substantive effect of the transaction; in such a case, the two transactions are dealt with together.

SALE OF GOODS

14.

Revenue from the sale of goods should be recognised when all the following conditions have been satisfied:

(a)

the enterprise has transferred to the buyer the significant risks and rewards of ownership of the goods;

(b)

the enterprise retains neither continuing managerial involvement to the degree usually associated with ownership nor effective control over the goods sold;

(c)

the amount of revenue can be measured reliably;

(d)

it is probable that the economic benefits associated with the transaction will flow to the enterprise; and

(e)

the costs incurred or to be incurred in respect of the transaction can be measured reliably.

15.

The assessment of when an enterprise has transferred the significant risks and rewards of ownership to the buyer requires an examination of the circumstances of the transaction. In most cases, the transfer of the risks and rewards of ownership coincides with the transfer of the legal title or the passing of possession to the buyer. This is the case for most retail sales. In other cases, the transfer of risks and rewards of ownership occurs at a different time from the transfer of legal title or the passing of possession.

16.

If the enterprise retains significant risks of ownership, the transaction is not a sale and revenue is not recognised. An enterprise may retain a significant risk of ownership in a number of ways. Examples of situations in which the enterprise may retain the significant risks and rewards of ownership are:

(a)

when the enterprise retains an obligation for unsatisfactory performance not covered by normal warranty provisions;

(b)

when the receipt of the revenue from a particular sale is contingent on the derivation of revenue by the buyer from its sale of the goods;

(c)

when the goods are shipped subject to installation and the installation is a significant part of the contract which has not yet been completed by the enterprise; and

(d)

when the buyer has the right to rescind the purchase for a reason specified in the sales contract and the enterprise is uncertain about the probability of return.

17.

If an enterprise retains only an insignificant risk of ownership, the transaction is a sale and revenue is recognised. For example, a seller may retain the legal title to the goods solely to protect the collectability of the amount due. In such a case, if the enterprise has transferred the significant risks and rewards of ownership, the transaction is a sale and revenue is recognised. Another example of an enterprise retaining only an insignificant risk of ownership may be a retail sale when a refund is offered if the customer is not satisfied. Revenue in such cases is recognised at the time of sale provided the seller can reliably estimate future returns and recognises a liability for returns based on previous experience and other relevant factors.

18.

[*135] Revenue is recognised only when it is probable that the economic benefits associated with the transaction will flow to the enterprise. In some cases, this may not be probable until the consideration is received or until an uncertainty is removed. For example, it may be uncertain that a foreign governmental authority will grant permission to remit the consideration from a sale in a foreign country. When the permission is granted, the uncertainty is removed and revenue is recognised. However, when an uncertainty arises about the collectability of an amount already included in revenue, the uncollectable amount or the amount in respect of which recovery has ceased to be probable is recognised as an expense, rather than as an adjustment of the amount of revenue originally recognised.

19.

Revenue and expenses that relate to the same transaction or other event are recognised simultaneously; this process is commonly referred to as the matching of revenues and expenses. Expenses, including warranties and other costs to be incurred after the shipment of the goods can normally be measured reliably when the other conditions for the recognition of revenue have been satisfied. However, revenue cannot be recognised when the expenses cannot be measured reliably; in such circumstances, any consideration already received for the sale of the goods is recognised as a liability.

RENDERING OF SERVICES

20.

When the outcome of a transaction involving the rendering of services can be estimated reliably, revenue associated with the transaction should be recognised by reference to the stage of completion of the transaction at the balance sheet date. The outcome of a transaction can be estimated reliably when all the following conditions are satisfied:

(a)

the amount of revenue can be measured reliably;

(b)

it is probable that the economic benefits associated with the transaction will flow to the enterprise;

(c)

the stage of completion of the transaction at the balance sheet date can be measured reliably; and

(d)

the costs incurred for the transaction and the costs to complete the transaction can be measured reliably 2 3.

21.

The recognition of revenue by reference to the stage of completion of a transaction is often referred to as the percentage of completion method. Under this method, revenue is recognised in the accounting periods in which the services are rendered. The recognition of revenue on this basis provides useful information on the extent of service activity and performance during a period. IAS 11, Construction contracts, also requires the recognition of revenue on this basis. The requirements of that Standard are generally applicable to the recognition of revenue and the associated expenses for a transaction involving the rendering of services.

22.

Revenue is recognised only when it is probable that the economic benefits associated with the transaction will flow to the enterprise. However, when an uncertainty arises about the collectability of an amount already included in revenue, the uncollectable amount, or the amount in respect of which recovery has ceased to be probable, is recognised as an expense, rather than as an adjustment of the amount of revenue originally recognised.

23.

An enterprise is generally able to make reliable estimates after it has agreed to the following with the other parties to the transaction:

(a)

each party's enforceable rights regarding the service to be provided and received by the parties;

(b)

the consideration to be exchanged; and

(c)

the manner and terms of settlement.

It is also usually necessary for the enterprise to have an effective internal financial budgeting and reporting system. The enterprise reviews and, when necessary, revises the estimates of revenue as the service is performed. The need for such revisions does not necessarily indicate that the outcome of the transaction cannot be estimated reliably.

24.

[*136] The stage of completion of a transaction may be determined by a variety of methods. An enterprise uses the method that measures reliably the services performed. Depending on the nature of the transaction, the methods may include:

(a)

surveys of work performed;

(b)

services performed to date as a percentage of total services to be performed; or

(c)

the proportion that costs incurred to date bear to the estimated total costs of the transaction. Only costs that reflect services performed to date are included in costs incurred to date. Only costs that reflect services performed or to be performed are included in the estimated total costs of the transaction.

Progress payments and advances received from customers often do not reflect the services performed.

25.

For practical purposes, when services are performed by an indeterminate number of acts over a specified period of time, revenue is recognised on a straight line basis over the specified period unless there is evidence that some other method better represents the stage of completion. When a specific act is much more significant than any other acts, the recognition of revenue is postponed until the significant act is executed.

26.

When the outcome of the transaction involving the rendering of services cannot be estimated reliably, revenue should be recognised only to the extent of the expenses recognised that are recoverable.

27.

During the early stages of a transaction, it is often the case that the outcome of the transaction cannot be estimated reliably. Nevertheless, it may be probable that the enterprise will recover the transaction costs incurred. Therefore, revenue is recognised only to the extent of costs incurred that are expected to be recoverable. As the outcome of the transaction cannot be estimated reliably, no profit is recognised.

28.

When the outcome of a transaction cannot be estimated reliably and it is not probable that the costs incurred will be recovered, revenue is not recognised and the costs incurred are recognised as an expense. When the uncertainties that prevented the outcome of the contract being estimated reliably no longer exist, revenue is recognised in accordance with paragraph 20 rather than in accordance with paragraph 26.

INTEREST, ROYALTIES AND DIVIDENDS

29.

Revenue arising from the use by others of enterprise assets yielding interest, royalties and dividends should be recognised on the bases set out in paragraph 30 when:

(a)

it is probable that the economic benefits associated with the transaction will flow to the enterprise; and

(b)

the amount of the revenue can be measured reliably.

[*This paragraph was amended by IAS 39. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

30.

Revenue should be recognised on the following bases:

(a)

interest should be recognised on a time proportion basis that takes into account the effective yield on the asset;

(b)

royalties should be recognised on an accrual basis in accordance with the substance of the relevant agreement; and

(c)

dividends should be recognised when the shareholder's right to receive payment is established.

[*This paragraph was deleted by IAS 39. The deletion is applied for annual period on or after 1 January 2005. Click here.]

31.

The effective yield on an asset is the rate of interest required to discount the stream of future cash receipts expected over the life of the asset to equate to the initial carrying amount of the asset. Interest revenue includes the amount of amortisation of any discount, premium or other difference between the initial carrying amount of a debt security and its amount at maturity.

32.

[*137] When unpaid interest has accrued before the acquisition of an interest-bearing investment, the subsequent receipt of interest is allocated between pre-acquisition and post-acquisition periods; only the post-acquisition portion is recognised as revenue. When dividends on equity securities are declared from pre-acquisition net income, those dividends are deducted from the cost of the securities. If it is difficult to make such an allocation except on an arbitrary basis, dividends are recognised as revenue unless they clearly represent a recovery of part of the cost of the equity securities.

33.

Royalties accrue in accordance with the terms of the relevant agreement and are usually recognised on that basis unless, having regard to the substance of the agreement, it is more appropriate to recognise revenue on some other systematic and rational basis.

34.

Revenue is recognised only when it is probable that the economic benefits associated with the transaction will flow to the enterprise. However, when an uncertainty arises about the collectability of an amount already included in revenue, the uncollectable amount, or the amount in respect of which recovery has ceased to be probable, is recognised as an expense, rather than as an adjustment of the amount of revenue originally recognised.

DISCLOSURE

35.

An enterprise should disclose:

(a)

the accounting policies adopted for the recognition of revenue including the methods adopted to determine the stage of completion of transactions involving the rendering of services;

(b)

the amount of each significant category of revenue recognised during the period including revenue arising from:

(i)

the sale of goods;

(ii)

the rendering of services;

(iii)

interest;

(iv)

royalties;

(v)

dividends; and

(c)

the amount of revenue arising from exchanges of goods or services included in each significant category of revenue.

36.

An enterprise discloses any contingent liabilities and contingent assets in accordance with IAS 37, Provisions, contingent liabilities and contingent assets. Contingent liabilities and contingent assets may arise from items such as warranty costs, claims, penalties or possible losses.

EFFECTIVE DATE

37.

This International Accounting Standard becomes operative for financial statements covering periods beginning on or after 1 January 1995.

.

1See also SIC-31: revenue - barter transactions involving advertising services.

2See also SIC-27: evaluating the substance of transactions in the legal form of a lease.

3See also SIC-31: revenue -barter transactions involving advertising services.

The publication reproduces the full official text of the standard, as published in the OJ 2003 L 261/131. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


IAS 19 - Employee Benefits

INTERNATIONAL ACCOUNTING STANDARD IAS 19

(REVISED 2002)[*]

Employee Benefits

This revised International Accounting Standard supersedes IAS 19, Retirement benefit costs, which was approved by the Board in a revised version in 1993. This revised Standard became operative for financial statements covering periods beginning on or after 1 January 1999.

In May 1999, IAS 10 (revised 1999), events after the balance sheet date, amended paragraphs 20(b), 35, 125 and 141. These amendments became operative for annual financial statements covering periods beginning on or after 1 January 2000.

This Standard was amended in 2000 to change the definition of plan assets and to introduce recognition, measurement and disclosure requirements for reimbursements. These amendments became operative for accounting periods beginning on or after 1 January 2001.

Further amendments were made in 2002 to prevent the recognition of gains solely as a result of actuarial losses or past service cost and the recognition of losses solely as a result of actuarial gains. These amendments take effect for accounting periods ending on or after 31 May 2002. Earlier application is encouraged.

INTRODUCTION

1.

The Standard prescribes the accounting and disclosure by employers for employee benefits. It replaces IAS 19, Retirement benefit costs, which was approved in 1993. The major changes from the old IAS 19 are set out in the Basis for conclusions (Appendix D). The Standard does not deal with reporting by employee benefit plans (see IAS 26, Accounting and reporting by retirement benefit plans).

[*This paragraph was amended by IFRS 2. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

2.

The Standard identifies five categories of employee benefits:

(a)

short-term employee benefits, such as wages, salaries and social security contributions, paid annual leave and paid sick leave, profit-sharing and bonuses (if payable within 12 months of the end of the period) and non-monetary benefits (such as medical care, housing, cars and free or subsidised goods or services) for current employees;

(b)

post-employment benefits such as pensions, other retirement benefits, post-employment life insurance and post-employment medical care;

(c)

other long-term employee benefits, including long-service leave or sabbatical leave, jubilee or other long-service benefits, long-term disability benefits and, if they are payable 12 months or more after the end of the period, profit-sharing, bonuses and deferred compensation;

(d)

termination benefits; and

(e)

equity compensation benefits.

3.

The Standard requires an enterprise to recognise short-term employee benefits when an employee has rendered service in exchange for those benefits.

4.

Post-employment benefit plans are classified as either defined contribution plans or defined benefit plans. The Standard gives specific guidance on the classification of multi-employer plans, State plans and plans with insured benefits.

5.

Under defined contribution plans, an enterprise pays fixed contributions into a separate entity (a fund) and will have no legal or constructive obligation to pay further contributions if the fund does not hold sufficient assets to pay all employee benefits relating to employee service in the current and prior periods. The Standard requires an enterprise to recognise contributions to a defined contribution plan when an employee has rendered service in exchange for those contributions.

6.

All other post-employment benefit plans are defined benefit plans. Defined benefit plans may be unfunded, or they may be wholly or partly funded. The Standard requires an enterprise to:

(a)

account not only for its legal obligation, but also for any constructive obligation that arises from the enterprise's practices;

(b)

[*139] determine the present value of defined benefit obligations and the fair value of any plan assets with sufficient regularity that the amounts recognised in the financial statements do not differ materially from the amounts that would be determined at the balance sheet date;

(c)

use the projected unit credit method to measure its obligations and costs;

(d)

attribute benefit to periods of service under the plan's benefit formula, unless an employee's service in later years will lead to a materially higher level of benefit than in earlier years;

(e)

use unbiased and mutually compatible actuarial assumptions about demographic variables (such as employee turnover and mortality) and financial variables (such as future increases in salaries, changes in medical costs and certain changes in State benefits). Financial assumptions should be based on market expectations, at the balance sheet date, for the period over which the obligations are to be settled;

(f)

determine the discount rate by reference to market yields at the balance sheet date on high quality corporate bonds (or, in countries where there is no deep market in such bonds, government bonds) of a currency and term consistent with the currency and term of the post-employment benefit obligations;

(g)

deduct the fair value of any plan assets from the carrying amount of the obligation. Certain reimbursement rights that do not qualify as plan assets are treated in the same way as plan assets, except that they are presented as a separate asset, rather than as a deduction from the obligation;

(h)

limit the carrying amount of an asset so that it does not exceed the net total of:

(i)

any unrecognised past service cost and actuarial losses; plus

(ii)

the present value of any economic benefits available in the form of refunds from the plan or reductions in future contributions to the plan;

(i)

recognise past service cost on a straight-line basis over the average period until the amended benefits become vested;

(j)

recognise gains or losses on the curtailment or settlement of a defined benefit plan when the curtailment or settlement occurs. The gain or loss should comprise any resulting change in the present value of the defined benefit obligation and of the fair value of the plan assets and the unrecognised part of any related actuarial gains and losses and past service cost; and

(k)

recognise a specified portion of the net cumulative actuarial gains and losses that exceed the greater of:

(i)

10% of the present value of the defined benefit obligation (before deducting plan assets); and

(ii)

10% of the fair value of any plan assets.

The portion of actuarial gains and losses to be recognised for each defined benefit plan is the excess that fell outside the 10% 'corridor' at the previous reporting date, divided by the expected average remaining working lives of the employees participating in that plan.

The Standard also permits systematic methods of faster recognition, provided that the same basis is applied to both gains and losses and the basis is applied consistently from period to period. Such permitted methods include immediate recognition of all actuarial gains and losses.

7.

[*140] The Standard requires a simpler method of accounting for other long-term employee benefits than for post-employment benefits: actuarial gains and losses and past service cost are recognised immediately.

8.

Termination benefits are employee benefits payable as a result of either: an enterprise's decision to terminate an employee's employment before the normal retirement date; or an employee's decision to accept voluntary redundancy in exchange for those benefits. The event which gives rise to an obligation is the termination rather than employee service. Therefore, an enterprise should recognise termination benefits when, and only when, the enterprise is demonstrably committed to either:

(a)

terminate the employment of an employee or group of employees before the normal retirement date; or

(b)

provide termination benefits as a result of an offer made in order to encourage voluntary redundancy.

9.

An enterprise is demonstrably committed to a termination when, and only when, the enterprise has a detailed formal plan (with specified minimum contents) for the termination and is without realistic possibility of withdrawal.

10.

Where termination benefits fall due more than 12 months after the balance sheet date, they should be discounted. In the case of an offer made to encourage voluntary redundancy, the measurement of termination benefits should be based on the number of employees expected to accept the offer.

[*This paragraph was deleted by IFRS 2. The deletion is applied for annual period on or after 1 January 2005. Click here.]

11.

Equity compensation benefits are employee benefits under which either: employees are entitled to receive equity financial instruments issued by the enterprise (or its parent); or the amount of the enterprise's obligation to employees depends on the future price of equity financial instruments issued by the enterprise. The Standard requires certain disclosures about such benefits, but does not specify recognition and measurement requirements.

12.

The Standard is effective for accounting periods beginning on or after 1 January 1999. Earlier application is encouraged. On first adopting the Standard, an enterprise is permitted to recognise any resulting increase in its liability for post-employment benefits over not more than five years. If the adoption of the standard decreases the liability, an enterprise is required to recognise the decrease immediately.

13.

This Standard was amended in 2000 to amend the definition of plan assets and to introduce recognition, measurement and disclosure requirements for reimbursements. These amendments take effect for accounting periods beginning on or after 1 January 2001. Earlier application is encouraged.

CONTENTS

Paragraphs
Objective
Scope
1-6
Definitions
7
Short-term employee benefits
8-23
Recognition and measurement
10-22
All short-term employee benefits
10
Short-term compensated absences
11-16
Profit-sharing and bonus plans
17-22
[*141] Disclosure
23
Post-employment benefits: distinction between defined contribution plans and defined benefit plans
24-42
Multi-employer plans
29-35
State plans
36-38
Insured benefits
39-42
Post-employment benefits: defined contribution plans
43-47
Recognition and measurement
44-45
Disclosure
46-47
Post-employment benefits: defined benefit plans
48-125
Recognition and measurement
49-62
Accounting for the constructive obligation
52-53
Balance sheet
54-60
Income statement
61-62
Recognition and measurement: present value of defined benefit obligations and current service cost
63-101
Actuarial valuation method
64-66
Attributing benefit to periods of service
67-71
Actuarial assumptions
72-77
Actuarial assumptions: discount rate
78-82
Actuarial assumptions: salaries, benefits and medical costs
83-91
Actuarial gains and losses
92-95
Past service cost
96-101
Recognition and measurement: plan assets
102-107
Fair value of plan assets
102-104
Reimbursements
104A-104D
Return on plan assets
105-107
Business combinations
108
Curtailments and settlements
109-115
Presentation
116-119
[*142] Offset
116-117
Current/non-current distinction
118
Financial components of post-employment benefit costs
119
Disclosure
120-125
Other long-term employee benefits
126-131
Recognition and measurement
128-130
Disclosure
131
Termination benefits
132-143
Recognition
133-138
Measurement
139-140
Disclosure
141-143
Equity compensation benefits
144-152
Recognition and measurement
145
Disclosure
146-152
Transitional provisions
153-156
Effective date
157-160

The standards, which have been set in bold italic type, should be read in the context of the background material and implementation guidance in this Standard, and in the context of the 'Preface to International Accounting Standards'. International Accounting Standards are not intended to apply to immaterial items (see paragraph 12 of the Preface).

OBJECTIVE

The objective of this Standard is to prescribe the accounting and disclosure for employee benefits. The Standard requires an enterprise to recognise:

(a)

a liability when an employee has provided service in exchange for employee benefits to be paid in the future; and

(b)

an expense when the enterprise consumes the economic benefit arising from service provided by an employee in exchange for employee benefits.

SCOPE

[*This paragraph was amended by IFRS 2. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

1.

This Standard should be applied by an employer in accounting for employee benefits.

2.

This Standard does not deal with reporting by employee benefit plans (see IAS 26, Accounting and reporting by retirement benefit plans).

[*This paragraph was amended by IFRS 2. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

3.

This Standard applies to all employee benefits, including those provided:

(a)

under formal plans or other formal agreements between an enterprise and individual employees, groups of employees or their representatives;

(b)

[*143] under legislative requirements, or through industry arrangements, whereby enterprises are required to contribute to national, State, industry or other multi-employer plans; or

(c)

by those informal practices that give rise to a constructive obligation. Informal practices give rise to a constructive obligation where the enterprise has no realistic alternative but to pay employee benefits. An example of a constructive obligation is where a change in the enterprise's informal practices would cause unacceptable damage to its relationship with employees.

[*This paragraph was amended by IFRS 2. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

4.

Employee benefits include:

(a)

short-term employee benefits, such as wages, salaries and social security contributions, paid annual leave and paid sick leave, profit-sharing and bonuses (if payable within 12 months of the end of the period) and non-monetary benefits (such as medical care, housing, cars and free or subsidised goods or services) for current employees;

(b)

post-employment benefits such as pensions, other retirement benefits, post-employment life insurance and post-employment medical care;

(c)

other long-term employee benefits, including long-service leave or sabbatical leave, jubilee or other long-service benefits, long-term disability benefits and, if they are not payable wholly within 12 months after the end of the period, profit-sharing, bonuses and deferred compensation;

(d)

termination benefits; and

(e)

equity compensation benefits.

Because each category identified in (a) to (e) has different characteristics, this Standard establishes separate requirements for each category.

5.

Employee benefits include benefits provided to either employees or their dependants and may be settled by payments (or the provision of goods or services) made either directly to the employees, to their spouses, children or other dependants or to others, such as insurance companies.

6.

An employee may provide services to an enterprise on a full-time, part-time, permanent, casual or temporary basis. For the purpose of this Standard, employees include directors and other management personnel.

DEFINITIONS

[*This paragraph was amended by IFRS 2. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

7.

The following terms are used in this Standard with the meanings specified:

Employee benefits are all forms of consideration given by an enterprise in exchange for service rendered by employees.

Short-term employee benefits are employee benefits (other than termination benefits and equity compensation benefits) which fall due wholly within 12 months after the end of the period in which the employees render the related service.

Post-employment benefits are employee benefits (other than termination benefits and equity compensation benefits) which are payable after the completion of employment.

Post-employment benefit plans are formal or informal arrangements under which an enterprise provides post-employment benefits for one or more employees.

[*144] Defined contribution plans are post-employment benefit plans under which an enterprise pays fixed contributions into a separate entity (a fund) and will have no legal or constructive obligation to pay further contributions if the fund does not hold sufficient assets to pay all employee benefits relating to employee service in the current and prior periods.

Defined benefit plans are post-employment benefit plans other than defined contribution plans.

Multi-employer plans are defined contribution plans (other than State plans) or defined benefit plans (other than State plans) that:

(a)

pool the assets contributed by various enterprises that are not under common control; and

(b)

use those assets to provide benefits to employees of more than one enterprise, on the basis that contribution and benefit levels are determined without regard to the identity of the enterprise that employs the employees concerned.

Other long-term employee benefits are employee benefits (other than post-employment benefits, termination benefits and equity compensation benefits) which do not fall due wholly within 12 months after the end of the period in which the employees render the related service.

Termination benefits are employee benefits payable as a result of either:

(a)

an enterprise's decision to terminate an employee's employment before the normal retirement date;

or

(b)

an employee's decision to accept voluntary redundancy in exchange for those benefits.

Equity compensation benefits are employee benefits under which either:

(a)

employees are entitled to receive equity financial instruments issued by the enterprise (or its parent);

or

(b)

the amount of the enterprise's obligation to employees depends on the future price of equity financial instruments issued by the enterprise.

Equity compensation plans are formal or informal arrangements under which an enterprise provides equity compensation benefits for one or more employees.

Vested employee benefits are employee benefits that are not conditional on future employment.

The present value of a defined benefit obligation is the present value, without deducting any plan assets, of expected future payments required to settle the obligation resulting from employee service in the current and prior periods.

Current service cost is the increase in the present value of the defined benefit obligation resulting from employee service in the current period.

Interest cost is the increase during a period in the present value of a defined benefit obligation which arises because the benefits are one period closer to settlement.

Plan assets comprise:

(a)

assets held by a long-term employee benefit fund; and

(b)

qualifying insurance policies.

[*145] Assets held by a long-term employee benefit fund are assets (other than non-transferable financial instruments issued by the reporting enterprise) that:

(a)

are held by an entity (a fund) that is legally separate from the reporting enterprise and exists solely to pay or fund employee benefits; and

(b)

are available to be used only to pay or fund employee benefits, are not available to the reporting enterprise's own creditors (even in bankruptcy), and cannot be returned to the reporting enterprise, unless either:

(i)

the remaining assets of the fund are sufficient to meet all the related employee benefit obligations of the plan or the reporting enterprise; or

(ii)

the assets are returned to the reporting enterprise to reimburse it for employee benefits already paid.

[*This paragraph was amended by IFRS 4. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

A qualifying insurance policy is an insurance policy issued by an insurer that is not a related party (as defined in IAS 24, Related party disclosures) of the reporting enterprise, if the proceeds of the policy:

(a)

can be used only to pay or fund employee benefits under a defined benefit plan; and

(b)

are not available to the reporting enterprise's own creditors (even in bankruptcy) and cannot be paid to the reporting enterprise, unless either:

(i)

the proceeds represent surplus assets that are not needed for the policy to meet all the related employee benefit obligations; or

(ii)

the proceeds are returned to the reporting enterprise to reimburse it for employee benefits already paid.

Fair value is the amount for which an asset could be exchanged or a liability settled between knowledgeable, willing parties in an arm's length transaction.

The return on plan assets is interest, dividends and other revenue derived from the plan assets, together with realised and unrealised gains or losses on the plan assets, less any costs of administering the plan and less any tax payable by the plan itself.

Actuarial gains and losses comprise:

(a)

experience adjustments (the effects of differences between the previous actuarial assumptions and what has actually occurred); and

(b)

the effects of changes in actuarial assumptions.

Past service cost is the increase in the present value of the defined benefit obligation for employee service in prior periods, resulting in the current period from the introduction of, or changes to, post-employment benefits or other long-term employee benefits. Past service cost may be either positive (where benefits are introduced or improved) or negative (where existing benefits are reduced).

[*146]

SHORT-TERM EMPLOYEE BENEFITS

8.

Short-term employee benefits include items such as:

(a)

wages, salaries and social security contributions;

(b)

short-term compensated absences (such as paid annual leave and paid sick leave) where the absences are expected to occur within 12 months after the end of the period in which the employees render the related employee service;

(c)

profit-sharing and bonuses payable within 12 months after the end of the period in which the employees render the related service; and

(d)

non-monetary benefits (such as medical care, housing, cars and free or subsidised goods or services) for current employees.

9.

Accounting for short-term employee benefits is generally straightforward because no actuarial assumptions are required to measure the obligation or the cost and there is no possibility of any actuarial gain or loss. Moreover, short-term employee benefit obligations are measured on an undiscounted basis.

Recognition and measurement

All short-term employee benefits

10.

When an employee has rendered service to an enterprise during an accounting period, the enterprise should recognise the undiscounted amount of short-term employee benefits expected to be paid in exchange for that service:

(a)

as a liability (accrued expense), after deducting any amount already paid. If the amount already paid exceeds the undiscounted amount of the benefits, an enterprise should recognise that excess as an asset (prepaid expense) to the extent that the prepayment will lead to, for example, a reduction in future payments or a cash refund; and

(b)

as an expense, unless another International Accounting Standard requires or permits the inclusion of the benefits in the cost of an asset (see, for example, IAS 2, Inventories, and IAS 16, Property, plant and equipment).

Paragraphs 11, 14 and 17 explain how an enterprise should apply this requirement to short-term employee benefits in the form of compensated absences and profit-sharing and bonus plans.

Short-term compensated absences

11.

An enterprise should recognise the expected cost of short-term employee benefits in the form of compensated absences under paragraph 10 as follows:

(a)

in the case of accumulating compensated absences, when the employees render service that increases their entitlement to future compensated absences; and

(b)

in the case of non-accumulating compensated absences, when the absences occur.

12.

An enterprise may compensate employees for absence for various reasons including vacation, sickness and short-term disability, maternity or paternity, jury service and military service. Entitlement to compensated absences falls into two categories:

(a)

accumulating; and

(b)

non-accumulating.

13.

[*147] Accumulating compensated absences are those that are carried forward and can be used in future periods if the current period's entitlement is not used in full. Accumulating compensated absences may be either vesting (in other words, employees are entitled to a cash payment for unused entitlement on leaving the enterprise) or non-vesting (when employees are not entitled to a cash payment for unused entitlement on leaving). An obligation arises as employees render service that increases their entitlement to future compensated absences. The obligation exists, and is recognised, even if the compensated absences are non-vesting, although the possibility that employees may leave before they use an accumulated non-vesting entitlement affects the measurement of that obligation.

14.

An enterprise should measure the expected cost of accumulating compensated absences as the additional amount that the enterprise expects to pay as a result of the unused entitlement that has accumulated at the balance sheet date.

15.

The method specified in the previous paragraph measures the obligation at the amount of the additional payments that are expected to arise solely from the fact that the benefit accumulates. In many cases, an enterprise may not need to make detailed computations to estimate that there is no material obligation for unused compensated absences. For example, a sick leave obligation is likely to be material only if there is a formal or informal understanding that unused paid sick leave may be taken as paid vacation.

Example illustrating paragraphs 14 and 15

An enterprise has 100 employees, who are each entitled to five working days of paid sick leave for each year. Unused sick leave may be carried forward for one calendar year. Sick leave is taken first out of the current year's entitlement and then out of any balance brought forward from the previous year (a LIFO basis). At 31 December 20X1, the average unused entitlement is two days per employee. The enterprise expects, based on past experience which is expected to continue, that 92 employees will take no more than five days of paid sick leave in 20X2 and that the remaining eight employees will take an average of six and a half days each.

The enterprise expects that it will pay an additional 12 days of sick pay as a result of the unused entitlement that has accumulated at 31 December 20X1 (one and a half days each, for eight employees). Therefore, the enterprise recognises a liability equal to 12 days of sick pay.

16.

Non-accumulating compensated absences do not carry forward: they lapse if the current period's entitlement is not used in full and do not entitle employees to a cash payment for unused entitlement on leaving the enterprise. This is commonly the case for sick pay (to the extent that unused past entitlement does not increase future entitlement), maternity or paternity leave and compensated absences for jury service or military service. An enterprise recognises no liability or expense until the time of the absence, because employee service does not increase the amount of the benefit.

Profit-sharing and bonus plans

17.

An enterprise should recognise the expected cost of profit-sharing and bonus payments under paragraph 10 when, and only when:

(a)

the enterprise has a present legal or constructive obligation to make such payments as a result of past events; and

(b)

a reliable estimate of the obligation can be made.

A present obligation exists when, and only when, the enterprise has no realistic alternative but to make the payments.

18.

[*148] Under some profit-sharing plans, employees receive a share of the profit only if they remain with the enterprise for a specified period. Such plans create a constructive obligation as employees render service that increases the amount to be paid if they remain in service until the end of the specified period. The measurement of such constructive obligations reflects the possibility that some employees may leave without receiving profit-sharing payments.

Example illustrating paragraph 18

A profit-sharing plan requires an enterprise to pay a specified proportion of its net profit for the year to employees who serve throughout the year. If no employees leave during the year, the total profit-sharing payments for the year will be 3% of net profit. The enterprise estimates that staff turnover will reduce the payments to 2,5% of net profit.

The enterprise recognises a liability and an expense of 2,5% of net profit.

19.

An enterprise may have no legal obligation to pay a bonus. Nevertheless, in some cases, an enterprise has a practice of paying bonuses. In such cases, the enterprise has a constructive obligation because the enterprise has no realistic alternative but to pay the bonus. The measurement of the constructive obligation reflects the possibility that some employees may leave without receiving a bonus.

20.

An enterprise can make a reliable estimate of its legal or constructive obligation under a profit-sharing or bonus plan when, and only when:

(a)

the formal terms of the plan contain a formula for determining the amount of the benefit;

(b)

the enterprise determines the amounts to be paid before the financial statements are authorised for issue; or

(c)

past practice gives clear evidence of the amount of the enterprise's constructive obligation.

21.

An obligation under profit-sharing and bonus plans results from employee service and not from a transaction with the enterprise's owners. Therefore, an enterprise recognises the cost of profit-sharing and bonus plans not as a distribution of net profit but as an expense.

[*This paragraph was amended by IFRS 2. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

22.

If profit-sharing and bonus payments are not due wholly within 12 months after the end of the period in which the employees render the related service, those payments are other long-term employee benefits (see paragraphs 126 to 131). If profit-sharing and bonus payments meet the definition of equity compensation benefits, an enterprise treats them under paragraphs 144 to 152.

Disclosure

[*This paragraph was amended by IAS 1. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

23.

Although this Standard does not require specific disclosures about short-term employee benefits, other International Accounting Standards may require disclosures. For example, where required by IAS 24, Related party disclosures, an enterprise discloses information about employee benefits for key management personnel. IAS 1, Presentation of financial statements, requires that an enterprise should disclose staff costs.

POST-EMPLOYMENT BENEFITS: DISTINCTION BETWEEN
DEFINED CONTRIBUTION PLANS AND DEFINED BENEFIT PLANS

24.

Post-employment benefits include, for example:

(a)

retirement benefits, such as pensions; and

(b)

other post-employment benefits, such as post-employment life insurance and post-employment medical care.

[*149] Arrangements whereby an enterprise provides post-employment benefits are post-employment benefit plans. An enterprise applies this Standard to all such arrangements whether or not they involve the establishment of a separate entity to receive contributions and to pay benefits.

25.

Post-employment benefit plans are classified as either defined contribution plans or defined benefit plans, depending on the economic substance of the plan as derived from its principal terms and conditions. Under defined contribution plans:

(a)

the enterprise's legal or constructive obligation is limited to the amount that it agrees to contribute to the fund. Thus, the amount of the post-employment benefits received by the employee is determined by the amount of contributions paid by an enterprise (and perhaps also the employee) to a post-employment benefit plan or to an insurance company, together with investment returns arising from the contributions; and

(b)

in consequence, actuarial risk (that benefits will be less than expected) and investment risk (that assets invested will be insufficient to meet expected benefits) fall on the employee.

26.

Examples of cases where an enterprise's obligation is not limited to the amount that it agrees to contribute to the fund are when the enterprise has a legal or constructive obligation through:

(a)

a plan benefit formula that is not linked solely to the amount of contributions;

(b)

a guarantee, either indirectly through a plan or directly, of a specified return on contributions; or

(c)

those informal practices that give rise to a constructive obligation. For example, a constructive obligation may arise where an enterprise has a history of increasing benefits for former employees to keep pace with inflation even where there is no legal obligation to do so.

27.

Under defined benefit plans:

(a)

the enterprise's obligation is to provide the agreed benefits to current and former employees; and

(b)

actuarial risk (that benefits will cost more than expected) and investment risk fall, in substance, on the enterprise. If actuarial or investment experience are worse than expected, the enterprise's obligation may be increased.

28.

Paragraphs 29 to 42 explain the distinction between defined contribution plans and defined benefit plans in the context of multi-employer plans, State plans and insured benefits.

Multi-employer plans

29.

An enterprise should classify a multi-employer plan as a defined contribution plan or a defined benefit plan under the terms of the plan (including any constructive obligation that goes beyond the formal terms). Where a multi-employer plan is a defined benefit plan, an enterprise should:

(a)

account for its proportionate share of the defined benefit obligation, plan assets and cost associated with the plan in the same way as for any other defined benefit plan; and

(b)

disclose the information required by paragraph 120 .

30.

[*150] When sufficient information is not available to use defined benefit accounting for a multi-employer plan that is a defined benefit plan, an enterprise should:

(a)

account for the plan under paragraphs 44 to 46 as if it were a defined contribution plan;

(b)

disclose:

(i)

the fact that the plan is a defined benefit plan; and

(ii)

the reason why sufficient information is not available to enable the enterprise to account for the plan as a defined benefit plan; and

(c)

to the extent that a surplus or deficit in the plan may affect the amount of future contributions, disclose in addition:

(i)

any available information about that surplus or deficit;

(ii)

the basis used to determine that surplus or deficit; and

(iii)

the implications, if any, for the enterprise.

31.

One example of a defined benefit multi-employer plan is one where:

(a)

the plan is financed on a pay-as-you-go basis such that: contributions are set at a level that is expected to be sufficient to pay the benefits falling due in the same period; and future benefits earned during the current period will be paid out of future contributions; and

(b)

employees' benefits are determined by the length of their service and the participating enterprises have no realistic means of withdrawing from the plan without paying a contribution for the benefits earned by employees up to the date of withdrawal. Such a plan creates actuarial risk for the enterprise: if the ultimate cost of benefits already earned at the balance sheet date is more than expected, the enterprise will have to either increase its contributions or persuade employees to accept a reduction in benefits. Therefore, such a plan is a defined benefit plan.

32.

Where sufficient information is available about a multi-employer plan which is a defined benefit plan, an enterprise accounts for its proportionate share of the defined benefit obligation, plan assets and post-employment benefit cost associated with the plan in the same way as for any other defined benefit plan. However, in some cases, an enterprise may not be able to identify its share of the underlying financial position and performance of the plan with sufficient reliability for accounting purposes. This may occur if:

(a)

the enterprise does not have access to information about the plan that satisfies the requirements of this Standard; or

(b)

the plan exposes the participating enterprises to actuarial risks associated with the current and former employees of other enterprises, with the result that there is no consistent and reliable basis for allocating the obligation, plan assets and cost to individual enterprises participating in the plan.

In those cases, an enterprise accounts for the plan as if it were a defined contribution plan and discloses the additional information required by paragraph 30.

33.

Multi-employer plans are distinct from group administration plans. A group administration plan is merely an aggregation of single employer plans combined to allow participating employers to pool their assets for investment purposes and reduce investment management and administration costs, but the claims of different employers are segregated for the sole benefit of their own employees. Group administration plans pose no particular accounting problems because information is readily available to treat them in the same way as any other single employer plan and because such plans do not expose the participating enterprises to actuarial risks associated with the current and former employees of other enterprises. The definitions in this Standard require an enterprise to classify a group administration plan as a defined contribution plan or a defined benefit plan in accordance with the terms of the plan (including any constructive obligation that goes beyond the formal terms).

34.

[*151] Defined benefit plans that pool the assets contributed by various enterprises under common control, for example, a parent and its subsidiaries, are not multi-employer plans. Therefore, an enterprise treats all such plans as defined benefit plans.

35.

IAS 37, Provisions, contingent liabilities and contingent assets, requires an enterprise to recognise, or disclose information about, certain contingent liabilities. In the context of a multi-employer plan, a contingent liability may arise from, for example:

(a)

actuarial losses relating to other participating enterprises because each enterprise that participates in a multi-employer plan shares in the actuarial risks of every other participating enterprise; or

(b)

any responsibility under the terms of a plan to finance any shortfall in the plan if other enterprises cease to participate.

State plans

36.

An enterprise should account for a State plan in the same way as for a multi-employer plan (see paragraphs 29 and 30).

37.

State plans are established by legislation to cover all enterprises (or all enterprises in a particular category, for example, a specific industry) and are operated by national or local government or by another body (for example, an autonomous agency created specifically for this purpose) which is not subject to control or influence by the reporting enterprise. Some plans established by an enterprise provide both compulsory benefits which substitute for benefits that would otherwise be covered under a State plan and additional voluntary benefits. Such plans are not State plans.

38.

State plans are characterised as defined benefit or defined contribution in nature based on the enterprise's obligation under the plan. Many State plans are funded on a pay-as-you-go basis: contributions are set at a level that is expected to be sufficient to pay the required benefits falling due in the same period; future benefits earned during the current period will be paid out of future contributions. Nevertheless, in most State plans, the enterprise has no legal or constructive obligation to pay those future benefits: its only obligation is to pay the contributions as they fall due and if the enterprise ceases to employ members of the State plan, it will have no obligation to pay the benefits earned by its own employees in previous years. For this reason, State plans are normally defined contribution plans. However, in the rare cases when a State plan is a defined benefit plan, an enterprise applies the treatment prescribed in paragraphs 29 and 30.

Insured benefits

39.

An enterprise may pay insurance premiums to fund a post-employment benefit plan. The enterprise should treat such a plan as a defined contribution plan unless the enterprise will have (either directly, or indirectly through the plan) a legal or constructive obligation to either:

(a)

pay the employee benefits directly when they fall due; or

(b)

pay further amounts if the insurer does not pay all future employee benefits relating to employee service in the current and prior periods.

If the enterprise retains such a legal or constructive obligation, the enterprise should treat the plan as a defined benefit plan.

40.

The benefits insured by an insurance contract need not have a direct or automatic relationship with the enterprise's obligation for employee benefits. Post-employment benefit plans involving insurance contracts are subject to the same distinction between accounting and funding as other funded plans.

41.

[*152] Where an enterprise funds a post-employment benefit obligation by contributing to an insurance policy under which the enterprise (either directly, indirectly through the plan, through the mechanism for setting future premiums or through a related party relationship with the insurer) retains a legal or constructive obligation, the payment of the premiums does not amount to a defined contribution arrangement. It follows that the enterprise:

(a)

accounts for a qualifying insurance policy as a plan asset (see paragraph 7); and

(b)

recognises other insurance policies as reimbursement rights (if the policies satisfy the criteria in paragraph 104A).

42.

Where an insurance policy is in the name of a specified plan participant or a group of plan participants and the enterprise does not have any legal or constructive obligation to cover any loss on the policy, the enterprise has no obligation to pay benefits to the employees and the insurer has sole responsibility for paying the benefits. The payment of fixed premiums under such contracts is, in substance, the settlement of the employee benefit obligation, rather than an investment to meet the obligation. Consequently, the enterprise no longer has an asset or a liability. Therefore, an enterprise treats such payments as contributions to a defined contribution plan.

POST-EMPLOYMENT BENEFITS: DEFINED CONTRIBUTION PLANS

43.

Accounting for defined contribution plans is straightforward because the reporting enterprise's obligation for each period is determined by the amounts to be contributed for that period. Consequently, no actuarial assumptions are required to measure the obligation or the expense and there is no possibility of any actuarial gain or loss. Moreover, the obligations are measured on an undiscounted basis, except where they do not fall due wholly within 12 months after the end of the period in which the employees render the related service.

Recognition and measurement

44.

When an employee has rendered service to an enterprise during a period, the enterprise should recognise the contribution payable to a defined contribution plan in exchange for that service:

(a)

as a liability (accrued expense), after deducting any contribution already paid. If the contribution already paid exceeds the contribution due for service before the balance sheet date, an enterprise should recognise that excess as an asset (prepaid expense) to the extent that the prepayment will lead to, for example, a reduction in future payments or a cash refund; and

(b)

as an expense, unless another International Accounting Standard requires or permits the inclusion of the contribution in the cost of an asset (see, for example, IAS 2, Inventories, and IAS 16, Property, plant and equipment).

45.

Where contributions to a defined contribution plan do not fall due wholly within 12 months after the end of the period in which the employees render the related service, they should be discounted using the discount rate specified in paragraph 78 .

Disclosure

46.

An enterprise should disclose the amount recognised as an expense for defined contribution plans.

47.

Where required by IAS 24, Related party disclosures, an enterprise discloses information about contributions to defined contribution plans for key management personnel.

POST-EMPLOYMENT BENEFITS: DEFINED BENEFIT PLANS

48.

Accounting for defined benefit plans is complex because actuarial assumptions are required to measure the obligation and the expense and there is a possibility of actuarial gains and losses. Moreover, the obligations are measured on a discounted basis because they may be settled many years after the employees render the related service.

[*153]

Recognition and measurement

49.

Defined benefit plans may be unfunded, or they may be wholly or partly funded by contributions by an enterprise, and sometimes its employees, into an entity, or fund, that is legally separate from the reporting enterprise and from which the employee benefits are paid. The payment of funded benefits when they fall due depends not only on the financial position and the investment performance of the fund but also on an enterprise's ability (and willingness) to make good any shortfall in the fund's assets. Therefore, the enterprise is, in substance, underwriting the actuarial and investment risks associated with the plan. Consequently, the expense recognised for a defined benefit plan is not necessarily the amount of the contribution due for the period.

50.

Accounting by an enterprise for defined benefit plans involves the following steps:

(a)

using actuarial techniques to make a reliable estimate of the amount of benefit that employees have earned in return for their service in the current and prior periods. This requires an enterprise to determine how much benefit is attributable to the current and prior periods (see paragraphs 67 to 71) and to make estimates (actuarial assumptions) about demographic variables (such as employee turnover and mortality) and financial variables (such as future increases in salaries and medical costs) that will influence the cost of the benefit (see paragraphs 72 to 91);

(b)

discounting that benefit using the projected unit credit method in order to determine the present value of the defined benefit obligation and the current service cost (see paragraphs 64 to 66);

(c)

determining the fair value of any plan assets (see paragraphs 102 to 104);

(d)

determining the total amount of actuarial gains and losses and the amount of those actuarial gains and losses that should be recognised (see paragraphs 92 to 95);

(e)

where a plan has been introduced or changed, determining the resulting past service cost (see paragraphs 96 to 101); and

(f)

where a plan has been curtailed or settled, determining the resulting gain or loss (see paragraphs 109 to 115).

Where an enterprise has more than one defined benefit plan, the enterprise applies these procedures for each material plan separately.

51.

In some cases, estimates, averages and computational shortcuts may provide a reliable approximation of the detailed computations illustrated in this Standard.

Accounting for the constructive obligation

52.

An enterprise should account not only for its legal obligation under the formal terms of a defined benefit plan, but also for any constructive obligation that arises from the enterprise's informal practices. Informal practices give rise to a constructive obligation where the enterprise has no realistic alternative but to pay employee benefits. An example of a constructive obligation is where a change in the enterprise's informal practices would cause unacceptable damage to its relationship with employees.

53.

The formal terms of a defined benefit plan may permit an enterprise to terminate its obligation under the plan. Nevertheless, it is usually difficult for an enterprise to cancel a plan if employees are to be retained. Therefore, in the absence of evidence to the contrary, accounting for post-employment benefits assumes that an enterprise which is currently promising such benefits will continue to do so over the remaining working lives of employees.

Balance sheet

54.

The amount recognised as a defined benefit liability should be the net total of the following amounts:

(a)

the present value of the defined benefit obligation at the balance sheet date (see paragraph 64 );

(b)

[*154] plus any actuarial gains (less any actuarial losses) not recognised because of the treatment set out in paragraphs 92 to 93 ;

(c)

minus any past service cost not yet recognised (see paragraph 96 );

(d)

minus the fair value at the balance sheet date of plan assets (if any) out of which the obligations are to be settled directly (see paragraphs 102 to 104 ).

55.

The present value of the defined benefit obligation is the gross obligation, before deducting the fair value of any plan assets.

56.

An enterprise should determine the present value of defined benefit obligations and the fair value of any plan assets with sufficient regularity that the amounts recognised in the financial statements do not differ materially from the amounts that would be determined at the balance sheet date.

57.

This Standard encourages, but does not require, an enterprise to involve a qualified actuary in the measurement of all material post-employment benefit obligations. For practical reasons, an enterprise may request a qualified actuary to carry out a detailed valuation of the obligation before the balance sheet date. Nevertheless, the results of that valuation are updated for any material transactions and other material changes in circumstances (including changes in market prices and interest rates) up to the balance sheet date.

58.

The amount determined under paragraph 54 may be negative (an asset). An enterprise should measure the resulting asset at the lower of:

(a)

the amount determined under paragraph 54 ; and

(b)

the total of:

(i)

any cumulative unrecognised net actuarial losses and past service cost (see paragraphs 92 , 93 and 96 ); and

(ii)

the present value of any economic benefits available in the form of refunds from the plan or reductions in future contributions to the plan. The present value of these economic benefits should be determined using the discount rate specified in paragraph 78 .

58A.

The application of paragraph 58 should not result in a gain being recognised solely as a result of an actuarial loss or past service cost in the current period or in a loss being recognised solely as a result of an actuarial gain in the current period. The enterprise should therefore recognise immediately under paragraph 54 the following, to the extent that they arise while the defined benefit asset is determined in accordance with paragraph 58 (b):

(a)

net actuarial losses of the current period and past service cost of the current period to the extent that they exceed any reduction in the present value of the economic benefits specified in paragraph 58 (b)(ii). If there is no change or an increase in the present value of the economic benefits, the entire net actuarial losses of the current period and past service cost of the current period should be recognised immediately under paragraph 54 ,

(b)

net actuarial gains of the current period after the deduction of past service cost of the current period to the extent that they exceed any increase in the present value of the economic benefits specified in paragraph 58 (b)(ii). If there is no change or a decrease in the present value of the economic benefits, the entire net actuarial gains of the current period after the deduction of past service cost of the current period should be recognised immediately under paragraph 54 .

58B.

Paragraph 58A applies to an enterprise only if it has, at the beginning or end of the accounting period, a surplus 1 in a defined benefit plan and cannot, based on the current terms of the plan, recover that surplus fully through refunds or reductions in future contributions. In such cases, past service cost and actuarial losses that arise in the period, the recognition of which is deferred under paragraph 54, will increase the amount specified in paragraph 58(b)(i). If that increase is not offset by an equal decrease in the present value of economic benefits that qualify for recognition under paragraph 58(b)(ii), there will be an increase in the net [*155] total specified by paragraph 58(b) and, hence, a recognised gain. Paragraph 58A prohibits the recognition of a gain in these circumstances. The opposite effect arises with actuarial gains that arise in the period, the recognition of which is deferred under paragraph 54, to the extent that the actuarial gains reduce cumulative unrecognised actuarial losses. Paragraph 58A prohibits the recognition of a loss in these circumstances. For examples of the application of this paragraph, see Appendix C.

59.

An asset may arise where a defined benefit plan has been overfunded or in certain cases where actuarial gains are recognised. An enterprise recognises an asset in such cases because:

(a)

the enterprise controls a resource, which is the ability to use the surplus to generate future benefits;

(b)

that control is a result of past events (contributions paid by the enterprise and service rendered by the employee); and

(c)

future economic benefits are available to the enterprise in the form of a reduction in future contributions or a cash refund, either directly to the enterprise or indirectly to another plan in deficit.

60.

The limit in paragraph 58(b) does not over-ride the delayed recognition of certain actuarial losses (see paragraphs 92 and 93) and certain past service cost (see paragraph 96), other than as specified in paragraph 58A. However, that limit does over-ride the transitional option in paragraph 155(b). Paragraph 120(c)(vi) requires an enterprise to disclose any amount not recognised as an asset because of the limit in paragraph 58(b).

Example illustrating paragraph 60

A defined benefit plan has the following characteristics:
Present value of the obligation
1,1
Fair value of plan assets
(1 190)
(90)
Unrecognised actuarial losses
(110)
Unrecognised past service cost
(70)
Unrecognised increase in the liability on initial adoption of the Standard under paragraph 155(b)
(50)
Negative amount determined under paragraph 54
(320)
Present value of available future refunds and reductions in future contributions
90
The limit under paragraph 58(b) is computed as follows:
unrecognised actuarial losses
110
unrecognised past service cost
70
present value of available future refunds and reductions in future contributions
90
Limit
270

270 is less than 320. Therefore, the enterprise recognises an asset of 270 and discloses that the limit reduced the carrying amount of the asset by 50 (see paragraph 120(c)(vi)).

[*156]

Income statement

61.

An enterprise should recognise the net total of the following amounts as expense or (subject to the limit in paragraph 58 (b)) income, except to the extent that another International Accounting Standard requires or permits their inclusion in the cost of an asset:

(a)

current service cost (see paragraphs 63 to 91 );

(b)

interest cost (see paragraph 82 );

(c)

the expected return on any plan assets (see paragraphs 105 to 107 ) and on any reimbursement rights (paragraph 104 A);

(d)

actuarial gains and losses, to the extent that they are recognised under paragraphs 92 and 93 ;

(e)

past service cost, to the extent that paragraph 96 requires an enterprise to recognise it; and

(f)

the effect of any curtailments or settlements (see paragraphs 109 and 110 ).

62.

Other International Accounting Standards require the inclusion of certain employee benefit costs within the cost of assets such as inventories or property, plant and equipment (see IAS 2, Inventories, and IAS 16, Property, plant and equipment). Any post-employment benefit costs included in the cost of such assets include the appropriate proportion of the components listed in paragraph 61.

Recognition and measurement: present value of defined benefit
obligations and current service cost

63.

The ultimate cost of a defined benefit plan may be influenced by many variables, such as final salaries, employee turnover and mortality, medical cost trends and, for a funded plan, the investment earnings on the plan assets. The ultimate cost of the plan is uncertain and this uncertainty is likely to persist over a long period of time. In order to measure the present value of the post-employment benefit obligations and the related current service cost, it is necessary to:

(a)

apply an actuarial valuation method (see paragraphs 64 to 66);

(b)

attribute benefit to periods of service (see paragraphs 67 to 71); and

(c)

make actuarial assumptions (see paragraphs 72 to 91).

Actuarial valuation method

64.

An enterprise should use the projected unit credit method to determine the present value of its defined benefit obligations and the related current service cost and, where applicable, past service cost.

65.

The projected unit credit method (sometimes known as the accrued benefit method pro-rated on service or as the benefit/years of service method) sees each period of service as giving rise to an additional unit of benefit entitlement (see paragraphs 67 to 71) and measures each unit separately to build up the final obligation (see paragraphs 72 to 91).

66.

An enterprise discounts the whole of a post-employment benefit obligation, even if part of the obligation falls due within 12 months of the balance sheet date.

[*157]

Example illustrating paragraph 65

A lump sum benefit is payable on termination of service and equal to 1% of final salary for each year of service. The salary in year 1 is 10 000 and is assumed to increase at 7% (compound) each year. The discount rate used is 10% per annum. The following table shows how the obligation builds up for an employee who is expected to leave at the end of year 5, assuming that there are no changes in actuarial assumptions. For simplicity, this example ignores the additional adjustment needed to reflect the probability that the employee may leave the enterprise at an earlier or later date.

Year
1
2
3
4
5
Benefit attributed to:

- prior years

0
131
262
393
524

- current year (1% of final salary)

131
131
131
131
131

- current and prior years

131
262
393
524
655
Opening obligation
-
89
196
324
476
Interest at 10%
-
9
20
33
48
Current service cost
89
98
108
119
131
Closing obligation
89
196
324
476
655
Note:

1.

The opening obligation is the present value of benefit attributed to prior years.

2.

The current service cost is the present value of benefit attributed to the current year.

3.

The closing obligation is the present value of benefit attributed to current and prior years.

Attributing benefit to periods of service

67.

In determining the present value of its defined benefit obligations and the related current service cost and, where applicable, past service cost, an enterprise should attribute benefit to periods of service under the plan's benefit formula. However, if an employee's service in later years will lead to a materially higher level of benefit than in earlier years, an enterprise should attribute benefit on a straight-line basis from:

(a)

the date when service by the employee first leads to benefits under the plan (whether or not the benefits are conditional on further service); until

(b)

the date when further service by the employee will lead to no material amount of further benefits under the plan, other than from further salary increases.

68.

The projected unit credit method requires an enterprise to attribute benefit to the current period (in order to determine current service cost) and the current and prior periods (in order to determine the present value of defined benefit obligations). An enterprise attributes benefit to periods in which the obligation to provide post-employment benefits arises. That obligation arises as employees render services in return for post-employment benefits which an enterprise expects to pay in future reporting periods. Actuarial techniques allow an enterprise to measure that obligation with sufficient reliability to justify recognition of a liability.

[*158]

Examples illustrating paragraph 68

1.

A defined benefit plan provides a lump-sum benefit of 100 payable on retirement for each year of service.

A benefit of 100 is attributed to each year. The current service cost is the present value of 100. The present value of the defined benefit obligation is the present value of 100, multiplied by the number of years of service up to the balance sheet date.

If the benefit is payable immediately when the employee leaves the enterprise, the current service cost and the present value of the defined benefit obligation reflect the date at which the employee is expected to leave. Thus, because of the effect of discounting, they are less than the amounts that would be determined if the employee left at the balance sheet date.

2.

A plan provides a monthly pension of 0,2% of final salary for each year of service. The pension is payable from the age of 65.

Benefit equal to the present value, at the expected retirement date, of a monthly pension of 0,2% of the estimated final salary payable from the expected retirement date until the expected date of death is attributed to each year of service. The current service cost is the present value of that benefit. The present value of the defined benefit obligation is the present value of monthly pension payments of 0,2% of final salary, multiplied by the number of years of service up to the balance sheet date. The current service cost and the present value of the defined benefit obligation are discounted because pension payments begin at the age of 65.

69.

Employee service gives rise to an obligation under a defined benefit plan even if the benefits are conditional on future employment (in other words they are not vested). Employee service before the vesting date gives rise to a constructive obligation because, at each successive balance sheet date, the amount of future service that an employee will have to render before becoming entitled to the benefit is reduced. In measuring its defined benefit obligation, an enterprise considers the probability that some employees may not satisfy any vesting requirements. Similarly, although certain post-employment benefits, for example, post-employment medical benefits, become payable only if a specified event occurs when an employee is no longer employed, an obligation is created when the employee renders service that will provide entitlement to the benefit if the specified event occurs. The probability that the specified event will occur affects the measurement of the obligation, but does not determine whether the obligation exists.

Examples illustrating paragraph 69

1.

A plan pays a benefit of 100 for each year of service. The benefits vest after ten years of service.

A benefit of 100 is attributed to each year. In each of the first 10 years, the current service cost and the present value of the obligation reflect the probability that the employee may not complete 10 years of service.

2.

A plan pays a benefit of 100 for each year of service, excluding service before the age of 25. The benefits vest immediately.

No benefit is attributed to service before the age of 25 because service before that date does not lead to benefits (conditional or unconditional). A benefit of 100 is attributed to each subsequent year.

70.

The obligation increases until the date when further service by the employee will lead to no material amount of further benefits. Therefore, all benefit is attributed to periods ending on or before that date. Benefit is attributed to individual accounting periods under the plan's benefit formula. However, if an employee's service in later years will lead to a materially higher level of benefit than in earlier years, an enterprise attributes benefit on a straight-line basis until the date when further service by the employee will lead to no material amount of further benefits. That is because the employee's service throughout the entire period will ultimately lead to benefit at that higher level.

[*159]

Examples illustrating paragraph 70

1.

A plan pays a lump-sum benefit of 1 000 that vests after 10 years of service. The plan provides no further benefit for subsequent service.

A benefit of 100 (1 000 divided by 10) is attributed to each of the first 10 years. The current service cost in each of the first 10 years reflects the probability that the employee may not complete 10 years of service. No benefit is attributed to subsequent years.

2.

A plan pays a lump-sum retirement benefit of 2 000 to all employees who are still employed at the age of 55 after 20 years of service, or who are still employed at the age of 65, regardless of their length of service.

For employees who join before the age of 35, service first leads to benefits under the plan at the age of 35 (an employee could leave at the age of 30 and return at the age of 33, with no effect on the amount or timing of benefits). Those benefits are conditional on further service. Also, service beyond the age of 55 will lead to no material amount of further benefits. For these employees, the enterprise attributes benefit of 100 (2 000 divided by 20) to each year from the age of 35 to the age of 55.

For employees who join between the ages of 35 and 45, service beyond 20 years will lead to no material amount of further benefits. For these employees, the enterprise attributes benefit of 100 (2 000 divided by 20) to each of the first 20 years.

For an employee who joins at the age of 55, service beyond 10 years will lead to no material amount of further benefits. For this employee, the enterprise attributes benefit of 200 (2 000 divided by 10) to each of the first 10 years.

For all employees, the current service cost and the present value of the obligation reflect the probability that the employee may not complete the necessary period of service.

3.

A post-employment medical plan reimburses 40% of an employee's post-employment medical costs if the employee leaves after more than 10 and less than 20 years of service and 50% of those costs if the employee leaves after 20 or more years of service.

Under the plan's benefit formula, the enterprise attributes 4% of the present value of the expected medical costs (40% divided by 10) to each of the first 10 years and 1% (10% divided by 10) to each of the second 10 years. The current service cost in each year reflects the probability that the employee may not complete the necessary period of service to earn part or all of the benefits. For employees expected to leave within 10 years, no benefit is attributed.

4.

A post-employment medical plan reimburses 10% of an employee's post-employment medical costs if the employee leaves after more than 10 and less than 20 years of service and 50% of those costs if the employee leaves after 20 or more years of service.

Service in later years will lead to a materially higher level of benefit than in earlier years. Therefore, for employees expected to leave after 20 or more years, the enterprise attributes benefit on a straight-line basis under paragraph 68. Service beyond 20 years will lead to no material amount of further benefits. Therefore, the benefit attributed to each of the first 20 years is 2,5% of the present value of the expected medical costs (50% divided by 20).

[*160] For employees expected to leave between 10 and 20 years, the benefit attributed to each of the first 10 years is 1% of the present value of the expected medical costs. For these employees, no benefit is attributed to service between the end of the 10th year and the estimated date of leaving.

For employees expected to leave within 10 years, no benefit is attributed.

71.

Where the amount of a benefit is a constant proportion of final salary for each year of service, future salary increases will affect the amount required to settle the obligation that exists for service before the balance sheet date, but do not create an additional obligation. Therefore:

(a)

for the purpose of paragraph 67(b), salary increases do not lead to further benefits, even though the amount of the benefits is dependent on final salary; and

(b)

the amount of benefit attributed to each period is a constant proportion of the salary to which the benefit is linked.

Example illustrating paragraph 71

Employees are entitled to a benefit of 3% of final salary for each year of service before the age of 55.

Benefit of 3% of estimated final salary is attributed to each year up to the age of 55. This is the date when further service by the employee will lead to no material amount of further benefits under the plan. No benefit is attributed to service after that age.

Actuarial assumptions

72.

Actuarial assumptions should be unbiased and mutually compatible.

73.

Actuarial assumptions are an enterprise's best estimates of the variables that will determine the ultimate cost of providing post-employment benefits. Actuarial assumptions comprise:

(a)

demographic assumptions about the future characteristics of current and former employees (and their dependants) who are eligible for benefits. Demographic assumptions deal with matters such as:

(i)

mortality, both during and after employment;

(ii)

rates of employee turnover, disability and early retirement;

(iii)

the proportion of plan members with dependants who will be eligible for benefits; and

(iv)

claim rates under medical plans; and

(b)

financial assumptions, dealing with items such as:

(i)

the discount rate (see paragraphs 78 to 82);

(ii)

future salary and benefit levels (see paragraphs 83 to 87);

(iii)

in the case of medical benefits, future medical costs, including, where material, the cost of administering claims and benefit payments (see paragraphs 88 to 91); and

(iv)

the expected rate of return on plan assets (see paragraphs 105 to 107).

74.

Actuarial assumptions are unbiased if they are neither imprudent nor excessively conservative.

75.

[*161] Actuarial assumptions are mutually compatible if they reflect the economic relationships between factors such as inflation, rates of salary increase, the return on plan assets and discount rates. For example, all assumptions which depend on a particular inflation level (such as assumptions about interest rates and salary and benefit increases) in any given future period assume the same inflation level in that period.

76.

An enterprise determines the discount rate and other financial assumptions in nominal (stated) terms, unless estimates in real (inflation-adjusted) terms are more reliable, for example, in a hyperinflationary economy (see IAS 29, Financial reporting in hyperinflationary economies), or where the benefit is index-linked and there is a deep market in index-linked bonds of the same currency and term.

77.

Financial assumptions should be based on market expectations, at the balance sheet date, for the period over which the obligations are to be settled.

Actuarial assumptions: discount rate

78.

The rate used to discount post-employment benefit obligations (both funded and unfunded) should be determined by reference to market yields at the balance sheet date on high quality corporate bonds. In countries where there is no deep market in such bonds, the market yields (at the balance sheet date) on government bonds should be used. The currency and term of the corporate bonds or government bonds should be consistent with the currency and estimated term of the post-employment benefit obligations.

79.

One actuarial assumption which has a material effect is the discount rate. The discount rate reflects the time value of money but not the actuarial or investment risk. Furthermore, the discount rate does not reflect the enterprise-specific credit risk borne by the enterprise's creditors, nor does it reflect the risk that future experience may differ from actuarial assumptions.

80.

The discount rate reflects the estimated timing of benefit payments. In practice, an enterprise often achieves this by applying a single weighted average discount rate that reflects the estimated timing and amount of benefit payments and the currency in which the benefits are to be paid.

81.

In some cases, there may be no deep market in bonds with a sufficiently long maturity to match the estimated maturity of all the benefit payments. In such cases, an enterprise uses current market rates of the appropriate term to discount shorter term payments, and estimates the discount rate for longer maturities by extrapolating current market rates along the yield curve. The total present value of a defined benefit obligation is unlikely to be particularly sensitive to the discount rate applied to the portion of benefits that is payable beyond the final maturity of the available corporate or government bonds.

82.

Interest cost is computed by multiplying the discount rate as determined at the start of the period by the present value of the defined benefit obligation throughout that period, taking account of any material changes in the obligation. The present value of the obligation will differ from the liability recognised in the balance sheet because the liability is recognised after deducting the fair value of any plan assets and because some actuarial gains and losses, and some past service cost, are not recognised immediately. (Appendix A illustrates the computation of interest cost, among other things.)

Actuarial assumptions: salaries, benefits and medical costs

83.

Post-employment benefit obligations should be measured on a basis that reflects:

(a)

estimated future salary increases;

(b)

the benefits set out in the terms of the plan (or resulting from any constructive obligation that goes beyond those terms) at the balance sheet date; and

(c)

[*162] estimated future changes in the level of any State benefits that affect the benefits payable under a defined benefit plan, if, and only if, either:

(i)

those changes were enacted before the balance sheet date; or

(ii)

past history, or other reliable evidence, indicates that those State benefits will change in some predictable manner, for example, in line with future changes in general price levels or general salary levels.

84.

Estimates of future salary increases take account of inflation, seniority, promotion and other relevant factors, such as supply and demand in the employment market.

85.

If the formal terms of a plan (or a constructive obligation that goes beyond those terms) require an enterprise to change benefits in future periods, the measurement of the obligation reflects those changes. This is the case when, for example:

(a)

the enterprise has a past history of increasing benefits, for example, to mitigate the effects of inflation, and there is no indication that this practice will change in the future; or

(b)

actuarial gains have already been recognised in the financial statements and the enterprise is obliged, by either the formal terms of a plan (or a constructive obligation that goes beyond those terms) or legislation, to use any surplus in the plan for the benefit of plan participants (see paragraph 98(c)).

86.

Actuarial assumptions do not reflect future benefit changes that are not set out in the formal terms of the plan (or a constructive obligation) at the balance sheet date. Such changes will result in:

(a)

past service cost, to the extent that they change benefits for service before the change; and

(b)

current service cost for periods after the change, to the extent that they change benefits for service after the change.

87.

Some post-employment benefits are linked to variables such as the level of State retirement benefits or State medical care. The measurement of such benefits reflects expected changes in such variables, based on past history and other reliable evidence.

88.

Assumptions about medical costs should take account of estimated future changes in the cost of medical services, resulting from both inflation and specific changes in medical costs.

89.

Measurement of post-employment medical benefits requires assumptions about the level and frequency of future claims and the cost of meeting those claims. An enterprise estimates future medical costs on the basis of historical data about the enterprise's own experience, supplemented where necessary by historical data from other enterprises, insurance companies, medical providers or other sources. Estimates of future medical costs consider the effect of technological advances, changes in health care utilisation or delivery patterns and changes in the health status of plan participants.

90.

The level and frequency of claims is particularly sensitive to the age, health status and sex of employees (and their dependants) and may be sensitive to other factors such as geographical location. Therefore, historical data is adjusted to the extent that the demographic mix of the population differs from that of the population used as a basis for the historical data. It is also adjusted where there is reliable evidence that historical trends will not continue.

91.

Some post-employment health care plans require employees to contribute to the medical costs covered by the plan. Estimates of future medical costs take account of any such contributions, based on the terms of the plan at the balance sheet date (or based on any constructive obligation that goes beyond those terms).

[*163] Changes in those employee contributions result in past service cost or, where applicable, curtailments. The cost of meeting claims may be reduced by benefits from State or other medical providers (see paragraphs 83(c) and 87).

Actuarial gains and losses

92.

In measuring its defined benefit liability under paragraph 54 , an enterprise should, subject to paragraph 58 A, recognise a portion (as specified in paragraph 93 ) of its actuarial gains and losses as income or expense if the net cumulative unrecognised actuarial gains and losses at the end of the previous reporting period exceeded the greater of:

(a)

10% of the present value of the defined benefit obligation at that date (before deducting plan assets); and

(b)

10% of the fair value of any plan assets at that date.

These limits should be calculated and applied separately for each defined benefit plan.

93.

The portion of actuarial gains and losses to be recognised for each defined benefit plan is the excess determined under paragraph 92 , divided by the expected average remaining working lives of the employees participating in that plan. However, an enterprise may adopt any systematic method that results in faster recognition of actuarial gains and losses, provided that the same basis is applied to both gains and losses and the basis is applied consistently from period to period. An enterprise may apply such systematic methods to actuarial gains and losses even if they fall within the limits specified in paragraph 92 .

94.

Actuarial gains and losses may result from increases or decreases in either the present value of a defined benefit obligation or the fair value of any related plan assets. Causes of actuarial gains and losses include, for example:

(a)

unexpectedly high or low rates of employee turnover, early retirement or mortality or of increases in salaries, benefits (if the formal or constructive terms of a plan provide for inflationary benefit increases) or medical costs;

(b)

the effect of changes in estimates of future employee turnover, early retirement or mortality or of increases in salaries, benefits (if the formal or constructive terms of a plan provide for inflationary benefit increases) or medical costs;

(c)

the effect of changes in the discount rate; and

(d)

differences between the actual return on plan assets and the expected return on plan assets (see paragraphs 105 to 107).

95.

In the long term, actuarial gains and losses may offset one another. Therefore, estimates of post-employment benefit obligations are best viewed as a range (or 'corridor') around the best estimate. An enterprise is permitted, but not required, to recognise actuarial gains and losses that fall within that range. This Standard requires an enterprise to recognise, as a minimum, a specified portion of the actuarial gains and losses that fall outside a 'corridor' of plus or minus 10%. (Appendix A illustrates the treatment of actuarial gains and losses, among other things.) The Standard also permits systematic methods of faster recognition, provided that those methods satisfy the conditions set out in paragraph 93. Such permitted methods include, for example, immediate recognition of all actuarial gains and losses, both within and outside the `corridor'. Paragraph 155(b)(iii) explains the need to consider any unrecognised part of the transitional liability in accounting for subsequent actuarial gains.

[*164]

Past service cost

96.

In measuring its defined benefit liability under paragraph 54 , an enterprise should, subject to paragraph 58 A, recognise past service cost as an expense on a straight-line basis over the average period until the benefits become vested. To the extent that the benefits are already vested immediately following the introduction of, or changes to, a defined benefit plan, an enterprise should recognise past service cost immediately.

97.

Past service cost arises when an enterprise introduces a defined benefit plan or changes the benefits payable under an existing defined benefit plan. Such changes are in return for employee service over the period until the benefits concerned are vested. Therefore, past service cost is recognised over that period, regardless of the fact that the cost refers to employee service in previous periods. Past service cost is measured as the change in the liability resulting from the amendment (see paragraph 64).

Example illustrating paragraph 97

An enterprise operates a pension plan that provides a pension of 2% of final salary for each year of service. The benefits become vested after five years of service. On 1 January 20X5 the enterprise improves the pension to 2,5% of final salary for each year of service starting from 1 January 20X1. At the date of the improvement, the present value of the additional benefits for service from 1 January 20X1 to 1 January 20X5 is as follows:

Employees with more than five years' service at 1/1/X5
150
Employees with less than five years' service at 1/1/X5 (average period until vesting: three years)
120
270

The enterprise recognises 150 immediately because those benefits are already vested. The enterprise recognises 120 on a straight-line basis over three years from 1 January 20X5.

98.

Past service cost excludes:

(a)

the effect of differences between actual and previously assumed salary increases on the obligation to pay benefits for service in prior years (there is no past service cost because actuarial assumptions allow for projected salaries);

(b)

under and over estimates of discretionary pension increases where an enterprise has a constructive obligation to grant such increases (there is no past service cost because actuarial assumptions allow for such increases);

(c)

estimates of benefit improvements that result from actuarial gains that have already been recognised in the financial statements if the enterprise is obliged, by either the formal terms of a plan (or a constructive obligation that goes beyond those terms) or legislation, to use any surplus in the plan for the benefit of plan participants, even if the benefit increase has not yet been formally awarded (the resulting increase in the obligation is an actuarial loss and not past service cost, see paragraph 85(b));

(d)

the increase in vested benefits when, in the absence of new or improved benefits, employees complete vesting requirements (there is no past service cost because the estimated cost of benefits was recognised as current service cost as the service was rendered); and

(e)

[*165] the effect of plan amendments that reduce benefits for future service (a curtailment).

99.

An enterprise establishes the amortisation schedule for past service cost when the benefits are introduced or changed. It would be impracticable to maintain the detailed records needed to identify and implement subsequent changes in that amortisation schedule. Moreover, the effect is likely to be material only where there is a curtailment or settlement. Therefore, an enterprise amends the amortisation schedule for past service cost only if there is a curtailment or settlement.

100.

Where an enterprise reduces benefits payable under an existing defined benefit plan, the resulting reduction in the defined benefit liability is recognised as (negative) past service cost over the average period until the reduced portion of the benefits becomes vested.

101.

Where an enterprise reduces certain benefits payable under an existing defined benefit plan and, at the same time, increases other benefits payable under the plan for the same employees, the enterprise treats the change as a single net change.

Recognition and measurement: plan assets

Fair value of plan assets

102.

The fair value of any plan assets is deducted in determining the amount recognised in the balance sheet under paragraph 54. When no market price is available, the fair value of plan assets is estimated; for example, by discounting expected future cash flows using a discount rate that reflects both the risk associated with the plan assets and the maturity or expected disposal date of those assets (or, if they have no maturity, the expected period until the settlement of the related obligation).

103.

Plan assets exclude unpaid contributions due from the reporting enterprise to the fund, as well as any nontransferable financial instruments issued by the enterprise and held by the fund. Plan assets are reduced by any liabilities of the fund that do not relate to employee benefits, for example, trade and other payables and liabilities resulting from derivative financial instruments.

104.

Where plan assets include qualifying insurance policies that exactly match the amount and timing of some or all of the benefits payable under the plan, the fair value of those insurance policies is deemed to be the present value of the related obligations, as described in paragraph 54 (subject to any reduction required if the amounts receivable under the insurance policies are not recoverable in full).

Reimbursements

104A.

When, and only when, it is virtually certain that another party will reimburse some or all of the expenditure required to settle a defined benefit obligation, an enterprise should recognise its right to reimbursement as a separate asset. The enterprise should measure the asset at fair value. In all other respects, an enterprise should treat that asset in the same way as plan assets. In the income statement, the expense relating to a defined benefit plan may be presented net of the amount recognised for a reimbursement.

104B.

Sometimes, an enterprise is able to look to another party, such as an insurer, to pay part or all of the expenditure required to settle a defined benefit obligation. Qualifying insurance policies, as defined in paragraph 7, are plan assets. An enterprise accounts for qualifying insurance policies in the same way as for all other plan assets and paragraph 104A does not apply (see paragraphs 39 to 42 and 104).

104C.

[*166] When an insurance policy is not a qualifying insurance policy, that insurance policy is not a plan asset. Paragraph 104A deals with such cases: the enterprise recognises its right to reimbursement under the insurance policy as a separate asset, rather than as a deduction in determining the defined benefit liability recognised under paragraph 54; in all other respects, the enterprise treats that asset in the same way as plan assets. In particular, the defined benefit liability recognised under paragraph 54 is increased (reduced) to the extent that net cumulative actuarial gains (losses) on the defined benefit obligation and on the related reimbursement right remain unrecognised under paragraphs 92 and 93. Paragraph 120(c)(vii) requires the enterprise to disclose a brief description of the link between the reimbursement right and the related obligation.

Example illustrating paragraphs 104 A-C

Present value of obligation
1 241
Unrecognised actuarial gains
17
Liability recognised in balance sheet
1 258
Rights under insurance policies that exactly match the amount and timing of some of the benefits payable under the plan. Those benefits have a present value of 1 092.
1 092

The unrecognised actuarial gains of 17 are the net cumulative actuarial gains on the obligation and on the reimbursement rights.

104D.

If the right to reimbursement arises under an insurance policy that exactly matches the amount and timing of some or all of the benefits payable under a defined benefit plan, the fair value of the reimbursement right is deemed to be the present value of the related obligation, as described in paragraph 54 (subject to any reduction required if the reimbursement is not recoverable in full).

Return on plan assets

105.

The expected return on plan assets is one component of the expense recognised in the income statement. The difference between the expected return on plan assets and the actual return on plan assets is an actuarial gain or loss; it is included with the actuarial gains and losses on the defined benefit obligation in determining the net amount that is compared with the limits of the 10% 'corridor' specified in paragraph 92.

106.

The expected return on plan assets is based on market expectations, at the beginning of the period, for returns over the entire life of the related obligation. The expected return on plan assets reflects changes in the fair value of plan assets held during the period as a result of actual contributions paid into the fund and actual benefits paid out of the fund.

107.

In determining the expected and actual return on plan assets, an enterprise deducts expected administration costs, other than those included in the actuarial assumptions used to measure the obligation.

Example illustrating paragraph 106

At 1 January 20X1, the fair value of plan assets was 10 000 and net cumulative unrecognised actuarial gains were 760. On 30 June 20X1, the plan paid benefits of 1 900 and received contributions of 4 900. At 31 December 20X1, the fair value of plan assets was 15 000 and the present value of the defined benefit obligation was 14 792. Actuarial losses on the obligation for 20X1 were 60.

[*167] At 1 January 20X1, the reporting enterprise made the following estimates, based on market prices at that date:

(%)
Interest and dividend income, after tax payable by the fund
9,25
Realised and unrealised gains on plan assets (after tax)
2,00
Administration costs
(1,00)
Expected rate of return
10,25
For 20X1, the expected and actual return on plan assets are as follows:
Return on 10 000 held for 12 months at 10,25%
1 025
Return on 3 000 held for six months at 5% (equivalent to 10,25% annually, compounded every six months)
150
Expected return on plan assets for 20X1
1 175
Fair value of plan assets at 31 December 20X1
15 000
Less fair value of plan assets at 1 January 20X1
(10 000)
Less contributions received
(4 900)
Add benefits paid
1 900
Actual return on plan assets
2 000
The difference between the expected return on plan assets (1 175) and the actual return on plan assets (2 000) is an actuarial gain of 825. Therefore, the cumulative net unrecognised actuarial gains are 1 525 (760 plus 825 less 60). Under paragraph 92, the limits of the corridor are set at 1 500 (greater of: (i) 10% of 15 000 and (ii) 10% of 14 792). In the following year (20X2), the enterprise recognises in the income statement an actuarial gain of 25 (1 525 less 1 500) divided by the expected average remaining working life of the employees concerned. The expected return on plan assets for 20X2 will be based on market expectations at 1/1/X2 for returns over the entire life of the obligation.

Business combinations

[*This paragraph was amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

108.

In a business combination that is an acquisition, an enterprise recognises assets and liabilities arising from post-employment benefits at the present value of the obligation less the fair value of any plan assets (see IAS 22, Business combinations). The present value of the obligation includes all of the following, even if the acquiree had not yet recognised them at the date of the acquisition:

(a)

actuarial gains and losses that arose before the date of the acquisition (whether or not they fell inside the 10% 'corridor');

(b)

past service cost that arose from benefit changes, or the introduction of a plan, before the date of the acquisition; and

(c)

amounts that, under the transitional provisions of paragraph 155(b), the acquiree had not recognised.

Curtailments and settlements

109.

An enterprise should recognise gains or losses on the curtailment or settlement of a defined benefit plan when the curtailment or settlement occurs. The gain or loss on a curtailment or settlement should comprise:

(a)

any resulting change in the present value of the defined benefit obligation;

(b)

[*168] any resulting change in the fair value of the plan assets;

(c)

any related actuarial gains and losses and past service cost that, under paragraphs 92 and 96 , had not previously been recognised.

110.

Before determining the effect of a curtailment or settlement, an enterprise should remeasure the obligation (and the related plan assets, if any) using current actuarial assumptions (including current market interest rates and other current market prices).

111.

A curtailment occurs when an enterprise either:

(a)

is demonstrably committed to make a material reduction in the number of employees covered by a plan; or

(b)

amends the terms of a defined benefit plan such that a material element of future service by current employees will no longer qualify for benefits, or will qualify only for reduced benefits.

A curtailment may arise from an isolated event, such as the closing of a plant, discontinuance of an operation or termination or suspension of a plan. An event is material enough to qualify as a curtailment if the recognition of a curtailment gain or loss would have a material effect on the financial statements. Curtailments are often linked with a restructuring. Therefore, an enterprise accounts for a curtailment at the same time as for a related restructuring.

112.

A settlement occurs when an enterprise enters into a transaction that eliminates all further legal or constructive obligation for part or all of the benefits provided under a defined benefit plan, for example, when a lump-sum cash payment is made to, or on behalf of, plan participants in exchange for their rights to receive specified post-employment benefits.

113.

In some cases, an enterprise acquires an insurance policy to fund some or all of the employee benefits relating to employee service in the current and prior periods. The acquisition of such a policy is not a settlement if the enterprise retains a legal or constructive obligation (see paragraph 39) to pay further amounts if the insurer does not pay the employee benefits specified in the insurance policy. Paragraphs 104A to D deal with the recognition and measurement of reimbursement rights under insurance policies that are not plan assets.

114.

A settlement occurs together with a curtailment if a plan is terminated such that the obligation is settled and the plan ceases to exist. However, the termination of a plan is not a curtailment or settlement if the plan is replaced by a new plan that offers benefits that are, in substance, identical.

115.

Where a curtailment relates to only some of the employees covered by a plan, or where only part of an obligation is settled, the gain or loss includes a proportionate share of the previously unrecognised past service cost and actuarial gains and losses (and of transitional amounts remaining unrecognised under paragraph 155(b)). The proportionate share is determined on the basis of the present value of the obligations before and after the curtailment or settlement, unless another basis is more rational in the circumstances. For example, it may be appropriate to apply any gain arising on a curtailment or settlement of the same plan to first eliminate any unrecognised past service cost relating to the same plan.

Example illustrating paragraph 115

An enterprise discontinues a business segment and employees of the discontinued segment will earn no further benefits. This is a curtailment without a settlement. Using current actuarial assumptions (including current market interest rates and other current market prices) immediately before the curtailment, the enterprise has a defined benefit obligation with a net present value of 1 000, plan assets with a fair value of 820 and net cumulative unrecognised actuarial gains of 50. The enterprise had first adopted the Standard one year before. This increased the net liability by 100, which the enterprise chose to recognise over five years (see paragraph 155(b)). The curtailment reduces the net present value of the obligation by 100 to 900.

[*169] Of the previously unrecognised actuarial gains and transitional amounts, 10% (100/1 000) relates to the part of the obligation that was eliminated through the curtailment. Therefore, the effect of the curtailment is as follows:

Before curtailment
Curtailment gain
After curtailment
Net present value of obligation
1 000
(100)
900
Fair value of plan assets
(820)
-
(820)
180
(100)
80
Unrecognised actuarial gains
50
(5)
45
Unrecognised transitional amount (100 x 4/5)
(80)
8
(72)
Net liability recognised in balance sheet
150
(97)
53

Presentation

Offset

116.

An enterprise should offset an asset relating to one plan against a liability relating to another plan when, and only when, the enterprise:

(a)

has a legally enforceable right to use a surplus in one plan to settle obligations under the other plan; and

(b)

intends either to settle the obligations on a net basis, or to realise the surplus in one plan and settle its obligation under the other plan simultaneously.

117.

The offsetting criteria are similar to those established for financial instruments in IAS 32, Financial instruments: disclosure and presentation.

Current/non-current distinction

118.

Some enterprises distinguish current assets and liabilities from non-current assets and liabilities. This Standard does not specify whether an enterprise should distinguish current and non-current portions of assets and liabilities arising from post-employment benefits.

Financial components of post-employment benefit costs

119.

This Standard does not specify whether an enterprise should present current service cost, interest cost and the expected return on plan assets as components of a single item of income or expense on the face of the income statement.

Disclosure

120.

An enterprise should disclose the following information about defined benefit plans:

(a)

the enterprise's accounting policy for recognising actuarial gains and losses;

(b)

a general description of the type of plan;

(c)

[*170] a reconciliation of the assets and liabilities recognised in the balance sheet, showing at least:

(i)

the present value at the balance sheet date of defined benefit obligations that are wholly unfunded;

(ii)

the present value (before deducting the fair value of plan assets) at the balance sheet date of defined benefit obligations that are wholly or partly funded;

(iii)

the fair value of any plan assets at the balance sheet date;

(iv)

the net actuarial gains or losses not recognised in the balance sheet (see paragraph 92 );

(v)

the past service cost not yet recognised in the balance sheet (see paragraph 96 );

(vi)

any amount not recognised as an asset, because of the limit in paragraph 58 (b);

(vii)

the fair value at the balance sheet date of any reimbursement right recognised as an asset under paragraph 104 A (with a brief description of the link between the reimbursement right and the related obligation); and

(viii)

the other amounts recognised in the balance sheet;

(d)

the amounts included in the fair value of plan assets for:

(i)

each category of the reporting enterprise's own financial instruments; and

(ii)

any property occupied by, or other assets used by, the reporting enterprise;

(e)

a reconciliation showing the movements during the period in the net liability (or asset) recognised in the balance sheet;

(f)

the total expense recognised in the income statement for each of the following, and the line item(s) of the income statement in which they are included:

(i)

current service cost;

(ii)

interest cost;

(iii)

expected return on plan assets;

(iv)

expected return on any reimbursement right recognised as an asset under paragraph 104 A;

(v)

actuarial gains and losses;

(vi)

past service cost; and

(vii)

the effect of any curtailment or settlement;

(g)

the actual return on plan assets, as well as the actual return on any reimbursement right recognised as an asset under paragraph 104 A; and

(h)

the principal actuarial assumptions used as at the balance sheet date, including, where applicable:

(i)

the discount rates;

(ii)

the expected rates of return on any plan assets for the periods presented in the financial statements;

(iii)

[*171] the expected rates of return for the periods presented in the financial statements on any reimbursement right recognised as an asset under paragraph 104 A;

(iv)

the expected rates of salary increases (and of changes in an index or other variable specified in the formal or constructive terms of a plan as the basis for future benefit increases);

(v)

medical cost trend rates; and

(vi)

any other material actuarial assumptions used.

An enterprise should disclose each actuarial assumption in absolute terms (for example, as an absolute percentage) and not just as a margin between different percentages or other variables.

121.

Paragraph 120(b) requires a general description of the type of plan. Such a description distinguishes, for example, flat salary pension plans from final salary pension plans and from post-employment medical plans. Further detail is not required.

122.

When an enterprise has more than one defined benefit plan, disclosures may be made in total, separately for each plan, or in such groupings as are considered to be the most useful. It may be useful to distinguish groupings by criteria such as the following:

(a)

the geographical location of the plans, for example, by distinguishing domestic plans from foreign plans; or

(b)

whether plans are subject to materially different risks, for example, by distinguishing flat salary pension plans from final salary pension plans and from post-employment medical plans.

When an enterprise provides disclosures in total for a grouping of plans, such disclosures are provided in the form of weighted averages or of relatively narrow ranges.

123.

Paragraph 30 requires additional disclosures about multi-employer defined benefit plans that are treated as if they were defined contribution plans.

124.

Where required by IAS 24, Related party disclosures, an enterprise discloses information about:

(a)

related party transactions with post-employment benefit plans; and

(b)

post-employment benefits for key management personnel.

125.

Where required by IAS 37, Provisions, contingent liabilities and contingent assets, an enterprise discloses information about contingent liabilities arising from post-employment benefit obligations.

OTHER LONG-TERM EMPLOYEE BENEFITS

126.

Other long-term employee benefits include, for example:

(a)

long-term compensated absences such as long-service or sabbatical leave;

(b)

jubilee or other long-service benefits;

(c)

long-term disability benefits;

(d)

profit-sharing and bonuses payable 12 months or more after the end of the period in which the employees render the related service; and

(e)

deferred compensation paid 12 months or more after the end of the period in which it is earned.

127.

[*172] The measurement of other long-term employee benefits is not usually subject to the same degree of uncertainty as the measurement of post-employment benefits. Furthermore, the introduction of, or changes to, other long-term employee benefits rarely causes a material amount of past service cost. For these reasons, this Standard requires a simplified method of accounting for other long-term employee benefits. This method differs from the accounting required for post-employment benefits as follows:

(a)

actuarial gains and losses are recognised immediately and no 'corridor' is applied; and

(b)

all past service cost is recognised immediately.

Recognition and measurement

128.

The amount recognised as a liability for other long-term employee benefits should be the net total of the following amounts:

(a)

the present value of the defined benefit obligation at the balance sheet date (see paragraph 64 );

(b)

minus the fair value at the balance sheet date of plan assets (if any) out of which the obligations are to be settled directly (see paragraphs 102 to 104 ).

In measuring the liability, an enterprise should apply paragraphs 49 to 91 , excluding paragraphs 54 and 61 . An enterprise should apply paragraph 104A in recognising and measuring any reimbursement right.

129.

For other long-term employee benefits, an enterprise should recognise the net total of the following amounts as expense or (subject to paragraph 58 ) income, except to the extent that another International Accounting Standard requires or permits their inclusion in the cost of an asset:

(a)

current service cost (see paragraphs 63 to 91 );

(b)

interest cost (see paragraph 82 );

(c)

the expected return on any plan assets (see paragraphs 105 to 107 ) and on any reimbursement right recognised as an asset (see paragraph 104 A);

(d)

actuarial gains and losses, which should all be recognised immediately;

(e)

past service cost, which should all be recognised immediately; and

(f)

the effect of any curtailments or settlements (see paragraphs 109 and 110 ).

130.

One form of other long-term employee benefit is long-term disability benefit. If the level of benefit depends on the length of service, an obligation arises when the service is rendered. Measurement of that obligation reflects the probability that payment will be required and the length of time for which payment is expected to be made. If the level of benefit is the same for any disabled employee regardless of years of service, the expected cost of those benefits is recognised when an event occurs that causes a long-term disability.

Disclosure

[*This paragraph was amended by IAS 8. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

131.

Although this Standard does not require specific disclosures about other long-term employee benefits, other International Accounting Standards may require disclosures, for example, where the expense resulting from such benefits is of such size, nature or incidence that its disclosure is relevant to explain the performance of the enterprise for the period (see IAS 8, Net profit or loss for the period, fundamental errors and changes in accounting policies). Where required by IAS 24, Related party disclosures, an enterprise discloses information about other long-term employee benefits for key management personnel.

[*173]

TERMINATION BENEFITS

132.

This Standard deals with termination benefits separately from other employee benefits because the event which gives rise to an obligation is the termination rather than employee service.

Recognition

133.

An enterprise should recognise termination benefits as a liability and an expense when, and only when, the enterprise is demonstrably committed to either:

(a)

terminate the employment of an employee or group of employees before the normal retirement date; or

(b)

provide termination benefits as a result of an offer made in order to encourage voluntary redundancy.

134.

An enterprise is demonstrably committed to a termination when, and only when, the enterprise has a detailed formal plan for the termination and is without realistic possibility of withdrawal. The detailed plan should include, as a minimum:

(a)

the location, function, and approximate number of employees whose services are to be terminated;

(b)

the termination benefits for each job classification or function; and

(c)

the time at which the plan will be implemented. Implementation should begin as soon as possible and the period of time to complete implementation should be such that material changes to the plan are not likely.

135.

An enterprise may be committed, by legislation, by contractual or other agreements with employees or their representatives or by a constructive obligation based on business practice, custom or a desire to act equitably, to make payments (or provide other benefits) to employees when it terminates their employment. Such payments are termination benefits. Termination benefits are typically lump-sum payments, but sometimes also include:

(a)

enhancement of retirement benefits or of other post-employment benefits, either indirectly through an employee benefit plan or directly; and

(b)

salary until the end of a specified notice period if the employee renders no further service that provides economic benefits to the enterprise.

136.

Some employee benefits are payable regardless of the reason for the employee's departure. The payment of such benefits is certain (subject to any vesting or minimum service requirements) but the timing of their payment is uncertain. Although such benefits are described in some countries as termination indemnities, or termination gratuities, they are post-employment benefits, rather than termination benefits and an enterprise accounts for them as post-employment benefits. Some enterprises provide a lower level of benefit for voluntary termination at the request of the employee (in substance, a post-employment benefit) than for involuntary termination at the request of the enterprise. The additional benefit payable on involuntary termination is a termination benefit.

137.

Termination benefits do not provide an enterprise with future economic benefits and are recognised as an expense immediately.

138.

Where an enterprise recognises termination benefits, the enterprise may also have to account for a curtailment of retirement benefits or other employee benefits (see paragraph 109).

[*174]

Measurement

139.

Where termination benefits fall due more than 12 months after the balance sheet date, they should be discounted using the discount rate specified in paragraph 78 .

140.

In the case of an offer made to encourage voluntary redundancy, the measurement of termination benefits should be based on the number of employees expected to accept the offer.

Disclosure

141.

Where there is uncertainty about the number of employees who will accept an offer of termination benefits, a contingent liability exists. As required by IAS 37, Provisions, contingent liabilities and contingent assets, an enterprise discloses information about the contingent liability unless the possibility of an outflow in settlement is remote.

[*This paragraph was amended by IAS 8. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

142.

As required by IAS 8, Net profit or loss for the period, fundamental errors and changes in accounting policies, an enterprise discloses the nature and amount of an expense if it is of such size, nature or incidence that its disclosure is relevant to explain the performance of the enterprise for the period. Termination benefits may result in an expense needing disclosure in order to comply with this requirement.

143.

Where required by IAS 24, Related party disclosures, an enterprise discloses information about termination benefits for key management personnel.

EQUITY COMPENSATION BENEFITS

[*Paragraphs 144-152 were deleted by IFRS 2. The deletion is applied for annual period on or after 1 January 2005. Click here .]

144.

Equity compensation benefits include benefits in such forms as:

(a)

shares, share options, and other equity instruments, issued to employees at less than the fair value at which those instruments would be issued to a third party; and

(b)

cash payments, the amount of which will depend on the future market price of the reporting enterprise's shares.

Recognition and measurement

145.

This Standard does not specify recognition and measurement requirements for equity compensation benefits.

Disclosure

146.

The disclosures required below are intended to enable users of financial statements to assess the effect of equity compensation benefits on an enterprise's financial position, performance and cash flows. Equity compensation benefits may affect:

(a)

an enterprise's financial position by requiring the enterprise to issue equity financial instruments or convert financial instruments, for example, when employees, or employee compensation plans, hold share options or have partially satisfied the vesting provisions that will enable them to acquire share options in the future; and

(b)

an enterprise's performance and cash flows by reducing the amount of cash or other employee benefits that the enterprise provides to employees in exchange for their services.

147.

[*175] An enterprise should disclose:

(a)

the nature and terms (including any vesting provisions) of equity compensation plans;

(b)

the accounting policy for equity compensation plans;

(c)

the amounts recognised in the financial statements for equity compensation plans;

(d)

the number and terms (including, where applicable, dividend and voting rights, conversion rights, exercise dates, exercise prices and expiry dates) of the enterprise's own equity financial instruments which are held by equity compensation plans (and, in the case of share options, by employees) at the beginning and end of the period. The extent to which employees' entitlements to those instruments are vested at the beginning and end of the period should be specified;

(e)

the number and terms (including, where applicable, dividend and voting rights, conversion rights, exercise dates, exercise prices and expiry dates) of equity financial instruments issued by the enterprise to equity compensation plans or to employees (or of the enterprise's own equity financial instruments distributed by equity compensation plans to employees) during the period and the fair value of any consideration received from the equity compensation plans or the employees;

(f)

the number, exercise dates and exercise prices of share options exercised under equity compensation plans during the period;

(g)

the number of share options held by equity compensation plans, or held by employees under such plans, that lapsed during the period; and

(h)

the amount, and principal terms, of any loans or guarantees granted by the reporting enterprise to, or on behalf of, equity compensation plans.

148.

An enterprise should also disclose:

(a)

the fair value, at the beginning and end of the period, of the enterprise's own equity financial instruments (other than share options) held by equity compensation plans; and

(b)

the fair value, at the date of issue, of the enterprise's own equity financial instruments (other than share options) issued by the enterprise to equity compensation plans or to employees, or by equity compensation plans to employees, during the period.

(c)

If it is not practicable to determine the fair value of the equity financial instruments (other than share options), that fact should be disclosed.

149.

When an enterprise has more than one equity compensation plan, disclosures may be made in total, separately for each plan, or in such groupings as are considered most useful for assessing the enterprise's obligations to issue equity financial instruments under such plans and the changes in those obligations during the current period. Such groupings may distinguish, for example, the location and seniority of the employee groups covered. When an enterprise provides disclosures in total for a grouping of plans, such disclosures are provided in the form of weighted averages or of relatively narrow ranges.

150.

When an enterprise has issued share options to employees, or to employee compensation plans, disclosures may be made in total, or in such groupings as are considered most useful for assessing the number and timing of shares that may be issued and the cash that may be received as a result. For example, it may be useful to distinguish options that are 'out-of-the-money' (where the exercise price exceeds the current market price) from options that are 'in-the-money' (where the current market price exceeds the exercise price). Furthermore, it may be useful to combine the disclosures in groupings that do not aggregate options with a wide range of exercise prices or exercise dates.

151.

[*176] The disclosures required by paragraphs 147 and 148 are intended to meet the objectives of this Standard. Additional disclosure may be required to satisfy the requirements of IAS 24, Related party disclosures, if an enterprise:

(a)

provides equity compensation benefits to key management personnel;

(b)

provides equity compensation benefits in the form of instruments issued by the enterprise's parent; or

(c)

enters into related party transactions with equity compensation plans.

152.

In the absence of specific recognition and measurement requirements for equity compensation plans, information about the fair value of the reporting enterprise's financial instruments used in such plans is useful to users of financial statements. However, because there is no consensus on the appropriate way to determine the fair value of share options, this Standard does not require an enterprise to disclose their fair value.

TRANSITIONAL PROVISIONS

153.

This section specifies the transitional treatment for defined benefit plans. Where an enterprise first adopts this Standard for other employee benefits, the enterprise applies IAS 8, Net profit or loss for the period, fundamental errors and changes in accounting policies.

154.

On first adopting this Standard, an enterprise should determine its transitional liability for defined benefit plans at that date as:

(a)

the present value of the obligation (see paragraph 64 ) at the date of adoption;

(b)

minus the fair value, at the date of adoption, of plan assets (if any) out of which the obligations are to be settled directly (see paragraphs 102 to 104 );

(c)

minus any past service cost that, under paragraph 96 , should be recognised in later periods.

155.

If the transitional liability is more than the liability that would have been recognised at the same date under the enterprise's previous accounting policy, the enterprise should make an irrevocable choice to recognise that increase as part of its defined benefit liability under paragraph 54 :

(a)

immediately, under IAS 8, Net profit or loss for the period, fundamental errors and changes in accounting policies; or

(b)

as an expense on a straight-line basis over up to five years from the date of adoption. If an enterprise chooses (b), the enterprise should:

(i)

apply the limit described in paragraph 58 (b) in measuring any asset recognised in the balance sheet;

(ii)

disclose at each balance sheet date: (1) the amount of the increase that remains unrecognised; and (2) the amount recognised in the current period;

(iii)

limit the recognition of subsequent actuarial gains (but not negative past service cost) as follows. If an actuarial gain is to be recognised under paragraphs 92 and 93 , an enterprise should recognise that actuarial gain only to the extent that the net cumulative unrecognised actuarial gains (before recognition of that actuarial gain) exceed the unrecognised part of the transitional liability; and

(iv)

include the related part of the unrecognised transitional liability in determining any subsequent gain or loss on settlement or curtailment.

If the transitional liability is less than the liability that would have been recognised at the same date under the enterprise's previous accounting policy, the enterprise should recognise that decrease immediately under IAS 8.

156.

[*177] On the initial adoption of the Standard, the effect of the change in accounting policy includes all actuarial gains and losses that arose in earlier periods even if they fall inside the 10% `corridor' specified in paragraph 92.

Example illustrating paragraphs 154 to 156

At 31 December 1998, an enterprise's balance sheet includes a pension liability of 100. The enterprise adopts the Standard as of 1 January 1999, when the present value of the obligation under the Standard is 1 300 and the fair value of plan assets is 1 000. On 1 January 1993, the enterprise had improved pensions (cost for non-vested benefits: 160; and average remaining period at that date until vesting: 10 years).

The transitional effect is as follows:
Present value of the obligation
1 300
Fair value of plan assets
(1 000)
Less: past service cost to be recognised in later periods (160 Ґ 4/10)
(64)
Transitional liability
236
Liability already recognised
100
Increase in liability
136

The enterprise may choose to recognise the increase of 136 either immediately or over up to 5 years. The choice is irrevocable.

At 31 December 1999, the present value of the obligation under the Standard is 1 400 and the fair value of plan assets is 1 050. Net cumulative unrecognised actuarial gains since the date of adopting the Standard are 120. The expected average remaining working life of the employees participating in the plan was eight years. The enterprise has adopted a policy of recognising all actuarial gains and losses immediately, as permitted by paragraph 93.

The effect of the limit in paragraph 155(b)(iii) is as follows.

Net cumulative unrecognised actuarial gains
120
Unrecognised part of transitional liability (136 Ч 4/5)
(109)
Maximum gain to be recognised (paragraph 155(b)(iii))
11

EFFECTIVE DATE

157.

This International Accounting Standard becomes operative for financial statements covering periods beginning on or after 1 January 1999, except as specified in paragraphs 159 and 159A. Earlier adoption is encouraged. If an enterprise applies this Standard to retirement benefit costs for financial statements covering periods beginning before 1 January 1999, the enterprise should disclose the fact that it has applied this Standard instead of IAS 19, Retirement benefit costs, approved in 1993.

158.

This Standard supersedes IAS 19, Retirement benefit costs, approved in 1993.

159.

The following become operative for annual financial statements2 covering periods beginning on or after 1 January 2001:

(a)

the revised definition of plan assets in paragraph 7 and the related definitions of assets held by a long-term employee benefit fund and qualifying insurance policy; and

(b)

[*178] the recognition and measurement requirements for reimbursements in paragraphs 104 A, 128 and 129 and related disclosures in paragraphs 120 (c)(vii), 120 (f)(iv), 120 (g) and 120 (h)(iii).

Earlier adoption is encouraged. If earlier adoption affects the financial statements, an enterprise should disclose that fact.

159A.

The amendment in paragraph 58 A becomes operative for annual financial statements 3 covering periods ending on or after 31 May 2002. Earlier adoption is encouraged. If earlier adoption affects the financial statements, an enterprise should disclose that fact.

[*This paragraph was amended by IAS 8. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

160.

IAS 8, Net profit or loss for the period, fundamental errors and changes in accounting policies, applies when an enterprise changes its accounting policies to reflect the changes specified in paragraphs 159 and 159A. In applying those changes retrospectively, as required by the benchmark and allowed alternative treatments in IAS 8, the enterprise treats those changes as if they had been adopted at the same time as the rest of this Standard.

1A surplus is an excess of the fair value of the plan assets over the present value of the defined benefit obligation.

2Paragraphs 159 and 159A refer to 'annual financial statements' in line with more explicit language for writing effective dates adopted in 1998. Paragraph 157 refers to 'financial statements'.

3Paragraphs 159 and 159A refer to `annual financial statements' in line with more explicit language for writing effective dates adopted in 1998. Paragraph 157 refers to `financial statement'.

The publication reproduces the full official text of the standard, as published in the OJ 2003 L 261/137. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


IAS 20 - Accounting for Government Grants and Disclosure of Government Assistance

IAS 20 - Accounting for Government Grants and Disclosure
of Government Assistance

INTERNATIONAL ACCOUNTING STANDARD IAS 20

(REFORMATTED 1994)[*]

Accounting for government grants and disclosure of government assistance

This reformatted International Accounting Standard supersedes the Standard originally approved by the Board in November 1982. It is presented in the revised format adopted for International Accounting Standards in 1991 onwards. No substantive changes have been made to the original approved text. Certain terminology has been changed to bring it into line with current IASC practice.

In May 1999, IAS 10 (revised 1999), Events after the balance sheet date, amended paragraph 11. The amended text was effective for financial statements covering annual periods beginning on or after 1 January 2000.

In January 2001, IAS 41, Agriculture, amended paragraph 2. The amended text becomes effective for financial statements covering annual periods beginning on or after 1 January 2003.

One SIC interpretation relates to IAS 20:

- SIC-10: government assistance -no specific relation to operating activities.

CONTENTS

Paragraphs
Scope
1-2
Definitions
3-6
Government grants
7-33
Non-monetary government grants
23
Presentation of grants related to assets
24-28
Presentation of grants related to income
29-31
Repayment of government grants
32-33
[*179] Government assistance
34-38
Disclosure
39
Transitional provisions
40
Effective date
41

The standards, which have been set in bold italic type, should be read in the context of the background material and implementation guidance in this Standard, and in the context of the 'Preface to International Accounting Standards'. International Accounting Standards are not intended to apply to immaterial items (see paragraph 12 of the Preface).

SCOPE

1.

This Standard should be applied in accounting for, and in the disclosure of, government grants and in the disclosure of other forms of government assistance.

2.

This Standard does not deal with:

(a)

the special problems arising in accounting for government grants in financial statements reflecting the effects of changing prices or in supplementary information of a similar nature;

(b)

government assistance that is provided for an enterprise in the form of benefits that are available in determining taxable income or are determined or limited on the basis of income tax liability (such as income tax holidays, investment tax credits, accelerated depreciation allowances and reduced income tax rates);

(c)

government participation in the ownership of the enterprise;

(d)

government grants covered by IAS 41, Agriculture.

DEFINITIONS

3.

The following terms are used in this Standard with the meanings specified:

Government refers to government, government agencies and similar bodies whether local, national or international.

Government assistance is action by government designed to provide an economic benefit specific to an enterprise or range of enterprises qualifying under certain criteria. Government assistance for the purpose of this Standard does not include benefits provided only indirectly through action affecting general trading conditions, such as the provision of infrastructure in development areas or the imposition of trading constraints on competitors.

Government grants are assistance by government in the form of transfers of resources to an enterprise in return for past or future compliance with certain conditions relating to the operating activities of the enterprise. They exclude those forms of government assistance which cannot reasonably have a value placed upon them and transactions with government which cannot be distinguished from the normal trading transactions of the enterprise1.

Grants related to assets are government grants whose primary condition is that an enterprise qualifying for them should purchase, construct or otherwise acquire long-term assets. Subsidiary conditions may also be attached restricting the type or location of the assets or the periods during which they are to be acquired or held.

[*180] Grants related to income are government grants other than those related to assets.

Forgivable loans are loans which the lender undertakes to waive repayment of under certain prescribed conditions.

Fair value is the amount for which an asset could be exchanged between a knowledgeable, willing buyer and a knowledgeable, willing seller in an arm's length transaction.

4.

Government assistance takes many forms varying both in the nature of the assistance given and in the conditions which are usually attached to it. The purpose of the assistance may be to encourage an enterprise to embark on a course of action which it would not normally have taken if the assistance was not provided.

5.

The receipt of government assistance by an enterprise may be significant for the preparation of the financial statements for two reasons. Firstly, if resources have been transferred, an appropriate method of accounting for the transfer must be found. Secondly, it is desirable to give an indication of the extent to which the enterprise has benefited from such assistance during the reporting period. This facilitates comparison of an enterprise's financial statements with those of prior periods and with those of other enterprises.

6.

Government grants are sometimes called by other names such as subsidies, subventions, or premiums.

GOVERNMENT GRANTS

7.

Government grants, including non-monetary grants at fair value, should not be recognised until there is reasonable assurance that:

(a)

the enterprise will comply with the conditions attaching to them; and

(b)

the grants will be received.

8.

A government grant is not recognised until there is reasonable assurance that the enterprise will comply with the conditions attaching to it, and that the grant will be received. Receipt of a grant does not of itself provide conclusive evidence that the conditions attaching to the grant have been or will be fulfilled.

9.

The manner in which a grant is received does not affect the accounting method to be adopted in regard to the grant. Thus a grant is accounted for in the same manner whether it is received in cash or as a reduction of a liability to the government.

10.

A forgivable loan from government is treated as a government grant when there is reasonable assurance that the enterprise will meet the terms for forgiveness of the loan.

11.

Once a government grant is recognised, any related contingent liability or contingent asset is treated in accordance with IAS 37, Provisions, contingent liabilities and contingent assets.

12.

Government grants should be recognised as income over the periods necessary to match them with the related costs which they are intended to compensate, on a systematic basis. They should not be credited directly to shareholders' interests.

13.

Two broad approaches may be found to the accounting treatment of government grants: the capital approach, under which a grant is credited directly to shareholders' interests, and the income approach, under which a grant is taken to income over one or more periods.

14.

Those in support of the capital approach argue as follows:

(a)

government grants are a financing device and should be dealt with as such in the balance sheet rather than be passed through the income statement to offset the items of expense which they finance. Since no repayment is expected, they should be credited directly to shareholders' interests; and

(b)

[*181] it is inappropriate to recognise government grants in the income statement, since they are not earned but represent an incentive provided by government without related costs.

15.

Arguments in support of the income approach are as follows:

(a)

since government grants are receipts from a source other than shareholders, they should not be credited directly to shareholders' interests but should be recognised as income in appropriate periods;

(b)

government grants are rarely gratuitous. The enterprise earns them through compliance with their conditions and meeting the envisaged obligations. They should therefore be recognised as income and matched with the associated costs which the grant is intended to compensate; and

(c)

as income and other taxes are charges against income, it is logical to deal also with government grants, which are an extension of fiscal policies, in the income statement.

16.

It is fundamental to the income approach that government grants be recognised as income on a systematic and rational basis over the periods necessary to match them with the related costs. Income recognition of government grants on a receipts basis is not in accordance with the accrual accounting assumption (see IAS 1, Presentation of financial statements) and would only be acceptable if no basis existed for allocating a grant to periods other than the one in which it was received.

17.

In most cases the periods over which an enterprise recognises the costs or expenses related to a government grant are readily ascertainable and thus grants in recognition of specific expenses are recognised as income in the same period as the relevant expense. Similarly, grants related to depreciable assets are usually recognised as income over the periods and in the proportions in which depreciation on those assets is charged.

18.

Grants related to non-depreciable assets may also require the fulfilment of certain obligations and would then be recognised as income over the periods which bear the cost of meeting the obligations. As an example, a grant of land may be conditional upon the erection of a building on the site and it may be appropriate to recognise it as income over the life of the building.

19.

Grants are sometimes received as part of a package of financial or fiscal aids to which a number of conditions are attached. In such cases, care is needed in identifying the conditions giving rise to costs and expenses which determine the periods over which the grant will be earned. It may be appropriate to allocate part of a grant on one basis and part on another.

[*Paragraphs 20-22 were amended by IAS 8. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

20.

A government grant that becomes receivable as compensation for expenses or losses already incurred or for the purpose of giving immediate financial support to the enterprise with no future related costs should be recognised as income of the period in which it becomes receivable, as an extraordinary item if appropriate (see IAS 8, Net profit or loss for the period, fundamental errors and changes in accounting policies).

21.

In certain circumstances, a government grant may be awarded for the purpose of giving immediate financial support to an enterprise rather than as an incentive to undertake specific expenditures. Such grants may be confined to an individual enterprise and may not be available to a whole class of beneficiaries. These circumstances may warrant recognising a grant as income in the period in which the enterprise qualifies to receive it, as an extraordinary item if appropriate, with disclosure to ensure that its effect is clearly understood.

22.

A government grant may become receivable by an enterprise as compensation for expenses or losses incurred in a previous accounting period. Such a grant is recognised as income of the period in which it becomes receivable, as an extraordinary item if appropriate, with disclosure to ensure that its effect is clearly understood.

[*182]

Non-monetary government grants

23.

A government grant may take the form of a transfer of a non-monetary asset, such as land or other resources, for the use of the enterprise. In these circumstances it is usual to assess the fair value of the non-monetary asset and to account for both grant and asset at that fair value. An alternative course that is sometimes followed is to record both asset and grant at a nominal amount.

Presentation of grants related to assets

24.

Government grants related to assets, including non-monetary grants at fair value, should be presented in the balance sheet either by setting up the grant as deferred income or by deducting the grant in arriving at the carrying amount of the asset.

25.

Two methods of presentation in financial statements of grants (or the appropriate portions of grants) related to assets are regarded as acceptable alternatives.

26.

One method sets up the grant as deferred income which is recognised as income on a systematic and rational basis over the useful life of the asset.

27.

The other method deducts the grant in arriving at the carrying amount of the asset. The grant is recognised as income over the life of a depreciable asset by way of a reduced depreciation charge.

28.

The purchase of assets and the receipt of related grants can cause major movements in the cash flow of an enterprise. For this reason and in order to show the gross investment in assets, such movements are often disclosed as separate items in the cash flow statement regardless of whether or not the grant is deducted from the related asset for the purpose of balance sheet presentation.

Presentation of grants related to income

29.

Grants related to income are sometimes presented as a credit in the income statement, either separately or under a general heading such as 'Other income'; alternatively, they are deducted in reporting the related expense.

30.

Supporters of the first method claim that it is inappropriate to net income and expense items and that separation of the grant from the expense facilitates comparison with other expenses not affected by a grant. For the second method it is argued that the expenses might well not have been incurred by the enterprise if the grant had not been available and presentation of the expense without offsetting the grant may therefore be misleading.

31.

Both methods are regarded as acceptable for the presentation of grants related to income. Disclosure of the grant may be necessary for a proper understanding of the financial statements. Disclosure of the effect of the grants on any item of income or expense which is required to be separately disclosed is usually appropriate.

Repayment of government grants

32.

A government grant that becomes repayable should be accounted for as a revision to an accounting estimate (see IAS 8, Net profit or loss for the period, fundamental errors and changes in accounting policies). Repayment of a grant related to income should be applied first against any unamortised deferred credit set up in respect of the grant. To the extent that the repayment exceeds any such deferred credit, or where no deferred credit exists, the repayment should be recognised immediately as an expense. Repayment of a grant related to an asset should be recorded by increasing the carrying amount of the asset or reducing the deferred income balance by the amount repayable. The cumulative additional depreciation that would have been recognised to date as an expense in the absence of the grant should be recognised immediately as an expense.

33.

[*183] Circumstances giving rise to repayment of a grant related to an asset may require consideration to be given to the possible impairment of the new carrying amount of the asset.

GOVERNMENT ASSISTANCE

34.

Excluded from the definition of government grants in paragraph 3 are certain forms of government assistance which cannot reasonably have a value placed upon them and transactions with government which cannot be distinguished from the normal trading transactions of the enterprise.

35.

Examples of assistance that cannot reasonably have a value placed upon them are free technical or marketing advice and the provision of guarantees. An example of assistance that cannot be distinguished from the normal trading transactions of the enterprise is a government procurement policy that is responsible for a portion of the enterprise's sales. The existence of the benefit might be unquestioned but any attempt to segregate the trading activities from government assistance could well be arbitrary.

36.

The significance of the benefit in the above examples may be such that disclosure of the nature, extent and duration of the assistance is necessary in order that the financial statements may not be misleading.

37.

Loans at nil or low interest rates are a form of government assistance, but the benefit is not quantified by the imputation of interest.

38.

In this Standard, government assistance does not include the provision of infrastructure by improvement to the general transport and communication network and the supply of improved facilities such as irrigation or water reticulation which is available on an ongoing indeterminate basis for the benefit of an entire local community.

DISCLOSURE

39.

The following matters should be disclosed:

(a)

the accounting policy adopted for government grants, including the methods of presentation adopted in the financial statements;

(b)

the nature and extent of government grants recognised in the financial statements and an indication of other forms of government assistance from which the enterprise has directly benefited; and

(c)

unfulfilled conditions and other contingencies attaching to government assistance that has been recognised.

TRANSITIONAL PROVISIONS

40.

An enterprise adopting the Standard for the first time should:

(a)

comply with the disclosure requirements, where appropriate; and

(b)

either:

(i)

adjust its financial statements for the change in accounting policy in accordance with IAS 8, Net profit or loss for the period, fundamental errors and changes in accounting policies; or

(ii)

apply the accounting provisions of the Standard only to grants or portions of grants becoming receivable or repayable after the effective date of the Standard.

EFFECTIVE DATE

41.

This International Accounting Standard becomes operative for financial statements covering periods beginning on or after 1 January 1984.

1See also SIC- 10: government assistance- no specific relation to operating activities.

The publication reproduces the full official text of the standard, as published in the OJ 2003 L 261/178. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


IAS 21 - The Effects of Changes in Foreign Exchange Rates

INTERNATIONAL ACCOUNTING STANDARD 21

The Effects of Changes in Foreign Exchange Rates[*]

SUMMARY

Paragraphs
Objective
1-2
Scope
3-7
Definitions
8-16
Elaboration on the Definitions
9-16
Functional Currency
9-14
Net Investment in a Foreign Operation
15
Monetary Items
16
Summary of the approach required by this standard
17-19
Reporting foreign currency transactions in the functional currency
20-37
Initial Recognition
20-22
Reporting at Subsequent Balance Sheet Dates
23-26
Recognition of Exchange Differences
27-34
Change in Functional Currency
35-37
Use of a presentation currency other than the functional currency
38-49
Translation to the Presentation Currency
38-43
Translation of a Foreign Operation
44-47
Disposal of a Foreign Operation
48-49
Tax effects of all exchange differences
50
Disclosure
51-57
Effective date and transition
58-60
Withdrawal of other pronouncements
61-62

This revised Standard supersedes IAS 21 (revised 1993), The Effects of Changes in Foreign Exchange Rates and should be applied for annual periods beginning on or after 1 January 2005. Earlier application is encouraged.

OBJECTIVE

1.

An entity may carry on foreign activities in two ways. It may have transactions in foreign currencies or it may have foreign operations. In addition, an entity may present its financial statements in a foreign currency. The objective of this Standard is to prescribe how to include foreign currency transactions and foreign operations in the financial statements of an entity and how to translate financial statements into a presentation currency.

2.

[*98] The principal issues are which exchange rate(s) to use and how to report the effects of changes in exchange rates in the financial statements.

SCOPE

3.

This Standard shall be applied: 1

(a)

in accounting for transactions and balances in foreign currencies, except for those derivative transactions and balances that are within the scope of IAS 39, Financial Instruments: Recognition and Measurement;

(b)

in translating the results and financial position of foreign operations that are included in the financial statements of the entity by consolidation, proportionate consolidation or the equity method;

and

(c)

in translating an entity's results and financial position into a presentation currency.

4.

IAS 39 applies to many foreign currency derivatives and, accordingly, these are excluded from the scope of this Standard. However, those foreign currency derivatives that are not within the scope of IAS 39 (eg some foreign currency derivatives that are embedded in other contracts) are within the scope of this Standard. In addition, this Standard applies when an entity translates amounts relating to derivatives from its functional currency to its presentation currency.

5.

This Standard does not apply to hedge accounting for foreign currency items, including the hedging of a net investment in a foreign operation. IAS 39 applies to hedge accounting.

6.

This Standard applies to the presentation of an entity's financial statements in a foreign currency and sets out requirements for the resulting financial statements to be described as complying with International Financial Reporting Standards. For translations of financial information into a foreign currency that do not meet these requirements, this Standard specifies information to be disclosed.

7.

This Standard does not apply to the presentation in a cash flow statement of cash flows arising from transactions in a foreign currency, or to the translation of cash flows of a foreign operation (see IAS 7, Cash Flow Statements).

DEFINITIONS

8.

The following terms are used in this Standard with the meanings specified:

Closing rate is the spot exchange rate at the balance sheet date.

Exchange difference is the difference resulting from translating a given number of units of one currency into another currency at different exchange rates.

Exchange rate is the ratio of exchange for two currencies.

Fair value is the amount for which an asset could be exchanged, or a liability settled, between knowledgeable, willing parties in an arm's length transaction.

Foreign currency is a currency other than the functional currency of the entity.

Foreign operation is an entity that is a subsidiary, associate, joint venture or branch of a reporting entity, the activities of which are based or conducted in a country or currency other than those of the reporting entity.

[*99] Functional currency is the currency of the primary economic environment in which the entity operates. A group is a parent and all its subsidiaries.

Monetary items are units of currency held and assets and liabilities to be received or paid in a fixed or determinable number of units of currency.

Net investment in a foreign operation is the amount of the reporting entity's interest in the net assets of that operation.

Presentation currency is the currency in which the financial statements are presented.

Spot exchange rate is the exchange rate for immediate delivery.

Elaboration on the Definitions

Functional Currency

9.

The primary economic environment in which an entity operates is normally the one in which it primarily generates and expends cash. An entity considers the following factors in determining its functional currency:

(a)

the currency:

(i)

that mainly influences sales prices for goods and services (this will often be the currency in which sales prices for its goods and services are denominated and settled);

and

(ii)

of the country whose competitive forces and regulations mainly determine the sales prices of its goods and services.

(b)

the currency that mainly influences labour, material and other costs of providing goods or services (this will often be the currency in which such costs are denominated and settled).

10.

The following factors may also provide evidence of an entity's functional currency:

(a)

the currency in which funds from financing activities (ie issuing debt and equity instruments) are generated.

(b)

the currency in which receipts from operating activities are usually retained.

11.

The following additional factors are considered in determining the functional currency of a foreign operation, and whether its functional currency is the same as that of the reporting entity (the reporting entity, in this context, being the entity that has the foreign operation as its subsidiary, branch, associate or joint venture):

(a)

whether the activities of the foreign operation are carried out as an extension of the reporting entity, rather than being carried out with a significant degree of autonomy. An example of the former is when the foreign operation only sells goods imported from the reporting entity and remits the proceeds to it. An example of the latter is when the operation accumulates cash and other monetary items, incurs expenses, generates income and arranges borrowings, all substantially in its local currency.

(b)

whether transactions with the reporting entity are a high or a low proportion of the foreign operation's activities.

(c)

whether cash flows from the activities of the foreign operation directly affect the cash flows of the reporting entity and are readily available for remittance to it.

(d)

whether cash flows from the activities of the foreign operation are sufficient to service existing and normally expected debt obligations without funds being made available by the reporting entity.

12.

[*100] When the above indicators are mixed and the functional currency is not obvious, management uses its judgement to determine the functional currency that most faithfully represents the economic effects of the underlying transactions, events and conditions. As part of this approach, management gives priority to the primary indicators in paragraph 3 before considering the indicators in paragraphs 10 and 11, which are designed to provide additional supporting evidence to determine an entity's functional currency.

13.

An entity's functional currency reflects the underlying transactions, events and conditions that are relevant to it. Accordingly, once determined, the functional currency is not changed unless there is a change in those underlying transactions, events and conditions.

14.

If the functional currency is the currency of a hyperinflationary economy, the entity's financial statements are restated in accordance with IAS 29, Financial Reporting in Hyperinflationary Economies. An entity cannot avoid restatement in accordance with IAS 29 by, for example, adopting as its functional currency a currency other than the functional currency determined in accordance with this Standard (such as the functional currency of its parent).

Net Investment in a Foreign Operation

15.

An entity may have a monetary item that is receivable from or payable to a foreign operation. An item for which settlement is neither planned nor likely to occur in the foreseeable future is, in substance, a part of the entity's net investment in that foreign operation, and is accounted for in accordance with paragraphs 32 and 33. Such monetary items may include long-term receivables or loans. They do not include trade receivables or trade payables.

Monetary Items

16.

The essential feature of a monetary item is a right to receive (or an obligation to deliver) a fixed or determinable number of units of currency. Examples include: pensions and other employee benefits to be paid in cash; provisions that are to be settled in cash; and cash dividends that are recognised as a liability. Similarly, a contract to receive (or deliver) a variable number of the entity's own equity instruments or a variable amount of assets in which the fair value to be received (or delivered) equals a fixed or determinable number of units of currency is a monetary item. Conversely, the essential feature of a non-monetary item is the absence of a right to receive (or an obligation to deliver) a fixed or determinable number of units of currency. Examples include: amounts prepaid for goods and services (eg prepaid rent); goodwill; intangible assets; inventories; property, plant and equipment; and provisions that are to be settled by the delivery of a non-monetary asset.

SUMMARY OF THE APPROACH REQUIRED BY THIS STANDARD

17.

In preparing financial statements, each entity - whether a stand-alone entity, an entity with foreign operations (such as a parent) or a foreign operation (such as a subsidiary or branch) - determines its functional currency in accordance with paragraphs 9-14. The entity translates foreign currency items into its functional currency and reports the effects of such translation in accordance with paragraphs 20-37 and 50.

18.

Many reporting entities comprise a number of individual entities (eg a group is made up of a parent and one or more subsidiaries). Various types of entities, whether members of a group or otherwise, may have investments in associates or joint ventures. They may also have branches. It is necessary for the results and financial position of each individual entity included in the reporting entity to be translated into the currency in which the reporting entity presents its financial statements. This Standard permits the presentation currency of a reporting entity to be any currency (or currencies). The results and financial position of any individual entity within the reporting entity whose functional currency differs from the presentation currency are translated in accordance with paragraphs 38-50.

19.

This Standard also permits a stand-alone entity preparing financial statements or an entity preparing separate financial statements in accordance with IAS 27, Consolidated and Separate Financial Statements to present its financial statements in any currency (or currencies). If the entity's presentation currency differs from its functional currency, its results and financial position are also translated into the presentation currency in accordance with paragraphs 38-50.

[*101]

REPORTING FOREIGN CURRENCY TRANSACTIONS
IN THE FUNCTIONAL CURRENCY

Initial Recognition

20.

A foreign currency transaction is a transaction that is denominated or requires settlement in a foreign currency, including transactions arising when an entity:

(a)

buys or sells goods or services whose price is denominated in a foreign currency;

(b)

borrows or lends funds when the amounts payable or receivable are denominated in a foreign currency;

or

(c)

otherwise acquires or disposes of assets, or incurs or settles liabilities, denominated in a foreign currency.

21.

A foreign currency transaction shall be recorded, on initial recognition in the functional currency, by applying to the foreign currency amount the spot exchange rate between the functional currency and the foreign currency at the date of the transaction.

22.

The date of a transaction is the date on which the transaction first qualifies for recognition in accordance with International Financial Reporting Standards. For practical reasons, a rate that approximates the actual rate at the date of the transaction is often used, for example, an average rate for a week or a month might be used for all transactions in each foreign currency occurring during that period. However, if exchange rates fluctuate significantly, the use of the average rate for a period is inappropriate.

Reporting at Subsequent Balance Sheet Dates

23.

At each balance sheet date:

(a)

foreign currency monetary items shall be translated using the closing rate;

(b)

non-monetary items that are measured in terms of historical cost in a foreign currency shall be translated using the exchange rate at the date of the transaction;

and

(c)

non-monetary items that are measured at fair value in a foreign currency shall be translated using the exchange rates at the date when the fair value was determined.

24.

The carrying amount of an item is determined in conjunction with other relevant Standards. For example, property, plant and equipment may be measured in terms of fair value or historical cost in accordance with IAS 16, Property, Plant and Equipment. Whether the carrying amount is determined on the basis of historical cost or on the basis of fair value, if the amount is determined in a foreign currency it is then translated into the functional currency in accordance with this Standard.

25.

The carrying amount of some items is determined by comparing two or more amounts. For example, the carrying amount of inventories is the lower of cost and net realisable value in accordance with IAS 2, Inventories. Similarly, in accordance with IAS 36, Impairment of Assets, the carrying amount of an asset for which there is an indication of impairment is the lower of its carrying amount before considering possible impairment losses and its recoverable amount. When such an asset is non-monetary and is measured in a foreign currency, the carrying amount is determined by comparing:

(a)

the cost or carrying amount, as appropriate, translated at the exchange rate at the date when that amount was determined (ie the rate at the date of the transaction for an item measured in terms of historical cost);

and

(b)

the net realisable value or recoverable amount, as appropriate, translated at the exchange rate at the date when that value was determined (eg the closing rate at the balance sheet date).

[*102] The effect of this comparison may be that an impairment loss is recognised in the functional currency but would not be recognised in the foreign currency, or vice versa.

26.

When several exchange rates are available, the rate used is that at which the future cash flows represented by the transaction or balance could have been settled if those cash flows had occurred at the measurement date. If exchangeability between two currencies is temporarily lacking, the rate used is the first subsequent rate at which exchanges could be made.

Recognition of Exchange Differences

27.

As noted in paragraph 3, IAS 39 applies to hedge accounting for foreign currency items. The application of hedge accounting requires an entity to account for some exchange differences differently from the treatment of exchange differences required by this Standard. For example, IAS 39 requires that exchange differences on monetary items that qualify as hedging instruments in a cash flow hedge are reported initially in equity to the extent that the hedge is effective.

28.

Exchange differences arising on the settlement of monetary items or on translating monetary items at rates different from those at which they were translated on initial recognition during the period or in previous financial statements shall be recognised in profit or loss in the period in which they arise, except as described in paragraph 32 .

29.

When monetary items arise from a foreign currency transaction and there is a change in the exchange rate between the transaction date and the date of settlement, an exchange difference results. When the transaction is settled within the same accounting period as that in which it occurred, all the exchange difference is recognised in that period. However, when the transaction is settled in a subsequent accounting period, the exchange difference recognised in each period up to the date of settlement is determined by the change in exchange rates during each period.

30.

When a gain or loss on a non-monetary item is recognised directly in equity, any exchange component of that gain or loss shall be recognised directly in equity. Conversely, when a gain or loss on a non-monetary item is recognised in profit or loss, any exchange component of that gain or loss shall be recognised in profit or loss.

31.

Other Standards require some gains and losses to be recognised directly in equity. For example, IAS 16 requires some gains and losses arising on a revaluation of property, plant and equipment to be recognised directly in equity. When such an asset is measured in a foreign currency, paragraph 23(c) of this Standard requires the revalued amount to be translated using the rate at the date the value is determined, resulting in an exchange difference that is also recognised in equity.

32.

Exchange differences arising on a monetary item that forms part of a reporting entity's net investment in a foreign operation (see paragraph 15 ) shall be recognised in profit or loss in the separate financial statements of the reporting entity or the individual financial statements of the foreign operation, as appropriate. In the financial statements that include the foreign operation and the reporting entity (eg consolidated financial statements when the foreign operation is a subsidiary), such exchange differences shall be recognised initially in a separate component of equity and recognised in profit or loss on disposal of the net investment in accordance with paragraph 48 .

33.

When a monetary item forms part of a reporting entity's net investment in a foreign operation and is denominated in the functional currency of the reporting entity, an exchange difference arises in the foreign operation's individual financial statements in accordance with paragraph 28. Similarly, if such an item is denominated in the functional currency of the foreign operation, an exchange difference arises in the reporting entity's separate financial statements in accordance with paragraph 28. Such exchange differences are reclassified to the separate component of equity in the financial statements that include the foreign operation and the reporting entity (ie financial statements in which the foreign operation is consolidated, proportionately consolidated or accounted for using the equity method). However, a monetary item that forms part of the reporting entity's net investment in a foreign operation may be denominated in a currency other than the functional currency of either the reporting entity or the foreign operation. The exchange differences that arise on translating the monetary item into the functional currencies of the reporting entity and the foreign operation are not reclassified to the separate component of equity in the financial statements that include the foreign operation and the reporting entity (ie they remain recognised in profit or loss).

34.

[*103] When an entity keeps its books and records in a currency other than its functional currency, at the time the entity prepares its financial statements all amounts are translated into the functional currency in accordance with paragraphs 20-26. This produces the same amounts in the functional currency as would have occurred had the items been recorded initially in the functional currency. For example, monetary items are translated into the functional currency using the closing rate, and non-monetary items that are measured on a historical cost basis are translated using the exchange rate at the date of the transaction that resulted in their recognition.

Change in Functional Currency

35.

When there is a change in an entity's functional currency, the entity shall apply the translation procedures applicable to the new functional currency prospectively from the date of the change.

36.

As noted in paragraph 13, the functional currency of an entity reflects the underlying transactions, events and conditions that are relevant to the entity. Accordingly, once the functional currency is determined, it can be changed only if there is a change to those underlying transactions, events and conditions. For example, a change in the currency that mainly influences the sales prices of goods and services may lead to a change in an entity's functional currency.

37.

The effect of a change in functional currency is accounted for prospectively. In other words, an entity translates all items into the new functional currency using the exchange rate at the date of the change. The resulting translated amounts for non-monetary items are treated as their historical cost. Exchange differences arising from the translation of a foreign operation previously classified in equity in accordance with paragraphs 32 and 39(c) are not recognised in profit or loss until the disposal of the operation.

USE OF A PRESENTATION CURRENCY OTHER THAN
THE FUNCTIONAL CURRENCY

Translation to the Presentation Currency

38.

An entity may present its financial statements in any currency (or currencies). If the presentation currency differs from the entity's functional currency, it translates its results and financial position into the presentation currency. For example, when a group contains individual entities with different functional currencies, the results and financial position of each entity are expressed in a common currency so that consolidated financial statements may be presented.

39.

The results and financial position of an entity whose functional currency is not the currency of a hyperinflationary economy shall be translated into a different presentation currency using the following procedures:

(a)

assets and liabilities for each balance sheet presented (ie including comparatives) shall be translated at the closing rate at the date of that balance sheet;

(b)

income and expenses for each income statement (ie including comparatives) shall be translated at exchange rates at the dates of the transactions;

and

(c)

all resulting exchange differences shall be recognised as a separate component of equity.

40.

For practical reasons, a rate that approximates the exchange rates at the dates of the transactions, for example an average rate for the period, is often used to translate income and expense items. However, if exchange rates fluctuate significantly, the use of the average rate for a period is inappropriate.

41.

The exchange differences referred to in paragraph 39(c) result from:

(a)

translating income and expenses at the exchange rates at the dates of the transactions and assets and liabilities at the closing rate. Such exchange differences arise both on income and expense items recognised in profit or loss and on those recognised directly in equity.

(b)

[*104] translating the opening net assets at a closing rate that differs from the previous closing rate.

These exchange differences are not recognised in profit or loss because the changes in exchange rates have little or no direct effect on the present and future cash flows from operations. When the exchange differences relate to a foreign operation that is consolidated but not wholly-owned, accumulated exchange differences arising from translation and attributable to minority interests are allocated to, and recognised as part of, minority interest in the consolidated balance sheet.

42.

The results and financial position of an entity whose functional currency is the currency of a hyperinflationary economy shall be translated into a different presentation currency using the following procedures:

(a)

all amounts (ie assets, liabilities, equity items, income and expenses, including comparatives) shall be translated at the closing rate at the date of the most recent balance sheet, except that

(b)

when amounts are translated into the currency of a non-hyperinflationary economy, comparative amounts shall be those that were presented as current year amounts in the relevant prior year financial statements (ie not adjusted for subsequent changes in the price level or subsequent changes in exchange rates).

43.

When an entity's functional currency is the currency of a hyperinflationary economy, the entity shall restate its financial statements in accordance with IAS 29, Financial Reporting in Hyperinflationary Economies before applying the translation method set out in paragraph 42 , except for comparative amounts that are translated into a currency of a non-hyperinflationary economy (see paragraph 42 (b)). When the economy ceases to be hyperinflationary and the entity no longer restates its financial statements in accordance with IAS 29, it shall use as the historical costs for translation into the presentation currency the amounts restated to the price level at the date the entity ceased restating its financial statements.

Translation of a Foreign Operation

44.

Paragraphs 45-47, in addition to paragraphs 38-43, apply when the results and financial position of a foreign operation are translated into a presentation currency so that the foreign operation can be included in the financial statements of the reporting entity by consolidation, proportionate consolidation or the equity method.

45.

The incorporation of the results and financial position of a foreign operation with those of the reporting entity follows normal consolidation procedures, such as the elimination of intragroup balances and intragroup transactions of a subsidiary (see IAS 27, Consolidated and Separate Financial Statements and IAS 31, Interests in Joint Ventures). However, an intragroup monetary asset (or liability), whether short-term or long-term, cannot be eliminated against the corresponding intragroup liability (or asset) without showing the results of currency fluctuations in the consolidated financial statements. This is because the monetary item represents a commitment to convert one currency into another and exposes the reporting entity to a gain or loss through currency fluctuations. Accordingly, in the consolidated financial statements of the reporting entity, such an exchange difference continues to be recognised in profit or loss or, if it arises from the circumstances described in paragraph 32, it is classified as equity until the disposal of the foreign operation.

46.

When the financial statements of a foreign operation are as of a date different from that of the reporting entity, the foreign operation often prepares additional statements as of the same date as the reporting entity's financial statements. When this is not done, IAS 27 allows the use of a different reporting date provided that the difference is no greater than three months and adjustments are made for the effects of any significant transactions or other events that occur between the different dates. In such a case, the assets and liabilities of the foreign operation are translated at the exchange rate at the balance sheet date of the foreign operation. Adjustments are made for significant changes in exchange rates up to the balance sheet date of the reporting entity in accordance with IAS 27. The same approach is used in applying the equity method to associates and joint ventures and in applying proportionate consolidation to joint ventures in accordance with IAS 28, Investments in Associates and IAS 31.

47.

[*105] Any goodwill arising on the acquisition of a foreign operation and any fair value adjustments to the carrying amounts of assets and liabilities arising on the acquisition of that foreign operation shall be treated as assets and liabilities of the foreign operation. Thus they shall be expressed in the functional currency of the foreign operation and shall be translated at the closing rate in accordance with paragraphs 39 and 42 .

Disposal of a Foreign Operation

48.

On the disposal of a foreign operation, the cumulative amount of the exchange differences deferred in the separate component of equity relating to that foreign operation shall be recognised in profit or loss when the gain or loss on disposal is recognised.

49.

An entity may dispose of its interest in a foreign operation through sale, liquidation, repayment of share capital or abandonment of all, or part of, that entity. The payment of a dividend is part of a disposal only when it constitutes a return of the investment, for example when the dividend is paid out of pre-acquisition profits. In the case of a partial disposal, only the proportionate share of the related accumulated exchange difference is included in the gain or loss. A writedown of the carrying amount of a foreign operation does not constitute a partial disposal. Accordingly, no part of the deferred foreign exchange gain or loss is recognised in profit or loss at the time of a write-down.

TAX EFFECTS OF ALL EXCHANGE DIFFERENCES

50.

Gains and losses on foreign currency transactions and exchange differences arising on translating the results and financial position of an entity (including a foreign operation) into a different currency may have tax effects. IAS 12, Income Taxes, applies to these tax effects.

DISCLOSURE

51.

In paragraphs 53 and 55 -57 references to 'functional currency' apply, in the case of a group, to the functional currency of the parent.

52.

An entity shall disclose:

(a)

the amount of exchange differences recognised in profit or loss except for those arising on financial instruments measured at fair value through profit or loss in accordance with IAS 39;

and

(b)

net exchange differences classified in a separate component of equity, and a reconciliation of the amount of such exchange differences at the beginning and end of the period.

53.

When the presentation currency is different from the functional currency, that fact shall be stated, together with disclosure of the functional currency and the reason for using a different presentation currency.

54.

When there is a change in the functional currency of either the reporting entity or a significant foreign operation, that fact and the reason for the change in functional currency shall be disclosed.

55.

When an entity presents its financial statements in a currency that is different from its functional currency, it shall describe the financial statements as complying with International Financial Reporting Standards only if they comply with all the requirements of each applicable Standard and each applicable Interpretation of those Standards including the translation method set out in paragraphs 39 and 42 .

56.

[*106] An entity sometimes presents its financial statements or other financial information in a currency that is not its functional currency without meeting the requirements of paragraph 55. For example, an entity may convert into another currency only selected items from its financial statements. Or, an entity whose functional currency is not the currency of a hyperinflationary economy may convert the financial statements into another currency by translating all items at the most recent closing rate. Such conversions are not in accordance with International Financial Reporting Standards and the disclosures set out in paragraph 57 are required.

57.

When an entity displays its financial statements or other financial information in a currency that is different from either its functional currency or its presentation currency and the requirements of paragraph 55 are not met, it shall:

(a)

clearly identify the information as supplementary information to distinguish it from the information that complies with International Financial Reporting Standards;

(b)

disclose the currency in which the supplementary information is displayed; and

(c)

disclose the entity's functional currency and the method of translation used to determine the supplementary information.

EFFECTIVE DATE AND TRANSITION

58.

An entity shall apply this Standard for annual periods beginning on or after 1 January 2005. Earlier application is encouraged. If an entity applies this Standard for a period beginning before 1 January 2005, it shall disclose that fact.

59.

An entity shall apply paragraph 47 prospectively to all acquisitions occurring after the beginning of the financial reporting period in which this Standard is first applied. Retrospective application of paragraph 47 to earlier acquisitions is permitted. For an acquisition of a foreign operation treated prospectively but which occurred before the date on which this Standard is first applied, the entity shall not restate prior years and accordingly may, when appropriate, treat goodwill and fair value adjustments arising on that acquisition as assets and liabilities of the entity rather than as assets and liabilities of the foreign operation. Therefore, those goodwill and fair value adjustments either are already expressed in the entity's functional currency or are non-monetary foreign currency items, which are reported using the exchange rate at the date of the acquisition.

60.

All other changes resulting from the application of this Standard shall be accounted for in accordance with the requirements of IAS 8, Accounting Policies, Changes in Accounting Estimates and Errors.

WITHDRAWAL OF OTHER PRONOUNCEMENTS

61.

This Standard supersedes IAS 21, The Effects of Changes in Foreign Exchange Rates (revised in 1993).

62.

This Standard supersedes the following Interpretations:

(a)

SIC-11 Foreign Exchange - Capitalisation of Losses Resulting from Severe Currency Devaluations;

(b)

SIC-19 Reporting Currency - Measurement and Presentation of Financial Statements under IAS 21 and IAS 29;

and

(c)

SIC-30 Reporting Currency - Translation from Measurement Currency to Presentation Currency.

[*107]

Appendix

Amendments to Other Pronouncements

The amendments in this appendix shall be applied for annual periods beginning on or after 1 January 2005. If an entity applies this Standard for an earlier period, these amendments shall be applied for that earlier period.

A1.

In IAS 7, Cash Flow Statements, paragraphs 25 and 26 are amended to read as follows:

25. Cash flows arising from transactions in a foreign currency shall be recorded in an entity's functional currency by applying to the foreign currency amount the exchange rate between the functional currency and the foreign currency at the date of the cash flow.

26. The cash flows of a foreign subsidiary shall be translated at the exchange rates between the functional currency and the foreign currency at the dates of the cash flows.

A2.

IAS 12, Income Taxes, is amended as described below:

Paragraph 1 of the Introduction (now numbered paragraph IN 2) is amended to read as follows:

IN2. ...

Furthermore, there are some temporary differences which are not timing differences, for example those temporary differences that arise when:

(a) the non-monetary assets and liabilities of an entity are measured in its functional currency but the taxable profit or tax loss (and, hence, the tax base of its non-monetary assets and liabilities is determined in a difference currency;

(b) ...

Paragraphs 41 and 62 are amended to read as follows:

41. The non-monetary assets and liabilities of an entity are measured in its functional currency (see IAS 21, The Effects of Changes in Foreign Exchange Rates). If the entity's taxable profit or tax loss (and, hence, the tax base of its non-monetary assets and liabilities) is determined in a different currency, changes in the exchange rate give rise to temporary differences that result in a recognised deferred tax liability or (subject to paragraph 24) asset. The resulting deferred tax is charged or credited to profit or loss (see paragraph 58).

62. International Financial Reporting Standards require or permit certain items to be credited or charged directly to equity. Examples of such items are:

...

(c) exchange differences arising on the translation of the financial statements of a foreign operation (see IAS 21, The Effects of Changes in Foreign Exchange Rates);

and

...

A3.

IAS 29, Financial Reporting in Hyperinflationary Economies, is amended as described below:

Paragraph 1 is amended to read as follows:

1. This Standard shall be applied to the individual financial statements, including the consolidated financial statements, of any entity whose functional currency is the currency of a hyperinflationary economy.

[*108] Paragraph 8 is amended to read as follows:

8. The financial statements of an entity whose functional currency is the currency of a hyperinflationary economy, whether they are based on a historical cost approach or a current cost approach, shall be stated in terms of the measuring unit current at the balance sheet date. The corresponding figures for the previous period required by IAS 1 Presentation of Financial Statements, and any information in respect of earlier periods shall also be stated in terms of the measuring unit current at the balance sheet date. For the purpose of presenting comparative amounts in a different presentation currency, paragraphs 42 (b) and 43 of IAS 21, The Effects of Changes in Foreign Exchange Rates, (as revised in 2003) apply.

Paragraph 17 is amended to read as follows:

17. A general price index may not be available for the periods for which the restatement of property, plant and equipment is required by this Standard. In these circumstances, it may be necessary to use an estimate based, for example, on the movements in the exchange rate between the functional currency and a relatively stable foreign currency.

Paragraph 23 is deleted.

Paragraph 31 is amended to read as follows:

31. The gain or loss on the net monetary position is accounted for in accordance with paragraphs 27 and 28.

Paragraph 34 is amended to read as follows:

34. Corresponding figures for the previous reporting period, whether they were based on a historical cost approach or a current cost approach, are restated by applying a general price index so that the comparative financial statements are presented in terms of the measuring unit current at the end of the reporting period. Information that is disclosed in respect of earlier periods is also expressed in terms of the measuring unit current at the end of the reporting period. For the purpose of presenting comparative amounts in a different presentation currency, paragraphs 42(b) and 43 of IAS 21, The Effects of Changes in Foreign Exchange Rates, (as revised in 2003) apply.

Paragraph 39 is amended to read as follows:

39. The following disclosures shall be made:

(a) the fact that the financial statements and the corresponding figures for previous periods have been restated for the changes in the general purchasing power of the functional currency and, as a result, are stated in terms of the measuring unit current at the balance sheet date;

...

A4.

[Amendment not applicable to bare Standards]

A5.

[Amendment not applicable to bare Standards]

A6.

In IAS 38, Intangible Assets, paragraph 107 is amended to read as follows:

107. The financial statements shall disclose the following for each class of intangible assets, distinguishing between internally generated intangible assets and other intangible assets:

...

(e) a reconciliation of the carrying amount at the beginning and end of the period showing:

...

(vii) net exchange differences arising on the translation of the financial statements into a different presentation currency, and on the translation of a foreign operation into the presentation currency of the reporting entity;

and

...

A7.

[*109] In IAS 41, Agriculture, paragraph 59 is amended to read as follows:

50. An entity shall present a reconciliation of changes in the carrying amount of biological assets between the beginning and the end of the current period. The reconciliation shall include:

...

(f) net exchange differences arising on the translation of financial statements into a different presentation currency, and on the translation of a foreign operation into the presentation currency of the reporting entity;

and

...

A8.

SIC-7 Introduction of the Euro is amended as described below.

Paragraph 4 is amended to read as follows:

4. This means that, in particular:

(a) foreign currency monetary assets and liabilities resulting from transactions shall continue to be translated into the functional currency at the closing rate. Any resultant exchange differences shall be recognised as income or expense immediately, except that an entity shall continue to apply its existing accounting policy for exchange gains and losses related to hedges of the currency risk of a forecast transaction.

(b) cumulative exchange differences relating to the translation of financial statements of foreign operations shall continue to be classified as equity and shall be recognised as income or expense only on the disposal of the net investment in the foreign operation.

...

The statement of effective date is amended to read as follows:

Effective Date: This Interpretation becomes effective on 1 June 1998. Changes in accounting policies shall be accounted for according to the requirements of IAS 8.

A9.

IFRS 1 First-time Adoption of International Financial Reporting Standards is amended as described below. In Appendix B, paragraphs B1A and B 1B are added:

B1.A An entity need not apply IAS 21, The Effects of Changes in Foreign Exchange Rates, retrospectively to fair value adjustments and goodwill arising in business combinations that occurred before the date of transition to IFRSs. If the entity does not apply IAS 21 retrospectively to those fair value adjustments and goodwill, it shall treat them as assets and liabilities of the entity rather than as assets and liabilities of the acquiree. Therefore, those goodwill and fair value adjustments either are already expressed in the entity's functional currency or are non-monetary foreign currency items, which are reported using the exchange rate applied under previous GAAP.

B1.B An entity may apply IAS 21 retrospectively to fair value adjustments and goodwill arising in either:

(a) all business combinations that occurred before the date of transition to IFRSs;

or

(b) all business combinations that the entity elects to restate to comply with IAS 22, as permitted by paragraph B1 above.

.

1See also SIC-7 Introduction of the Euro.

The publication reproduces the full official text of the standard, as published in the OJ 2004 L 394/97. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


IAS 23 - Borrowing Costs

INTERNATIONAL ACCOUNTING STANDARD IAS 23

(REVISED 1993)[*]

Borrowing costs

This revised International Accounting Standard supersedes IAS 23, Capitalisation of borrowing costs, approved by the Board in March 1984. The revised Standard became effective for financial statements covering periods beginning on or after 1 January 1995.

One SIC interpretation relates to IAS 23:

- SIC-2: Consistency - capitalisation of borrowing costs.

CONTENTS

Paragraphs
Objective
Scope
1-3
Definitions
4-6
Borrowing costs -benchmark treatment
7-9
Recognition
7-8
Disclosure
9
Borrowing costs -allowed alternative treatment
10-29
Recognition
10-28
Borrowing costs eligible for capitalisation
13-18
Excess of the carrying amount of the qualifying asset over recoverable amount
19
Commencement of capitalisation
20-22
Suspension of capitalisation
23-24
Cessation of capitalisation
25-28
[*216] Disclosure
29
Transitional provisions
30
Effective date
31

The standards, which have been set in bold italic type, should be read in the context of the background material and implementation guidance in this Standard, and in the context of the 'Preface to International Accounting Standards'. International Accounting Standards are not intended to apply to immaterial items (see paragraph 12 of the Preface).

OBJECTIVE

The objective of this Standard is to prescribe the accounting treatment for borrowing costs. This Standard generally requires the immediate expensing of borrowing costs. However, the Standard permits, as an allowed alternative treatment, the capitalisation of borrowing costs that are directly attributable to the acquisition, construction or production of a qualifying asset.

SCOPE

1.

This Standard should be applied in accounting for borrowing costs.

2.

This Standard supersedes IAS 23, Capitalisation of borrowing costs, approved in 1983.

3.

This Standard does not deal with the actual or imputed cost of equity, including preferred capital not classified as a liability.

DEFINITIONS

4.

The following terms are used in this Standard with the meanings specified:

Borrowing costs are interest and other costs incurred by an enterprise in connection with the borrowing of funds.

A qualifying asset is an asset that necessarily takes a substantial period of time to get ready for its intended use or sale.

5.

Borrowing costs may include:

(a)

interest on bank overdrafts and short-term and long-term borrowings;

(b)

amortisation of discounts or premiums relating to borrowings;

(c)

amortisation of ancillary costs incurred in connection with the arrangement of borrowings;

(d)

finance charges in respect of finance leases recognised in accordance with IAS 17, Leases; and

(e)

exchange differences arising from foreign currency borrowings to the extent that they are regarded as an adjustment to interest costs.

6.

Examples of qualifying assets are inventories that require a substantial period of time to bring them to a saleable condition, manufacturing plants, power generation facilities and investment properties. Other investments, and those inventories that are routinely manufactured or otherwise produced in large quantities on a repetitive basis over a short period of time, are not qualifying assets. Assets that are ready for their intended use or sale when acquired also are not qualifying assets.

[*217]

BORROWING COSTS- BENCHMARK TREATMENT

Recognition

7.

Borrowing costs should be recognised as an expense in the period in which they are incurred.

8.

Under the benchmark treatment borrowing costs are recognised as an expense in the period in which they are incurred regardless of how the borrowings are applied.

Disclosure

9.

The financial statements should disclose the accounting policy adopted for borrowing costs.

BORROWING COSTS- ALLOWED ALTERNATIVE TREATMENT

Recognition

10.

Borrowing costs should be recognised as an expense in the period in which they are incurred, except to the extent that they are capitalised in accordance with paragraph 11 .

11.

Borrowing costs that are directly attributable to the acquisition, construction or production of a qualifying asset should be capitalised as part of the cost of that asset. The amount of borrowing costs eligible for capitalisation should be determined in accordance with this Standard1.

12.

Under the allowed alternative treatment, borrowing costs that are directly attributable to the acquisition, construction or production of an asset are included in the cost of that asset. Such borrowing costs are capitalised as part of the cost of the asset when it is probable that they will result in future economic benefits to the enterprise and the costs can be measured reliably. Other borrowing costs are recognised as an expense in the period in which they are incurred.

Borrowing costs eligible for capitalisation

13.

The borrowing costs that are directly attributable to the acquisition, construction or production of a qualifying asset are those borrowing costs that would have been avoided if the expenditure on the qualifying asset had not been made. When an enterprise borrows funds specifically for the purpose of obtaining a particular qualifying asset, the borrowing costs that directly relate to that qualifying asset can be readily identified.

14.

It may be difficult to identify a direct relationship between particular borrowings and a qualifying asset and to determine the borrowings that could otherwise have been avoided. Such a difficulty occurs, for example, when the financing activity of an enterprise is coordinated centrally. Difficulties also arise when a group uses a range of debt instruments to borrow funds at varying rates of interest, and lends those funds on various bases to other enterprises in the group. Other complications arise through the use of loans denominated in or linked to foreign currencies, when the group operates in highly inflationary economies, and from fluctuations in exchange rates. As a result, the determination of the amount of borrowing costs that are directly attributable to the acquisition of a qualifying asset is difficult and the exercise of judgement is required.

15.

To the extent that funds are borrowed specifically for the purpose of obtaining a qualifying asset, the amount of borrowing costs eligible for capitalisation on that asset should be determined as the actual borrowing costs incurred on that borrowing during the period less any investment income on the temporary investment of those borrowings.

16.

[*218] The financing arrangements for a qualifying asset may result in an enterprise obtaining borrowed funds and incurring associated borrowing costs before some or all of the funds are used for expenditures on the qualifying asset. In such circumstances, the funds are often temporarily invested pending their expenditure on the qualifying asset. In determining the amount of borrowing costs eligible for capitalisation during a period, any investment income earned on such funds is deducted from the borrowing costs incurred.

17.

To the extent that funds are borrowed generally and used for the purpose of obtaining a qualifying asset, the amount of borrowing costs eligible for capitalisation should be determined by applying a capitalisation rate to the expenditures on that asset. The capitalisation rate should be the weighted average of the borrowing costs applicable to the borrowings of the enterprise that are outstanding during the period, other than borrowings made specifically for the purpose of obtaining a qualifying asset. The amount of borrowing costs capitalised during a period should not exceed the amount of borrowing costs incurred during that period.

18.

In some circumstances, it is appropriate to include all borrowings of the parent and its subsidiaries when computing a weighted average of the borrowing costs; in other circumstances, it is appropriate for each subsidiary to use a weighted average of the borrowing costs applicable to its own borrowings.

Excess of the carrying amount of the qualifying asset over recoverable amount

19.

When the carrying amount or the expected ultimate cost of the qualifying asset exceeds its recoverable amount or net realisable value, the carrying amount is written down or written off in accordance with the requirements of other International Accounting Standards. In certain circumstances, the amount of the write-down or write-off is written back in accordance with those other International Accounting Standards.

Commencement of capitalisation

20.

The capitalisation of borrowing costs as part of the cost of a qualifying asset should commence when:

(a)

expenditures for the asset are being incurred;

(b)

borrowing costs are being incurred; and

(c)

activities that are necessary to prepare the asset for its intended use or sale are in progress.

21.

Expenditures on a qualifying asset include only those expenditures that have resulted in payments of cash, transfers of other assets or the assumption of interest-bearing liabilities. Expenditures are reduced by any progress payments received and grants received in connection with the asset (see IAS 20, Accounting for government grants and disclosure of government assistance). The average carrying amount of the asset during a period, including borrowing costs previously capitalised, is normally a reasonable approximation of the expenditures to which the capitalisation rate is applied in that period.

22.

The activities necessary to prepare the asset for its intended use or sale encompass more than the physical construction of the asset. They include technical and administrative work prior to the commencement of physical construction, such as the activities associated with obtaining permits prior to the commencement of the physical construction. However, such activities exclude the holding of an asset when no production or development that changes the asset's condition is taking place. For example, borrowing costs incurred while land is under development are capitalised during the period in which activities related to the development are being undertaken. However, borrowing costs incurred while land acquired for building purposes is held without any associated development activity do not qualify for capitalisation.

[*219]

Suspension of capitalisation

23.

Capitalisation of borrowing costs should be suspended during extended periods in which active development is interrupted.

24.

Borrowing costs may be incurred during an extended period in which the activities necessary to prepare an asset for its intended use or sale are interrupted. Such costs are costs of holding partially completed assets and do not qualify for capitalisation. However, capitalisation of borrowing costs is not normally suspended during a period when substantial technical and administrative work is being carried out. Capitalisation of borrowing costs is also not suspended when a temporary delay is a necessary part of the process of getting an asset ready for its intended use or sale. For example, capitalisation continues during the extended period needed for inventories to mature or the extended period during which high water levels delay construction of a bridge, if such high water levels are common during the construction period in the geographic region involved.

Cessation of capitalisation

25.

Capitalisation of borrowing costs should cease when substantially all the activities necessary to prepare the qualifying asset for its intended use or sale are complete.

26.

An asset is normally ready for its intended use or sale when the physical construction of the asset is complete even though routine administrative work might still continue. If minor modifications, such as the decoration of a property to the purchaser's or user's specification, are all that are outstanding, this indicates that substantially all the activities are complete.

27.

When the construction of a qualifying asset is completed in parts and each part is capable of being used while construction continues on other parts, capitalisation of borrowing costs should cease when substantially all the activities necessary to prepare that part for its intended use or sale are completed.

28.

A business park comprising several buildings, each of which can be used individually is an example of a qualifying asset for which each part is capable of being usable while construction continues on other parts. An example of a qualifying asset that needs to be complete before any part can be used is an industrial plant involving several processes which are carried out in sequence at different parts of the plant within the same site, such as a steel mill.

DISCLOSURE

29.

The financial statements should disclose:

(a)

the accounting policy adopted for borrowing costs;

(b)

the amount of borrowing costs capitalised during the period; and

(c)

the capitalisation rate used to determine the amount of borrowing costs eligible for capitalisation.

TRANSITIONAL PROVISIONS

[*This paragraph was amended by IAS 8. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

30.

When the adoption of this Standard constitutes a change in accounting policy, an enterprise is encouraged to adjust its financial statements in accordance with IAS 8, Net profit or loss for the period, fundamental errors and changes in accounting policies. Alternatively, enterprises following the allowed alternative treatment should capitalise only those borrowing costs incurred after the effective date of the Standard which meet the criteria for capitalisation.

EFFECTIVE DATE

31.

This International Accounting Standard becomes operative for financial statements covering periods beginning on or after 1 January 1995.

1See also SIC-2: consistency -capitalisation of borrowing costs.

The publication reproduces the full official text of the standard, as published in the OJ 2003 L 261/215. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


IAS 24 - Related Party Disclosures

INTERNATIONAL ACCOUNTING STANDARD 24

Related Party Disclosures[*]

SUMMARY

Paragraphs
Objective
1
Scope
2-4
Purpose of related party disclosures
5-8
Definitions
9-11
Disclosure
12-22
Effective date
23
Withdrawal of IAS 24 (reformatted 1994)
24

This revised Standard supersedes IAS 24 (reformatted 1994), Related Party Disclosures, and should be applied for annual periods beginning on or after 1 January 2005. Earlier application is encouraged.

OBJECTIVE

1.

The objective of this Standard is to ensure that an entity's financial statements contain the disclosures necessary to draw attention to the possibility that its financial position and profit or loss may have been affected by the existence of related parties and by transactions and outstanding balances with such parties.

SCOPE

2.

This Standard shall be applied in:

(a)

identifying related party relationships and transactions;

(b)

identifying outstanding balances between an entity and its related parties;

(c)

identifying the circumstances in which disclosure of the items in (a) and (b) is required;

and

(d)

determining the disclosures to be made about those items.

3.

This Standard requires disclosure of related party transactions and outstanding balances in the separate financial statements of a parent, venturer or investor presented in accordance with IAS 27, Consolidated and Separate Financial Statements.

4.

Related party transactions and outstanding balances with other entities in a group are disclosed in an entity's financial statements. Intragroup related party transactions and outstanding balances are eliminated in the preparation of consolidated financial statements of the group.

[*111]

PURPOSE OF RELATED PARTY DISCLOSURES

5.

Related party relationships are a normal feature of commerce and business. For example, entities frequently carry on parts of their activities through subsidiaries, joint ventures and associates. In these circumstances, the entity's ability to affect the financial and operating policies of the investee is through the presence of control, joint control or significant influence.

6.

A related party relationship could have an effect on the profit or loss and financial position of an entity. Related parties may enter into transactions that unrelated parties would not. For example, an entity that sells goods to its parent at cost might not sell on those terms to another customer. Also, transactions between related parties may not be made at the same amounts as between unrelated parties.

7.

The profit or loss and financial position of an entity may be affected by a related party relationship even if related party transactions do not occur. The mere existence of the relationship may be sufficient to affect the transactions of the entity with other parties. For example, a subsidiary may terminate relations with a trading partner on acquisition by the parent of a fellow subsidiary engaged in the same activity as the former trading partner. Alternatively, one party may refrain from acting because of the significant influence of another - for example, a subsidiary may be instructed by its parent not to engage in research and development.

8.

For these reasons, knowledge of related party transactions, outstanding balances and relationships may affect assessments of an entity's operations by users of financial statements, including assessments of the risks and opportunities facing the entity.

DEFINITIONS

9.

The following terms are used in this Standard with the meanings specified:

Related party: A party is related to an entity if:

(a)

directly, or indirectly through one or more intermediaries, the party:

(i)

controls, is controlled by, or is under common control with, the entity (this includes parents, subsidiaries and fellow subsidiaries);

(ii)

has an interest in the entity that gives it significant influence over the entity;

or

(iii)

has joint control over the entity;

(b)

the party is an associate (as defined in IAS 28, Investments in Associates) of the entity;

(c)

the party is a joint venture in which the entity is a venturer (see IAS 31, Interests in Joint Ventures);

(d)

the party is a member of the key management personnel of the entity or its parent;

(e)

[*112] the party is a close member of the family of any individual referred to in (a) or (d);

(f)

the party is an entity that is controlled, jointly controlled or significantly influenced by, or for which significant voting power in such entity resides with, directly or indirectly, any individual referred to in (d) or (e);

or

(g)

the party is a post-employment benefit plan for the benefit of employees of the entity, or of any entity that is a related party of the entity.

A related party transaction is a transfer of resources, services or obligations between related parties, regardless of whether a price is charged.

Close members of the family of an individual are those family members who may be expected to influence, or be influenced by, that individual in their dealings with the entity. They may include:

(a)

the individual's domestic partner and children;

(b)

children of the individual's domestic partner;

and

(c)

dependants of the individual or the individual's domestic partner.

Compensation includes all employee benefits (as defined in IAS 19, Employee Benefits) including employee benefits to which IFRS 2, Share-based Payment applies. Employee benefits are all forms of consideration paid, payable or provided by the entity, or on behalf of the entity, in exchange for services rendered to the entity. It also includes such consideration paid on behalf of a parent of the entity in respect of the entity. Compensation includes:

(a)

short-term employee benefits, such as wages, salaries and social security contributions, paid annual leave and paid sick leave, profit-sharing and bonuses (if payable within twelve months of the end of the period) and non-monetary benefits (such as medical care, housing, cars and free or subsidised goods or services) for current employees;

(b)

post-employment benefits such as pensions, other retirement benefits, post-employment life insurance and post-employment medical care;

(c)

other long-term employee benefits, including long-service leave or sabbatical leave, jubilee or other long-service benefits, long-term disability benefits and, if they are not payable wholly within twelve months after the end of the period, profit-sharing, bonuses and deferred compensation;

(d)

termination benefits;

and

(e)

share-based payment.

Control is the power to govern the financial and operating policies of an entity so as to obtain benefits from its activities.

Joint control is the contractually agreed sharing of control over an economic activity.

Key management personnel are those persons having authority and responsibility for planning, directing and controlling the activities of the entity, directly or indirectly, including any director (whether executive or otherwise) of that entity.

[*113] Significant influence is the power to participate in the financial and operating policy decisions of an entity, but is not control over those policies. Significant influence may be gained by share ownership, statute or agreement.

10.

In considering each possible related party relationship, attention is directed to the substance of the relationship and not merely the legal form.

11.

In the context of this Standard, the following are not necessarily related parties:

(a)

two entities simply because they have a director or other member of key management personnel in common, notwithstanding (d) and (f) in the definition of 'related party'.

(b)

two venturers simply because they share joint control over a joint venture.

(c)

(i) providers of finance,

(ii) trade unions,

(iii) public utilities,

and

(iv) government departments and agencies,

simply by virtue of their normal dealings with an entity (even though they may affect the freedom of action of an entity or participate in its decision-making process);

and

(d)

a customer, supplier, franchisor, distributor or general agent with whom an entity transacts a significant volume of business, merely by virtue of the resulting economic dependence.

DISCLOSURE

12.

Relationships between parents and subsidiaries shall be disclosed irrespective of whether there have been transactions between those related parties. An entity shall disclose the name of the entity's parent and, if different, the ultimate controlling party. If neither the entity's parent nor the ultimate controlling party produces financial statements available for public use, the name of the next most senior parent that does so shall also be disclosed.

13.

To enable users of financial statements to form a view about the effects of related party relationships on an entity, it is appropriate to disclose the related party relationship when control exists, irrespective of whether there have been transactions between the related parties.

14.

The identification of related party relationships between parents and subsidiaries is in addition to the disclosure requirements in IAS 27, IAS 28 and IAS 31, which require an appropriate listing and description of significant investments in subsidiaries, associates and jointly controlled entities.

15.

When neither the entity's parent nor the ultimate controlling party produces financial statements available for public use, the entity discloses the name of the next most senior parent that does so. The next most senior parent is the first parent in the group above the immediate parent that produces consolidated financial statements available for public use.

16.

An entity shall disclose key management personnel compensation in total and for each of the following categories:

(a)

short-term employee benefits;

(b)

post-employment benefits;

(c)

[*114] other long-term benefits;

(d)

termination benefits;

and

(e)

share-based payment.

17.

If there have been transactions between related parties, an entity shall disclose the nature of the related party relationship as well as information about the transactions and outstanding balances necessary for an understanding of the potential effect of the relationship on the financial statements. These disclosure requirements are in addition to the requirements in paragraph 16 to disclose key management personnel compensation. At a minimum, disclosures shall include:

(a)

the amount of the transactions;

(b)

the amount of outstanding balances and:

(i)

their terms and conditions, including whether they are secured, and the nature of the consideration to be provided in settlement;

and

(ii)

details of any guarantees given or received;

(c)

provisions for doubtful debts related to the amount of outstanding balances; and

(d)

the expense recognised during the period in respect of bad or doubtful debts due from related parties.

18.

The disclosures required by paragraph 17 shall be made separately for each of the following categories:

(a)

the parent;

(b)

entities with joint control or significant influence over the entity;

(c)

subsidiaries;

(d)

associates;

(e)

joint ventures in which the entity is a venturer;

(f)

key management personnel of the entity or its parent; and

(g)

other related parties.

19.

The classification of amounts payable to, and receivable from, related parties in the different categories as required in paragraph 18 is an extension of the disclosure requirement in IAS 1, Presentation of Financial Statements, for information to be presented either on the balance sheet or in the notes. The categories are extended to provide a more comprehensive analysis of related party balances and apply to related party transactions.

20.

The following are examples of transactions that are disclosed if they are with a related party:

(a)

purchases or sales of goods (finished or unfinished);

(b)

purchases or sales of property and other assets;

(c)

[*115] rendering or receiving of services;

(d)

leases;

(e)

transfers of research and development;

(f)

transfers under licence agreements;

(g)

transfers under finance arrangements (including loans and equity contributions in cash or in kind);

(h)

provision of guarantees or collateral;

and

(i)

settlement of liabilities on behalf of the entity or by the entity on behalf of another party.

21.

Disclosures that related party transactions were made on terms equivalent to those that prevail in arm's length transactions are made only if such terms can be substantiated.

22.

Items of a similar nature may be disclosed in aggregate except when separate disclosure is necessary for an understanding of the effects of related party transactions on the financial statements of the entity.

EFFECTIVE DATE

23.

An entity shall apply this Standard for annual periods beginning on or after 1 January 2005. Earlier application is encouraged. If an entity applies this Standard for a period beginning before 1 January 2005, it shall disclose that fact.

WITHDRAWAL OF IAS 24 (REFORMATTED 1994)

24.

This Standard supersedes IAS 24, Related Party Disclosures, (reformatted in 1994).

[*116]

Appendix

Amendment to IAS 30

This amendment in this appendix shall be applied for annual periods beginning on or after 1 January 2005. If an entity applies this Standard for an earlier period, this amendment shall be applied for that earlier period.

A1.

In IAS 30, Disclosures in the Financial Statements of Banks and Similar Financial Institutions, paragraph 58 is amended to read as follows:

58. When a bank has entered into transactions with related parties, it is appropriate to disclose the nature of the related party relationship as well as information about the transactions and outstanding balances necessary for an understanding of the potential effects of the relationship on the financial statements of the bank. The disclosures are made in accordance with IAS 24 and include disclosures relating to a bank's policy for lending to related parties and, in respect of related party transactions, the amount included in:

(a) ...

The publication reproduces the full official text of the standard, as published in the OJ 2004 L 394/110. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


IAS 26 - Accounting and Reporting by Retirement Benefit Plans

INTERNATIONAL ACCOUNTING STANDARD IAS 26

(REFORMATTED 1994)[*]

Accounting and reporting by retirement benefit plans

This reformatted International Accounting Standard supersedes the Standard originally approved by the Board in June 1986. It is presented in the revised format adopted for International Accounting Standards in 1991 onwards. No substantive changes have been made to the original approved text. Certain terminology has been changed to bring it into line with current IASC practice.

CONTENTS

Paragraphs
Scope
1-7
Definitions
8-12
Defined contribution plans
13-16
[*225] Defined benefit plans
17-31
Actuarial present value of promised retirement benefits
23-26
Frequency of actuarial valuations
27
Report content
28-31
All plans
32-36
Valuation of plan assets
32-33
Disclosure
34-36
Effective date
37

The standards, which have been set in bold italic type, should be read in the context of the background material and implementation guidance in this Standard, and in the context of the 'Preface to International Accounting Standards'. International Accounting Standards are not intended to apply to immaterial items (see paragraph 12 of the Preface).

SCOPE

1.

This Standard should be applied in the reports of retirement benefit plans where such reports are prepared.

2.

Retirement benefit plans are sometimes referred to by various other names, such as `pension schemes', `superannuation schemes' or `retirement benefit schemes'. This Standard regards a retirement benefit plan as a reporting entity separate from the employers of the participants in the plan. All other International Accounting Standards apply to the reports of retirement benefit plans to the extent that they are not superseded by this Standard.

3.

This Standard deals with accounting and reporting by the plan to all participants as a group. It does not deal with reports to individual participants about their retirement benefit rights.

4.

IAS 19, Employee benefits, is concerned with the determination of the cost of retirement benefits in the financial statements of employers having plans. Hence this Standard complements IAS 19.

5.

Retirement benefit plans may be defined contribution plans or defined benefit plans. Many require the creation of separate funds, which may or may not have separate legal identity and may or may not have trustees, to which contributions are made and from which retirement benefits are paid. This Standard applies regardless of whether such a fund is created and regardless of whether there are trustees.

6.

Retirement benefit plans with assets invested with insurance companies are subject to the same accounting and funding requirements as privately invested arrangements. Accordingly, they are within the scope of this Standard unless the contract with the insurance company is in the name of a specified participant or a group of participants and the retirement benefit obligation is solely the responsibility of the insurance company.

7.

This Standard does not deal with other forms of employment benefits such as employment termination indemnities, deferred compensation arrangements, long-service leave benefits, special early retirement or redundancy plans, health and welfare plans or bonus plans. Government social security type arrangements are also excluded from the scope of this Standard.

[*226]

DEFINITIONS

8.

The following terms are used in this Standard with the meanings specified:

Retirement benefit plans are arrangements whereby an enterprise provides benefits for its employees on or after termination of service (either in the form of an annual income or as a lump sum) when such benefits, or the employer's contributions towards them, can be determined or estimated in advance of retirement from the provisions of a document or from the enterprise's practices.

Defined contribution plans are retirement benefit plans under which amounts to be paid as retirement benefits are determined by contributions to a fund together with investment earnings thereon.

Defined benefit plans are retirement benefit plans under which amounts to be paid as retirement benefits are determined by reference to a formula usually based on employees' earnings and/or years of service.

Funding is the transfer of assets to an entity (the fund) separate from the employer's enterprise to meet future obligations for the payment of retirement benefits.

For the purposes of this Standard the following terms are also used:

Participants are the members of a retirement benefit plan and others who are entitled to benefits under the plan.

Net assets available for benefits are the assets of a plan less liabilities other than the actuarial present value of promised retirement benefits.

Actuarial present value of promised retirement benefits is the present value of the expected payments by a retirement benefit plan to existing and past employees, attributable to the service already rendered.

Vested benefits are benefits, the rights to which, under the conditions of a retirement benefit plan, are not conditional on continued employment.

9.

Some retirement benefit plans have sponsors other than employers; this Standard also applies to the reports of such plans.

10.

Most retirement benefit plans are based on formal agreements. Some plans are informal but have acquired a degree of obligation as a result of employers' established practices. While some plans permit employers to limit their obligations under the plans, it is usually difficult for an employer to cancel a plan if employees are to be retained. The same basis of accounting and reporting applies to an informal plan as to a formal plan.

11.

Many retirement benefit plans provide for the establishment of separate funds into which contributions are made and out of which benefits are paid. Such funds may be administered by parties who act independently in managing fund assets. Those parties are called trustees in some countries. The term trustee is used in this Standard to describe such parties regardless of whether a trust has been formed.

12.

Retirement benefit plans are normally described as either defined contribution plans or defined benefit plans, each having their own distinctive characteristics. Occasionally plans exist that contain characteristics of both. Such hybrid plans are considered to be defined benefit plans for the purposes of this Standard.

DEFINED CONTRIBUTION PLANS

13.

The report of a defined contribution plan should contain a statement of net assets available for benefits and a description of the funding policy.

14.

[*227] Under a defined contribution plan, the amount of a participant's future benefits is determined by the contributions paid by the employer, the participant, or both, and the operating efficiency and investment earnings of the fund. An employer's obligation is usually discharged by contributions to the fund. An actuary's advice is not normally required although such advice is sometimes used to estimate future benefits that may be achievable based on present contributions and varying levels of future contributions and investment earnings.

15.

The participants are interested in the activities of the plan because they directly affect the level of their future benefits. Participants are interested in knowing whether contributions have been received and proper control has been exercised to protect the rights of beneficiaries. An employer is interested in the efficient and fair operation of the plan.

16.

The objective of reporting by a defined contribution plan is periodically to provide information about the plan and the performance of its investments. That objective is usually achieved by providing a report including the following:

(a)

a description of significant activities for the period and the effect of any changes relating to the plan, and its membership and terms and conditions;

(b)

statements reporting on the transactions and investment performance for the period and the financial position of the plan at the end of the period; and

(c)

a description of the investment policies.

DEFINED BENEFIT PLANS

17.

The report of a defined benefit plan should contain either:

(a)

a statement that shows:

(i)

the net assets available for benefits;

(ii)

the actuarial present value of promised retirement benefits, distinguishing between vested benefits and non-vested benefits; and

(iii)

the resulting excess or deficit; or

(b)

a statement of net assets available for benefits including either:

(i)

a note disclosing the actuarial present value of promised retirement benefits, distinguishing between vested benefits and non-vested benefits; or

(ii)

a reference to this information in an accompanying actuarial report.

If an actuarial valuation has not been prepared at the date of the report, the most recent valuation should be used as a base and the date of the valuation disclosed.

18.

For the purposes of paragraph 17 , the actuarial present value of promised retirement benefits should be based on the benefits promised under the terms of the plan on service rendered to date using either current salary levels or projected salary levels with disclosure of the basis used. The effect of any changes in actuarial assumptions that have had a significant effect on the actuarial present value of promised retirement benefits should also be disclosed.

19.

The report should explain the relationship between the actuarial present value of promised retirement benefits and the net assets available for benefits, and the policy for the funding of promised benefits.

20.

[*228] Under a defined benefit plan, the payment of promised retirement benefits depends on the financial position of the plan and the ability of contributors to make future contributions to the plan as well as the investment performance and operating efficiency of the plan.

21.

A defined benefit plan needs the periodic advice of an actuary to assess the financial condition of the plan, review the assumptions and recommend future contribution levels.

22.

The objective of reporting by a defined benefit plan is periodically to provide information about the financial resources and activities of the plan that is useful in assessing the relationships between the accumulation of resources and plan benefits over time. This objective is usually achieved by providing a report including the following:

(a)

a description of significant activities for the period and the effect of any changes relating to the plan, and its membership and terms and conditions;

(b)

statements reporting on the transactions and investment performance for the period and the financial position of the plan at the end of the period;

(c)

actuarial information either as part of the statements or by way of a separate report; and

(d)

a description of the investment policies.

Actuarial present value of promised retirement benefits

23.

The present value of the expected payments by a retirement benefit plan may be calculated and reported using current salary levels or projected salary levels up to the time of retirement of participants.

24.

The reasons given for adopting a current salary approach include:

(a)

the actuarial present value of promised retirement benefits, being the sum of the amounts presently attributable to each participant in the plan, can be calculated more objectively than with projected salary levels because it involves fewer assumptions;

(b)

increases in benefits attributable to a salary increase become an obligation of the plan at the time of the salary increase; and

(c)

the amount of the actuarial present value of promised retirement benefits using current salary levels is generally more closely related to the amount payable in the event of termination or discontinuance of the plan.

25.

Reasons given for adopting a projected salary approach include:

(a)

financial information should be prepared on a going concern basis, irrespective of the assumptions and estimates that must be made;

(b)

under final pay plans, benefits are determined by reference to salaries at or near retirement date; hence salaries, contribution levels and rates of return must be projected; and

(c)

failure to incorporate salary projections, when most funding is based on salary projections, may result in the reporting of an apparent overfunding when the plan is not overfunded, or in reporting adequate funding when the plan is underfunded.

26.

[*229] The actuarial present value of promised retirement benefits based on current salaries is disclosed in the report of a plan to indicate the obligation for benefits earned to the date of the report. The actuarial present value of promised retirement benefits based on projected salaries is disclosed to indicate the magnitude of the potential obligation on a going concern basis which is generally the basis for funding. In addition to disclosure of the actuarial present value of promised retirement benefits, sufficient explanation may need to be given so as to indicate clearly the context in which the actuarial present value of promised retirement benefits should be read. Such explanation may be in the form of information about the adequacy of the planned future funding and of the funding policy based on salary projections. This may be included in the financial information or in the actuary's report.

Frequency of actuarial valuations

27.

In many countries, actuarial valuations are not obtained more frequently than every three years. If an actuarial valuation has not been prepared at the date of the report, the most recent valuation is used as a base and the date of the valuation disclosed.

Report content

28.

For defined benefit plans, information is presented in one of the following formats which reflect different practices in the disclosure and presentation of actuarial information:

(a)

a statement is included in the report that shows the net assets available for benefits, the actuarial present value of promised retirement benefits, and the resulting excess or deficit. The report of the plan also contains statements of changes in net assets available for benefits and changes in the actuarial present value of promised retirement benefits. The report may include a separate actuary's report supporting the actuarial present value of promised retirement benefits;

(b)

a report that includes a statement of net assets available for benefits and a statement of changes in net assets available for benefits. The actuarial present value of promised retirement benefits is disclosed in a note to the statements. The report may also include a report from an actuary supporting the actuarial present value of promised retirement benefits; and

(c)

a report that includes a statement of net assets available for benefits and a statement of changes in net assets available for benefits with the actuarial present value of promised retirement benefits contained in a separate actuarial report. In each format a trustees' report in the nature of a management or directors' report and an investment report may also accompany the statements.

29.

Those in favour of the formats described in paragraphs 28(a) and 28(b) believe that the quantification of promised retirement benefits and other information provided under those approaches help users to assess the current status of the plan and the likelihood of the plan's obligations being met. They also believe that financial reports should be complete in themselves and not rely on accompanying statements. However, some believe that the format described in paragraph 28(a) could give the impression that a liability exists, whereas the actuarial present value of promised retirement benefits does not in their opinion have all the characteristics of a liability.

30.

Those who favour the format described in paragraph 28(c) believe that the actuarial present value of promised retirement benefits should not be included in a statement of net assets available for benefits as in the format described in paragraph 28(a) or even be disclosed in a note as in 28(b), because it will be compared directly with plan assets and such a comparison may not be valid. They contend that actuaries do not necessarily compare actuarial present value of promised retirement benefits with market values of investments but may instead assess the present value of cash flows expected from the investments. Therefore, those in favour of [*230] this format believe that such a comparison is unlikely to reflect the actuary's overall assessment of the plan and that it may be misunderstood. Also, some believe that, regardless of whether quantified, the information about promised retirement benefits should be contained solely in the separate actuarial report where a proper explanation can be provided.

31.

This Standard accepts the views in favour of permitting disclosure of the information concerning promised retirement benefits in a separate actuarial report. It rejects arguments against the quantification of the actuarial present value of promised retirement benefits. Accordingly, the formats described in paragraphs 28(a) and 28(b) are considered acceptable under this Standard, as is the format described in paragraph 28(c) so long as the financial information contains a reference to, and is accompanied by, an actuarial report that includes the actuarial present value of promised retirement benefits.

ALL PLANS

Valuation of plan assets

32.

Retirement benefit plan investments should be carried at fair value. In the case of marketable securities fair value is market value. Where plan investments are held for which an estimate of fair value is not possible disclosure should be made of the reason why fair value is not used.

33.

In the case of marketable securities fair value is usually market value because this is considered the most useful measure of the securities at the report date and of the investment performance for the period. Those securities that have a fixed redemption value and that have been acquired to match the obligations of the plan, or specific parts thereof, may be carried at amounts based on their ultimate redemption value assuming a constant rate of return to maturity. Where plan investments are held for which an estimate of fair value is not possible, such as total ownership of an enterprise, disclosure is made of the reason why fair value is not used. To the extent that investments are carried at amounts other than market value or fair value, fair value is generally also disclosed. Assets used in the operations of the fund are accounted for in accordance with the applicable International Accounting Standards.

Disclosure

34.

The report of a retirement benefit plan, whether defined benefit or defined contribution, should also contain the following information:

(a)

a statement of changes in net assets available for benefits;

(b)

a summary of significant accounting policies; and

(c)

a description of the plan and the effect of any changes in the plan during the period.

35.

Reports provided by retirement benefit plans include the following, if applicable:

(a)

a statement of net assets available for benefits disclosing:

(i)

assets at the end of the period suitably classified;

(ii)

the basis of valuation of assets;

(iii)

details of any single investment exceeding either 5% of the net assets available for benefits or 5% of any class or type of security;

(iv)

details of any investment in the employer; and

(v)

liabilities other than the actuarial present value of promised retirement benefits;

(b)

[*231] a statement of changes in net assets available for benefits showing the following:

(i)

employer contributions;

(ii)

employee contributions;

(iii)

investment income such as interest and dividends;

(iv)

other income;

(v)

benefits paid or payable (analysed, for example, as retirement, death and disability benefits, and lump sum payments);

(vi)

administrative expenses;

(vii)

other expenses;

(viii)

taxes on income;

(ix)

profits and losses on disposal of investments and changes in value of investments; and

(x)

transfers from and to other plans;

(c)

a description of the funding policy;

(d)

for defined benefit plans, the actuarial present value of promised retirement benefits (which may distinguish between vested benefits and non-vested benefits) based on the benefits promised under the terms of the plan, on service rendered to date and using either current salary levels or projected salary levels; this information may be included in an accompanying actuarial report to be read in conjunction with the related financial information; and

(e)

for defined benefit plans, a description of the significant actuarial assumptions made and the method used to calculate the actuarial present value of promised retirement benefits.

36.

The report of a retirement benefit plan contains a description of the plan, either as part of the financial information or in a separate report. It may contain the following:

(a)

the names of the employers and the employee groups covered;

(b)

the number of participants receiving benefits and the number of other participants, classified as appropriate;

(c)

the type of plan - defined contribution or defined benefit;

(d)

a note as to whether participants contribute to the plan;

(e)

a description of the retirement benefits promised to participants;

(f)

a description of any plan termination terms; and

(g)

changes in items (a) to (f) during the period covered by the report.

It is not uncommon to refer to other documents that are readily available to users and in which the plan is described, and to include only information on subsequent changes in the report.

EFFECTIVE DATE

37.

This International Accounting Standard becomes operative for financial statements of retirement benefit plans covering periods beginning on or after 1 January 1988.

.

The publication reproduces the full official text of the standard, as published in the OJ 2003 L 261/224. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


IAS 27 - Consolidated and Separate Financial Statements

INTERNATIONAL ACCOUNTING STANDARD 27

Consolidated and Separate Financial Statements[*]

SUMMARY

Paragraphs
Scope
1-3
Definitions
4-8
Presentation of consolidated financial statements
9-11
Scope of consolidated financial statements
12-21
Consolidation procedures
22-36
Accounting for investments in subsidiaries, jointly controlled entities and associates in separate financial statements
37-39
Disclosure
40-42
Effective date
43
Withdrawal of other pronouncements
44-45

This revised Standard supersedes IAS 27 (revised 2000), Consolidated Financial Statements, and Accounting for Investments in Subsidiaries and should be applied for annual periods beginning on or after 1 January 2005. Earlier application is encouraged.

SCOPE

1.

This Standard shall be applied in the preparation and presentation of consolidated financial statements for a group of entities under the control of a parent.

2.

This Standard does not deal with methods of accounting for business combinations and their effects on consolidation, including goodwill arising on a business combination (see IAS 22, Business Combinations).

3.

This Standard shall also be applied in accounting for investments in subsidiaries, jointly controlled entities and associates when an entity elects, or is required by local regulations, to present separate financial statements.

DEFINITIONS

4.

The following terms are used in this Standard with the meanings specified:

Consolidated financial statements are the financial statements of a group presented as those of a single economic entity.

Control is the power to govern the financial and operating policies of an entity so as to obtain benefits from its activities.

The cost method is a method of accounting for an investment whereby the investment is recognised at cost. The investor recognises income from the investment only to the extent that the investor receives distributions from accumulated prof its of the investee arising after the date of acquisition. Distributions received in excess of such prof its are regarded as a recovery of investment and are recognised as a reduction of the cost of the investment.

A group is a parent and all its subsidiaries.

[*118] Minority interest is that portion of the profit or loss and net assets of a subsidiary attributable to equity interests that are not owned, directly or indirectly through subsidiaries, by the parent.

A parent is an entity that has one or more subsidiaries.

Separate financial statements are those presented by a parent, an investor in an associate or a venturer in a jointly controlled entity, in which the investments are accounted for on the basis of the direct equity interest rather than on the basis of the reported results and net assets of the investees.

A subsidiary is an entity, including an unincorporated entity such as a partnership, that is controlled by another entity (known as the parent).

5.

A parent or its subsidiary may be an investor in an associate or a venturer in a jointly controlled entity. In such cases, consolidated financial statements prepared and presented in accordance with this Standard are also prepared so as to comply with IAS 28, Investments in Associates, and IAS 31, Interests in Joint Ventures.

6.

For an entity described in paragraph 5, separate financial statements are those prepared and presented in addition to the financial statements referred to in paragraph 5. Separate financial statements need not be appended to, or accompany, those statements.

7.

The financial statements of an entity that does not have a subsidiary, associate or venturer's interest in a jointly controlled entity are not separate financial statements.

8.

A parent that is exempted in accordance with paragraph 10 from presenting consolidated financial statements may present separate financial statements as its only financial statements.

PRESENTATION OF CONSOLIDATED FINANCIAL STATEMENTS

9.

A parent, other than a parent described in paragraph 10 , shall present consolidated financial statements in which it consolidates its investments in subsidiaries in accordance with this Standard.

10.

A parent need not present consolidated financial statements if and only if:

(a)

the parent is itself a wholly-owned subsidiary, or is a partially-owned subsidiary of another entity and its other owners, including those not otherwise entitled to vote, have been informed about, and do not object to, the parent not presenting consolidated financial statements;

(b)

the parent's debt or equity instruments are not traded in a public market (a domestic or foreign stock exchange or an over-the-counter market, including local and regional markets);

(c)

the parent did not file, nor is it in the process of filing, its financial statements with a securities commission or other regulatory organisation for the purpose of issuing any class of instruments in a public market;

and

(d)

the ultimate or any intermediate parent of the parent produces consolidated financial statements available for public use that comply with International Financial Reporting Standards.

11.

A parent that elects in accordance with paragraph 10 not to present consolidated financial statements, and presents only separate financial statements, complies with paragraphs 37-42.

SCOPE OF CONSOLIDATED FINANCIAL STATEMENTS

12.

Consolidated financial statements shall include all subsidiaries of the parent, except those referred to in paragraph 16 .

13.

Control is presumed to exist when the parent owns, directly or indirectly through subsidiaries, more than half of the voting power of an entity unless, in exceptional circumstances, it can be clearly demonstrated that such ownership does not constitute control. Control also exists when the parent owns half or less of the voting power of an entity when there is:1

(a)

power over more than half of the voting rights by virtue of an agreement with other investors;

(b)

power to govern the financial and operating policies of the entity under a statute or an agreement;

(c)

power to appoint or remove the majority of the members of the board of directors or equivalent governing body and control of the entity is by that board or body;

or

(d)

power to cast the majority of votes at meetings of the board of directors or equivalent governing body and control of the entity is by that board or body.

14.

An entity may own share warrants, share call options, debt or equity instruments that are convertible into ordinary shares, or other similar instruments that have the potential, if exercised or converted, to give the entity voting power or reduce another party's voting power over the financial and operating policies of another entity (potential voting rights). The existence and effect of potential voting rights that are currently exercisable or convertible, including potential voting rights held by another entity, are considered when assessing whether an entity has the power to govern the financial and operating policies of another entity. Potential voting rights are not currently exercisable or convertible when, for example, they cannot be exercised or converted until a future date or until the occurrence of a future event.

15.

In assessing whether potential voting rights contribute to control, the entity examines all facts and circumstances (including the terms of exercise of the potential voting rights and any other contractual arrangements whether considered individually or in combination) that affect potential voting rights, except the intention of management and the financial ability to exercise or convert.

16.

A subsidiary shall be excluded from consolidation when there is evidence that (a) control is intended to be temporary because the subsidiary is acquired and held exclusively with a view to its disposal within twelve months from acquisition and (b) management is actively seeking a buyer. Investments in such subsidiaries shall be classified as held for trading and accounted for in accordance with IAS 39, Financial Instruments: Recognition and Measurement.

17.

When a subsidiary previously excluded from consolidation in accordance with paragraph 16 is not disposed of within twelve months, it shall be consolidated as from the date of acquisition (see IAS 22). Financial statements for the periods since acquisition shall be restated.

18.

Exceptionally, an entity may have found a buyer for a subsidiary excluded from consolidation in accordance with paragraph 16, but may not have completed the sale within twelve months of acquisition because of the need for approval by regulators or others. The entity is not required to consolidate such a subsidiary if the sale is in process at the balance sheet date and there is no reason to believe that it will not be completed shortly after the balance sheet date.

19.

A subsidiary is not excluded from consolidation simply because the investor is a venture capital organisation, mutual fund, unit trust or similar entity.

20.

A subsidiary is not excluded from consolidation because its business activities are dissimilar from those of the other entities within the group. Relevant information is provided by consolidating such subsidiaries and disclosing additional information in the consolidated financial statements about the different business activities of subsidiaries. For example, the disclosures required by IAS 14, Segment Reporting, help to explain the significance of different business activities within the group.

21.

[*120] A parent loses control when it loses the power to govern the financial and operating policies of an investee so as to obtain benefit from its activities. The loss of control can occur with or without a change in absolute or relative ownership levels. It could occur, for example, when a subsidiary becomes subject to the control of a government, court, administrator or regulator. It could also occur as a result of a contractual agreement.

CONSOLIDATION PROCEDURES

22.

In preparing consolidated financial statements, an entity combines the financial statements of the parent and its subsidiaries line by line by adding together like items of assets, liabilities, equity, income and expenses. In order that the consolidated financial statements present financial information about the group as that of a single economic entity, the following steps are then taken:

(a)

the carrying amount of the parent's investment in each subsidiary and the parent's portion of equity of each subsidiary are eliminated (see IAS 22, which describes the treatment of any resultant goodwill);

(b)

minority interests in the profit or loss of consolidated subsidiaries for the reporting period are identified;

and

(c)

minority interests in the net assets of consolidated subsidiaries are identified separately from the parent shareholders' equity in them. Minority interests in the net assets consist of:

(i)

the amount of those minority interests at the date of the original combination calculated in accordance with IAS 22;

and

(ii)

the minority's share of changes in equity since the date of the combination.

23.

When potential voting rights exist, the proportions of profit or loss and changes in equity allocated to the parent and minority interests are determined on the basis of present ownership interests and do not reflect the possible exercise or conversion of potential voting rights.

24.

Intragroup balances, transactions, income and expenses shall be eliminated in full.

25.

Intragroup balances and transactions, including income, expenses and dividends, are eliminated in full. Profits and losses resulting from intragroup transactions that are recognised in assets, such as inventory and fixed assets, are eliminated in full. Intragroup losses may indicate an impairment that requires recognition in the consolidated financial statements. IAS 12, Income Taxes, applies to temporary differences that arise from the elimination of profits and losses resulting from intragroup transactions.

26.

The financial statements of the parent and its subsidiaries used in the preparation of the consolidated financial statements shall be prepared as of the same reporting date. When the reporting dates of the parent and a subsidiary are different, the subsidiary prepares, for consolidation purposes, additional financial statements as of the same date as the financial statements of the parent unless it is impracticable to do so.

27.

When, in accordance with paragraph 26 , the financial statements of a subsidiary used in the preparation of consolidated financial statements are prepared as of a reporting date different from that of the parent, adjustments shall be made for the effects of significant transactions or events that occur between that date and the date of the parents financial statements. In any case, the difference between the reporting date of the subsidiary and that of the parent shall be no more than three months. The length of the reporting periods and any difference in the reporting dates shall be the same from period to period.

28.

Consolidated financial statements shall be prepared using uniform accounting policies for like transactions and other events in similar circumstances.

29.

[*121] If a member of the group uses accounting policies other than those adopted in the consolidated financial statements for like transactions and events in similar circumstances, appropriate adjustments are made to its financial statements in preparing the consolidated financial statements.

[*This paragraph was amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

30.

The income and expenses of a subsidiary are included in the consolidated financial statements from the date of acquisition as defined in IAS 22. The income and expenses of a subsidiary are included in the consolidated financial statements until the date on which the parent ceases to control the subsidiary. The difference between the proceeds from the disposal of the subsidiary and its carrying amount as of the date of disposal, including the cumulative amount of any exchange differences that relate to the subsidiary recognised in equity in accordance with IAS 21, The Effects of Changes in Foreign Exchange Rates, is recognised in the consolidated income statement as the gain or loss on the disposal of the subsidiary.

31.

An investment in an entity shall be accounted for in accordance with IAS 39, Financial Instruments: Recognition and Measurement, from the date that it ceases to be a subsidiary, provided that it does not become an associate as defined in IAS 28 or a jointly controlled entity as described in IAS 31.

32.

The carrying amount of the investment at the date that the entity ceases to be a subsidiary shall be regarded as the cost on initial measurement of a financial asset in accordance with IAS 39.

33.

Minority interests shall be presented in the consolidated balance sheet within equity, separately from the parent shareholders' equity. Minority interests in the profit or loss of the group shall also be separately disclosed.

34.

The profit or loss is attributed to the parent shareholders and minority interests. Because both are equity, the amount attributed to minority interests is not income or expense.

35.

Losses applicable to the minority in a consolidated subsidiary may exceed the minority interest in the subsidiary's equity. The excess, and any further losses applicable to the minority, are allocated against the majority interest except to the extent that the minority has a binding obligation and is able to make an additional investment to cover the losses. If the subsidiary subsequently reports profits, such profits are allocated to the majority interest until the minority's share of losses previously absorbed by the majority has been recovered.

36.

If a subsidiary has outstanding cumulative preference shares that are held by minority interests and classified as equity, the parent computes its share of profits or losses after adjusting for the dividends on such shares, whether or not dividends have been declared.

ACCOUNTING FOR INVESTMENTS IN SUBSIDIARIES, JOINTLY CONTROLLED
ENTITIES AND ASSOCIATES IN SEPARATE FINANCIAL STATEMENTS

37.

When separate financial statements are prepared, investments in subsidiaries, jointly controlled entities and associates shall be accounted for either:

(a)

at cost,

or

(b)

in accordance with IAS 39.

The same accounting shall be applied for each category of investments.

38.

This Standard does not mandate which entities produce separate financial statements available for public use. Paragraphs 37 and 39-42 apply when an entity prepares separate financial statements that comply with International Financial Reporting Standards. The entity also produces consolidated financial statements available for public use as required by paragraph 9, unless the exemption provided in paragraph 10 is applicable.

39.

[*122] Investments in jointly controlled entities and associates that are accounted for in accordance with IAS 39 in the consolidated financial statements shall be accounted for in the same way in the investor's separate financial statements.

DISCLOSURE

40.

The following disclosures shall be made in consolidated financial statements:

(a)

the fact that a subsidiary is not consolidated in accordance with paragraph 16 ;

(b)

[Deleted]

(c)

the nature of the relationship between the parent and a subsidiary when the parent does not own, directly or indirectly through subsidiaries, more than half of the voting power;

(d)

the reasons why the ownership, directly or indirectly through subsidiaries, of more than half of the voting or potential voting power of an investee does not constitute control;

(e)

the reporting date of the financial statements of a subsidiary when such financial statements are used to prepare consolidated financial statements and are as of a reporting date or for a period that is different from that of the parent, and the reason for using a different reporting date or period;

and

(f)

the nature and extent of any significant restrictions (eg resulting from borrowing arrangements or regulatory requirements) on the ability of subsidiaries to transfer funds to the parent in the form of cash dividends or to repay loans or advances.

41.

When separate financial statements are prepared for a parent that, in accordance with paragraph 10 , elects not to prepare consolidated financial statements, those separate financial statements shall disclose:

(a)

the fact that the financial statements are separate financial statements; that the exemption from consolidation has been used; the name and country of incorporation or residence of the entity whose consolidated financial statements that comply with International Financial Reporting Standards have been produced for public use; and the address where those consolidated financial statements are obtainable;

(b)

a list of significant investments in subsidiaries, jointly controlled entities and associates, including the name, country of incorporation or residence, proportion of ownership interest and, if different, proportion of voting power held;

and

(c)

a description of the method used to account for the investments listed under (b).

42.

When a parent (other than a parent covered by paragraph 41 ), venturer with an interest in a jointly controlled entity or an investor in an associate prepares separate financial statements, those separate financial statements shall disclose:

(a)

the fact that the statements are separate financial statements and the reasons why those statements are prepared if not required by law;

(b)

a list of significant investments in subsidiaries, jointly controlled entities and associates, including the name, country of incorporation or residence, proportion of ownership interest and, if different, proportion of voting power held;

and

(c)

a description of the method used to account for the investments listed under (b);

[*123] and shall identify the financial statements prepared in accordance with paragraph 9 of this Standard, IAS 28 and IAS 31 to which they relate.

EFFECTIVE DATE

43.

An entity shall apply this Standard for annual periods beginning on or after 1 January 2005. Earlier application is encouraged. If an entity applies this Standard for a period beginning before 1 January 2005, it shall disclose that fact.

WITHDRAWAL OF OTHER PRONOUNCEMENTS

44.

This Standard supersedes IAS 27, Consolidated Financial Statements and Accounting for Investments in Subsidiaries, (revised in 2000).

45.

This Standard supersedes SIC-33, Consolidation and Equity Method- Potential Voting Rights and Allocation of Ownership Interests.

[*124]

Appendix

Amendments to Other Pronouncements

The amendments in this appendix shall be applied for annual periods beginning on or after 1 January 2005. If an entity applies this Standard for an earlier period, these amendments shall be applied for that earlier period.

A1.

In IAS 22, Business Combinations, paragraph 1 is amended to read as follows:

1. The following terms are used in this Standard with the meanings specified:

...

A subsidiary is an entity, including an unincorporated entity such as a partnership, that is controlled by another entity (known as the parent).

Minority interest is that portion of the profit or loss and net assets of a subsidiary attributable to equity interests that are not owned, directly or indirectly through subsidiaries, by the parent.

A2.

[Amendment not applicable to bare Standards]

A3.

SIC-12, Consolidation - Special Purpose Entities, is amended as described below.

The reference is amended to read as follows:

Reference: IAS 27, Consolidated and Separate Financial Statements

Paragraphs 9, 10 and 11 are amended to read as follows:

9. In the context of an SPE, control may arise through the predetermination of the activities of the SPE (operating on 'autopilot') or otherwise. IAS 27.13 indicates several circumstances which result in control even in cases where an entity owns one half or less of the voting power of another entity. Similarly, control may exist even in cases where an entity owns little or none of the SPE's equity. The application of the control concept requires, in each case, judgement in the context of all relevant factors.

10. In addition to the situations described in IAS 27.13, the following circumstances, for example, may indicate a relationship in which an entity controls an SPE and consequently should consolidate the SPE (additional guidance is provided in the Appendix to this Interpretation):

(a) in substance, the activities of the SPE are being conducted on behalf of the entity according to its specific business needs so that the entity obtains benefits from the SPE's operation;

(b) in substance, the entity has the decision-making powers to obtain the majority of the benefits of the activities of the SPE or, by setting up an 'autopilot' mechanism, the entity has delegated these decision-making powers;

(c) in substance, the entity has rights to obtain the majority of the benefits of the SPE and therefore may be exposed to risks incident to the activities of the SPE;

or

(d) in substance, the entity retains the majority of the residual or ownership risks related to the SPE or its assets in order to obtain benefits from its activities.

11. [*125] [Deleted]

A4.

In International Financial Reporting Standards, including International Accounting Standards and Interpretations, applicable at December 2003, references to the current version of IAS 27, Consolidated Financial Statements and Accounting for Investments in Subsidiaries, are amended to IAS 27, Consolidated and Separate Financial Statements.

.

1See also SIC-12 Consolidation - Special Purpose Entities.

The publication reproduces the full official text of the standard, as published in the OJ 2004 L 394/117. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


IAS 28 - Investments in Associates

INTERNATIONAL ACCOUNTING STANDARD 28

Investments in Associates[*]

SUMMARY

Paragraphs
Scope
1
Definitions
2-12
Significant Influence
6-10
Equity Method
11-12
Application of the equity method
13-36
Impairment Losses
31-34
Separate Financial Statements
35-36
Disclosure
37-40
Effective date
41
Withdrawal of other pronouncements
42-43

This revised Standard supersedes IAS 28 (revised 2000), Accounting for Investments in Associates, and should be applied for annual periods beginning on or after 1 January 2005. Earlier application is encouraged.

SCOPE

1.

This Standard shall be applied in accounting for investments in associates. However, it does not apply to investments in associates held by:

(a)

venture capital organisations,

or

(b)

mutual funds, unit trusts and similar entities including investment-linked insurance funds

that upon initial recognition are designated as at fair value through profit or loss or are classified as held for trading and accounted for in accordance with IAS 39, Financial Instruments: Recognition and Measurement. Such investments shall be measured at fair value in accordance with IAS 39, with changes in fair value recognised in profit or loss in the period of the change.

DEFINITIONS

2.

The following terms are used in this Standard with the meanings specified:

An associate is an entity, including an unincorporated entity such as a partnership, over which the investor has significant influence and that is neither a subsidiary nor an interest in a joint venture.

Consolidated financial statements are the financial statements of a group presented as those of a single economic entity.

[*127] Control is the power to govern the financial and operating policies of an entity so as to obtain benefits from its activities.

The equity method is a method of accounting whereby the investment is initially recognised at cost and adjusted thereafter for the post-acquisition change in the investor's share of net assets of the investee. The profit or loss of the investor includes the investor's share of the profit or loss of the investee.

[*This paragraph was amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

Joint control is the contractually agreed sharing of control over an economic activity.

Separate financial statements are those presented by a parent, an investor in an associate or a venturer in a jointly controlled entity, in which the investments are accounted for on the basis of the direct equity interest rather than on the basis of the reported results and net assets of the investees.

Significant influence is the power to participate in the financial and operating policy decisions of the investee but is not control or joint control over those policies.

A subsidiary is an entity, including an unincorporated entity such as a partnership, that is controlled by another entity (known as the parent).

3.

Financial statements in which the equity method is applied are not separate financial statements, nor are the financial statements of an entity that does not have a subsidiary, associate or venturer's interest in a joint venture.

4.

Separate financial statements are those presented in addition to consolidated financial statements, financial statements in which investments are accounted for using the equity method and financial statements in which venturers' interests in joint ventures are proportionately consolidated. Separate financial statements may or may not be appended to, or accompany, those financial statements.

5.

Entities that are exempted in accordance with paragraph 10 of IAS 27, Consolidated and Separate Financial Statements, from consolidation, paragraph 2 of IAS 31, Interests in Joint Ventures, from applying proportionate consolidation or paragraph 13(c) of this Standard from applying the equity method may present separate financial statements as their only financial statements.

Significant Influence

6.

If an investor holds, directly or indirectly (eg through subsidiaries), 20 per cent or more of the voting power of the investee, it is presumed that the investor has significant influence, unless it can be clearly demonstrated that this is not the case. Conversely, if the investor holds, directly or indirectly (eg through subsidiaries), less than 20 per cent of the voting power of the investee, it is presumed that the investor does not have significant influence, unless such influence can be clearly demonstrated. A substantial or majority ownership by another investor does not necessarily preclude an investor from having significant influence.

7.

The existence of significant influence by an investor is usually evidenced in one or more of the following ways:

(a)

representation on the board of directors or equivalent governing body of the investee;

(b)

participation in policy-making processes, including participation in decisions about dividends or other distributions;

(c)

material transactions between the investor and the investee;

(d)

interchange of managerial personnel;

or

(e)

provision of essential technical information.

8.

[*128] An entity may own share warrants, share call options, debt or equity instruments that are convertible into ordinary shares, or other similar instruments that have the potential, if exercised or converted, to give the entity additional voting power or reduce another party's voting power over the financial and operating policies of another entity (ie potential voting rights). The existence and effect of potential voting rights that are currently exercisable or convertible, including potential voting rights held by other entities, are considered when assessing whether an entity has significant influence. Potential voting rights are not currently exercisable or convertible when, for example, they cannot be exercised or converted until a future date or until the occurrence of a future event.

9.

In assessing whether potential voting rights contribute to significant influence, the entity examines all facts and circumstances (including the terms of exercise of the potential voting rights and any other contractual arrangements whether considered individually or in combination) that affect potential rights, except the intention of management and the financial ability to exercise or convert.

10.

An entity loses significant influence over an investee when it loses the power to participate in the financial and operating policy decisions of that investee. The loss of significant influence can occur with or without a change in absolute or relative ownership levels. It could occur, for example, when an associate becomes subject to the control of a government, court, administrator or regulator. It could also occur as a result of a contractual agreement.

Equity Method

11.

Under the equity method, the investment in an associate is initially recognised at cost and the carrying amount is increased or decreased to recognise the investor's share of the profit or loss of the investee after the date of acquisition. The investor's share of the profit or loss of the investee is recognised in the investor's profit or loss. Distributions received from an investee reduce the carrying amount of the investment. Adjustments to the carrying amount may also be necessary for changes in the investor's proportionate interest in the investee arising from changes in the investee's equity that have not been recognised in the investee's profit or loss. Such changes include those arising from the revaluation of property, plant and equipment and from foreign exchange translation differences. The investor's share of those changes is recognised directly in equity of the investor.

12.

When potential voting rights exist, the investor's share of profit or loss of the investee and of changes in the investee's equity is determined on the basis of present ownership interests and does not reflect the possible exercise or conversion of potential voting rights.

APPLICATION OF THE EQUITY METHOD

[*This paragraph was amended by IFRS 5 Click here. The amendment is applied for annual periods beginning on or after 1 January 2005. See page # for amendments.]

13.

An investment in an associate shall be accounted for using the equity method except when:

(a)

there is evidence that the investment is acquired and held exclusively with a view to its disposal within twelve months from acquisition and that management is actively seeking a buyer;

(b)

the exception in paragraph 10 of IAS 27, allowing a parent that also has an investment in an associate not to present consolidated financial statements, applies;

or

(c)

all of the following apply:

(i)

the investor is a wholly-owned subsidiary, or is a partially-owned subsidiary of another entity and its other owners, including those not otherwise entitled to vote, have been informed about, and do not object to, the investor not applying the equity method;

(ii)

the investor's debt or equity instruments are not traded in a public market (a domestic or foreign stock exchange or an over-the-counter market, including local and regional markets);

(iii)

[*129] the investor did not file, nor is it in the process of filing, its financial statements with a securities commission or other regulatory organisation, for the purpose of issuing any class of instruments in a public market;

and

(iv)

the ultimate or any intermediate parent of the investor produces consolidated financial statements available for public use that comply with International Financial Reporting Standards.

[*This paragraph was amended by IFRS 5 Click here. The amendment is applied for annual periods beginning on or after 1 January 2005. See page # for amendments.]

14.

Investments described in paragraph 13 (a) shall be classified as held for trading and accounted for in accordance with IAS 39.

[*This paragraph was amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

15.

When an investment in an associate previously accounted for in accordance with IAS 39 is not disposed of within twelve months, it shall be accounted for using the equity method as from the date of acquisition (see IAS 22, Business Combinations). Financial statements for the periods since acquisition shall be restated.

[*This paragraph was deleted by IFRS 5. The deletion is applied for annual period on or after 1 January 2005. See page Click here.]

16.

Exceptionally, an entity may have found a buyer for an associate described in paragraph 13 (a), but may not have completed the sale within twelve months because of the need for approval by regulators or others. The entity is not required to apply the equity method to an investment in such an associate if the sale is in process at the balance sheet date and there is no reason to believe that it will not be completed shortly after the balance sheet date.

17.

The recognition of income on the basis of distributions received may not be an adequate measure of the income earned by an investor on an investment in an associate because the distributions received may bear little relation to the performance of the associate. Because the investor has significant influence over the associate, the investor has an interest in the associate's performance and, as a result, the return on its investment. The investor accounts for this interest by extending the scope of its financial statements to include its share of profits or losses of such an associate. As a result, application of the equity method provides more informative reporting of the net assets and profit or loss of the investor.

18.

An investor shall discontinue the use of the equity method from the date that it ceases to have significant influence over an associate and shall account for the investment in accordance with IAS 39 from that date, provided the associate does not become a subsidiary or a joint venture as defined in IAS 31.

19.

The carrying amount of the investment at the date that it ceases to be an associate shall be regarded as its cost on initial measurement as a financial asset in accordance with IAS 39.

20.

Many of the procedures appropriate for the application of the equity method are similar to the consolidation procedures described in IAS 27. Furthermore, the concepts underlying the procedures used in accounting for the acquisition of a subsidiary are also adopted in accounting for the acquisition of an investment in an associate.

21.

A group's share in an associate is the aggregate of the holdings in that associate by the parent and its subsidiaries. The holdings of the group's other associates or joint ventures are ignored for this purpose. When an associate has subsidiaries, associates, or joint ventures, the profits or losses and net assets taken into account in applying the equity method are those recognised in the associate's financial statements (including the associate's share of the profits or losses and net assets of its associates and joint ventures), after any adjustments necessary to give effect to uniform accounting policies (see paragraphs 26 and 27).

22.

Profits and losses resulting from 'upstream' and 'downstream' transactions between an investor (including its consolidated subsidiaries) and an associate are recognised in the investor's financial statements only to the extent of unrelated investors' interests in the associate. 'Upstream' transactions are, for example, sales of assets from an associate to the investor. 'Downstream' transactions are, for example, sales of assets from the investor to an associate. The investor's share in the associate's profits and losses resulting from these transactions is eliminated.

[*This paragraph was amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

23.

[*130] An investment in an associate is accounted for using the equity method from the date on which it becomes an associate. On acquisition of the investment any difference (whether positive or negative) between the cost of the investment and the investor's share of the fair values of the net identifiable assets of the associate is treated as goodwill (see IAS 22). Goodwill relating to an associate is included in the carrying amount of the investment. Appropriate adjustments to the investor's share of the profits or losses after acquisition are made to account, for example, for depreciation of the depreciable assets, based on their fair values at the date of acquisition.

24.

The most recent available financial statements of the associate are used by the investor in applying the equity method. When the reporting dates of the investor and the associate are different, the associate prepares, for the use of the investor, financial statements as of the same date as the financial statements of the investor unless it is impracticable to do so.

25.

When, in accordance with paragraph 24 , the financial statements of an associate used in applying the equity method are prepared as of a different reporting date from that of the investor, adjustments shall be made for the effects of significant transactions or events that occur between that date and the date of the investor's financial statements. In any case, the difference between the reporting date of the associate and that of the investor shall be no more than three months. The length of the reporting periods and any difference in the reporting dates shall be the same from period to period.

26.

The investor's financial statements shall be prepared using uniform accounting policies for like transactions and events in similar circumstances.

27.

If an associate uses accounting policies other than those of the investor for like transactions and events in similar circumstances, adjustments shall be made to conform the associate's accounting policies to those of the investor when the associate's financial statements are used by the investor in applying the equity method.

28.

If an associate has outstanding cumulative preference shares that are held by parties other than the investor and classified as equity, the investor computes its share of profits or losses after adjusting for the dividends on such shares, whether or not the dividends have been declared.

29.

If an investor's share of losses of an associate equals or exceeds its interest in the associate, the investor discontinues recognising its share of further losses. The interest in an associate is the carrying amount of the investment in the associate under the equity method together with any long-term interests that, in substance, form part of the investor's net investment in the associate. For example, an item for which settlement is neither planned nor likely to occur in the foreseeable future is, in substance, an extension of the entity's investment in that associate. Such items may include preference shares and long-term receivables or loans but do not include trade receivables, trade payables or any long-term receivables for which adequate collateral exists, such as secured loans. Losses recognised under the equity method in excess of the investor's investment in ordinary shares are applied to the other components of the investor's interest in an associate in the reverse order of their seniority (ie priority in liquidation).

30.

After the investor's interest is reduced to zero, additional losses are provided for, and a liability is recognised, only to the extent that the investor has incurred legal or constructive obligations or made payments on behalf of the associate. If the associate subsequently reports profits, the investor resumes recognising its share of those profits only after its share of the profits equals the share of losses not recognised.

Impairment Losses

31.

After application of the equity method, including recognising the associate's losses in accordance with paragraph 29, the investor applies the requirements of IAS 39 to determine whether it is necessary to recognise any additional impairment loss with respect to the investor's net investment in the associate.

32.

The investor also applies the requirements of IAS 39 to determine whether any additional impairment loss is recognised with respect to the investor's interest in the associate that does not constitute part of the net investment and the amount of that impairment loss.

[*This paragraph was amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

33.

[*131] If application of the requirements in IAS 39 indicates that the investment may be impaired, an entity applies IAS 36, Impairment of Assets. In determining the value in use of the investment, an entity estimates:

(a)

its share of the present value of the estimated future cash flows expected to be generated by the investee, including the cash flows from the operations of the investee and the proceeds on the ultimate disposal of the investment;

or

(b)

the present value of the estimated future cash flows expected to arise from dividends to be received from the investment and from its ultimate disposal.

Under appropriate assumptions, both methods give the same result. Any resulting impairment loss for the investment is allocated in accordance with IAS 36. Therefore, it is allocated first to any remaining goodwill (see paragraph 23).

34.

The recoverable amount of an investment in an associate is assessed for each associate, unless the associate does not generate cash inflows from continuing use that are largely independent of those from other assets of the entity.

Separate Financial Statements

35.

An investment in an associate shall be accounted for in the investor's separate financial statements in accordance with paragraphs 37 -42 of IAS 27.

36.

This Standard does not mandate which entities produce separate financial statements available for public use.

DISCLOSURE

37.

The following disclosures shall be made:

(a)

the fair value of investments in associates for which there are published price quotations;

(b)

summarised financial information of associates, including the aggregated amounts of assets, liabilities, revenues and profit or loss;

(c)

the reasons why the presumption that an investor does not have significant influence is overcome if the investor holds, directly or indirectly through subsidiaries, less than 20 per cent of the voting or potential voting power of the investee but concludes that it has significant influence;

(d)

the reasons why the presumption that an investor has significant influence is overcome if the investor holds, directly or indirectly through subsidiaries, 20 per cent or more of the voting or potential voting power of the investee but concludes that it does not have significant influence;

(e)

the reporting date of the financial statements of an associate, when such financial statements are used in applying the equity method and are as of a reporting date or for a period that is different from that of the investor, and the reason for using a different reporting date or different period;

(f)

the nature and extent of any significant restrictions (eg resulting from borrowing arrangements or regulatory requirements) on the ability of associates to transfer funds to the investor in the form of cash dividends, or repayment of loans or advances;

(g)

[*132] the unrecognised share of losses of an associate, both for the period and cumulatively, if an investor has discontinued recognition of its share of losses of an associate;

(h)

the fact that an associate is not accounted for using the equity method in accordance with paragraph 13 ;

and

(i)

summarised financial information of associates, either individually or in groups, that are not accounted for using the equity method, including the amounts of total assets, total liabilities, revenues and profit or loss.

[*This paragraph was amended by IFRS 5 Click here. The amendment is applied for annual periods beginning on or after 1 January 2005. See page # for amendments.]

38.

Investments in associates accounted for using the equity method shall be classified as non-current assets. The investor's share of the profit or loss of such associates, and the carrying amount of those investments, shall be separately disclosed. The investor's share of any discontinuing operations of such associates shall also be separately disclosed.

39.

The investor's share of changes recognised directly in the associate's equity shall be recognised directly in equity by the investor and shall be disclosed in the statement of changes in equity as required by IAS 1, Presentation of Financial Statements.

40.

In accordance with IAS 37, Provisions, Contingent Liabilities and Contingent Assets, the investor shall disclose:

(a)

its share of the contingent liabilities of an associate incurred jointly with other investors;

and

(b)

those contingent liabilities that arise because the investor is severally liable for all or part of the liabilities of the associate.

EFFECTIVE DATE

41.

An entity shall apply this Standard for annual periods beginning on or after 1 January 2005. Earlier application is encouraged. If an entity applies this Standard for a period beginning before 1 January 2005, it shall disclose that fact.

WITHDRAWAL OF OTHER PRONOUNCEMENTS

42.

This Standard supersedes IAS 28, Accounting for Investments in Associates (revised in 2000).

43.

This Standard supersedes the following Interpretations:

(a)

SIC-3, Elimination of Unrealised Profits and Losses on Transactions with Associates;

(b)

SIC-20, Equity Accounting Method - Recognition of Losses;

and

(c)

SIC-33, Consolidation and Equity Method - Potential Voting Rights and Allocation of Ownership Interests.

[*133]

Appendix

Amendments to Other Pronouncements

The amendments in this appendix shall be applied for annual periods beginning on or after 1 January 2005. If an entity applies this Standard for an earlier period, these amendments shall be applied for that earlier period.

A1.

In International Financial Reporting Standards, including International Accounting Standards and Interpretations, applicable at December 2003, references to the current version of IAS 28, Accounting for Investments in Associates, are amended to IAS 28, Investments in Associates.

.

The publication reproduces the full official text of the standard, as published in the OJ 2004 L 394/126. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


IAS 29 - Financial Reporting in Hyperinflationary Economies

INTERNATIONAL ACCOUNTING STANDARD 29

(REFORMATTED 1994)[*]

Financial reporting in hyperinflationary economies

This reformatted International Accounting Standard supersedes the Standard originally approved by the Board in April 1989. It is presented in the revised format adopted for International Accounting Standards in 1991 onwards. No substantive changes have been made to the original approved text. Certain terminology has been changed to bring it into line with current IASC practice.

The following SIC interpretations relate to IAS 29:

- SIC-19: reporting currency - measurement and presentation of financial statements under IAS 21 and IAS 29,

- SIC-30: reporting currency -translation from measurement currency to presentation currency.

CONTENTS

Paragraphs
Scope
1-4
The restatement of financial statements
5-10
Historical cost financial statements
11-28
Balance sheet
11-25
Income statement
26
Gain or loss on net monetary position
27-28
Current cost financial statements
29-31
Balance sheet
29
Income statement
30
Gain or loss on net monetary position
31
Taxes
32
Cash flow statement
33
Corresponding figures
34
[*244] Consolidated financial statements
35-36
Selection and use of the general price index
37
Economies ceasing to be hyperinflationary
38
Disclosures
39-40
Effective date
41

The standards, which have been set in bold italic type, should be read in the context of the background material and implementation guidance in this Standard, and in the context of the 'Preface to International Accounting Standards'. International Accounting Standards are not intended to apply to immaterial items (see paragraph 12 of the Preface).

SCOPE

[*This paragraph was amended by IAS 21. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

1.

This Standard should be applied to the primary financial statements, including the consolidated financial statements, of any enterprise that reports in the currency of a hyperinflationary economy.

2.

In a hyperinflationary economy, reporting of operating results and financial position in the local currency without restatement is not useful. Money loses purchasing power at such a rate that comparison of amounts from transactions and other events that have occurred at different times, even within the same accounting period, is misleading.

3.

This Standard does not establish an absolute rate at which hyperinflation is deemed to arise. It is a matter of judgement when restatement of financial statements in accordance with this Standard becomes necessary. Hyperinflation is indicated by characteristics of the economic environment of a country which include, but are not limited to, the following:

(a)

the general population prefers to keep its wealth in non-monetary assets or in a relatively stable foreign currency. Amounts of local currency held are immediately invested to maintain purchasing power;

(b)

the general population regards monetary amounts not in terms of the local currency but in terms of a relatively stable foreign currency. Prices may be quoted in that currency;

(c)

sales and purchases on credit take place at prices that compensate for the expected loss of purchasing power during the credit period, even if the period is short;

(d)

interest rates, wages and prices are linked to a price index; and

(e)

the cumulative inflation rate over three years is approaching, or exceeds, 100%.

4.

It is preferable that all enterprises that report in the currency of the same hyperinflationary economy apply this Standard from the same date. Nevertheless, this Standard applies to the financial statements of any enterprise from the beginning of the reporting period in which it identifies the existence of hyperinflation in the country in whose currency it reports.

THE RESTATEMENT OF FINANCIAL STATEMENTS

5.

Prices change over time as the result of various specific or general political, economic and social forces. Specific forces such as changes in supply and demand and technological changes may cause individual prices to increase or decrease significantly and independently of each other. In addition, general forces may result in changes in the general level of prices and therefore in the general purchasing power of money.

6.

In most countries, primary financial statements are prepared on the historical cost basis of accounting without regard either to changes in the general level of prices or to increases in specific prices of assets held, except to the extent that property, plant and equipment and investments may be revalued. Some enterprises, however, present primary financial statements that are based on a current cost approach that reflects the effects of changes in the specific prices of assets held.

7.

[*245] In a hyperinflationary economy, financial statements, whether they are based on a historical cost approach or a current cost approach, are useful only if they are expressed in terms of the measuring unit current at the balance sheet date. As a result, this Standard applies to the primary financial statements of enterprises reporting in the currency of a hyperinflationary economy. Presentation of the information required by this Standard as a supplement to unrestated financial statements is not permitted. Furthermore, separate presentation of the financial statements before restatement is discouraged.

[*This paragraph was amended by IAS 21. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

8.

The financial statements of an enterprise that reports in the currency of a hyperinflationary economy, whether they are based on a historical cost approach or a current cost approach, should be stated in terms of the measuring unit current at the balance sheet date. The corresponding figures for the previous period required by IAS 1, Presentation of financial statements, and any information in respect of earlier periods should also be stated in terms of the measuring unit current at the balance sheet date.

9.

The gain or loss on the net monetary position should be included in net income and disclosed separately.

10.

The restatement of financial statements in accordance with this Standard requires the application of certain procedures as well as judgement. The consistent application of these procedures and judgements from period to period is more important than the precise accuracy of the resulting amounts included in the restated financial statements.

Historical cost financial statements

Balance sheet

11.

Balance sheet amounts not already expressed in terms of the measuring unit current at the balance sheet date are restated by applying a general price index.

12.

Monetary items are not restated because they are already expressed in terms of the monetary unit current at the balance sheet date. Monetary items are money held and items to be received or paid in money.

13.

Assets and liabilities linked by agreement to changes in prices, such as index linked bonds and loans, are adjusted in accordance with the agreement in order to ascertain the amount outstanding at the balance sheet date. These items are carried at this adjusted amount in the restated balance sheet.

14.

All other assets and liabilities are non-monetary. Some non-monetary items are carried at amounts current at the balance sheet date, such as net realisable value and market value, so they are not restated. All other non-monetary assets and liabilities are restated.

15.

Most non-monetary items are carried at cost or cost less depreciation; hence they are expressed at amounts current at their date of acquisition. The restated cost, or cost less depreciation, of each item is determined by applying to its historical cost and accumulated depreciation the change in a general price index from the date of acquisition to the balance sheet date. Hence, property, plant and equipment, investments, inventories of raw materials and merchandise, goodwill, patents, trade marks and similar assets are restated from the dates of their purchase. Inventories of partly-finished and finished goods are restated from the dates on which the costs of purchase and of conversion were incurred.

16.

Detailed records of the acquisition dates of items of property, plant and equipment may not be available or capable of estimation. In these rare circumstances, it may be necessary, in the first period of application of this Standard, to use an independent professional assessment of the value of the items as the basis for their restatement.

[*This paragraph was amended by IAS 21. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

17.

A general price index may not be available for the periods for which the restatement of property, plant and equipment is required by this Standard. In these rare circumstances, it may be necessary to use an estimate based, for example, on the movements in the exchange rate between the reporting currency and a relatively stable foreign currency.

18.

[*246] Some non-monetary items are carried at amounts current at dates other than that of acquisition or that of the balance sheet, for example property, plant and equipment that has been revalued at some earlier date. In these cases, the carrying amounts are restated from the date of the revaluation.

19.

The restated amount of a non-monetary item is reduced, in accordance with appropriate International Accounting Standards, when it exceeds the amount recoverable from the item's future use (including sale or other disposal). Hence, in such cases, restated amounts of property, plant and equipment, goodwill, patents and trade marks are reduced to recoverable amount, restated amounts of inventories are reduced to net realisable value and restated amounts of current investments are reduced to market value.

20.

An investee that is accounted for under the equity method may report in the currency of a hyperinflationary economy. The balance sheet and income statement of such an investee are restated in accordance with this Standard in order to calculate the investor's share of its net assets and results of operations. Where the restated financial statements of the investee are expressed in a foreign currency they are translated at closing rates.

21.

The impact of inflation is usually recognised in borrowing costs. It is not appropriate both to restate the capital expenditure financed by borrowing and to capitalise that part of the borrowing costs that compensates for the inflation during the same period. This part of the borrowing costs is recognised as an expense in the period in which the costs are incurred.

22.

An enterprise may acquire assets under an arrangement that permits it to defer payment without incurring an explicit interest charge. Where it is impracticable to impute the amount of interest, such assets are restated from the payment date and not the date of purchase.

[*This paragraph was deleted by IAS 21. The deletion is applied for annual period on or after 1 January 2005. Click here.]

23.

IAS 21, The effects of changes in foreign exchange rates, permits an enterprise to include foreign exchange differences on borrowings in the carrying amount of assets following a severe and recent devaluation. Such a practice is not appropriate for an enterprise reporting in the currency of a hyperinflationary economy when the carrying amount of the asset is restated from the date of its acquisition.

24.

At the beginning of the first period of application of this Standard, the components of owners' equity, except retained earnings and any revaluation surplus, are restated by applying a general price index from the dates the components were contributed or otherwise arose. Any revaluation surplus that arose in previous periods is eliminated. Restated retained earnings are derived from all the other amounts in the restated balance sheet.

25.

At the end of the first period and in subsequent periods, all components of owners' equity are restated by applying a general price index from the beginning of the period or the date of contribution, if later. The movements for the period in owners' equity are disclosed in accordance with IAS 1, Presentation of financial statements.

Income statement

26.

This Standard requires that all items in the income statement are expressed in terms of the measuring unit current at the balance sheet date. Therefore all amounts need to be restated by applying the change in the general price index from the dates when the items of income and expenses were initially recorded in the financial statements.

Gain or loss on net monetary position

27.

In a period of inflation, an enterprise holding an excess of monetary assets over monetary liabilities loses purchasing power and an enterprise with an excess of monetary liabilities over monetary assets gains purchasing power to the extent the assets and liabilities are not linked to a price level. This gain or loss on the net monetary position may be derived as the difference resulting from the restatement of non-monetary assets, owners' equity and income statement items and the adjustment of index linked assets and liabilities. The gain or loss may be estimated by applying the change in a general price index to the weighted average for the period of the difference between monetary assets and monetary liabilities.

28.

[*247] The gain or loss on the net monetary position is included in net income. The adjustment to those assets and liabilities linked by agreement to changes in prices made in accordance with paragraph 13 is offset against the gain or loss on net monetary position. Other income statement items, such as interest income and expense, and foreign exchange differences related to invested or borrowed funds, are also associated with the net monetary position. Although such items are separately disclosed, it may be helpful if they are presented together with the gain or loss on net monetary position in the income statement.

Current cost financial statements

Balance sheet

29.

Items stated at current cost are not restated because they are already expressed in terms of the measuring unit current at the balance sheet date. Other items in the balance sheet are restated in accordance with paragraphs 11 to 25.

Income statement

30.

The current cost income statement, before restatement, generally reports costs current at the time at which the underlying transactions or events occurred. Cost of sales and depreciation are recorded at current costs at the time of consumption; sales and other expenses are recorded at their money amounts when they occurred. Therefore all amounts need to be restated into the measuring unit current at the balance sheet date by applying a general price index.

Gain or loss on net monetary position

[*This paragraph was amended by IAS 21. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

31.

The gain or loss on the net monetary position is accounted for in accordance with paragraphs 27 and 28. The current cost income statement may, however, already include an adjustment reflecting the effects of changing prices on monetary items in accordance with paragraph 16 of IAS 15, Information reflecting the effects of changing prices. Such an adjustment is part of the gain or loss on net monetary position.

Taxes

32.

The restatement of financial statements in accordance with this Standard may give rise to differences between taxable income and accounting income. These differences are accounted for in accordance with IAS 12, Income taxes.

Cash flow statement

33.

This Standard requires that all items in the cash flow statement are expressed in terms of the measuring unit current at the balance sheet date.

Corresponding figures

[*This paragraph was amended by IAS 21. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

34.

Corresponding figures for the previous reporting period, whether they were based on a historical cost approach or a current cost approach, are restated by applying a general price index so that the comparative financial statements are presented in terms of the measuring unit current at the end of the reporting period. Information that is disclosed in respect of earlier periods is also expressed in terms of the measuring unit current at the end of the reporting period.

Consolidated financial statements

35.

A parent that reports in the currency of a hyperinflationary economy may have subsidiaries that also report in the currencies of hyperinflationary economies. The financial statements of any such subsidiary need to be restated by applying a general price index of the country in whose currency it reports before they are included in the consolidated financial statements issued by its parent. Where such a subsidiary is a foreign subsidiary, its restated financial statements are translated at closing rates. The financial statements of subsidiaries that do not report in the currencies of hyperinflationary economies are dealt with in accordance with IAS 21, The effects of changes in foreign exchange rates.

36.

[*248] If financial statements with different reporting dates are consolidated, all items, whether non-monetary or monetary, need to be restated into the measuring unit current at the date of the consolidated financial statements.

Selection and use of the general price index

37.

The restatement of financial statements in accordance with this Standard requires the use of a general price index that reflects changes in general purchasing power. It is preferable that all enterprises that report in the currency of the same economy use the same index.

ECONOMIES CEASING TO BE HYPERINFLATIONARY

38.

When an economy ceases to be hyperinflationary and an enterprise discontinues the preparation and presentation of financial statements prepared in accordance with this Standard, it should treat the amounts expressed in the measuring unit current at the end of the previous reporting period as the basis for the carrying amounts in its subsequent financial statements.

DISCLOSURES

[*This paragraph was amended by IAS 21. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

39.

The following disclosures should be made 1:

(a)

the fact that the financial statements and the corresponding figures for previous periods have been restated for the changes in the general purchasing power of the reporting currency and, as a result, are stated in terms of the measuring unit current at the balance sheet date;

(b)

whether the financial statements are based on a historical cost approach or a current cost approach; and

(c)

the identity and level of the price index at the balance sheet date and the movement in the index during the current and the previous reporting period.

40.

The disclosures required by this Standard are needed to make clear the basis of dealing with the effects of inflation in the financial statements. They are also intended to provide other information necessary to understand that basis and the resulting amounts.

EFFECTIVE DATE

41.

This International Accounting Standard becomes operative for financial statements covering periods beginning on or after 1 January 1990.

1See also SIC-30: reporting currency- translation from measurement currency to presentation currency.

The publication reproduces the full official text of the standard, as published in the OJ 2003 L 261/243. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


IAS 30 - Disclosures in the Financial Statements of Banks and Similar Financial Institutions

IAS 30 - Disclosures in the Financial Statements of Banks
and Similar Financial Institutions

INTERNATIONAL ACCOUNTING STANDARD 30

(REFORMATTED 1994)[*]

Disclosures in the financial statements of banks and similar financial institutions

This reformatted International Accounting Standard supersedes the Standard originally approved by the Board in June 1990. It is presented in the revised format adopted for International Accounting Standards in 1991 onwards. No substantive changes have been made to the original approved text. Certain terminology has been changed to bring it into line with current IASC practice.

In 1998, paragraphs 24 and 25 of IAS 30 were amended. The amendments replace references to IAS 25, Accounting for investments, by references to IAS 39, Financial instruments: recognition and measurement.

In 1999, paragraphs 26, 27, 50 and 51 of IAS 30 were amended. These amendments replace references to IAS 10, Contingencies and events occurring after the balance sheet date, by references to IAS 37, Provisions, contingent liabilities and contingent assets, and conform the terminology used to that in IAS 37.

[*249]

CONTENTS

Paragraphs
Scope
1-5
Background
6-7
Accounting policies
8
Income statement
9-17
Balance sheet
18-25
Contingencies and commitments including off balance sheet items
26-29
Maturities of assets and liabilities
30-39
Concentrations of assets, liabilities and off balance sheet items
40-42
Losses on loans and advances
43-49
General banking risks
50-52
Assets pledged as security
53-54
Trust activities
55
Related party transactions
56-58
Effective date
59

The standards, which have been set in bold italic type, should be read in the context of the background material and implementation guidance in this Standard, and in the context of the 'Preface to International Accounting Standards'. International Accounting Standards are not intended to apply to immaterial items (see paragraph 12 of the Preface).

SCOPE

1.

This Standard should be applied in the financial statements of banks and similar financial institutions (subsequently referred to as banks).

2.

For the purposes of this Standard, the term 'bank' includes all financial institutions, one of whose principal activities is to take deposits and borrow with the objective of lending and investing and which are within the scope of banking or similar legislation. The Standard is relevant to such enterprises whether or not they have the word 'bank' in their name.

3.

Banks represent a significant and influential sector of business worldwide. Most individuals and organisations make use of banks, either as depositors or borrowers. Banks play a major role in maintaining confidence in the monetary system through their close relationship with regulatory authorities and governments and the regulations imposed on them by those governments. Hence there is considerable and widespread interest in the well-being of banks, and in particular their solvency and liquidity and the relative degree of risk that attaches to the different types of their business. The operations, and thus the accounting and reporting requirements, of banks are different from those of other commercial enterprises. This Standard recognises their special needs. It also encourages the presentation of a commentary on the financial statements which deals with such matters as the management and control of liquidity and risk.

4.

This Standard supplements other International Accounting Standards which also apply to banks unless they are specifically exempted in a Standard.

5.

[*250] This Standard applies to the separate financial statements and the consolidated financial statements of a bank. Where a group undertakes banking operations, this Standard is applicable in respect of those operations on a consolidated basis.

BACKGROUND

6.

The users of the financial statements of a bank need relevant, reliable and comparable information which assists them in evaluating the financial position and performance of the bank and which is useful to them in making economic decisions. They also need information which gives them a better understanding of the special characteristics of the operations of a bank. Users need such information even though a bank is subject to supervision and provides the regulatory authorities with information that is not always available to the public. Therefore disclosures in the financial statements of a bank need to be sufficiently comprehensive to meet the needs of users, within the constraint of what it is reasonable to require of management.

7.

The users of the financial statements of a bank are interested in its liquidity and solvency and the risks related to the assets and liabilities recognised on its balance sheet and to its off balance sheet items. Liquidity refers to the availability of sufficient funds to meet deposit withdrawals and other financial commitments as they fall due. Solvency refers to the excess of assets over liabilities and, hence, to the adequacy of the bank's capital. A bank is exposed to liquidity risk and to risks arising from currency fluctuations, interest rate movements, changes in market prices and from counterparty failure. These risks may be reflected in the financial statements, but users obtain a better understanding if management provides a commentary on the financial statements which describes the way it manages and controls the risks associated with the operations of the bank.

ACCOUNTING POLICIES

[*This paragraph was amended by IAS 39. The deletion is applied for annual period on or after 1 January 2005. Click here.]

8.

Banks use differing methods for the recognition and measurement of items in their financial statements. While harmonisation of these methods is desirable, it is beyond the scope of this Standard. In order to comply with IAS 1, Presentation of financial statements, and thereby enable users to understand the basis on which the financial statements of a bank are prepared, accounting policies dealing with the following items may need to be disclosed:

(a)

the recognition of the principal types of income (see paragraphs 10 and 11);

(b)

the valuation of investment and dealing securities (see paragraphs 24 and 25);

(c)

the distinction between those transactions and other events that result in the recognition of assets and liabilities on the balance sheet and those transactions and other events that only give rise to contingencies and commitments (see paragraphs 26 to 29);

(d)

the basis for the determination of losses on loans and advances and for writing off uncollectable loans and advances (see paragraphs 43 to 49); and

(e)

the basis for the determination of charges for general banking risks and the accounting treatment of such charges (see paragraphs 50 to 52).

Some of these topics are the subject of existing International Accounting Standards while others may be dealt with at a later date.

INCOME STATEMENT

9.

A bank should present an income statement which groups income and expenses by nature and discloses the amounts of the principal types of income and expenses.

[*This paragraph was amended by IAS 39. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

10.

[*251] In addition to the requirements of other International Accounting Standards, the disclosures in the income statement or the notes to the financial statements should include, but are not limited to, the following items of income and expenses:

-

interest and similar income,

-

interest expense and similar charges,

-

dividend income,

-

fee and commission income,

-

fee and commission expense,

-

gains less losses arising from dealing securities,

-

gains less losses arising from investment securities,

-

gains less losses arising from dealing in foreign currencies,

-

other operating income,

-

losses on loans and advances,

-

general administrative expenses, and

-

other operating expenses.

11.

The principal types of income arising from the operations of a bank include interest, fees for services, commissions and dealing results. Each type of income is separately disclosed in order that users can assess the performance of a bank. Such disclosures are in addition to those of the source of income required by IAS 14, Segment reporting.

12.

The principal types of expenses arising from the operations of a bank include interest, commissions, losses on loans and advances, charges relating to the reduction in the carrying amount of investments and general administrative expenses. Each type of expense is separately disclosed in order that users can assess the performance of a bank.

[*This paragraph was amended by IAS 39. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

13.

Income and expense items should not be offset except for those relating to hedges and to assets and liabilities which have been offset in accordance with paragraph 23 .

[*This paragraph was amended by IAS 39. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

14.

Offsetting in cases other than those relating to hedges and to assets and liabilities which have been offset as described in paragraph 23 prevents users from assessing the performance of the separate activities of a bank and the return that it obtains on particular classes of assets.

15.

Gains and losses arising from each of the following are normally reported on a net basis:

(a)

disposals and changes in the carrying amount of dealing securities;

(b)

disposals of investment securities; and

(c)

dealings in foreign currencies.

16.

Interest income and interest expense are disclosed separately in order to give a better understanding of the composition of, and reasons for changes in, net interest.

17.

Net interest is a product of both interest rates and the amounts of borrowing and lending. It is desirable for management to provide a commentary about average interest rates, average interest earning assets and average interest-bearing liabilities for the period. In some countries, governments provide assistance to banks by making deposits and other credit facilities available at interest rates which are substantially below market rates. In these cases, management's commentary often discloses the extent of these deposits and facilities and their effect on net income.

[*252]

BALANCE SHEET

18.

A bank should present a balance sheet that groups assets and liabilities by nature and lists them in an order that reflects their relative liquidity.

19.

In addition to the requirements of other International Accounting Standards, the disclosures in the balance sheet or the notes to the financial statements should include, but are not limited to, the following assets and liabilities:

Assets:

-

cash and balances with the central bank,

-

treasury bills and other bills eligible for rediscounting with the central bank,

-

government and other securities held for dealing purposes,

-

placements with, and loans and advances to, other banks,

-

other money market placements,

-

loans and advances to customers, and

-

investment securities.

Liabilities:

-

deposits from other banks,

-

other money market deposits,

-

amounts owed to other depositors,

-

certificates of deposits,

-

promissory notes and other liabilities evidenced by paper, and

-

other borrowed funds.

20.

The most useful approach to the classification of the assets and liabilities of a bank is to group them by their nature and list them in the approximate order of their liquidity; this may equate broadly to their maturities. Current and non-current items are not presented separately because most assets and liabilities of a bank can be realised or settled in the near future.

21.

The distinction between balances with other banks and those with other parts of the money market and from other depositors is relevant information because it gives an understanding of a bank's relations with, and dependence on, other banks and the money market. Hence, a bank discloses separately:

(a)

balances with the central bank;

(b)

placements with other banks;

(c)

other money market placements;

(d)

deposits from other banks;

(e)

other money market deposits; and

(f)

other deposits.

22.

A bank generally does not know the holders of its certificates of deposit because they are usually traded on an open market. Hence, a bank discloses separately deposits that have been obtained through the issue of its own certificates of deposit or other negotiable paper.

[*This paragraph was deleted by IAS 39. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

23.

[*253] The amount at which any asset or liability is stated in the balance sheet should not be offset by the deduction of another liability or asset unless a legal right of set-off exists and the offsetting represents the expectation as to the realisation or settlement of the asset or liability.

[*Paragraphs 24 and 25 were amended by IAS 39. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

24.

A bank should disclose the fair values of each class of its financial assets and liabilities as required by IAS 32, Financial instruments: disclosure and presentation, and IAS 39, Financial instruments: recognition and measurement.

25.

IAS 39 provides for four classifications of financial assets: loans and receivables originated by the enterprise, held-to-maturity investments, financial assets held for trading, and available-for-sale financial assets. A bank will disclose the fair values of its financial assets for these four classifications, as a minimum.

CONTINGENCIES AND COMMITMENTS INCLUDING OFF BALANCE SHEET ITEMS

26.

A bank should disclose the following contingent liabilities and commitments:

(a)

the nature and amount of commitments to extend credit that are irrevocable because they cannot be withdrawn at the discretion of the bank without the risk of incurring significant penalty or expense; and

(b)

the nature and amount of contingent liabilities and commitments arising from off balance sheet items including those relating to:

(i)

direct credit substitutes including general guarantees of indebtedness, bank acceptance guarantees and standby letters of credit serving as financial guarantees for loans and securities;

(ii)

certain transaction-related contingent liabilities including performance bonds, bid bonds, warranties and standby letters of credit related to particular transactions;

(iii)

short-term self-liquidating trade-related contingent liabilities arising from the movement of goods, such as documentary credits where the underlying shipment is used as security;

[*Paragraphs 26(b)(iv) and 26(b)(v) were deleted by IAS 39. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

(iv)

those sale and repurchase agreements not recognised in the balance sheet;

(v)

interest and foreign exchange rate related items including swaps, options and futures; and

(vi)

other commitments, note issuance facilities and revolving underwriting facilities.

27.

IAS 37, Provisions, contingent liabilities and contingent assets, deals generally with accounting for, and disclosure of, contingent liabilities. The Standard is of particular relevance to banks because banks often become engaged in many types of contingent liabilities and commitments, some revocable and others irrevocable, which are frequently significant in amount and substantially larger than those of other commercial enterprises.

[*This paragraph was amended by IAS 39. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

28.

Many banks also enter into transactions that are presently not recognised as assets or liabilities in the balance sheet but which give rise to contingencies and commitments. Such off balance sheet items often represent an important part of the business of a bank and may have a significant bearing on the level of risk to which the bank is exposed. These items may add to, or reduce, other risks, for example by hedging assets or liabilities on the balance sheet. Off balance sheet items may arise from transactions carried out on behalf of customers or from the bank's own trading position.

29.

The users of the financial statements need to know about the contingencies and irrevocable commitments of a bank because of the demands they may put on its liquidity and solvency and the inherent possibility of potential losses. Users also require adequate information about the nature and amount of off balance sheet transactions undertaken by a bank.

[*254]

MATURITIES OF ASSETS AND LIABILITIES

30.

A bank should disclose an analysis of assets and liabilities into relevant maturity groupings based on the remaining period at the balance sheet date to the contractual maturity date.

31.

The matching and controlled mismatching of the maturities and interest rates of assets and liabilities is fundamental to the management of a bank. It is unusual for banks ever to be completely matched since business transacted is often of uncertain term and of different types. An unmatched position potentially enhances profitability but can also increase the risk of losses.

32.

The maturities of assets and liabilities and the ability to replace, at an acceptable cost, interest-bearing liabilities as they mature, are important factors in assessing the liquidity of a bank and its exposure to changes in interest rates and exchange rates. In order to provide information that is relevant for the assessment of its liquidity, a bank discloses, as a minimum, an analysis of assets and liabilities into relevant maturity groupings.

33.

The maturity groupings applied to individual assets and liabilities differ between banks and in their appropriateness to particular assets and liabilities. Examples of periods used include the following:

(a)

up to 1 month;

(b)

from 1 month to 3 months;

(c)

from 3 months to 1 year;

(d)

from 1 year to 5 years; and

(e)

from 5 years and over.

Frequently the periods are combined, for example, in the case of loans and advances, by grouping those under one year and those over one year. When repayment is spread over a period of time, each installment is allocated to the period in which it is contractually agreed or expected to be paid or received.

34.

It is essential that the maturity periods adopted by a bank are the same for assets and liabilities. This makes clear the extent to which the maturities are matched and the consequent dependence of the bank on other sources of liquidity.

35.

Maturities could be expressed in terms of:

(a)

the remaining period to the repayment date;

(b)

the original period to the repayment date; or

(c)

the remaining period to the next date at which interest rates may be changed.

The analysis of assets and liabilities by their remaining periods to the repayment dates provides the best basis to evaluate the liquidity of a bank. A bank may also disclose repayment maturities based on the original period to the repayment date in order to provide information about its funding and business strategy. In addition, a bank may disclose maturity groupings based on the remaining period to the next date at which interest rates may be changed in order to demonstrate its exposure to interest rate risks. Management may also provide, in its commentary on the financial statements, information about interest rate exposure and about the way it manages and controls such exposures.

36.

In many countries, deposits made with a bank may be withdrawn on demand and advances given by a bank may be repayable on demand. However, in practice, these deposits and advances are often maintained for long periods without withdrawal or repayment; hence, the effective date of repayment is later than the contractual date. Nevertheless, a bank discloses an analysis expressed in terms of contractual maturities even though the contractual repayment period is often not the effective period because contractual dates reflect the liquidity risks attaching to the bank's assets and liabilities.

37.

Some assets of a bank do not have a contractual maturity date. The period in which these assets are assumed to mature is usually taken as the expected date on which the assets will be realised.

38.

[*255] The users' evaluation of the liquidity of a bank from its disclosure of maturity groupings is made in the context of local banking practices, including the availability of funds to banks. In some countries, short-term funds are available, in the normal course of business, from the money market or, in an emergency, from the central bank. In other countries, this is not the case.

39.

In order to provide users with a full understanding of the maturity groupings, the disclosures in the financial statements may need to be supplemented by information as to the likelihood of repayment within the remaining period. Hence, management may provide, in its commentary on the financial statements, information about the effective periods and about the way it manages and controls the risks and exposures associated with different maturity and interest rate profiles.

CONCENTRATIONS OF ASSETS, LIABILITIES
AND OFF BALANCE SHEET ITEMS

40.

A bank should disclose any significant concentrations of its assets, liabilities and off balance sheet items. Such disclosures should be made in terms of geographical areas, customer or industry groups or other concentrations of risk. A bank should also disclose the amount of significant net foreign currency exposures.

41.

A bank discloses significant concentrations in the distribution of its assets and in the source of its liabilities because it is a useful indication of the potential risks inherent in the realisation of the assets and the funds available to the bank. Such disclosures are made in terms of geographical areas, customer or industry groups or other concentrations of risk which are appropriate in the circumstances of the bank. A similar analysis and explanation of off balance sheet items is also important. Geographical areas may comprise individual countries, groups of countries or regions within a country; customer disclosures may deal with sectors such as governments, public authorities, and commercial and business enterprises. Such disclosures are made in addition to any segment information required by IAS 14, Segment reporting.

42.

The disclosure of significant net foreign currency exposures is also a useful indication of the risk of losses arising from changes in exchange rates.

LOSSES ON LOANS AND ADVANCES

[*Paragraphs 43 and 44 were amended by IAS 39. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

43.

A bank should disclose the following:

(a)

the accounting policy which describes the basis on which uncollectable loans and advances are recognised as an expense and written off;

(b)

details of the movements in the provision for losses on loans and advances during the period. It should disclose separately the amount recognised as an expense in the period for losses on uncollectable loans and advances, the amount charged in the period for loans and advances written off and the amount credited in the period for loans and advances previously written off that have been recovered;

(c)

the aggregate amount of the provision for losses on loans and advances at the balance sheet date; and

(d)

the aggregate amount included in the balance sheet for loans and advances on which interest is not being accrued and the basis used to determine the carrying amount of such loans and advances.

44.

Any amounts set aside in respect of losses on loans and advances in addition to those losses that have been specifically identified or potential losses which experience indicates are present in the portfolio of loans and advances should be accounted for as appropriations of retained earnings. Any credits resulting from the reduction of such amounts result in an increase in retained earnings and are not included in the determination of net profit or loss for the period.

[*This paragraph was deleted by IAS 39. The deletion is applied for annual period on or after 1 January 2005. Click here.]

45.

[*256] It is inevitable that in the ordinary course of business, banks suffer losses on loans, advances and other credit facilities as a result of their becoming partly or wholly uncollectable. The amount of losses which have been specifically identified is recognised as an expense and deducted from the carrying amount of the appropriate category of loans and advances as a provision for losses on loans and advances. The amount of potential losses not specifically identified but which experience indicates are present in the portfolio of loans and advances is also recognised as an expense and deducted from the total carrying amount of loans and advances as a provision for losses on loans and advances. The assessment of these losses depends on the judgement of management; it is essential, however, that management applies its assessments in a consistent manner from period to period.

[*This paragraph was amended by IAS 39. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

46.

Local circumstances or legislation may require or allow a bank to set aside amounts for losses on loans and advances in addition to those losses which have been specifically identified and those potential losses which experience indicates are present in the portfolio of loans and advances. Any such amounts set aside represent appropriations of retained earnings and not expenses in determining net profit or loss for the period. Similarly, any credits resulting from the reduction of such amounts result in an increase in retained earnings and are not included in the determination of net profit or loss for the period.

[*This paragraph was amended by IAS 39. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

47.

Users of the financial statements of a bank need to know the impact that losses on loans and advances have had on the financial position and performance of the bank; this helps them judge the effectiveness with which the bank has employed its resources. Therefore a bank discloses the aggregate amount of the provision for losses on loans and advances at the balance sheet date and the movements in the provision during the period. The movements in the provision, including the amounts previously written off that have been recovered during the period, are shown separately.

[*This paragraph was deleted by IAS 39. The deletion is applied for annual period on or after 1 January 2005. Click here.]

48.

A bank may decide not to accrue interest on a loan or advance, for example when the borrower is more than a particular period in arrears with respect to the payment of interest or principal. A bank discloses the aggregate amount of loans and advances at the balance sheet date on which interest is not being accrued and the basis used to determine the carrying amount of such loans and advances. It is also desirable that a bank discloses whether it recognises interest income on such loans and advances and the impact which the non-accrual of interest has on its income statement.

[*This paragraph was amended by IAS 39. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

49.

When loans and advances cannot be recovered, they are written off and charged against the provision for losses. In some cases, they are not written off until all the necessary legal procedures have been completed and the amount of the loss is finally determined. In other cases, they are written off earlier, for example when the borrower has not paid any interest or repaid any principal that was due in a specified period. As the time at which uncollectable loans and advances are written off differs, the gross amount of loans and advances and of the provisions for losses may vary considerably in similar circumstances. As a result, a bank discloses its policy for writing off uncollectable loans and advances.

GENERAL BANKING RISKS

50.

Any amounts set aside for general banking risks, including future losses and other unforeseeable risks or contingencies should be separately disclosed as appropriations of retained earnings. Any credits resulting from the reduction of such amounts result in an increase in retained earnings and should not be included in the determination of net profit or loss for the period.

51.

Local circumstances or legislation may require or allow a bank to set aside amounts for general banking risks, including future losses or other unforeseeable risks, in addition to the charges for losses on loans and advances determined in accordance with paragraph 45. A bank may also be required or allowed to set aside amounts for contingencies. Such amounts for general banking risks and contingencies do not qualify for recognition as provisions under IAS 37, Provisions, contingent liabilities and contingent assets. Therefore, a bank recognises such amounts as appropriations of retained earnings. This is necessary to avoid the overstatement of liabilities, understatement of assets, undisclosed accruals and provisions and the opportunity to distort net income and equity.

52.

[*257] The income statement cannot present relevant and reliable information about the performance of a bank if net profit or loss for the period includes the effects of undisclosed amounts set aside for general banking risks or additional contingencies, or undisclosed credits resulting from the reversal of such amounts. Similarly, the balance sheet cannot provide relevant and reliable information about the financial position of a bank if the balance sheet includes overstated liabilities, understated assets or undisclosed accruals and provisions.

ASSETS PLEDGED AS SECURITY

53.

A bank should disclose the aggregate amount of secured liabilities and the nature and carrying amount of the assets pledged as security.

54.

In some countries, banks are required, either by law or national custom, to pledge assets as security to support certain deposits and other liabilities. The amounts involved are often substantial and so may have a significant impact on the assessment of the financial position of a bank.

TRUST ACTIVITIES

55.

Banks commonly act as trustees and in other fiduciary capacities that result in the holding or placing of assets on behalf of individuals, trusts, retirement benefit plans and other institutions. Provided the trustee or similar relationship is legally supported, these assets are not assets of the bank and, therefore, are not included in its balance sheet. If the bank is engaged in significant trust activities, disclosure of that fact and an indication of the extent of those activities is made in its financial statements because of the potential liability if it fails in its fiduciary duties. For this purpose, trust activities do not encompass safe custody functions.

RELATED PARTY TRANSACTIONS

56.

IAS 24, Related party disclosures, deals generally with the disclosures of related party relationships and transactions between a reporting enterprise and its related parties. In some countries, the law or regulatory authorities prevent or restrict banks entering into transactions with related parties whereas in others such transactions are permitted. IAS 24, is of particular relevance in the presentation of the financial statements of a bank in a country that permits such transactions.

57.

Certain transactions between related parties may be effected on different terms from those with unrelated parties. For example, a bank may advance a larger sum or charge lower interest rates to a related party than it would in otherwise identical circumstances to an unrelated party; advances or deposits may be moved between related parties more quickly and with less formality than is possible when unrelated parties are involved. Even when related party transactions arise in the ordinary course of a bank's business, information about such transactions is relevant to the needs of users and its disclosure is required by IAS 24.

[*This paragraph was amended by IAS 24. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

58.

When a bank has entered into transactions with related parties, it is appropriate to disclose the nature of the related party relationship, the types of transactions, and the elements of transactions necessary for an understanding of the financial statements of the bank. The elements that would normally be disclosed to conform with IAS 24 include a bank's lending policy to related parties and, in respect of related party transactions, the amount included in or the proportion of:

(a)

each of loans and advances, deposits and acceptances and promissory notes; disclosures may include the aggregate amounts outstanding at the beginning and end of the period, as well as advances, deposits, repayments and other changes during the period;

(b)

[*258] each of the principal types of income, interest expense and commissions paid;

[*This paragraph was amended by IAS 39. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

(c)

the amount of the expense recognised in the period for losses on loans and advances and the amount of the provision at the balance sheet date; and

(d)

irrevocable commitments and contingencies and commitments arising from off balance sheet items.

EFFECTIVE DATE

59.

This International Accounting Standard becomes operative for the financial statements of banks covering periods beginning on or after 1 January 1991.

.

The publication reproduces the full official text of the standard, as published in the OJ 2003 L 261/248. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


IAS 31 - Interests in Joint Ventures

INTERNATIONAL ACCOUNTING STANDARD 31

Interests in Joint Ventures[*]

SUMMARY

Paragraphs
Scope
1-2
Definitions
3-12
Forms of Joint Venture
7
Joint Control
8
Contractual Arrangement
9-12
Jointly controlled operations
13-17
Jointly controlled assets
18-23
Jointly controlled entities
24-47
Financial Statements of a Venturer
30-45
Proportionate Consolidation
30-37
Equity Method
38-41
Exceptions to Proportionate Consolidation and Equity Method
42-45
Separate Financial Statements of a Venturer
46-47
Transactions between a venturer and a joint venture
48-50
Reporting interests in joint ventures in the financial statements of an investor
51
Operators of joint ventures
52-53
Disclosure
54-57
Effective date
58
Withdrawal of IAS 31 (revised 2000)
59

This revised Standard supersedes IAS 31 (revised 2000), Financial Reporting of Interests in Joint Ventures, and should be applied for annual periods beginning on or after 1 January 2005. Earlier application is encouraged.

SCOPE

1.

This Standard shall be applied in accounting for interests in joint ventures and the reporting of joint venture assets, liabilities, income and expenses in the financial statements of venturers and investors, regardless of the structures or forms under which the joint venture activities take place. However, it does not apply to venturers' interests in jointly controlled entities held by:

(a)

venture capital organisations,

or

(b)

mutual funds, unit trusts and similar entities including investment-linked insurance funds

[*135] that upon initial recognition are designated as at fair value through prof it or loss or are classified as held for trading and accounted for in accordance with IAS 39, Financial Instruments: Recognition and Measurement. Such investments shall be measured at fair value in accordance with IAS 39, with changes in fair value recognised in profit or loss in the period of the change.

2.

A venturer with an interest in a jointly controlled entity is exempted from paragraphs 30 (proportionate consolidation) and 38 (equity method) when it meets the following conditions:

(a)

there is evidence that the interest is acquired and held exclusively with a view to its disposal within twelve months from acquisition and that management is actively seeking a buyer;

(b)

the exception in paragraph 10 of IAS 27, Consolidated and Separate Financial Statements, allowing a parent that also has an interest in a jointly controlled entity not to present consolidated financial statements is applicable;

or

(c)

all of the following apply:

(i)

the venturer is a wholly-owned subsidiary, or is a partially-owned subsidiary of another entity and its owners, including those not otherwise entitled to vote, have been informed about, and do not object to, the venturer not applying proportionate consolidation or the equity method;

(ii)

the venturer's debt or equity instruments are not traded in a public market (a domestic or foreign stock exchange or an over-the-counter market, including local and regional markets);

(iii)

the venturer did not file, nor is it in the process of filing, its financial statements with a securities commission or other regulatory organisation, for the purpose of issuing any class of instruments in a public market;

and

(iv)

the ultimate or any intermediate parent of the venturer produces consolidated financial statements available for public use that comply with International Financial Reporting Standards.

DEFINITIONS

3.

The following terms are used in this Standard with the meanings specified:

Control is the power to govern the financial and operating policies of an economic activity so as to obtain benefits from it.

The equity method is a method of accounting whereby an interest in a jointly controlled entity is initially recorded at cost and adjusted thereafter for the post-acquisition change in the venturer's share of net assets of the jointly controlled entity. The profit or loss of the venturer includes the venturer's share of the profit or loss of the jointly controlled entity.

An investor in a joint venture is a party to a joint venture and does not have joint control over that joint venture.

[*This paragraph was amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

Joint control is the contractually agreed sharing of control over an economic activity.

[*136] A joint venture is a contractual arrangement whereby two or more parties undertake an economic activity that is subject to joint control.

Proportionate consolidation is a method of accounting whereby a venturer's share of each of the assets, liabilities, income and expenses of a jointly controlled entity is combined line by line with similar items in the venturer's financial statements or reported as separate line items in the venturer's financial statements.

Separate financial statements are those presented by a parent, an investor in an associate or a venturer in a jointly controlled entity, in which the investments are accounted for on the basis of the direct equity interest rather than on the basis of the reported results and net assets of the investees.

Significant influence is the power to participate in the financial and operating policy decisions of an economic activity but is not control or joint control over those policies.

A venturer is a party to a joint venture and has joint control over that joint venture.

4.

Financial statements in which proportionate consolidation or the equity method is applied are not separate financial statements, nor are the financial statements of an entity that does not have a subsidiary, associate or venturer's interest in a jointly controlled entity.

5.

Separate financial statements are those presented in addition to consolidated financial statements, financial statements in which investments are accounted for using the equity method and financial statements in which venturers' interests in joint ventures are proportionately consolidated. Separate financial statements need not be appended to, or accompany, those statements.

6.

Entities that are exempted in accordance with paragraph 10 of IAS 27 from consolidation, paragraph 13(c) of IAS 28, Investments in Associates, from applying the equity method or paragraph 2 of this Standard from applying proportionate consolidation or the equity method may present separate financial statements as their only financial statements.

Forms of Joint Venture

7.

Joint ventures take many different forms and structures. This Standard identifies three broad types - jointly controlled operations, jointly controlled assets and jointly controlled entities - that are commonly described as, and meet the definition of, joint ventures. The following characteristics are common to all joint ventures:

(a)

two or more venturers are bound by a contractual arrangement;

and

(b)

the contractual arrangement establishes joint control.

Joint Control

8.

Joint control may be precluded when an investee is in legal reorganisation or in bankruptcy, or operates under severe long-term restrictions on its ability to transfer funds to the venturer. If joint control is continuing, these events are not enough in themselves to justify not accounting for joint ventures in accordance with this Standard.

Contractual Arrangement

[*This paragraph was amended by IFRS 5. The amendment is applied for annual periods beginning on or after 1 January 2005. See page Click here for amendments.]

9.

The existence of a contractual arrangement distinguishes interests that involve joint control from investments in associates in which the investor has significant influence (see IAS 28). Activities that have no contractual arrangement to establish joint control are not joint ventures for the purposes of this Standard.

10.

[*137] The contractual arrangement may be evidenced in a number of ways, for example by a contract between the venturers or minutes of discussions between the venturers. In some cases, the arrangement is incorporated in the articles or other by-laws of the joint venture. Whatever its form, the contractual arrangement is usually in writing and deals with such matters as:

(a)

the activity, duration and reporting obligations of the joint venture;

(b)

the appointment of the board of directors or equivalent governing body of the joint venture and the voting rights of the venturers;

(c)

capital contributions by the venturers;

and

(d)

the sharing by the venturers of the output, income, expenses or results of the joint venture.

[*This paragraph was amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

11.

The contractual arrangement establishes joint control over the joint venture. Such a requirement ensures that no single venturer is in a position to control the activity unilaterally. The arrangement identifies those decisions in areas essential to the goals of the joint venture which require the consent of all the venturers and those decisions which may require the consent of a specified majority of the venturers.

12.

The contractual arrangement may identify one venturer as the operator or manager of the joint venture. The operator does not control the joint venture but acts within the financial and operating policies that have been agreed by the venturers in accordance with the contractual arrangement and delegated to the operator. If the operator has the power to govern the financial and operating policies of the economic activity, it controls the venture and the venture is a subsidiary of the operator and not a joint venture.

JOINTLY CONTROLLED OPERATIONS

13.

The operation of some joint ventures involves the use of the assets and other resources of the venturers rather than the establishment of a corporation, partnership or other entity, or a financial structure that is separate from the venturers themselves. Each venturer uses its own property, plant and equipment and carries its own inventories. It also incurs its own expenses and liabilities and raises its own finance, which represent its own obligations. The joint venture activities may be carried out by the venturer's employees alongside the venturer's similar activities. The joint venture agreement usually provides a means by which the revenue from the sale of the joint product and any expenses incurred in common are shared among the venturers.

14.

An example of a jointly controlled operation is when two or more venturers combine their operations, resources and expertise to manufacture, market and distribute jointly a particular product, such as an aircraft. Different parts of the manufacturing process are carried out by each of the venturers. Each venturer bears its own costs and takes a share of the revenue from the sale of the aircraft, such share being determined in accordance with the contractual arrangement.

15.

In respect of its interests in jointly controlled operations, a venturer shall recognise in its financial statements:

(a)

the assets that it controls and the liabilities that it incurs;

and

(b)

the expenses that it incurs and its share of the income that it earns from the sale of goods or services by the joint venture.

16.

Because the assets, liabilities, income and expenses are recognised in the financial statements of the venturer, no adjustments or other consolidation procedures are required in respect of these items when the venturer presents consolidated financial statements.

17.

[*138] Separate accounting records may not be required for the joint venture itself and financial statements may not be prepared for the joint venture. However, the venturers may prepare management accounts so that they may assess the performance of the joint venture.

JOINTLY CONTROLLED ASSETS

18.

Some joint ventures involve the joint control, and often the joint ownership, by the venturers of one or more assets contributed to, or acquired for the purpose of, the joint venture and dedicated to the purposes of the joint venture. The assets are used to obtain benefits for the venturers. Each venturer may take a share of the output from the assets and each bears an agreed share of the expenses incurred.

19.

These joint ventures do not involve the establishment of a corporation, partnership or other entity, or a financial structure that is separate from the venturers themselves. Each venturer has control over its share of future economic benefits through its share of the jointly controlled asset.

20.

Many activities in the oil, gas and mineral extraction industries involve jointly controlled assets. For example, a number of oil production companies may jointly control and operate an oil pipeline. Each venturer uses the pipeline to transport its own product in return for which it bears an agreed proportion of the expenses of operating the pipeline. Another example of a jointly controlled asset is when two entities jointly control a property, each taking a share of the rents received and bearing a share of the expenses.

21.

In respect of its interest in jointly controlled assets, a venturer shall recognise in its financial statements:

(a)

its share of the jointly controlled assets, classified according to the nature of the assets;

(b)

any liabilities that it has incurred;

(c)

its share of any liabilities incurred jointly with the other venturers in relation to the joint venture;

(d)

any income from the sale or use of its share of the output of the joint venture, together with its share of any expenses incurred by the joint venture;

and

(e)

any expenses that it has incurred in respect of its interest in the joint venture.

22.

In respect of its interest in jointly controlled assets, each venturer includes in its accounting records and recognises in its financial statements:

(a)

its share of the jointly controlled assets, classified according to the nature of the assets rather than as an investment. For example, a share of a jointly controlled oil pipeline is classified as property, plant and equipment.

(b)

any liabilities that it has incurred, for example those incurred in financing its share of the assets.

(c)

its share of any liabilities incurred jointly with other venturers in relation to the joint venture.

(d)

any income from the sale or use of its share of the output of the joint venture, together with its share of any expenses incurred by the joint venture.

(e)

any expenses that it has incurred in respect of its interest in the joint venture, for example those related to financing the venturer's interest in the assets and selling its share of the output.

[*139] Because the assets, liabilities, income and expenses are recognised in the financial statements of the venturer, no adjustments or other consolidation procedures are required in respect of these items when the venturer presents consolidated financial statements.

23.

The treatment of jointly controlled assets reflects the substance and economic reality and, usually, the legal form of the joint venture. Separate accounting records for the joint venture itself may be limited to those expenses incurred in common by the venturers and ultimately borne by the venturers according to their agreed shares. Financial statements may not be prepared for the joint venture, although the venturers may prepare management accounts so that they may assess the performance of the joint venture.

JOINTLY CONTROLLED ENTITIES

24.

A jointly controlled entity is a joint venture that involves the establishment of a corporation, partnership or other entity in which each venturer has an interest. The entity operates in the same way as other entities, except that a contractual arrangement between the venturers establishes joint control over the economic activity of the entity.

25.

A jointly controlled entity controls the assets of the joint venture, incurs liabilities and expenses and earns income. It may enter into contracts in its own name and raise finance for the purposes of the joint venture activity. Each venturer is entitled to a share of the profits of the jointly controlled entity, although some jointly controlled entities also involve a sharing of the output of the joint venture.

26.

A common example of a jointly controlled entity is when two entities combine their activities in a particular line of business by transferring the relevant assets and liabilities into a jointly controlled entity. Another example is when an entity commences a business in a foreign country in conjunction with the government or other agency in that country, by establishing a separate entity that is jointly controlled by the entity and the government or agency.

27.

Many jointly controlled entities are similar in substance to those joint ventures referred to as jointly controlled operations or jointly controlled assets. For example, the venturers may transfer a jointly controlled asset, such as an oil pipeline, into a jointly controlled entity, for tax or other reasons. Similarly, the venturers may contribute into a jointly controlled entity assets that will be operated jointly. Some jointly controlled operations also involve the establishment of a jointly controlled entity to deal with particular aspects of the activity, for example, the design, marketing, distribution or after-sales service of the product.

28.

A jointly controlled entity maintains its own accounting records and prepares and presents financial statements in the same way as other entities in conformity with International Financial Reporting Standards.

29.

Each venturer usually contributes cash or other resources to the jointly controlled entity. These contributions are included in the accounting records of the venturer and recognised in its financial statements as an investment in the jointly controlled entity.

Financial Statements of a Venturer

Proportionate Consolidation

30.

A venturer shall recognise its interest in a jointly controlled entity using proportionate consolidation or the alternative method described in paragraph 38 . When proportionate consolidation is used, one of the two reporting formats identified below shall be used.

31.

A venturer investor recognises its interest in a jointly controlled entity using one of the two reporting formats for proportionate consolidation irrespective of whether it also has investments in subsidiaries or whether it describes its financial statements as consolidated financial statements.

32.

[*140] When recognising an interest in a jointly controlled entity, it is essential that a venturer reflects the substance and economic reality of the arrangement, rather than the joint venture's particular structure or form. In a jointly controlled entity, a venturer has control over its share of future economic benefits through its share of the assets and liabilities of the venture. This substance and economic reality are reflected in the consolidated financial statements of the venturer when the venturer recognises its interests in the assets, liabilities, income and expenses of the jointly controlled entity by using one of the two reporting formats for proportionate consolidation described in paragraph 34.

33.

The application of proportionate consolidation means that the balance sheet of the venturer includes its share of the assets that it controls jointly and its share of the liabilities for which it is jointly responsible. The income statement of the venturer includes its share of the income and expenses of the jointly controlled entity. Many of the procedures appropriate for the application of proportionate consolidation are similar to the procedures for the consolidation of investments in subsidiaries, which are set out in IAS 27.

34.

Different reporting formats may be used to give effect to proportionate consolidation. The venturer may combine its share of each of the assets, liabilities, income and expenses of the jointly controlled entity with the similar items, line by line, in its financial statements. For example, it may combine its share of the jointly controlled entity's inventory with its inventory and its share of the jointly controlled entity's property, plant and equipment with its property, plant and equipment. Alternatively, the venturer may include separate line items for its share of the assets, liabilities, income and expenses of the jointly controlled entity in its financial statements. For example, it may show its share of a current asset of the jointly controlled entity separately as part of its current assets; it may show its share of the property, plant and equipment of the jointly controlled entity separately as part of its property, plant and equipment. Both these reporting formats result in the reporting of identical amounts of profit or loss and of each major classification of assets, liabilities, income and expenses; both formats are acceptable for the purposes of this Standard.

35.

Whichever format is used to give effect to proportionate consolidation, it is inappropriate to offset any assets or liabilities by the deduction of other liabilities or assets or any income or expenses by the deduction of other expenses or income, unless a legal right of set-off exists and the offsetting represents the expectation as to the realisation of the asset or the settlement of the liability.

36.

A venturer shall discontinue the use of proportionate consolidation from the date on which it ceases to have joint control over a jointly controlled entity.

37.

A venturer discontinues the use of proportionate consolidation from the date on which it ceases to share in the control of a jointly controlled entity. This may happen, for example, when the venturer disposes of its interest or when such external restrictions are placed on the jointly controlled entity that the venturer no longer has joint control.

Equity Method

38.

As an alternative to proportionate consolidation described in paragraph 30 , a venturer shall recognise its interest in a jointly controlled entity using the equity method.

39.

A venturer recognises its interest in a jointly controlled entity using the equity method irrespective of whether it also has investments in subsidiaries or whether it describes its financial statements as consolidated financial statements.

40.

Some venturers recognise their interests in jointly controlled entities using the equity method, as described in IAS 28. The use of the equity method is supported by those who argue that it is inappropriate to combine controlled items with jointly controlled items and by those who believe that venturers have significant influence, rather than joint control, in a jointly controlled entity. This Standard does not recommend the use of the equity method because proportionate consolidation better reflects the substance and economic reality of a venturer's interest in a jointly controlled entity, that is to say, control over the venturer's share of the future economic benefits. Nevertheless, this Standard permits the use of the equity method, as an alternative treatment, when recognising interests in jointly controlled entities.

41.

A venturer shall discontinue the use of the equity method from the date on which it ceases to have joint control over, or have significant influence in, a jointly controlled entity.

[*141]

Exceptions to Proportionate Consolidation and Equity Method

42.

Interests in jointly controlled entities that meet the condition set out in paragraph 2 (a) shall be classified as held for trading and accounted for in accordance with IAS 39.

[*This paragraph was amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

43.

When, in accordance with paragraphs 2(a) and 42, an interest in a jointly controlled entity previously accounted for in accordance with IAS 39 is not disposed of within twelve months, it shall be accounted for using proportionate consolidation or the equity method as from the date of acquisition (see IAS 22, Business Combinations). Financial statements for the periods since acquisition shall be restated.

44.

Exceptionally, a venturer may have found a buyer for an interest described in paragraph 2(a), but may not have completed the sale within twelve months of acquisition because of the need for approval by regulators or others. The venturer is not required to apply proportionate consolidation or the equity method to an interest in a jointly controlled entity if the sale is in process at the balance sheet date and there is no reason to believe that it will not be completed shortly after the balance sheet date.

45.

From the date on which a jointly controlled entity becomes a subsidiary of a venturer, the venturer shall account for its interest in accordance with IAS 27. From the date on which a jointly controlled entity becomes an associate of a venturer, the venturer shall account for its interest in accordance with IAS 28.

Separate Financial Statements of a Venturer

46.

An interest in a jointly controlled entity shall be accounted for in a venturer's separate financial statements in accordance with paragraphs 37 -42 of IAS 27.

47.

This Standard does not mandate which entities produce separate financial statements available for public use.

TRANSACTIONS BETWEEN A VENTURER AND A JOINT VENTURE

48.

When a venturer contributes or sells assets to a joint venture, recognition of any portion of a gain or loss from the transaction shall reflect the substance of the transaction. While the assets are retained by the joint venture, and provided the venturer has transferred the significant risks and rewards of ownership, the venturer shall recognise only that portion of the gain or loss that is attributable to the interests of the other venturers.1 The venturer shall recognise the full amount of any loss when the contribution or sale provides evidence of a reduction in the net realisable value of current assets or an impairment loss.

49.

When a venturer purchases assets from a joint venture, the venturer shall not recognise its share of the profits of the joint venture from the transaction until it resells the assets to an independent party. A venturer shall recognise its share of the losses resulting from these transactions in the same way as profits except that losses shall be recognised immediately when they represent a reduction in the net realisable value of current assets or an impairment loss.

50.

To assess whether a transaction between a venturer and a joint venture provides evidence of impairment of an asset, the venturer determines the recoverable amount of the asset in accordance with IAS 36, Impairment of Assets. In determining value in use, the venturer estimates future cash flows from the asset on the basis of continuing use of the asset and its ultimate disposal by the joint venture.

REPORTING INTERESTS IN JOINT VENTURES IN THE FINANCIAL
STATEMENTS OF AN INVESTOR

51.

An investor in a joint venture that does not have joint control shall account for that investment in accordance with IAS 39 or, if it has significant influence in the joint venture, in accordance with IAS 28.

OPERATORS OF JOINT VENTURES

52.

Operators or managers of a joint venture shall account for any fees in accordance with IAS 18, Revenue.

53.

[*142] One or more venturers may act as the operator or manager of a joint venture. Operators are usually paid a management fee for such duties. The fees are accounted for by the joint venture as an expense.

DISCLOSURE

54.

A venturer shall disclose the aggregate amount of the following contingent liabilities, unless the probability of loss is remote, separately from the amount of other contingent liabilities:

(a)

any contingent liabilities that the venturer has incurred in relation to its interests in joint ventures and its share in each of the contingent liabilities that have been incurred jointly with other venturers;

(b)

its share of the contingent liabilities of the joint ventures themselves for which it is contingently liable;

and

(c)

those contingent liabilities that arise because the venturer is contingently liable for the liabilities of the other venturers of a joint venture.

55.

A venturer shall disclose the aggregate amount of the following commitments in respect of its interests in joint ventures separately from other commitments:

(a)

any capital commitments of the venturer in relation to its interests in joint ventures and its share in the capital commitments that have been incurred jointly with other venturers;

and

(b)

its share of the capital commitments of the joint ventures themselves.

56.

A venturer shall disclose a listing and description of interests in significant joint ventures and the proportion of ownership interest held in jointly controlled entities. A venturer that recognises its interests in jointly controlled entities using the line-by-line reporting format for proportionate consolidation or the equity method shall disclose the aggregate amounts of each of current assets, long-term assets, current liabilities, long-term liabilities, income and expenses related to its interests in joint ventures.

57.

A venturer shall disclose the method it uses to recognise its interests in jointly controlled entities.

EFFECTIVE DATE

58.

An entity shall apply this Standard for annual periods beginning on or after 1 January 2005. Earlier application is encouraged. If an entity applies this Standard for a period beginning before 1 January 2005, it shall disclose that fact.

WITHDRAWAL OF IAS 31 (REVISED 2000)

59.

This Standard supersedes IAS 31, Financial Reporting of Interests in Joint Ventures (revised in 2000).

[*143]

Appendix

Amendments to Other Pronouncements

The amendments in this appendix shall be applied for annual periods beginning on or after 1 January 2005. If an entity applies this Standard for an earlier period, these amendments shall be applied for that earlier period.

A1.

SIC-13 Jointly Controlled Entities - Non-Monetary Contributions by Venturers is amended as described below.

The reference is amended to read as follows:

Reference: IAS 31, Interests in Joint Ventures

Paragraph 1 is amended to read as follows:

1. IAS 31.48 refers to both contributions and sales between a venturer and a joint venture as follows: 'When a venturer contributes or sells assets to a joint venture, recognition of any portion of a gain or loss from the transaction shall reflect the substance of the transaction'. In addition, IAS 31.24 says that 'a jointly controlled entity is a joint venture that involves the establishment of a corporation, partnership or other entity in which each venturer has an interest.' There is no explicit guidance on the recognition of gains and losses resulting from contributions of non-monetary assets to jointly controlled entities ('JCEs').

A2.

In International Financial Reporting Standards, including International Accounting Standards and Interpretations, applicable at December 2003, references to the current version of IAS 31, Financial Reporting of Interests in Joint Ventures are amended to IAS 31, Interests in Joint Ventures.

.

1See also SIC-13 Jointly Controlled Entities - Non-Monetary Contributions by Venturers.

The publication reproduces the full official text of the standard, as published in the OJ 2004 L 394/134. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


IAS 32 - Financial Instruments: Disclosure and Presentation

INTERNATIONAL ACCOUNTING STANDARD 32

Financial Instruments: Disclosure and Presentation[*]

SUMMARY

Paragraphs
Objective
1-3
Scope
4-10
Definitions
11-14
Presentation
15-50
Liabilities and Equity
15-27
No Contractual Obligation to Deliver Cash or Another Financial Asset (paragraph 16(a))
17-20
Settlement in the Entity's Own Equity Instruments (paragraph 16(b))
21-24
Contingent Settlement Provisions
25
Settlement Options
26-27
Compound Financial Instruments
28-32
Treasury Shares
33-34
Interest, Dividends, Losses and Gains
35-41
Offsetting a Financial Asset and a Financial Liability
42-50
Disclosure
51-95
Format, Location and Classes of Financial Instruments
53-55
Risk Management Policies and Hedging Activities
56-59
Terms, Conditions and Accounting Policies
60-66
Interest Rate Risk
67-75
Credit Risk
76-85
Fair Value
86-93
Other Disclosures
94-94
Derecognition
94
Collateral
94
Compound financial instruments with multiple embedded derivatives
94
Financial assets and financial liabilities at fair value through profit or loss
94
Reclassification
94
Income statement and equity
94
Impairment
94
Defaults and breaches
94
Effective date
96-97
Withdrawal of other pronouncements
98-100

[*5] This revised Standard supersedes IAS 32 (revised 2000), Financial Instruments: Disclosure and Presentation, and should be applied for annual periods beginning on or after 1 January 2005. Earlier application is permitted.

OBJECTIVE

1.

The objective of this Standard is to enhance financial statement users' understanding of the significance of financial instruments to an entity's financial position, performance and cash flows.

2.

This Standard contains requirements for the presentation of financial instruments and identifies the information that should be disclosed about them. The presentation requirements apply to the classification of financial instruments, from the perspective of the issuer, into financial assets, financial liabilities and equity instruments; the classification of related interest, dividends, losses and gains; and the circumstances in which financial assets and financial liabilities should be offset. The Standard requires disclosure of information about factors that affect the amount, timing and certainty of an entity's future cash flows relating to financial instruments and the accounting policies applied to those instruments. This Standard also requires disclosure of information about the nature and extent of an entity's use of financial instruments, the business purposes they serve, the risks associated with them, and management's policies for controlling those risks.

3.

The principles in this Standard complement the principles for recognising and measuring financial assets and financial liabilities in IAS 39, Financial Instruments: Recognition and Measurement.

SCOPE

[*This paragraph was amended by IFRS 2. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

4.

This Standard shall be applied by all entities to all types of financial instruments except:

(a)

those interests in subsidiaries, associates and joint ventures that are accounted for under IAS 27, Consolidated and Separate Financial Statements, IAS 28, Investments in Associates, or IAS 31, Interests in Joint Ventures. However, entities shall apply this Standard to an interest in a subsidiary, associate or joint venture that according to IAS 27, IAS 28 or IAS 31 is accounted for under IAS 39, Financial Instruments: Recognition and Measurement. In these cases, entities shall apply the disclosure requirements in IAS 27, IAS 28 and IAS 31 in addition to those in this Standard. Entities shall also apply this Standard to all derivatives on interests in subsidiaries, associates or joint ventures.

(b)

employers' rights and obligations under employee benefit plans, to which IAS 19 Employee Benefits applies.

[*Paragraphs 4(c)-4(e) were amended by IFRS 4. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

(c)

rights and obligations arising under insurance contracts. However, entities shall apply this Standard to a financial instrument that takes the form of an insurance (or reinsurance) contract as described in paragraph 6 , but principally involves the transfer of financial risks described in paragraph 52 . In addition, entities shall apply this Standard to derivatives that are embedded in insurance contracts (see paragraphs 10 -13 of IAS 39).

[*This paragraph was amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

(d)

[*6] contracts for contingent consideration in a business combination (see paragraphs 65-67 of IAS 22, Business Combinations). This exemption applies only to the acquirer.

[*This paragraph was deleted by IFRS 4. The deletion is applied for annual period on or after 1 January 2005. Click here.]

(e)

contracts that require a payment based on climatic, geological or other physical variables (see paragraph AG 1 of IAS 39). However, this Standard shall be applied to other types of derivatives that are embedded in such contracts (for example, if an interest rate swap is contingent on a climatic variable such as heating degree days, the interest rate swap element is an embedded derivative that is within the scope of this Standard - see paragraphs 10 -13 of IAS 39).

5.

This Standard applies to recognised and unrecognised financial instruments. Recognised financial instruments include equity instruments issued by the entity and financial assets and financial liabilities that are within the scope of IAS 39. Unrecognised financial instruments include some financial instruments that, although outside the scope of IAS 39, are within the scope of this Standard (such as some loan commitments).

[*This paragraph was deleted by IFRS 4. The deletion is applied for annual period on or after 1 January 2005. Click here.]

6.

For the purposes of this Standard, an insurance contract is a contract that exposes the insurer to identified risks of loss from events or circumstances occurring or discovered within a specified period, including death (or in the case of an annuity, the survival of the annuitant), sickness, disability, property damage, injury to others and business interruption. The provisions of this Standard apply when a financial instrument takes the form of an insurance contract but principally involves the transfer of financial risks (see paragraph 52), for example, some types of financial reinsurance and guaranteed investment contracts issued by insurance and other entities. Entities that have obligations under insurance contracts are encouraged to consider the appropriateness of applying the provisions of this Standard in presenting and disclosing information about such obligations.

7.

Other Standards specific to particular types of financial instrument contain additional presentation and disclosure requirements. For example, IAS 17, Leases, and IAS 26, Accounting and Reporting by Retirement Benefit Plans, incorporate specific disclosure requirements relating to finance leases and retirement benefit plan investments, respectively. In addition, some requirements of other Standards, particularly IAS 30, Disclosures in the Financial Statements of Banks and Similar Financial Institutions, apply to financial instruments.

8.

This Standard shall be applied to those contracts to buy or sell a non-financial item that can be settled net in cash or another financial instrument, or by exchanging financial instruments, as if the contracts were financial instruments, with the exception of contracts that were entered into and continue to be held for the purpose of the receipt or delivery of a non-financial item in accordance with the entity's expected purchase, sale or usage requirements.

9.

There are various ways in which a contract to buy or sell a non-financial item can be settled net in cash or another financial instrument or by exchanging financial instruments. These include:

(a)

when the terms of the contract permit either party to settle it net in cash or another financial instrument or by exchanging financial instruments;

(b)

when the ability to settle net in cash or another financial instrument, or by exchanging financial instruments, is not explicit in the terms of the contract, but the entity has a practice of settling similar contracts net in cash or another financial instrument, or by exchanging financial instruments (whether with the counterparty, by entering into offsetting contracts or by selling the contract before its exercise or lapse);

(c)

when, for similar contracts, the entity has a practice of taking delivery of the underlying and selling it within a short period after delivery for the purpose of generating a profit from short-term fluctuations in price or dealer's margin;

and

(d)

when the non-financial item that is the subject of the contract is readily convertible to cash.

[*7] A contract to which (b) or (c) applies is not entered into for the purpose of the receipt or delivery of the non-financial item in accordance with the entity's expected purchase, sale or usage requirements, and, accordingly, is within the scope of this Standard. Other contracts to which paragraph 8 applies are evaluated to determine whether they were entered into and continue to be held for the purpose of the receipt or delivery of the non-financial item in accordance with the entity's expected purchase, sale or usage requirement, and accordingly, whether they are within the scope of this Standard.

10.

A written option to buy or sell a non-financial item that can be settled net in cash or another financial instrument, or by exchanging financial instruments, in accordance with paragraph 9(a) or (d) is within the scope of this Standard. Such a contract cannot be entered into for the purpose of the receipt or delivery of the non-financial item in accordance with the entity's expected purchase, sale or usage requirements.

DEFINITIONS (see also paragraphs AG 3-AG24)

11.

The following terms are used in this Standard with the meanings specified:

A financial instrument is any contract that gives rise to a financial asset of one entity and a financial liability or equity instrument of another entity.

A financial asset is any asset that is:

(a)

cash;

(b)

an equity instrument of another entity;

(c)

a contractual right:

(i)

to receive cash or another financial asset from another entity;

or

(ii)

to exchange financial assets or financial liabilities with another entity under conditions that are potentially favourable to the entity;

or

(d)

a contract that will or may be settled in the entity's own equity instruments and is:

(i)

a non-derivative for which the entity is or may be obliged to receive a variable number of the entity's own equity instruments;

or

(ii)

a derivative that will or may be settled other than by the exchange of a fixed amount of cash or another financial asset for a fixed number of the entity's own equity instruments. For this purpose the entity's own equity instruments do not include instruments that are themselves contracts for the future receipt or delivery of the entity's own equity instruments.

[*8] A financial liability is any liability that is:

(a)

a contractual obligation:

(i)

to deliver cash or another financial asset to another entity;

or

(ii)

to exchange financial assets or financial liabilities with another entity under conditions that are potentially unfavourable to the entity;

or

(b)

a contract that will or may be settled in the entity's own equity instruments and is:

(i)

a non-derivative for which the entity is or may be obliged to deliver a variable number of the entity's own equity instruments;

or

(ii)

a derivative that will or may be settled other than by the exchange of a fixed amount of cash or another financial asset for a fixed number of the entity's own equity instruments. For this purpose the entity's own equity instruments do not include instruments that are themselves contracts for the future receipt or delivery of the entity's own equity instruments.

An equity instrument is any contract that evidences a residual interest in the assets of an entity after deducting all of its liabilities.

Fair value is the amount for which an asset could be exchanged, or a liability settled, between knowledgeable, willing parties in an arm's length transaction.

12.

The following terms are defined in paragraph 9 of IAS 39 and are used in this Standard with the meaning specified in IAS 39.

-

amortised cost of a financial asset or financial liability

-

available-for-sale financial assets

-

derecognition

-

derivative

-

effective interest method

-

financial asset or financial liability at fair value through profit or loss

-

firm commitment

-

forecast transaction

-

hedge effectiveness

-

hedged item

-

hedging instrument

-

held-to-maturity investments

-

[*9] loans and receivables

-

regular way purchase or sale

-

transaction costs.

13.

In this Standard, 'contract' and 'contractual' refer to an agreement between two or more parties that has clear economic consequences that the parties have little, if any, discretion to avoid, usually because the agreement is enforceable by law. Contracts, and thus financial instruments, may take a variety of forms and need not be in writing.

14.

In this Standard, 'entity' includes individuals, partnerships, incorporated bodies, trusts and government agencies.

PRESENTATION

Liabilities and Equity (see also paragraphs AG25-AG29)

15.

The issuer of a financial instrument shall classify the instrument, or its component parts, on initial recognition as a financial liability, a financial asset or an equity instrument in accordance with the substance of the contractual arrangement and the definitions of a financial liability, a financial asset and an equity instrument.

16.

When an issuer applies the definitions in paragraph 11 to determine whether a financial instrument is an equity instrument rather than a financial liability, the instrument is an equity instrument if, and only if, both conditions (a) and (b) below are met.

(a)

The instrument includes no contractual obligation:

(i)

to deliver cash or another financial asset to another entity;

or

(ii)

to exchange financial assets or financial liabilities with another entity under conditions that are potentially unfavourable to the issuer.

(b)

If the instrument will or may be settled in the issuer's own equity instruments, it is:

(i)

a non-derivative that includes no contractual obligation for the issuer to deliver a variable number of its own equity instruments;

or

(ii)

a derivative that will be settled only by the issuer exchanging a fixed amount of cash or another financial asset for a fixed number of its own equity instruments. For this purpose the issuer's own equity instruments do not include instruments that are themselves contracts for the future receipt or delivery of the issuer's own equity instruments.

A contractual obligation, including one arising from a derivative financial instrument, that will or may result in the future receipt or delivery of the issuer's own equity instruments, but does not meet conditions (a) and (b) above, is not an equity instrument.

[*10]

No Contractual Obligation to Deliver Cash or
Another Financial Asset (paragraph 16(a))

17.

A critical feature in differentiating a financial liability from an equity instrument is the existence of a contractual obligation of one party to the financial instrument (the issuer) either to deliver cash or another financial asset to the other party (the holder) or to exchange financial assets or financial liabilities with the holder under conditions that are potentially unfavourable to the issuer. Although the holder of an equity instrument may be entitled to receive a pro rata share of any dividends or other distributions of equity, the issuer does not have a contractual obligation to make such distributions because it cannot be required to deliver cash or another financial asset to another party.

18.

The substance of a financial instrument, rather than its legal form, governs its classification on the entity's balance sheet. Substance and legal form are commonly consistent, but not always. Some financial instruments take the legal form of equity but are liabilities in substance and others may combine features associated with equity instruments and features associated with financial liabilities. For example:

(a)

a preference share that provides for mandatory redemption by the issuer for a fixed or determinable amount at a fixed or determinable future date, or gives the holder the right to require the issuer to redeem the instrument at or after a particular date for a fixed or determinable amount, is a financial liability.

(b)

a financial instrument that gives the holder the right to put it back to the issuer for cash or another financial asset (a 'puttable instrument') is a financial liability. This is so even when the amount of cash or other financial assets is determined on the basis of an index or other item that has the potential to increase or decrease, or when the legal form of the puttable instrument gives the holder a right to a residual interest in the assets of an issuer. The existence of an option for the holder to put the instrument back to the issuer for cash or another financial asset means that the puttable instrument meets the definition of a financial liability. For example, open-ended mutual funds, unit trusts, partnerships and some co-operative entities may provide their unitholders or members with a right to redeem their interests in the issuer at any time for cash equal to their proportionate share of the asset value of the issuer. However, classification as a financial liability does not preclude the use of descriptors such as 'net asset value attributable to unitholders' and 'change in net asset value attributable to unitholders' on the face of the financial statements of an entity that has no equity capital (such as some mutual funds and unit trusts, see Illustrative Example 7) or the use of additional disclosure to show that total members' interests comprise items such as reserves that meet the definition of equity and puttable instruments that do not (see Illustrative Example 8).

19.

If an entity does not have an unconditional right to avoid delivering cash or another financial asset to settle a contractual obligation, the obligation meets the definition of a financial liability. For example:

(a)

a restriction on the ability of an entity to satisfy a contractual obligation, such as lack of access to foreign currency or the need to obtain approval for payment from a regulatory authority, does not negate the entity's contractual obligation or the holder's contractual right under the instrument.

(b)

a contractual obligation that is conditional on a counterparty exercising its right to redeem is a financial liability because the entity does not have the unconditional right to avoid delivering cash or another financial asset.

20.

A financial instrument that does not explicitly establish a contractual obligation to deliver cash or another financial asset may establish an obligation indirectly through its terms and conditions. For example:

(a)

a financial instrument may contain a non-financial obligation that must be settled if, and only if, the entity fails to make distributions or to redeem the instrument. If the entity can avoid a transfer of cash or another financial asset only by settling the non-financial obligation, the financial instrument is a financial liability.

(b)

[*11] a financial instrument is a financial liability if it provides that on settlement the entity will deliver either:

(i)

cash or another financial asset;

or

(ii)

its own shares whose value is determined to exceed substantially the value of the cash or other financial asset.

Although the entity does not have an explicit contractual obligation to deliver cash or another financial asset, the value of the share settlement alternative is such that the entity will settle in cash. In any event, the holder has in substance been guaranteed receipt of an amount that is at least equal to the cash settlement option (see paragraph 21).

Settlement in the Entity's Own Equity Instruments (paragraph 16(b))

21.

A contract is not an equity instrument solely because it may result in the receipt or delivery of the entity's own equity instruments. An entity may have a contractual right or obligation to receive or deliver a number of its own shares or other equity instruments that varies so that the fair value of the entity's own equity instruments to be received or delivered equals the amount of the contractual right or obligation. Such a contractual right or obligation may be for a fixed amount or an amount that fluctuates in part or in full in response to changes in a variable other than the market price of the entity's own equity instruments (eg an interest rate, a commodity price or a financial instrument price). Two examples are (a) a contract to deliver as many of the entity's own equity instruments as are equal in value to CU100,1 and (b) a contract to deliver as many of the entity's own equity instruments as are equal in value to the value of 100 ounces of gold. Such a contract is a financial liability of the entity even though the entity must or can settle it by delivering its own equity instruments. It is not an equity instrument because the entity uses a variable number of its own equity instruments as a means to settle the contract. Accordingly, the contract does not evidence a residual interest in the entity's assets after deducting all of its liabilities.

22.

A contract that will be settled by the entity (receiving or) delivering a fixed number of its own equity instruments in exchange for a fixed amount of cash or another financial asset is an equity instrument. For example, an issued share option that gives the counterparty a right to buy a fixed number of the entity's shares for a fixed price or for a fixed stated principal amount of a bond is an equity instrument. Changes in the fair value of a contract arising from variations in market interest rates that do not affect the amount of cash or other financial assets to be paid or received, or the number of equity instruments to be received or delivered, on settlement of the contract do not preclude the contract from being an equity instrument. Any consideration received (such as the premium received for a written option or warrant on the entity's own shares) is added directly to equity. Any consideration paid (such as the premium paid for a purchased option) is deducted directly from equity. Changes in the fair value of an equity instrument are not recognised in the financial statements.

23.

A contract that contains an obligation for an entity to purchase its own equity instruments for cash or another financial asset gives rise to a financial liability for the present value of the redemption amount (for example, for the present value of the forward repurchase price, option exercise price or other redemption amount). This is the case even if the contract itself is an equity instrument. One example is an entity's obligation under a forward contract to purchase its own equity instruments for cash. When the financial liability is recognised initially under IAS 39, its fair value (the present value of the redemption amount) is reclassified from equity. Subsequently, the financial liability is measured in accordance with IAS 39. If the contract expires without delivery, the carrying amount of the financial liability is reclassified to equity. An entity's contractual obligation to purchase its own equity instruments gives rise to a financial liability for the present value of the redemption amount even if the obligation to purchase is conditional on the counterparty exercising a right to redeem (eg a written put option that gives the counterparty the right to sell an entity's own equity instruments to the entity for a fixed price).

24.

[*12] A contract that will be settled by the entity delivering or receiving a fixed number of its own equity instruments in exchange for a variable amount of cash or another financial asset is a financial asset or financial liability. An example is a contract for the entity to deliver 100 of its own equity instruments in return for an amount of cash calculated to equal the value of 100 ounces of gold.

Contingent Settlement Provisions

25.

A financial instrument may require the entity to deliver cash or another financial asset, or otherwise to settle it in such a way that it would be a financial liability, in the event of the occurrence or non-occurrence of uncertain future events (or on the outcome of uncertain circumstances) that are beyond the control of both the issuer and the holder of the instrument, such as a change in a stock market index, consumer price index, interest rate or taxation requirements, or the issuer's future revenues, net income or debt-to-equity ratio. The issuer of such an instrument does not have the unconditional right to avoid delivering cash or another financial asset (or otherwise to settle it in such a way that it would be a financial liability). Therefore, it is a financial liability of the issuer unless:

(a)

the part of the contingent settlement provision that could require settlement in cash or another financial asset (or otherwise in such a way that it would be a financial liability) is not genuine;

or

(b)

the issuer can be required to settle the obligation in cash or another financial asset (or otherwise to settle it in such a way that it would be a financial liability) only in the event of liquidation of the issuer.

Settlement Options

26.

When a derivative financial instrument gives one party a choice over how it is settled (eg the issuer or the holder can choose settlement net in cash or by exchanging shares for cash), it is a financial asset or a financial liability unless all of the settlement alternatives would result in it being an equity instrument.

27.

An example of a derivative financial instrument with a settlement option that is a financial liability is a share option that the issuer can decide to settle net in cash or by exchanging its own shares for cash. Similarly, some contracts to buy or sell a non-financial item in exchange for the entity's own equity instruments are within the scope of this Standard because they can be settled either by delivery of the non-financial item or net in cash or another financial instrument (see paragraphs 8-10). Such contracts are financial assets or financial liabilities and not equity instruments.

Compound Financial Instruments (see also paragraphs AG30-AG35
and Illustrative Examples 9-12)

28.

The issuer of a non-derivative financial instrument shall evaluate the terms of the financial instrument to determine whether it contains both a liability and an equity component. Such components shall be classified separately as financial liabilities, financial assets or equity instruments in accordance with paragraph 15 .

29.

An entity recognises separately the components of a financial instrument that (a) creates a financial liability of the entity and (b) grants an option to the holder of the instrument to convert it into an equity instrument of the entity. For example, a bond or similar instrument convertible by the holder into a fixed number of ordinary shares of the entity is a compound financial instrument. From the perspective of the entity, such an instrument comprises two components: a financial liability (a contractual arrangement to deliver cash or another financial asset) and an equity instrument (a call option granting the holder the right, for a specified period of time, to convert it into a fixed number of ordinary shares of the entity). The economic effect of issuing such an instrument is substantially the same as issuing simultaneously a debt instrument with an early settlement provision and warrants to purchase ordinary shares, or issuing a debt instrument with detachable share purchase warrants. Accordingly, in all cases, the entity presents the liability and equity components separately on its balance sheet.

30.

[*13] Classification of the liability and equity components of a convertible instrument is not revised as a result of a change in the likelihood that a conversion option will be exercised, even when exercise of the option may appear to have become economically advantageous to some holders. Holders may not always act in the way that might be expected because, for example, the tax consequences resulting from conversion may differ among holders. Furthermore, the likelihood of conversion will change from time to time. The entity's contractual obligation to make future payments remains outstanding until it is extinguished through conversion, maturity of the instrument or some other transaction.

31.

IAS 39 deals with the measurement of financial assets and financial liabilities. Equity instruments are instruments that evidence a residual interest in the assets of an entity after deducting all of its liabilities. Therefore, when the initial carrying amount of a compound financial instrument is allocated to its equity and liability components, the equity component is assigned the residual amount after deducting from the fair value of the instrument as a whole the amount separately determined for the liability component. The value of any derivative features (such as a call option) embedded in the compound financial instrument other than the equity component (such as an equity conversion option) is included in the liability component. The sum of the carrying amounts assigned to the liability and equity components on initial recognition is always equal to the fair value that would be ascribed to the instrument as a whole. No gain or loss arises from initially recognising the components of the instrument separately.

32.

Under the approach described in paragraph 31, the issuer of a bond convertible into ordinary shares first determines the carrying amount of the liability component by measuring the fair value of a similar liability (including any embedded non-equity derivative features) that does not have an associated equity component. The carrying amount of the equity instrument represented by the option to convert the instrument into ordinary shares is then determined by deducting the fair value of the financial liability from the fair value of the compound financial instrument as a whole.

Treasury Shares (see also paragraph AG36)

33.

If an entity reacquires its own equity instruments, those instruments (`treasury shares') shall be deducted from equity. No gain or loss shall be recognised in profit or loss on the purchase, sale, issue or cancellation of an entity's own equity instruments. Such treasury shares may be acquired and held by the entity or by other members of the consolidated group. Consideration paid or received shall be recognised directly in equity.

34.

The amount of treasury shares held is disclosed separately either on the face of the balance sheet or in the notes, in accordance with IAS 1, Presentation of Financial Statements. An entity provides disclosure in accordance with IAS 24, Related Party Disclosures, if the entity reacquires its own equity instruments from related parties.

Interest, Dividends, Losses and Gains (see also paragraph AG37)

35.

Interest, dividends, losses and gains relating to a financial instrument or a component that is a financial liability shall be recognised as income or expense in profit or loss. Distributions to holders of an equity instrument shall be debited by the entity directly to equity, net of any related income tax benefit. Transaction costs of an equity transaction, other than costs of issuing an equity instrument that are directly attributable to the acquisition of a business (which shall be accounted for under IAS 22), shall be accounted for as a deduction from equity, net of any related income tax benefit.

36.

The classification of a financial instrument as a financial liability or an equity instrument determines whether interest, dividends, losses and gains relating to that instrument are recognised as income or expense in profit or loss. Thus, dividend payments on shares wholly recognised as liabilities are recognised as expenses in the same way as interest on a bond. Similarly, gains and losses associated with redemptions or refinancings of financial liabilities are recognised in profit or loss, whereas redemptions or refinancings of equity instruments are recognised as changes in equity. Changes in the fair value of an equity instrument are not recognised in the financial statements.

37.

[*14] An entity typically incurs various costs in issuing or acquiring its own equity instruments. Those costs might include registration and other regulatory fees, amounts paid to legal, accounting and other professional advisers, printing costs and stamp duties. The transaction costs of an equity transaction are accounted for as a deduction from equity (net of any related income tax benefit) to the extent they are incremental costs directly attributable to the equity transaction that otherwise would have been avoided. The costs of an equity transaction that is abandoned are recognised as an expense.

38.

Transaction costs that relate to the issue of a compound financial instrument are allocated to the liability and equity components of the instrument in proportion to the allocation of proceeds. Transaction costs that relate jointly to more than one transaction (for example, costs of a concurrent offering of some shares and a stock exchange listing of other shares) are allocated to those transactions using a basis of allocation that is rational and consistent with similar transactions.

39.

The amount of transaction costs accounted for as a deduction from equity in the period is disclosed separately under IAS 1, Presentation of Financial Statements. The related amount of income taxes recognised directly in equity is included in the aggregate amount of current and deferred income tax credited or charged to equity that is disclosed under IAS 12, Income Taxes.

40.

Dividends classified as an expense may be presented in the income statement either with interest on other liabilities or as a separate item. In addition to the requirements of this Standard, disclosure of interest and dividends is subject to the requirements of IAS 1 and IAS 30, Disclosures in the Financial Statements of Banks and Similar Financial Institutions. In some circumstances, because of the differences between interest and dividends with respect to matters such as tax deductibility, it is desirable to disclose them separately in the income statement. Disclosures of the tax effects are made in accordance with IAS 12.

41.

Gains and losses related to changes in the carrying amount of a financial liability are recognised as income or expense in profit or loss even when they relate to an instrument that includes a right to the residual interest in the assets of the entity in exchange for cash or another financial asset (see paragraph 18(b)). Under IAS 1 the entity presents any gain or loss arising from remeasurement of such an instrument separately on the face of the income statement when it is relevant in explaining the entity's performance.

Offsetting a Financial Asset and a Financial Liability (see also paragraphs AG38 and AG39)

42.

A financial asset and a financial liability shall be offset and the net amount presented in the balance sheet when, and only when, an entity:

(a)

currently has a legally enforceable right to set off the recognised amounts;

and

(b)

intends either to settle on a net basis, or to realise the asset and settle the liability simultaneously.

In accounting for a transfer of a financial asset that does not qualify for derecognition, the entity shall not offset the transferred asset and the associated liability (see IAS 39, paragraph 36 ).

43.

This Standard requires the presentation of financial assets and financial liabilities on a net basis when doing so reflects an entity's expected future cash flows from settling two or more separate financial instruments. When an entity has the right to receive or pay a single net amount and intends to do so, it has, in effect, only a single financial asset or financial liability. In other circumstances, financial assets and financial liabilities are presented separately from each other consistently with their characteristics as resources or obligations of the entity.

44.

[*15] Offsetting a recognised financial asset and a recognised financial liability and presenting the net amount differs from the derecognition of a financial asset or a financial liability. Although offsetting does not give rise to recognition of a gain or loss, the derecognition of a financial instrument not only results in the removal of the previously recognised item from the balance sheet but also may result in recognition of a gain or loss.

45.

A right of set-off is a debtor's legal right, by contract or otherwise, to settle or otherwise eliminate all or a portion of an amount due to a creditor by applying against that amount an amount due from the creditor. In unusual circumstances, a debtor may have a legal right to apply an amount due from a third party against the amount due to a creditor provided that there is an agreement between the three parties that clearly establishes the debtor's right of set-off. Because the right of set-off is a legal right, the conditions supporting the right may vary from one legal jurisdiction to another and the laws applicable to the relationships between the parties need to be considered.

46.

The existence of an enforceable right to set off a financial asset and a financial liability affects the rights and obligations associated with a financial asset and a financial liability and may affect an entity's exposure to credit and liquidity risk. However, the existence of the right, by itself, is not a sufficient basis for offsetting. In the absence of an intention to exercise the right or to settle simultaneously, the amount and timing of an entity's future cash flows are not affected. When an entity intends to exercise the right or to settle simultaneously, presentation of the asset and liability on a net basis reflects more appropriately the amounts and timing of the expected future cash flows, as well as the risks to which those cash flows are exposed. An intention by one or both parties to settle on a net basis without the legal right to do so is not sufficient to justify offsetting because the rights and obligations associated with the individual financial asset and financial liability remain unaltered.

47.

An entity's intentions with respect to settlement of particular assets and liabilities maybe influenced by its normal business practices, the requirements of the financial markets and other circumstances that may limit the ability to settle net or to settle simultaneously. When an entity has a right of set-off, but does not intend to settle net or to realise the asset and settle the liability simultaneously, the effect of the right on the entity's credit risk exposure is disclosed in accordance with paragraph 76.

48.

Simultaneous settlement of two financial instruments may occur through, for example, the operation of a clearing house in an organised financial market or a face-to-face exchange. In these circumstances the cash flows are, in effect, equivalent to a single net amount and there is no exposure to credit or liquidity risk. In other circumstances, an entity may settle two instruments by receiving and paying separate amounts, becoming exposed to credit risk for the full amount of the asset or liquidity risk for the full amount of the liability. Such risk exposures may be significant even though relatively brief. Accordingly, realisation of a financial asset and settlement of a financial liability are treated as simultaneous only when the transactions occur at the same moment.

49.

The conditions set out in paragraph 42 are generally not satisfied and offsetting is usually inappropriate when:

(a)

several different financial instruments are used to emulate the features of a single financial instrument (a 'synthetic instrument');

(b)

financial assets and financial liabilities arise from financial instruments having the same primary risk exposure (for example, assets and liabilities within a portfolio of forward contracts or other derivative instruments) but involve different counterparties;

(c)

financial or other assets are pledged as collateral for non-recourse financial liabilities;

(d)

[*16] financial assets are set aside in trust by a debtor for the purpose of discharging an obligation without those assets having been accepted by the creditor in settlement of the obligation (for example, a sinking fund arrangement);

or

[*This paragraph was amended by IFRS 4. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

(e)

obligations incurred as a result of events giving rise to losses are expected to be recovered from a third party by virtue of a claim made under an insurance policy.

50.

An entity that undertakes a number of financial instrument transactions with a single counterparty may enter into a 'master netting arrangement' with that counterparty. Such an agreement provides for a single net settlement of all financial instruments covered by the agreement in the event of default on, or termination of, any one contract. These arrangements are commonly used by financial institutions to provide protection against loss in the event of bankruptcy or other circumstances that result in a counterparty being unable to meet its obligations. A master netting arrangement commonly creates a right of set-off that becomes enforceable and affects the realisation or settlement of individual financial assets and financial liabilities only following a specified event of default or in other circumstances not expected to arise in the normal course of business. A master netting arrangement does not provide a basis for offsetting unless both of the criteria in paragraph 42 are satisfied. When financial assets and financial liabilities subject to a master netting arrangement are not offset, the effect of the arrangement on an entity's exposure to credit risk is disclosed in accordance with paragraph 76.

DISCLOSURE

51.

The purpose of the disclosures required by this Standard is to provide information to enhance understanding of the significance of financial instruments to an entity's financial position, performance and cash flows, and assist in assessing the amounts, timing and certainty of future cash flows associated with those instruments.

52.

Transactions in financial instruments may result in an entity assuming or transferring to another party one or more of the financial risks described below. The required disclosures provide information to assist users of financial statements in assessing the extent of risk related to financial instruments.

(a)

Market risk includes three types of risk:

(i)

currency risk - the risk that the value of a financial instrument will fluctuate because of changes in foreign exchange rates.

(ii)

fair value interest rate risk - the risk that the value of a financial instrument will fluctuate because of changes in market interest rates.

(iii)

price risk - the risk that the value of a financial instrument will fluctuate as a result of changes in market prices, whether those changes are caused by factors specific to the individual instrument or its issuer or factors affecting all instruments traded in the market.

Market risk embodies not only the potential for loss but also the potential for gain.

(b)

Credit risk - the risk that one party to a financial instrument will fail to discharge an obligation and cause the other party to incur a financial loss.

(c)

Liquidity risk (also referred to as funding risk) - the risk that an entity will encounter difficulty in raising funds to meet commitments associated with financial instruments. Liquidity risk may result from an inability to sell a financial asset quickly at close to its fair value.

(d)

[*17] Cash flow interest rate risk - the risk that the future cash flows of a financial instrument will fluctuate because of changes in market interest rates. In the case of a floating rate debt instrument, for example, such fluctuations result in a change in the effective interest rate of the financial instrument, usually without a corresponding change in its fair value.

Format, Location and Classes of Financial Instruments

53.

This Standard does not prescribe either the format of the information required to be disclosed or its location within the financial statements. To the extent that the required information is presented on the face of the financial statements, it is unnecessary to repeat it in the notes to the financial statements. Disclosures may include a combination of narrative descriptions and quantified data, as appropriate to the nature of the instruments and their relative significance to the entity.

54.

Determining the level of detail to be disclosed about particular financial instruments requires the exercise of judgement taking into account the relative significance of those instruments. It is necessary to strike a balance between overburdening financial statements with excessive detail that may not assist users of financial statements and obscuring important information as a result of too much aggregation. For example, when an entity is party to a large number of financial instruments with similar characteristics and no single contract is individually material, a summary by classes of instruments is appropriate. On the other hand, information about an individual instrument may be important when it is, for example, a material component of an entity's capital structure.

55.

The management of an entity groups financial instruments into classes that are appropriate to the nature of the information disclosed, taking into account matters such as the characteristics of the instruments and the measurement basis that has been applied. In general, classes distinguish items measured at cost or amortised cost from items measured at fair value. Sufficient information is provided to permit a reconciliation to relevant line items on the balance sheet. When an entity is a party to financial instruments not within the scope of this Standard, those instruments constitute a class or classes of financial assets or financial liabilities separate from those within the scope of this Standard. Disclosures about those financial instruments are dealt with by other IFRSs.

Risk Management Policies and Hedging Activities

56.

An entity shall describe its financial risk management objectives and policies, including its policy for hedging each main type of forecast transaction for which hedge accounting is used.

57.

In addition to providing specific information about particular balances and transactions related to financial instruments, an entity provides a discussion of the extent to which financial instruments are used, the associated risks and the business purposes served. A discussion of management's policies for controlling the risks associated with financial instruments includes policies on matters such as hedging of risk exposures, avoidance of undue concentrations of risk and requirements for collateral to mitigate credit risk. Such discussion provides a valuable additional perspective that is independent of the specific instruments held or outstanding at a particular time.

58.

An entity shall disclose the following separately for designated fair value hedges, cash flow hedges and hedges of a net investment in a foreign operation (as defined in IAS 39):

(a)

a description of the hedge;

(b)

a description of the financial instruments designated as hedging instruments and their fair values at the balance sheet date;

(c)

[*18] the nature of the risks being hedged; and

(d)

for cash flow hedges, the periods in which the cash flows are expected to occur, when they are expected to enter into the determination of profit or loss, and a description of any forecast transaction for which hedge accounting had previously been used but which is no longer expected to occur.

59.

When again or loss on a hedging instrument in a cash flow hedge has been recognised directly in equity, through the statement of changes in equity, an entity shall disclose:

(a)

the amount that was so recognised in equity during the period;

(b)

the amount that was removed from equity and included in profit or loss for the period;

and

(c)

the amount that was removed from equity during the period and included in the initial measurement of the acquisition cost or other carrying amount of a non-financial asset or non-financial liability in a hedged highly probable forecast transaction.

Terms, Conditions and Accounting Policies

60.

For each class of financial asset, financial liability and equity instrument, an entity shall disclose:

(a)

information about the extent and nature of the financial instruments, including significant terms and conditions that may affect the amount, timing and certainty of future cash flows;

and

(b)

the accounting policies and methods adopted, including the criteria for recognition and the basis of measurement applied.

61.

As part of the disclosure of an entity's accounting policies, an entity shall disclose, for each category of financial assets, whether regular way purchases and sales of financial assets are accounted for at trade date or at settlement date (see IAS 39, paragraph 38 ).

62.

The contractual terms and conditions of a financial instrument affect the amount, timing and certainty of future cash receipts and payments by the parties to the instrument. When financial instruments are significant, either individually or as a class, to the financial position of an entity or its future operating results, their terms and conditions are disclosed. If no single instrument is individually significant to the future cash flows of the entity, the essential characteristics of the instruments are described by reference to appropriate groupings of like instruments.

63.

When financial instruments held or issued by an entity, either individually or as a class, create a potentially significant exposure to the risks described in paragraph 52, terms and conditions that warrant disclosure include:

(a)

the principal, stated, face or other similar amount, which, for some derivative instruments, such as interest rate swaps, might be the amount (referred to as the notional amount) on which future payments are based;

(b)

the date of maturity, expiry or execution;

(c)

early settlement options held by either party to the instrument, including the period in which, or date at which, the options can be exercised and the exercise price or range of prices;

(d)

[*19] options held by either party to the instrument to convert the instrument into, or exchange it for, another financial instrument or some other asset or liability, including the period in which, or date at which, the options can be exercised and the conversion or exchange ratio(s);

(e)

the amount and timing of scheduled future cash receipts or payments of the principal amount of the instrument, including installment repayments and any sinking fund or similar requirements;

(f)

stated rate or amount of interest, dividend or other periodic return on principal and the timing of payments;

(g)

collateral held, in the case of a financial asset, or pledged, in the case of a financial liability;

(h)

in the case of an instrument for which cash flows are denominated in a currency other than the entity's functional currency, the currency in which receipts or payments are required;

(i)

in the case of an instrument that provides for an exchange, information described in items (a)-(h) for the instrument to be acquired in the exchange;

and

(j)

any condition of the instrument or an associated covenant that, if contravened, would significantly alter any of the other terms (for example, a maximum debt-to-equity ratio in a bond covenant that, if contravened, would make the full principal amount of the bond due and payable immediately).

64.

When the balance sheet presentation of a financial instrument differs from the instrument's legal form, it is desirable for an entity to explain in the notes to the financial statements the nature of the instrument.

65.

The usefulness of information about the extent and nature of financial instruments is enhanced when it highlights any relationship between individual instruments that can significantly affect the amount, timing or certainty of the future cash flows of an entity. For example, it may be important to disclose hedging relationships such as one that might exist when an entity holds an investment in shares for which it has purchased a put option. The extent to which a risk exposure is altered by the relationship among the assets and liabilities may be apparent to financial statement users from information of the type described in paragraph 63, but in some circumstances further disclosure is necessary.

66.

In accordance with IAS 1, an entity provides disclosure of all significant accounting policies, including the general principles adopted and the method of applying those principles to transactions, other events and conditions arising in the entity's business. In the case of financial instruments, such disclosure includes:

(a)

the criteria applied in determining when to recognise a financial asset or financial liability and when to derecognise it;

(b)

the basis of measurement applied to financial assets and financial liabilities on initial recognition and subsequently;

and

(c)

the basis on which income and expenses arising from financial assets and financial liabilities are recognised and measured.

[*20]

Interest Rate Risk

67.

For each class of financial assets and financial liabilities, an entity shall disclose information about its exposure to interest rate risk, including:

(a)

contractual repricing or maturity dates, whichever dates are earlier;

and

(b)

effective interest rates, when applicable.

68.

An entity provides information about its exposure to the effects of future changes in the prevailing level of interest rates. Changes in market interest rates have a direct effect on the contractually determined cash flows associated with some financial assets and financial liabilities (cash flow interest rate risk) and on the fair value of others (fair value interest rate risk).

69.

Information about maturity dates (or repricing dates when they are earlier) indicates the length of time for which interest rates are fixed, and information about effective interest rates indicates the levels at which they are fixed. Disclosure of this information provides users of financial statements with a basis for evaluating the fair value interest rate risk to which an entity is exposed and, thus, the potential for gain or loss. For instruments that are repriced to a market rate of interest before maturity, disclosure of the period until the next repricing is more important for this purpose than disclosure of the period to maturity.

70.

To supplement the information about contractual repricing and maturity dates, an entity may elect to disclose information about expected repricing or maturity dates when those dates differ significantly from the contractual dates. For example, such information may be particularly relevant when an entity is able to predict, with reasonable reliability, the amount of fixed rate mortgage loans that will be repaid before maturity and it uses this information as the basis for managing its interest rate risk exposure. The additional information includes disclosure that it is based on management's expectations of future events and an explanation of the assumptions made about repricing or maturity dates and how those assumptions differ from the contractual dates.

71.

An entity indicates which of its financial assets and financial liabilities are:

(a)

exposed to fair value interest rate risk, such as financial assets and financial liabilities with a fixed interest rate;

(b)

exposed to cash flow interest rate risk, such as financial assets and financial liabilities with a floating interest rate that is reset as market rates change;

and

(c)

not directly exposed to interest rate risk, such as some investments in equity instruments.

72.

The requirement in paragraph 67(b) applies to bonds, notes, loans and similar financial instruments involving future payments that create a return to the holder and a cost to the issuer reflecting the time value of money. The requirement does not apply to financial instruments such as investments in equity instruments and derivative instruments that do not bear a determinable effective interest rate. For example, even though instruments such as interest rate derivatives (including swaps, forward rate agreements and options) are exposed to fair value or cash flow risk from changes in market interest rates, disclosure of an effective interest rate is not required. However, when providing effective interest rate information, an entity discloses the effect on its interest rate risk exposure of hedging transactions such as interest rate swaps.

73.

[*21] An entity may become exposed to interest rate risk as a result of a transaction in which no financial asset or financial liability is recognised on its balance sheet. In such circumstances, the entity discloses information that permits users of its financial statements to understand the nature and extent of its exposure. For example, when an entity has a commitment to lend funds at a fixed interest rate, the disclosure normally includes the stated principal, interest rate and term to maturity of the amount to be lent and the significant terms of the transaction giving rise to the exposure to interest rate risk.

74.

The nature of an entity's business and the extent of its activity in financial instruments determine whether information about interest rate risk is presented in narrative form, in tables or by using a combination of the two. When an entity has a variety of financial instruments exposed to fair value or cash flow interest rate risk, it may adopt one or more of the following approaches to presenting information:

(a)

The carrying amounts of financial instruments exposed to interest rate risk may be presented in tabular form, grouped by those that are contracted to mature or be repriced in the following periods after the balance sheet date:

(i)

in one year or less;

(ii)

in more than one year but not more than two years;

(iii)

in more than two years but not more than three years;

(iv)

in more than three years but not more than four years;

(v)

in more than four years but not more than five years;

and

(vi)

in more than five years.

(b)

When the performance of an entity is significantly affected by the level of its exposure to interest rate risk or changes in that exposure, more detailed information is desirable. An entity such as a bank may disclose, for example, separate groupings of the carrying amounts of financial instruments contracted to mature or be repriced:

(i)

in one month or less after the balance sheet date;

(ii)

in more than one month but not more than three months after the balance sheet date;

and

(iii)

in more than three months but not more than twelve months after the balance sheet date.

(c)

Similarly, an entity may indicate its exposure to cash flow interest rate risk through a table indicating the aggregate carrying amount of groups of floating rate financial assets and financial liabilities maturing within various future time periods.

(d)

Interest rate information may be disclosed for individual financial instruments. Alternatively, weighted average rates or a range of rates may be presented for each class of financial instrument. An entity may group into separate classes instruments denominated in different currencies or having substantially different credit risks when those factors result in instruments having substantially different effective interest rates.

75.

[*22] In some circumstances, an entity may be able to provide useful information about its exposure to interest rate risks by indicating the effect of a hypothetical change in market interest rates on the fair value of its financial instruments and future profit or loss and cash flows. Such information may be based on, for example, an assumed one percentage point (100 basis points) change in market interest rates occurring at the balance sheet date. The effects of a change in interest rates include changes in interest income and expense relating to floating rate financial instruments and gains or losses resulting from changes in the fair value of fixed rate instruments. The reported interest rate sensitivity may be restricted to the direct effects of an interest rate change on interest-bearing financial instruments recognised at the balance sheet date because the indirect effects of a rate change on financial markets and individual entities cannot normally be predicted reliably. When disclosing interest rate sensitivity information, an entity indicates the basis on which it has prepared the information, including any significant assumptions.

Credit Risk

76.

For each class of financial assets and other credit exposures, an entity shall disclose information about its exposure to credit risk, including:

(a)

the amount that best represents its maximum credit risk exposure at the balance sheet date, without taking account of the fair value of any collateral, in the event of other parties failing to perform their obligations under financial instruments;

and

(b)

significant concentrations of credit risk.

77.

An entity provides information relating to credit risk to permit users of its financial statements to assess the extent to which failures by counterparties to discharge their obligations could reduce the amount of future cash inflows from financial assets recognised at the balance sheet date or require a cash outflow from other credit exposures (such as a credit derivative or an issued guarantee of the obligations of a third party). Such failures give rise to a loss recognised in an entity's profit or loss. Paragraph 76 does not require an entity to disclose an assessment of the probability of losses arising in the future.

78.

The purposes of disclosing amounts exposed to credit risk without regard to potential recoveries from realisation of collateral (`an entity's maximum credit risk exposure') are:

(a)

to provide users of financial statements with a consistent measure of the amount exposed to credit risk for financial assets and other credit exposures;

and

(b)

to take into account the possibility that the maximum exposure to loss may differ from the carrying amount of financial assets recognised at the balance sheet date.

79.

In the case of financial assets exposed to credit risk, the carrying amount of the assets in the balance sheet, net of any applicable provisions for loss, usually represents the amount exposed to credit risk. For example, in the case of an interest rate swap carried at fair value, the maximum exposure to loss at the balance sheet date is normally the carrying amount because it represents the cost, at current market rates, of replacing the swap in the event of default. In these circumstances, no additional disclosure beyond that provided on the balance sheet is necessary. On the other hand, an entity's maximum potential loss from some financial instruments may differ significantly from their carrying amount and from other disclosed amounts such as their fair value or principal amount. In such circumstances, additional disclosure is necessary to meet the requirements of paragraph 76(a).

80.

[*23] A financial asset subject to a legally enforceable right of set-off against a financial liability is not presented on the balance sheet net of the liability unless settlement is intended to take place on a net basis or simultaneously. Nevertheless, an entity discloses the existence of the legal right of set-off when providing information in accordance with paragraph 76. For example, when an entity is due to receive the proceeds from realisation of a financial asset before settlement of a financial liability of equal or greater amount against which the entity has a legal right of set-off, the entity has the ability to exercise that right of set-off to avoid incurring a loss in the event of a default by the counterparty. However, if the entity responds, or is likely to respond, to the default by extending the term of the financial asset, an exposure to credit risk would exist if the revised terms are such that collection of the proceeds is expected to be deferred beyond the date on which the liability is required to be settled. To inform users of financial statements of the extent to which exposure to credit risk at a particular point in time has been reduced, the entity discloses the existence and effect of the right of set-off when the financial asset is expected to be collected in accordance with its terms. When the financial liability against which a right of set-off exists is due to be settled before the financial asset, the entity is exposed to credit risk on the full carrying amount of the asset if the counterparty defaults after the liability has been settled.

81.

An entity may have entered into one or more master netting arrangements that serve to mitigate its exposure to credit loss but do not meet the criteria for offsetting. When a master netting arrangement significantly reduces the credit risk associated with financial assets not offset against financial liabilities with the same counterparty, an entity provides additional information concerning the effect of the arrangement. Such disclosure indicates that:

(a)

the credit risk associated with financial assets subject to a master netting arrangement is eliminated only to the extent that financial liabilities due to the same counterparty will be settled after the assets are realised;

and

(b)

the extent to which an entity's overall exposure to credit risk is reduced through a master netting arrangement may change substantially within a short period following the balance sheet date because the exposure is affected by each transaction subject to the arrangement.

It is also desirable for an entity to disclose the terms of its master netting arrangements that determine the extent of the reduction in its credit risk.

82.

An entity may be exposed to credit risk as a result of a transaction in which no financial asset is recognised on its balance sheet, such as for a financial guarantee or credit derivative contract. Guaranteeing an obligation of another party creates a liability and exposes the guarantor to credit risk that is taken into account in making the disclosures required by paragraph 76.

83.

Concentrations of credit risk are disclosed when they are not apparent from other disclosures about the nature of the business and financial position of the entity and result in a significant exposure to loss in the event of default by other parties. Identification of such concentrations requires judgement by management taking into account the circumstances of the entity and its debtors. IAS 14, Segment Reporting provides guidance in identifying industry and geographical segments within which credit risk concentrations may arise.

84.

Concentrations of credit risk may arise from exposures to a single debtor or to groups of debtors having such a similar characteristic that their ability to meet their obligations is expected to be affected similarly by changes in economic or other conditions. Characteristics that may give rise to a concentration of risk include the nature of the activities undertaken by debtors, such as the industry in which they operate, the geographical area in which activities are undertaken and the level of creditworthiness of groups of borrowers. For example, a manufacturer of equipment for the oil and gas industry will normally have trade accounts receivable from sales of its products for which the risk of non-payment is affected by economic changes in the oil and gas industry. A bank that normally lends on an international scale may have many loans outstanding to less developed nations and the bank's ability to recover them may be adversely affected by local economic conditions.

85.

[*24] Disclosure of concentrations of credit risk includes a description of the shared characteristic that identifies each concentration and the amount of the maximum credit risk exposure associated with all financial assets sharing that characteristic.

Fair Value

86.

Except as set out in paragraph 90 , for each class of financial assets and financial liabilities, an entity shall disclose the fair value of that class of assets and liabilities in a way that permits it to be compared with the corresponding carrying amount in the balance sheet. (IAS 39 provides guidance for determining fair value.)

87.

Fair value information is widely used for business purposes in determining an entity's overall financial position and in making decisions about individual financial instruments. It is also relevant to many decisions made by users of financial statements because, in many circumstances, it reflects the judgement of the financial markets about the present value of expected future cash flows relating to an instrument. Fair value information permits comparisons of financial instruments having substantially the same economic characteristics, regardless of why they are held and when and by whom they were issued or acquired. Fair values provide a neutral basis for assessing management's stewardship by indicating the effects of its decisions to buy, sell or hold financial assets and to incur, maintain or discharge financial liabilities. When an entity does not measure a financial asset or financial liability in its balance sheet at fair value, it provides fair value information through supplementary disclosures.

88.

For financial instruments such as short-term trade receivables and payables, no disclosure of fair value is required when the carrying amount is a reasonable approximation of fair value.

89.

In disclosing fair values, an entity groups financial assets and financial liabilities into classes and offsets them only to the extent that their related carrying amounts are offset in the balance sheet.

90.

If investments in unquoted equity instruments or derivatives linked to such equity instruments are measured at cost under IAS 39 because their fair value cannot be measured reliably, that fact shall be disclosed together with a description of the financial instruments, their carrying amount, an explanation of why fair value cannot be measured reliably and, if possible, the range of estimates within which fair value is highly likely to lie. Furthermore, if financial assets whose fair value previously could not be reliably measured are sold, that fact, the carrying amount of such financial assets at the time of sale and the amount of gain or loss recognised shall be disclosed.

91.

If investments in unquoted equity instruments or derivatives linked to such equity instruments are measured at cost under IAS 39 because their fair values cannot be measured reliably, the information about fair value set out in paragraphs 86 and 92 is not required to be disclosed. Instead, information is provided to assist users of the financial statements in making their own judgements about the extent of possible differences between the carrying amount of such financial assets and financial liabilities and their fair value. In addition to an explanation of the principal characteristics of the financial instruments that are pertinent to their value and the reason for not disclosing fair values, information is provided about the market for the instruments. In some cases, the terms and conditions of the instruments disclosed in accordance with paragraph 60 may provide sufficient information. When it has a reasonable basis for doing so, management may indicate its opinion on the relationship between fair value and the carrying amount of financial assets and financial liabilities for which it is unable to determine fair value reliably.

[*Paragraph 91A was inserted by IFRS 4. Click here for inserted text.]

92.

An entity shall disclose:

(a)

the methods and significant assumptions applied in determining fair values of financial assets and financial liabilities separately for significant classes of financial assets and financial liabilities. (Paragraph 55 provides guidance for determining classes of financial assets.)

(b)

[*25] whether fair values of financial assets and financial liabilities are determined directly, in full or in part, by reference to published price quotations in an active market or are estimated using a valuation technique (see IAS 39, paragraphs AG 71 -AG79).

(c)

whether its financial statements include financial instruments measured at fair values that are determined in full or in part using a valuation technique based on assumptions that are not supported by observable market prices or rates. If changing any such assumption to a reasonably possible alternative would result in a significantly different fair value, the entity shall state this fact and disclose the effect on the fair value of a range of reasonably possible alternative assumptions. For this purpose, significance shall be judged with respect to profit or loss and total assets or total liabilities.

(d)

the total amount of the change in fair value estimated using a valuation technique that was recognised in profit or loss during the period.

93.

Disclosure of fair value information includes disclosure of the method used in determining fair value and the significant assumptions made in its application. For example, an entity discloses information about the assumptions relating to prepayment rates, rates of estimated credit losses and interest or discount rates if they are significant.

Other Disclosures

Derecognition

94. (a)

An entity may have either transferred a financial asset (see paragraph 18 of IAS 39) or entered into the type of arrangement described in paragraph 19 of IAS 39 in such a way that the arrangement does not qualify as a transfer of a financial asset. If the entity either continues to recognise all of the asset or continues to recognise the asset to the extent of the entity's continuing involvement (see IAS 39, paragraphs 29 and 30 ) it shall disclose for each class of financial asset:

(i)

the nature of the assets;

(ii)

the nature of the risks and rewards of ownership to which the entity remains exposed;

(iii)

when the entity continues to recognise all of the asset, the carrying amounts of the asset and of the associated liability;

and

(iv)

when the entity continues to recognise the asset to the extent of its continuing involvement, the total amount of the asset, the amount of the asset that the entity continues to recognise and the carrying amount of the associated liability.

Collateral

94 (b)

An entity shall disclose the carrying amount of financial assets pledged as collateral for liabilities, the carrying amount of financial assets pledged as collateral for contingent liabilities, and (consistently with paragraphs 60 (a) and 63 (g)) any material terms and conditions relating to assets pledged as collateral.

(c)

When an entity has accepted collateral that it is permitted to sell or repledge in the absence of default by the owner of the collateral, it shall disclose:

(i)

the fair value of the collateral accepted (financial and non-financial assets);

(ii)

[*26] the fair value of any such collateral sold or repledged and whether the entity has an obligation to return it;

and

(iii)

any material terms and conditions associated with its use of this collateral (consistently with paragraphs 60 (a) and 63 (g)).

Compound financial instruments with multiple embedded derivatives

94 (d)

If an entity has issued an instrument that contains both a liability and an equity component (see paragraph 28 ) and the instrument has multiple embedded derivative features whose values are interdependent (such as a callable convertible debt instrument), it shall disclose the existence of those features and the effective interest rate on the liability component (excluding any embedded derivatives that are accounted for separately).

Financial assets and financial liabilities at fair value
through profit or loss (see also paragraph AG40)

94 (e)

An entity shall disclose the carrying amounts of financial assets and financial liabilities that:

(i)

are classified as held for trading;

and

(ii)

were, upon initial recognition, designated by the entity as financial assets and financial liabilities at fair value through profit or loss (ie those that are not financial instruments classified as held for trading).

(f)

If the entity has designated a financial liability as at fair value through profit or loss, it shall disclose:

(i)

the amount of change in its fair value that is not attributable to changes in a benchmark interest rate (eg LIBOR);

and

(ii)

the difference between its carrying amount and the amount the entity would be contractually required to pay at maturity to the holder of the obligation.

Reclassification

94 (g)

If the entity has reclassified a financial asset as one measured at cost or amortised cost rather than at fair value (see IAS 39, paragraph 54 ), it shall disclose the reason for that reclassification.

Income statement and equity

94 (h)

An entity shall disclose material items of income, expense and gains and losses resulting from financial assets and financial liabilities, whether included in profit or loss or as a separate component of equity. For this purpose, the disclosure shall include at least the following items:

(i)

total interest income and total interest expense (calculated using the effective interest method) for financial assets and financial liabilities that are not at fair value through profit or loss;

(ii)

[*27] for available-for-sale financial assets, the amount of any gain or loss recognised directly in equity during the period and the amount that was removed from equity and recognised in profit or loss for the period;

and

(iii)

the amount of interest income accrued on impaired financial assets, in accordance with IAS 39, paragraph AG 93 .

Impairment

94 (i)

An entity shall disclose the nature and amount of any impairment loss recognised in profit or loss for a financial asset, separately for each significant class of financial asset (paragraph 55 provides guidance for determining classes of financial assets).

Defaults and breaches

94 (j)

With respect to any defaults of principal, interest, sinking fund or redemption provisions during the period on loans payable recognised as at the balance sheet date, and any other breaches during the period of loan agreements when those breaches can permit the lender to demand repayment (except for breaches that are remedied, or in response to which the terms of the loan are renegotiated, on or before the balance sheet date), an entity shall disclose:

(i)

details of those breaches;

(ii)

the amount recognised as at the balance sheet date in respect of the loans payable on which the breaches occurred;

and

(iii)

with respect to amounts disclosed under (ii), whether the default has been remedied or the terms of the loans payable renegotiated before the date the financial statements were authorised for issue.

95.

For the purpose of disclosing information on breaches of loan agreements in accordance with paragraph 94(j), loans payable include issued debt instruments and financial liabilities other than short-term trade payables on normal credit terms. When such a breach occurred during the period, and the breach has not been remedied or the terms of the loan payable have not been renegotiated by the balance sheet date, the effect of the breach on the classification of the liability as current or non-current is determined under IAS 1.

EFFECTIVE DATE

[*This paragraph was amended by IAS 39. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

96.

An entity shall apply this Standard for annual periods beginning on or after 1 January 2005. Earlier application is permitted. An entity shall not apply this Standard for annual periods beginning before 1 January 2005 unless it also applies IAS 39 (issued December 2003). If an entity applies this Standard for a period beginning before 1 January 2005, it shall disclose that fact.

97.

This Standard shall be applied retrospectively.

WITHDRAWAL OF OTHER PRONOUNCEMENTS

98.

This Standard supersedes IAS 32, Financial Instruments: Disclosure and Presentation revised in 2000.

99.

This Standard supersedes the following Interpretations:

(a)

[*28] SIC-5 Classification of Financial Instruments - Contingent Settlement Provisions;

(b)

SIC-16 Share Capital - Reacquired Own Equity Instruments (Treasury Shares);

and

(c)

SIC-17 Equity - Costs of an Equity Transaction.

100.

This Standard withdraws draft SIC Interpretation D34 Financial Instruments - Instruments or Rights Redeemable by the Holder.

[*29]

Appendix A

Application Guidance IAS 32 Financial Instruments: Disclosure and Presentation

This appendix is an integral part of the Standard.

AG1.

This Application Guidance explains the application of particular aspects of the Standard.

AG2.

The Standard does not deal with the recognition or measurement of financial instruments. Requirements about the recognition and measurement of financial assets and financial liabilities are set out in IAS 39, Financial Instruments: Recognition and Measurement.

Definitions (paragraphs 11-14)

Financial Assets and Financial Liabilities

AG3.

Currency (cash) is a financial asset because it represents the medium of exchange and is therefore the basis on which all transactions are measured and recognised in financial statements. A deposit of cash with a bank or similar financial institution is a financial asset because it represents the contractual right of the depositor to obtain cash from the institution or to draw a cheque or similar instrument against the balance in favour of a creditor in payment of a financial liability.

AG4.

Common examples of financial assets representing a contractual right to receive cash in the future and corresponding financial liabilities representing a contractual obligation to deliver cash in the future are:

(a)

trade accounts receivable and payable;

(b)

notes receivable and payable;

(c)

loans receivable and payable;

and

(d)

bonds receivable and payable.

In each case, one party's contractual right to receive (or obligation to pay) cash is matched by the other party's corresponding obligation to pay (or right to receive).

AG5.

Another type of financial instrument is one for which the economic benefit to be received or given up is a financial asset other than cash. For example, a note payable in government bonds gives the holder the contractual right to receive and the issuer the contractual obligation to deliver government bonds, not cash. The bonds are financial assets because they represent obligations of the issuing government to pay cash. The note is, therefore, a financial asset of the note holder and a financial liability of the note issuer.

AG6.

`Perpetual' debt instruments (such as `perpetual' bonds, debentures and capital notes) normally provide the holder with the contractual right to receive payments on account of interest at fixed dates extending into the indefinite future, either with no right to receive a return of principal or a right to a return of principal under terms that make it very unlikely or very far in the future. For example, an entity may issue a financial instrument requiring it to make annual payments in perpetuity equal to a stated interest rate of 8 per cent applied to a stated par or principal amount of CU1 000.2 Assuming 8 per cent to be the market rate of interest for the instrument when issued, the issuer assumes a contractual obligation to make a stream of future interest payments having a fair value (present value) of CU1 000 on initial recognition. The holder and issuer of the instrument have a financial asset and a financial liability, respectively.

AG7.

[*30] A contractual right or contractual obligation to receive, deliver or exchange financial instruments is itself a financial instrument. A chain of contractual rights or contractual obligations meets the definition of a financial instrument if it will ultimately lead to the receipt or payment of cash or to the acquisition or issue of an equity instrument.

[*This paragraph was amended by IFRS 4. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

AG8.

The ability to exercise a contractual right or the requirement to satisfy a contractual obligation may be absolute, or it may be contingent on the occurrence of a future event. For example, a financial guarantee is a contractual right of the lender to receive cash from the guarantor, and a corresponding contractual obligation of the guarantor to pay the lender, if the borrower defaults. The contractual right and obligation exist because of a past transaction or event (assumption of the guarantee), even though the lender's ability to exercise its right and the requirement for the guarantor to perform under its obligation are both contingent on a future act of default by the borrower. A contingent right and obligation meet the definition of a financial asset and a financial liability, even though such assets and liabilities are not always recognised in the financial statements.

AG9.

Under IAS 17, Leases, a finance lease is regarded as primarily an entitlement of the lessor to receive, and an obligation of the lessee to pay, a stream of payments that are substantially the same as blended payments of principal and interest under a loan agreement. The lessor accounts for its investment in the amount receivable under the lease contract rather than the leased asset itself. An operating lease, on the other hand, is regarded as primarily an uncompleted contract committing the lessor to provide the use of an asset in future periods in exchange for consideration similar to a fee for a service. The lessor continues to account for the leased asset itself rather than any amount receivable in the future under the contract. Accordingly, a finance lease is regarded as a financial instrument and an operating lease is not regarded as a financial instrument (except as regards individual payments currently due and payable).

AG10.

Physical assets (such as inventories, property, plant and equipment), leased assets and intangible assets (such as patents and trademarks) are not financial assets. Control of such physical and intangible assets creates an opportunity to generate an inflow of cash or another financial asset, but it does not give rise to a present right to receive cash or another financial asset.

AG11.

Assets (such as prepaid expenses) for which the future economic benefit is the receipt of goods or services, rather than the right to receive cash or another financial asset, are not financial assets. Similarly, items such as deferred revenue and most warranty obligations are not financial liabilities because the outflow of economic benefits associated with them is the delivery of goods and services rather than a contractual obligation to pay cash or another financial asset.

AG12.

Liabilities or assets that are not contractual (such as income taxes that are created as a result of statutory requirements imposed by governments) are not financial liabilities or financial assets. Accounting for income taxes is dealt with in IAS 12, Income Taxes. Similarly, constructive obligations, as defined in IAS 37, Provisions, Contingent Liabilities and Contingent Assets, do not arise from contracts and are not financial liabilities.

Equity Instruments

AG13.

Examples of equity instruments include non-puttable ordinary shares, some types of preference shares (see paragraphs AG25 and AG26), and warrants or written call options that allow the holder to subscribe for or purchase a fixed number of non-puttable ordinary shares in the issuing entity in exchange for a fixed amount of cash or another financial asset. An entity's obligation to issue or purchase a fixed number of its own equity instruments in exchange for a fixed amount of cash or another financial asset is an equity instrument of the entity. However, if such a contract contains an obligation for the entity to pay cash or another financial asset, it also gives rise to a liability for the present value of the redemption amount (see paragraph AG27(a)). An issuer of non-puttable ordinary shares assumes a liability when it formally acts to make a distribution and becomes legally obligated to the shareholders to do so. This may be the case following the declaration of a dividend or when the entity is being wound up and any assets remaining after the satisfaction of liabilities become distributable to shareholders.

AG14.

[*31] A purchased call option or other similar contract acquired by an entity that gives it the right to reacquire a fixed number of its own equity instruments in exchange for delivering a fixed amount of cash or another financial asset is not a financial asset of the entity. Instead, any consideration paid for such a contract is deducted from equity.

Derivative Financial Instruments

AG15.

Financial instruments include primary instruments (such as receivables, payables and equity instruments) and derivative financial instruments (such as financial options, futures and forwards, interest rate swaps and currency swaps). Derivative financial instruments meet the definition of a financial instrument and, accordingly, are within the scope of this Standard.

AG16.

Derivative financial instruments create rights and obligations that have the effect of transferring between the parties to the instrument one or more of the financial risks inherent in an underlying primary financial instrument. On inception, derivative financial instruments give one party a contractual right to exchange financial assets or financial liabilities with another party under conditions that are potentially favourable, or a contractual obligation to exchange financial assets or financial liabilities with another party under conditions that are potentially unfavourable. However, they generally 3 do not result in a transfer of the underlying primary financial instrument on inception of the contract, nor does such a transfer necessarily take place on maturity of the contract. Some instruments embody both a right and an obligation to make an exchange. Because the terms of the exchange are determined on inception of the derivative instrument, as prices in financial markets change those terms may become either favourable or unfavourable.

AG17.

A put or call option to exchange financial assets or financial liabilities (ie financial instruments other than an entity's own equity instruments) gives the holder a right to obtain potential future economic benefits associated with changes in the fair value of the financial instrument underlying the contract. Conversely, the writer of an option assumes an obligation to forgo potential future economic benefits or bear potential losses of economic benefits associated with changes in the fair value of the underlying financial instrument. The contractual right of the holder and obligation of the writer meet the definition of a financial asset and a financial liability, respectively. The financial instrument underlying an option contract may be any financial asset, including shares in other entities and interest-bearing instruments. An option may require the writer to issue a debt instrument, rather than transfer a financial asset, but the instrument underlying the option would constitute a financial asset of the holder if the option were exercised. The option-holder's right to exchange the financial asset under potentially favourable conditions and the writer's obligation to exchange the financial asset under potentially unfavourable conditions are distinct from the underlying financial asset to be exchanged upon exercise of the option. The nature of the holder's right and of the writer's obligation are not affected by the likelihood that the option will be exercised.

AG18.

Another example of a derivative financial instrument is a forward contract to be settled in six months' time in which one party (the purchaser) promises to deliver CU1 000 000 cash in exchange for CU1 000 000 face amount of fixed rate government bonds, and the other party (the seller) promises to deliver CU1 000 000 face amount of fixed rate government bonds in exchange for CU1 000 000 cash. During the six months, both parties have a contractual right and a contractual obligation to exchange financial instruments. If the market price of the government bonds rises above CU1 000 000, the conditions will be favourable to the purchaser and unfavourable to the seller; if the market price falls below CU1 000 000, the effect will be the opposite. The purchaser has a contractual right (a financial asset) similar to the right under a call option held and a contractual obligation (a financial liability) similar to the obligation under a put option written; the seller has a contractual right (a financial asset) similar to the right under a put option held and a contractual obligation (a financial liability) similar to the obligation under a call option written. As with options, these contractual rights and obligations constitute financial assets and financial liabilities separate and distinct from the underlying financial instruments (the bonds and cash to be exchanged). Both parties to a forward contract have an obligation to perform at the agreed time, whereas performance under an option contract occurs only if and when the holder of the option chooses to exercise it.

AG19.

[*32] Many other types of derivative instruments embody a right or obligation to make a future exchange, including interest rate and currency swaps, interest rate caps, collars and floors, loan commitments, note issuance facilities and letters of credit. An interest rate swap contract may be viewed as a variation of a forward contract in which the parties agree to make a series of future exchanges of cash amounts, one amount calculated with reference to a floating interest rate and the other with reference to a fixed interest rate. Futures contracts are another variation of forward contracts, differing primarily in that the contracts are standardised and traded on an exchange.

Contracts to Buy or Sell Non-Financial Items (paragraphs 8-10)

AG20.

Contracts to buy or sell non-financial items do not meet the definition of a financial instrument because the contractual right of one party to receive a non-financial asset or service and the corresponding obligation of the other party do not establish a present right or obligation of either party to receive, deliver or exchange a financial asset. For example, contracts that provide for settlement only by the receipt or delivery of a non-financial item (eg an option, futures or forward contract on silver) are not financial instruments. Many commodity contracts are of this type. Some are standardised in form and traded on organised markets in much the same fashion as some derivative financial instruments. For example, a commodity futures contract may be bought and sold readily for cash because it is listed for trading on an exchange and may change hands many times. However, the parties buying and selling the contract are, in effect, trading the underlying commodity. The ability to buy or sell a commodity contract for cash, the ease with which it may be bought or sold and the possibility of negotiating a cash settlement of the obligation to receive or deliver the commodity do not alter the fundamental character of the contract in a way that creates a financial instrument. Nevertheless, some contracts to buy or sell non-financial items that can be settled net or by exchanging financial instruments, or in which the non-financial item is readily convertible to cash, are within the scope of the Standard as if they were financial instruments (see paragraph 8).

AG21.

A contract that involves the receipt or delivery of physical assets does not give rise to a financial asset of one party and a financial liability of the other party unless any corresponding payment is deferred past the date on which the physical assets are transferred. Such is the case with the purchase or sale of goods on trade credit.

AG22.

Some contracts are commodity-linked, but do not involve settlement through the physical receipt or delivery of a commodity. They specify settlement through cash payments that are determined according to a formula in the contract, rather than through payment of fixed amounts. For example, the principal amount of a bond may be calculated by applying the market price of oil prevailing at the maturity of the bond to a fixed quantity of oil. The principal is indexed by reference to a commodity price, but is settled only in cash. Such a contract constitutes a financial instrument.

AG23.

The definition of a financial instrument also encompasses a contract that gives rise to a non-financial asset or non-financial liability in addition to a financial asset or financial liability. Such financial instruments often give one party an option to exchange a financial asset for a non-financial asset. For example, an oil-linked bond may give the holder the right to receive a stream of fixed periodic interest payments and a fixed amount of cash on maturity, with the option to exchange the principal amount for a fixed quantity of oil. The desirability of exercising this option will vary from time to time depending on the fair value of oil relative to the exchange ratio of cash for oil (the exchange price) inherent in the bond. The intentions of the bondholder concerning the exercise of the option do not affect the substance of the component assets. The financial asset of the holder and the financial liability of the issuer make the bond a financial instrument, regardless of the other types of assets and liabilities also created.

AG24.

Although the Standard was not developed to apply to commodity or other contracts that do not satisfy the definition of a financial instrument or fall within paragraph 8, entities may regard it as appropriate to apply the relevant disclosure requirements of this Standard to such contracts.

[*33]

Presentation

Liabilities and Equity (paragraphs 15-27)

No Contractual Obligation to Deliver Cash or Another Financial Asset
(paragraphs 17-20)

AG25.

Preference shares maybe issued with various rights. In determining whether a preference share is a financial liability or an equity instrument, an issuer assesses the particular rights attaching to the share to determine whether it exhibits the fundamental characteristic of a financial liability. For example, a preference share that provides for redemption on a specific date or at the option of the holder contains a financial liability because the issuer has an obligation to transfer financial assets to the holder of the share. The potential inability of an issuer to satisfy an obligation to redeem a preference share when contractually required to do so, whether because of a lack of funds, a statutory restriction or insufficient profits or reserves, does not negate the obligation. An option of the issuer to redeem the shares for cash does not satisfy the definition of a financial liability because the issuer does not have a present obligation to transfer financial assets to the shareholders. In this case, redemption of the shares is solely at the discretion of the issuer. An obligation may arise, however, when the issuer of the shares exercises its option, usually by formally notifying the shareholders of an intention to redeem the shares.

AG26.

When preference shares are non-redeemable, the appropriate classification is determined by the other rights that attach to them. Classification is based on an assessment of the substance of the contractual arrangements and the definitions of a financial liability and an equity instrument. When distributions to holders of the preference shares, whether cumulative or non-cumulative, are at the discretion of the issuer, the shares are equity instruments. The classification of a preference share as an equity instrument or a financial liability is not affected by, for example:

(a)

a history of making distributions;

(b)

an intention to make distributions in the future;

(c)

a possible negative impact on the price of ordinary shares of the issuer if distributions are not made (because of restrictions on paying dividends on the ordinary shares if dividends are not paid on the preference shares);

(d)

the amount of the issuer's reserves;

(e)

an issuer's expectation of a profit or loss for a period;

or

(f)

an ability or inability of the issuer to influence the amount of its profit or loss for the period.

Settlement in the Entity's Own Equity Instruments (paragraphs 21-24)

AG27.

The following examples illustrate how to classify different types of contracts on an entity's own equity instruments:

(a)

A contract that will be settled by the entity receiving or delivering a fixed number of its own shares for no future consideration, or exchanging a fixed number of its own shares for a fixed amount of cash or another financial asset, is an equity instrument. Accordingly, any consideration received or paid for such a contract is added directly to or deducted directly from equity. One example is an issued share option that gives the counterparty a right to buy a fixed number of the entity's shares for a fixed amount of cash. However, if the contract requires the entity to purchase (redeem) its own shares for cash or another financial asset at a fixed or determinable date or on demand, the entity also recognises a financial liability for the present value of the redemption amount. One example is an entity's obligation under a forward contract to repurchase a fixed number of its own shares for a fixed amount of cash.

(b)

[*34] An entity's obligation to purchase its own shares for cash gives rise to a financial liability for the present value of the redemption amount even if the number of shares that the entity is obliged to repurchase is not fixed or if the obligation is conditional on the counterparty exercising a right to redeem. One example of a conditional obligation is an issued option that requires the entity to repurchase its own shares for cash if the counterparty exercises the option.

(c)

A contract that will be settled in cash or another financial asset is a financial asset or financial liability even if the amount of cash or another financial asset that will be received or delivered is based on changes in the market price of the entity's own equity. One example is a net cash-settled share option.

(d)

A contract that will be settled in a variable number of the entity's own shares whose value equals a fixed amount or an amount based on changes in an underlying variable (eg a commodity price) is a financial asset or a financial liability. An example is a written option to buy gold that, if exercised, is settled net in the entity's own instruments by the entity delivering as many of those instruments as are equal to the value of the option contract. Such a contract is a financial asset or financial liability even if the underlying variable is the entity's own share price rather than gold. Similarly, a contract that will be settled in a fixed number of the entity's own shares, but the rights attaching to those shares will be varied so that the settlement value equals a fixed amount or an amount based on changes in an underlying variable, is a financial asset or a financial liability.

Contingent Settlement Provisions (paragraph 25)

AG28.

Paragraph 25 requires that if a part of a contingent settlement provision that could require settlement in cash or another financial asset (or in another way that would result in the instrument being a financial liability) is not genuine, the settlement provision does not affect the classification of a financial instrument. Thus, a contract that requires settlement in cash or a variable number of the entity's own shares only on the occurrence of an event that is extremely rare, highly abnormal and very unlikely to occur is an equity instrument. Similarly, settlement in a fixed number of an entity's own shares may be contractually precluded in circumstances that are outside the control of the entity, but if these circumstances have no genuine possibility of occurring, classification as an equity instrument is appropriate.

Treatment in Consolidated Financial Statements

AG29.

In consolidated financial statements, an entity presents minority interests - ie the interests of other parties in the equity and income of its subsidiaries - in accordance with IAS 1, Presentation of Financial Statements, and IAS 27, Consolidated and Separate Financial Statements. When classifying a financial instrument (or a component of it) in consolidated financial statements, an entity considers all terms and conditions agreed between members of the group and the holders of the instrument in determining whether the group as a whole has an obligation to deliver cash or another financial asset in respect of the instrument or to settle it in a manner that results in liability classification. When a subsidiary in a group issues a financial instrument and a parent or other group entity agrees additional terms directly with the holders of the instrument (eg a guarantee), the group may not have discretion over distributions or redemption. Although the subsidiary may appropriately classify the instrument without regard to these additional terms in its individual financial statements, the effect of other agreements between members of the group and the holders of the instrument is considered in order to ensure that consolidated financial statements reflect the contracts and transactions entered into by the group as a whole. To the extent that there is such an obligation or settlement provision, the instrument (or the component of it that is subject to the obligation) is classified as a financial liability in consolidated financial statements.

Compound Financial Instruments (paragraphs 28-32)

AG30.

Paragraph 28 applies only to issuers of non-derivative compound financial instruments. Paragraph 28 does not deal with compound financial instruments from the perspective of holders. IAS 39 deals with the separation of embedded derivatives from the perspective of holders of compound financial instruments that contain debt and equity features.

AG31.

[*35] A common form of compound financial instrument is a debt instrument with an embedded conversion option, such as a bond convertible into ordinary shares of the issuer, and without any other embedded derivative features. Paragraph 28 requires the issuer of such a financial instrument to present the liability component and the equity component separately on the balance sheet, as follows:

(a)

The issuer's obligation to make scheduled payments of interest and principal is a financial liability that exists as long as the instrument is not converted. On initial recognition, the fair value of the liability component is the present value of the contractually determined stream of future cash flows discounted at the rate of interest applied at that time by the market to instruments of comparable credit status and providing substantially the same cash flows, on the same terms, but without the conversion option.

(b)

The equity instrument is an embedded option to convert the liability into equity of the issuer. The fair value of the option comprises its time value and its intrinsic value, if any. This option has value on initial recognition even when it is out of the money.

AG32.

On conversion of a convertible instrument at maturity, the entity derecognises the liability component and recognises it as equity. The original equity component remains as equity (although it may be transferred from one line item within equity to another). There is no gain or loss on conversion at maturity.

AG33.

When an entity extinguishes a convertible instrument before maturity through an early redemption or repurchase in which the original conversion privileges are unchanged, the entity allocates the consideration paid and any transaction costs for the repurchase or redemption to the liability and equity components of the instrument at the date of the transaction. The method used in allocating the consideration paid and transaction costs to the separate components is consistent with that used in the original allocation to the separate components of the proceeds received by the entity when the convertible instrument was issued, in accordance with paragraphs 28-32.

AG34.

Once the allocation of the consideration is made, any resulting gain or loss is treated in accordance with accounting principles applicable to the related component, as follows:

(a)

the amount of gain or loss relating to the liability component is recognised in profit or loss;

and

(b)

the amount of consideration relating to the equity component is recognised in equity.

AG35.

An entity may amend the terms of a convertible instrument to induce early conversion, for example by offering a more favourable conversion ratio or paying other additional consideration in the event of conversion before a specified date. The difference, at the date the terms are amended, between the fair value of the consideration the holder receives on conversion of the instrument under the revised terms and the fair value of the consideration the holder would have received under the original terms is recognised as a loss in profit or loss.

Treasury Shares (paragraphs 33 and 34)

AG36.

An entity's own equity instruments are not recognised as a financial asset regardless of the reason for which they are reacquired. Paragraph 33 requires an entity that reacquires its own equity instruments to deduct those equity instruments from equity. However, when an entity holds its own equity on behalf of others, eg a financial institution holding its own equity on behalf of a client, there is an agency relationship and as a result those holdings are not included in the entity's balance sheet.

[*36]

Interest, Dividends, Losses and Gains (paragraphs 35-41)

AG37.

The following example illustrates the application of paragraph 35 to a compound financial instrument. Assume that a non-cumulative preference share is mandatorily redeemable for cash in five years, but that dividends are payable at the discretion of the entity before the redemption date. Such an instrument is a compound financial instrument, with the liability component being the present value of the redemption amount. The unwinding of the discount on this component is recognised in profit or loss and classified as interest expense. Any dividends paid relate to the equity component and, accordingly, are recognised as a distribution of profit or loss. A similar treatment would apply if the redemption was not mandatory but at the option of the holder, or if the share was mandatorily convertible into a variable number of ordinary shares calculated to equal a fixed amount or an amount based on changes in an underlying variable (eg commodity). However, if any unpaid dividends are added to the redemption amount, the entire instrument is a liability. In such a case, any dividends are classified as interest expense.

Offsetting a Financial Asset and a Financial Liability (paragraphs 42-50)

AG38.

To offset a financial asset and a financial liability, an entity must have a currently enforceable legal right to set off the recognised amounts. An entity may have a conditional right to set off recognised amounts, such as in a master netting agreement or in some forms of non-recourse debt, but such rights are enforceable only on the occurrence of some future event, usually a default of the counterparty. Thus, such an arrangement does not meet the conditions for offset.

AG39.

The Standard does not provide special treatment for so-called 'synthetic instruments', which are groups of separate financial instruments acquired and held to emulate the characteristics of another instrument. For example, a floating rate long-term debt combined with an interest rate swap that involves receiving floating payments and making fixed payments synthesises a fixed rate long-term debt. Each of the individual financial instruments that together constitute a 'synthetic instrument' represents a contractual right or obligation with its own terms and conditions and each may be transferred or settled separately. Each financial instrument is exposed to risks that may differ from the risks to which other financial instruments are exposed. Accordingly, when one financial instrument in a 'synthetic instrument' is an asset and another is a liability, they are not offset and presented on an entity's balance sheet on a net basis unless they meet the criteria for offsetting in paragraph 42. Disclosures are provided about the significant terms and conditions of each financial instrument, although an entity may indicate in addition the nature of the relationship between the individual instruments (see paragraph 65).

Disclosure

Financial Assets and Financial Liabilities at Fair Value
Through Profit or Loss (paragraph 94(f))

AG40.

If an entity designates a financial liability as at fair value through profit or loss, it is required to disclose the amount of change in the fair value of the liability that is not attributable to changes in a benchmark interest rate (eg LIBOR). For a liability whose fair value is determined on the basis of an observed market price, this amount can be estimated as follows:

(a)

First, the entity computes the liability's internal rate of return at the start of the period using the observed market price of the liability and the liability's contractual cash flows at the start of the period. It deducts from this rate of return the benchmark interest rate at the start of the period, to arrive at an instrument- specific component of the internal rate of return.

(b)

Next, the entity calculates the present value of the liability using the liability's contractual cash flows at the start of the period and a discount rate equal to the sum of the benchmark interest rate at the end of the period and the instrument-specific component of the internal rate of return at the start of the period as determined in (a).

(c)

[*37] The amount determined in (b) is then decreased for any cash paid on the liability during the period and increased to reflect the increase in fair value that arises because the contractual cash flows are one period closer to their due date.

(d)

The difference between the observed market price of the liability at the end of the period and the amount determined in (c) is the change in fair value that is not attributable to changes in the benchmark interest rate. This is the amount to be disclosed.

1In this Standard, monetary amounts are denominated in 'currency units' (CU).

2In this guidance, monetary amounts are denominated in 'currency units' (CU).

3This is true of most, but not all derivatives, eg in some cross-currency interest rate swaps principal is exchanged on inception (and re-exchanged on maturity).

The publication reproduces the full official text of the standard, as published in the OJ 2004 L 393/4. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


IAS 33 - Earnings per Share

INTERNATIONAL ACCOUNTING STANDARD 33

Earnings per Share[*]

SUMMARY

Paragraphs
Objective
1
Scope
2-4
Definitions
5-8
Measurement
9-63
Basic Earnings per Share
9-29
Earnings
12-18
Shares
19-29
Diluted Earnings per Share
30-63
Earnings
33-35
Shares
36-40
Dilutive Potential Ordinary Shares
41-63
Options, warrants and their equivalents
45-48
Convertible instruments
49-51
Contingently issuable shares
52-57
Contracts that may be settled in ordinary shares or cash
58-61
Purchased options
62
Written put options
63
Retrospective adjustments
64-65
Presentation
66-69
Disclosure
70-73
Effective date
74
Withdrawal of other pronouncements
75-76

This revised Standard supersedes IAS 33(1997), Earnings Per Share, and should be applied for annual periods beginning on or after 1 January 2005. Earlier application is encouraged.

OBJECTIVE

1.

The objective of this Standard is to prescribe principles for the determination and presentation of earnings per share, so as to improve performance comparisons between different entities in the same reporting period and between different reporting periods for the same entity. Even though earnings per share data have limitations because of the different accounting policies that may be used for determining 'earnings', a consistently determined denominator enhances financial reporting. The focus of this Standard is on the denominator of the earnings per share calculation.

[*145]

SCOPE

2.

This Standard shall be applied by entities whose ordinary shares or potential ordinary shares are publicly traded and by entities that are in the process of issuing ordinary shares or potential ordinary shares in public markets.

3.

An entity that discloses earnings per share shall calculate and disclose earnings per share in accordance with this Standard.

4.

When an entity presents both consolidated financial statements and separate financial statements prepared in accordance with IAS 27, Consolidated and Separate Financial Statements, the disclosures required by this Standard need be presented only on the basis of the consolidated information. An entity that chooses to disclose earnings per share based on its separate financial statements shall present such earnings per share information only on the face of its separate income statement. An entity shall not present such earnings per share information in the consolidated financial statements.

DEFINITIONS

5.

The following terms are used in this Standard with the meanings specified:

Antidilution is an increase in earnings per share or a reduction in loss per share resulting from the assumption that convertible instruments are converted, that options or warrants are exercised, or that ordinary shares are issued upon the satisfaction of specified conditions.

A contingent share agreement is an agreement to issue shares that is dependent on the satisfaction of specified conditions.

Contingently issuable ordinary shares are ordinary shares issuable for little or no cash or other consideration upon the satisfaction of specified conditions in a contingent share agreement.

Dilution is a reduction in earnings per share or an increase in loss per share resulting from the assumption that convertible instruments are converted, that options or warrants are exercised, or that ordinary shares are issued upon the satisfaction of specified conditions.

Options, warrants and their equivalents are financial instruments that give the holder the right to purchase ordinary shares.

An ordinary share is an equity instrument that is subordinate to all other classes of equity instruments.

A potential ordinary share is a financial instrument or other contract that may entitle its holder to ordinary shares.

Put options on ordinary shares are contracts that give the holder the right to sell ordinary shares at a specified price for a given period.

6.

Ordinary shares participate in profit for the period only after other types of shares such as preference shares have participated. An entity may have more than one class of ordinary shares. Ordinary shares of the same class have the same rights to receive dividends.

7.

Examples of potential ordinary shares are:

(a)

financial liabilities or equity instruments, including preference shares, that are convertible into ordinary shares;

(b)

options and warrants;

(c)

shares that would be issued upon the satisfaction of conditions resulting from contractual arrangements, such as the purchase of a business or other assets.

8.

[*146] Terms defined in IAS 32, Financial Instruments: Disclosure and Presentation, are used in this Standard with the meanings specified in paragraph 11 of IAS 32, unless otherwise noted. IAS 32 defines financial instrument, financial asset, financial liability, equity instrument and fair value, and provides guidance on applying those definitions.

MEASUREMENT

Basic Earnings per Share

9.

An entity shall calculate basic earnings per share amounts for profit or loss attributable to ordinary equity holders of the parent entity and, if presented, profit or loss from continuing operations attributable to those equity holders.

10.

Basic earnings per share shall be calculated by dividing profit or loss attributable to ordinary equity holders of the parent entity (the numerator) by the weighted average number of ordinary shares outstanding (the denominator) during the period.

11.

The objective of basic earnings per share information is to provide a measure of the interests of each ordinary share of a parent entity in the performance of the entity over the reporting period.

Earnings

12.

For the purpose of calculating basic earnings per share, the amounts attributable to ordinary equity holders of the parent entity in respect of:

(a)

profit or loss from continuing operations attributable to the parent entity;

and

(b)

profit or loss attributable to the parent entity

shall be the amounts in (a) and (b) adjusted for the after-tax amounts of preference dividends, differences arising on the settlement of preference shares, and other similar effects of preference shares classified as equity.

13.

All items of income and expense attributable to ordinary equity holders of the parent entity that are recognised in a period, including tax expense and dividends on preference shares classified as liabilities are included in the determination of profit or loss for the period attributable to ordinary equity holders of the parent entity (see IAS 1, Presentation of Financial Statements).

14.

The after-tax amount of preference dividends that is deducted from profit or loss is:

(a)

the after-tax amount of any preference dividends on non-cumulative preference shares declared in respect of the period;

and

(b)

the after-tax amount of the preference dividends for cumulative preference shares required for the period, whether or not the dividends have been declared. The amount of preference dividends for the period does not include the amount of any preference dividends for cumulative preference shares paid or declared during the current period in respect of previous periods.

15.

Preference shares that provide for a low initial dividend to compensate an entity for selling the preference shares at a discount, or an above-market dividend in later periods to compensate investors for purchasing preference shares at a premium, are sometimes referred to as increasing rate preference shares. Any original issue discount or premium on increasing rate preference shares is amortised to retained earnings using the effective interest method and treated as a preference dividend for the purposes of calculating earnings per share.

16.

[*147] Preference shares maybe repurchased under an entity's tender offer to the holders. The excess of the fair value of the consideration paid to the preference shareholders over the carrying amount of the preference shares represents a return to the holders of the preference shares and a charge to retained earnings for the entity. This amount is deducted in calculating profit or loss attributable to ordinary equity holders of the parent entity.

17.

Early conversion of convertible preference shares may be induced by an entity through favourable changes to the original conversion terms or the payment of additional consideration. The excess of the fair value of the ordinary shares or other consideration paid over the fair value of the ordinary shares issuable under the original conversion terms is a return to the preference shareholders, and is deducted in calculating profit or loss attributable to ordinary equity holders of the parent entity.

18.

Any excess of the carrying amount of preference shares over the fair value of the consideration paid to settle them is added in calculating profit or loss attributable to ordinary equity holders of the parent entity.

Shares

19.

For the purpose of calculating basic earnings per share, the number of ordinary shares shall be the weighted average number of ordinary shares outstanding during the period.

20.

Using the weighted average number of ordinary shares outstanding during the period reflects the possibility that the amount of shareholders' capital varied during the period as a result of a larger or smaller number of shares being outstanding at any time. The weighted average number of ordinary shares outstanding during the period is the number of ordinary shares outstanding at the beginning of the period, adjusted by the number of ordinary shares bought back or issued during the period multiplied by a time-weighting factor. The time-weighting factor is the number of days that the shares are outstanding as a proportion of the total number of days in the period; a reasonable approximation of the weighted average is adequate in many circumstances.

21.

Shares are usually included in the weighted average number of shares from the date consideration is receivable (which is generally the date of their issue), for example:

(a)

ordinary shares issued in exchange for cash are included when cash is receivable;

(b)

ordinary shares issued on the voluntary reinvestment of dividends on ordinary or preference shares are included when dividends are reinvested;

(c)

ordinary shares issued as a result of the conversion of a debt instrument to ordinary shares are included from the date that interest ceases to accrue;

(d)

ordinary shares issued in place of interest or principal on other financial instruments are included from the date that interest ceases to accrue;

(e)

ordinary shares issued in exchange for the settlement of a liability of the entity are included from the settlement date;

(f)

ordinary shares issued as consideration for the acquisition of an asset other than cash are included as of the date on which the acquisition is recognised;

and

(g)

ordinary shares issued for the rendering of services to the entity are included as the services are rendered.

The timing of the inclusion of ordinary shares is determined by the terms and conditions attaching to their issue. Due consideration is given to the substance of any contract associated with the issue.

[*This paragraph was amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

22.

[*148] Ordinary shares issued as part of the purchase consideration of a business combination that is an acquisition are included in the weighted average number of shares from the date of the acquisition. This is because the acquirer incorporates the results of the operations of the acquiree into its income statement from that date. Ordinary shares issued as part of a business combination that is a uniting of interests are included in the calculation of the weighted average number of shares for all periods presented. This is because the financial statements of the combined entity are prepared as if the combined entity had always existed. Therefore, the number of ordinary shares used for the calculation of basic earnings per share in a business combination that is a uniting of interests is the aggregate of the weighted average number of shares of the combined entities, adjusted to equivalent shares of the entity whose shares are outstanding after the combination.

23.

Ordinary shares that will be issued upon the conversion of a mandatorily convertible instrument are included in the calculation of basic earnings per share from the date the contract is entered into.

24.

Contingently issuable shares are treated as outstanding and are included in the calculation of basic earnings per share only from the date when all necessary conditions are satisfied (ie the events have occurred). Shares that are issuable solely after the passage of time are not contingently issuable shares, because the passage of time is a certainty.

25.

Outstanding ordinary shares that are contingently returnable (ie subject to recall) are not treated as outstanding and are excluded from the calculation of basic earnings per share until the date the shares are no longer subject to recall.

26.

The weighted average number of ordinary shares outstanding during the period and for all periods presented shall be adjusted for events, other than the conversion of potential ordinary shares, that have changed the number of ordinary shares outstanding without a corresponding change in resources.

27.

Ordinary shares may be issued, or the number of ordinary shares outstanding may be reduced, without a corresponding change in resources. Examples include:

(a)

a capitalisation or bonus issue (sometimes referred to as a stock dividend);

(b)

a bonus element in any other issue, for example a bonus element in a rights issue to existing shareholders;

(c)

a share split; and

(d)

a reverse share split (consolidation of shares).

28.

In a capitalisation or bonus issue or a share split, ordinary shares are issued to existing shareholders for no additional consideration. Therefore, the number of ordinary shares outstanding is increased without an increase in resources. The number of ordinary shares outstanding before the event is adjusted for the proportionate change in the number of ordinary shares outstanding as if the event had occurred at the beginning of the earliest period presented. For example, on a two-for-one bonus issue, the number of ordinary shares outstanding before the issue is multiplied by three to obtain the new total number of ordinary shares, or by two to obtain the number of additional ordinary shares.

29.

A consolidation of ordinary shares generally reduces the number of ordinary shares outstanding without a corresponding reduction in resources. However, when the overall effect is a share repurchase at fair value, the reduction in the number of ordinary shares outstanding is the result of a corresponding reduction in resources. An example is a share consolidation combined with a special dividend. The weighted average number of ordinary shares outstanding for the period in which the combined transaction takes place is adjusted for the reduction in the number of ordinary shares from the date the special dividend is recognised.

Diluted Earnings per Share

30.

An entity shall calculate diluted earnings per share amounts for profit or loss attributable to ordinary equity holders of the parent entity and, if presented, profit or loss from continuing operations attributable to those equity holders.

31.

[*149] For the purpose of calculating diluted earnings per share, an entity shall adjust profit or loss attributable to ordinary equity holders of the parent entity, and the weighted average number of shares outstanding, for the effects of all dilutive potential ordinary shares.

32.

The objective of diluted earnings per share is consistent with that of basic earnings per share - to provide a measure of the interest of each ordinary share in the performance of an entity - while giving effect to all dilutive potential ordinary shares outstanding during the period. As a result:

(a)

profit or loss attributable to ordinary equity holders of the parent entity is increased by the after-tax amount of dividends and interest recognised in the period in respect of the dilutive potential ordinary shares and is adjusted for any other changes in income or expense that would result from the conversion of the dilutive potential ordinary shares;

and

(b)

the weighted average number of ordinary shares outstanding is increased by the weighted average number of additional ordinary shares that would have been outstanding assuming the conversion of all dilutive potential ordinary shares.

Earnings

33.

For the purpose of calculating diluted earnings per share, an entity shall adjust profit or loss attributable to ordinary equity holders of the parent entity, as calculated in accordance with paragraph 12 , by the after-tax effect of:

(a)

any dividends or other items related to dilutive potential ordinary shares deducted in arriving at profit or loss attributable to ordinary equity holders of the parent entity as calculated in accordance with paragraph 12 ;

(b)

any interest recognised in the period related to dilutive potential ordinary shares;

and

(c)

any other changes in income or expense that would result from the conversion of the dilutive potential ordinary shares.

34.

After the potential ordinary shares are converted into ordinary shares, the items identified in paragraph 33(a)-(c) no longer arise. Instead, the new ordinary shares are entitled to participate in profit or loss attributable to ordinary equity holders of the parent entity. Therefore, profit or loss attributable to ordinary equity holders of the parent entity calculated in accordance with paragraph 12 is adjusted for the items identified in paragraph 33(a)-(c) and any related taxes. The expenses associated with potential ordinary shares include transaction costs and discounts accounted for in accordance with the effective interest method (see paragraph 9 of IAS 39, Financial Instruments: Recognition and Measurement, as revised in 2003).

35.

The conversion of potential ordinary shares may lead to consequential changes in income or expenses. For example, the reduction of interest expense related to potential ordinary shares and the resulting increase in profit or reduction in loss may lead to an increase in the expense related to a non-discretionary employee profit-sharing plan. For the purpose of calculating diluted earnings per share, profit or loss attributable to ordinary equity holders of the parent entity is adjusted for any such consequential changes in income or expense.

Shares

36.

For the purpose of calculating diluted earnings per share, the number of ordinary shares shall be the weighted average number of ordinary shares calculated in accordance with paragraphs 19 and 26 , plus the weighted average number of ordinary shares that would be issued on the conversion of all the dilutive potential ordinary shares into ordinary shares. Dilutive potential ordinary shares shall be deemed to have been converted into ordinary shares at the beginning of the period or, if later, the date of the issue of the potential ordinary shares.

37.

Dilutive potential ordinary shares shall be determined independently for each period presented. The number of dilutive potential ordinary shares included in the year-to-date period is not a weighted average of the dilutive potential ordinary shares included in each interim computation.

38.

[*150] Potential ordinary shares are weighted for the period they are outstanding. Potential ordinary shares that are cancelled or allowed to lapse during the period are included in the calculation of diluted earnings per share only for the portion of the period during which they are outstanding. Potential ordinary shares that are converted into ordinary shares during the period are included in the calculation of diluted earnings per share from the beginning of the period to the date of conversion; from the date of conversion, the resulting ordinary shares are included in both basic and diluted earnings per share.

39.

The number of ordinary shares that would be issued on conversion of dilutive potential ordinary shares is determined from the terms of the potential ordinary shares. When more than one basis of conversion exists, the calculation assumes the most advantageous conversion rate or exercise price from the standpoint of the holder of the potential ordinary shares.

40.

A subsidiary, joint venture or associate may issue to parties other than the parent, venturer or investor potential ordinary shares that are convertible into either ordinary shares of the subsidiary, joint venture or associate, or ordinary shares of the parent, venturer or investor (the reporting entity). If these potential ordinary shares of the subsidiary, joint venture or associate have a dilutive effect on the basic earnings per share of the reporting entity, they are included in the calculation of diluted earnings per share.

Dilutive Potential Ordinary Shares

41.

Potential ordinary shares shall be treated as dilutive when, and only when, their conversion to ordinary shares would decrease earnings per share or increase loss per share from continuing operations.

42.

An entity uses profit or loss from continuing operations attributable to the parent entity as the control number to establish whether potential ordinary shares are dilutive or antidilutive. Profit or loss from continuing operations attributable to the parent entity is adjusted in accordance with paragraph 12 and excludes items relating to discontinuing operations.

43.

Potential ordinary shares are antidilutive when their conversion to ordinary shares would increase earnings per share or decrease loss per share from continuing operations. The calculation of diluted earnings per share does not assume conversion, exercise, or other issue of potential ordinary shares that would have an antidilutive effect on earnings per share.

44.

In determining whether potential ordinary shares are dilutive or antidilutive, each issue or series of potential ordinary shares is considered separately rather than in aggregate. The sequence in which potential ordinary shares are considered may affect whether they are dilutive. Therefore, to maximise the dilution of basic earnings per share, each issue or series of potential ordinary shares is considered in sequence from the most dilutive to the least dilutive, ie dilutive potential ordinary shares with the lowest 'earnings per incremental share' are included in the diluted earnings per share calculation before those with a higher earnings per incremental share. Options and warrants are generally included first because they do not affect the numerator of the calculation.

Options, warrants and their equivalents

45.

For the purpose of calculating diluted earnings per share, an entity shall assume the exercise of dilutive options and warrants of the entity. The assumed proceeds from these instruments shall be regarded as having been received from the issue of ordinary shares at the average market price of ordinary shares during the period. The difference between the number of ordinary shares issued and the number of ordinary shares that would have been issued at the average market price of ordinary shares during the period shall be treated as an issue of ordinary shares for no consideration.

46.

Options and warrants are dilutive when they would result in the issue of ordinary shares for less than the average market price of ordinary shares during the period. The amount of the dilution is the average market price of ordinary shares during the period minus the issue price. Therefore, to calculate diluted earnings per share, potential ordinary shares are treated as consisting of both the following:

(a)

a contract to issue a certain number of the ordinary shares at their average market price during the period. Such ordinary shares are assumed to be fairly priced and to be neither dilutive nor antidilutive. They are ignored in the calculation of diluted earnings per share.

(b)

[*151] a contract to issue the remaining ordinary shares for no consideration. Such ordinary shares generate no proceeds and have no effect on profit or loss attributable to ordinary shares outstanding. Therefore, such shares are dilutive and are added to the number of ordinary shares outstanding in the calculation of diluted earnings per share.

47.

Options and warrants have a dilutive effect only when the average market price of ordinary shares during the period exceeds the exercise price of the options or warrants (ie they are 'in the money'). Previously reported earnings per share are not retroactively adjusted to reflect changes in prices of ordinary shares.

[*Paragraph 47A was inserted by IFRS 2. Click here for inserted text.]

48.

Employee share options with fixed or determinable terms and non-vested ordinary shares are treated as options in the calculation of diluted earnings per share, even though they may be contingent on vesting. They are treated as outstanding on the grant date. Performance-based employee share options are treated as contingently issuable shares because their issue is contingent upon satisfying specified conditions in addition to the passage of time.

Convertible instruments

49.

The dilutive effect of convertible instruments shall be reflected in diluted earnings per share in accordance with paragraphs 33 and 36.

50.

Convertible preference shares are antidilutive whenever the amount of the dividend on such shares declared in or accumulated for the current period per ordinary share obtainable on conversion exceeds basic earnings per share. Similarly, convertible debt is antidilutive whenever its interest (net of tax and other changes in income or expense) per ordinary share obtainable on conversion exceeds basic earnings per share.

51.

The redemption or induced conversion of convertible preference shares may affect only a portion of the previously outstanding convertible preference shares. In such cases, any excess consideration referred to in paragraph 17 is attributed to those shares that are redeemed or converted for the purpose of determining whether the remaining outstanding preference shares are dilutive. The shares redeemed or converted are considered separately from those shares that are not redeemed or converted.

Contingently issuable shares

52.

As in the calculation of basic earnings per share, contingently issuable ordinary shares are treated as outstanding and included in the calculation of diluted earnings per share if the conditions are satisfied (ie the events have occurred). Contingently issuable shares are included from the beginning of the period (or from the date of the contingent share agreement, if later). If the conditions are not satisfied, the number of contingently issuable shares included in the diluted earnings per share calculation is based on the number of shares that would be issuable if the end of the period were the end of the contingency period. Restatement is not permitted if the conditions are not met when the contingency period expires.

53.

If attainment or maintenance of a specified amount of earnings for a period is the condition for contingent issue and if that amount has been attained at the end of the reporting period but must be maintained beyond the end of the reporting period for an additional period, then the additional ordinary shares are treated as outstanding, if the effect is dilutive, when calculating diluted earnings per share. In that case, the calculation of diluted earnings per share is based on the number of ordinary shares that would be issued if the amount of earnings at the end of the reporting period were the amount of earnings at the end of the contingency period. Because earnings may change in a future period, the calculation of basic earnings per share does not include such contingently issuable ordinary shares until the end of the contingency period because not all necessary conditions have been satisfied.

54.

The number of ordinary shares contingently issuable may depend on the future market price of the ordinary shares. In that case, if the effect is dilutive, the calculation of diluted earnings per share is based on the number of ordinary shares that would be issued if the market price at the end of the reporting period were the market price at the end of the contingency period. If the condition is based on an average of market prices over a period of time that extends beyond the end of the reporting period, the average for the period of time that has lapsed is used. Because the market price may change in a future period, the calculation of basic earnings per share does not include such contingently issuable ordinary shares until the end of the contingency period because not all necessary conditions have been satisfied.

55.

The number of ordinary shares contingently issuable may depend on future earnings and future prices of the ordinary shares. In such cases, the number of ordinary shares included in the diluted earnings per share calculation is based on both conditions (ie earnings to date and the current market price at the end of the reporting period). Contingently issuable ordinary shares are not included in the diluted earnings per share calculation unless both conditions are met.

56.

[*152] In other cases, the number of ordinary shares contingently issuable depends on a condition other than earnings or market price (for example, the opening of a specific number of retail stores). In such cases, assuming that the present status of the condition remains unchanged until the end of the contingency period, the contingently issuable ordinary shares are included in the calculation of diluted earnings per share according to the status at the end of the reporting period.

57.

Contingently issuable potential ordinary shares (other than those covered by a contingent share agreement, such as contingently issuable convertible instruments) are included in the diluted earnings per share calculation as follows:

(a)

an entity determines whether the potential ordinary shares may be assumed to be issuable on the basis of the conditions specified for their issue in accordance with the contingent ordinary share provisions in paragraphs 52-56;

and

(b)

if those potential ordinary shares should be reflected in diluted earnings per share, an entity determines their impact on the calculation of diluted earnings per share by following the provisions for options and warrants in paragraphs 45-48, the provisions for convertible instruments in paragraphs 49-51, the provisions for contracts that may be settled in ordinary shares or cash in paragraphs 58-61, or other provisions, as appropriate.

However, exercise or conversion is not assumed for the purpose of calculating diluted earnings per share unless exercise or conversion of similar outstanding potential ordinary shares that are not contingently issuable is assumed.

Contracts that may be settled in ordinary shares or cash

58.

When an entity has issued a contract that may be settled in ordinary shares or cash at the entity's option, the entity shall presume that the contract will be settled in ordinary shares, and the resulting potential ordinary shares shall be included in diluted earnings per share if the effect is dilutive.

59.

When such a contract is presented for accounting purposes as an asset or a liability, or has an equity component and a liability component, the entity shall adjust the numerator for any changes in profit or loss that would have resulted during the period if the contract had been classified wholly as an equity instrument. That adjustment is similar to the adjustments required in paragraph 33.

60.

For contracts that may be settled in ordinary shares or cash at the holder's option, the more dilutive of cash settlement and share settlement shall be used in calculating diluted earnings per share.

61.

An example of a contract that may be settled in ordinary shares or cash is a debt instrument that, on maturity, gives the entity the unrestricted right to settle the principal amount in cash or in its own ordinary shares. Another example is a written put option that gives the holder a choice of settling in ordinary shares or cash.

Purchased options

62.

Contracts such as purchased put options and purchased call options (ie options held by the entity on its own ordinary shares) are not included in the calculation of diluted earnings per share because including them would be antidilutive. The put option would be exercised only if the exercise price were higher than the market price and the call option would be exercised only if the exercise price were lower than the market price.

Written put options

63.

Contracts that require the entity to repurchase its own shares, such as written put options and forward purchase contracts, are reflected in the calculation of diluted earnings per share if the effect is dilutive. If these contracts are 'in the money' during the period (ie the exercise or settlement price is above the average market price for that period), the potential dilutive effect on earnings per share shall be calculated as follows:

(a)

it shall be assumed that at the beginning of the period sufficient ordinary shares will be issued (at the average market price during the period) to raise proceeds to satisfy the contract;

(b)

[*153] it shall be assumed that the proceeds from the issue are used to satisfy the contract (ie to buy back ordinary shares);

and

(c)

the incremental ordinary shares (the difference between the number of ordinary shares assumed issued and the number of ordinary shares received from satisfying the contract) shall be included in the calculation of diluted earnings per share.

RETROSPECTIVE ADJUSTMENTS

[*This paragraph was amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

64.

If the number of ordinary or potential ordinary shares outstanding increases as a result of a capitalisation, bonus issue or share split, or decreases as a result of a reverse share split, the calculation of basic and diluted earnings per share for all periods presented shall be adjusted retrospectively. If these changes occur after the balance sheet date but before the financial statements are authorised for issue, the per share calculations for those and any prior period financial statements presented shall be based on the new number of shares. The fact that per share calculations reflect such changes in the number of shares shall be disclosed. In addition, basic and diluted earnings per share of all periods presented shall be adjusted for:

(a)

the effects of errors and adjustments resulting from changes in accounting policies, accounted for retrospectively;

and

(b)

the effects of a business combination that is a uniting of interests.

65.

An entity does not restate diluted earnings per share of any prior period presented for changes in the assumptions used in earnings per share calculations or for the conversion of potential ordinary shares into ordinary shares.

PRESENTATION

66.

An entity shall present on the face of the income statement basic and diluted earnings per share for profit or loss from continuing operations attributable to the ordinary equity holders of the parent entity and for profit or loss attributable to the ordinary equity holders of the parent entity for the period for each class of ordinary shares that has a different right to share in profit for the period. An entity shall present basic and diluted earnings per share with equal prominence for all periods presented.

67.

Earnings per share is presented for every period for which an income statement is presented. If diluted earnings per share is reported for at least one period, it shall be reported for all periods presented, even if it equals basic earnings per share. If basic and diluted earnings per share are equal, dual presentation can be accomplished in one line on the income statement.

68.

An entity that reports a discontinuing operation shall disclose the basic and diluted amounts per share for the discontinuing operation either on the face of the income statement or in the notes to the financial statements.

69.

An entity shall present basic and diluted earnings per share, even if the amounts are negative (ie a loss per share).

DISCLOSURE

70.

An entity shall disclose the following:

(a)

the amounts used as the numerators in calculating basic and diluted earnings per share, and a reconciliation of those amounts to profit or loss attributable to the parent entity for the period. The reconciliation shall include the individual effect of each class of instruments that affects earnings per share.

(b)

the weighted average number of ordinary shares used as the denominator in calculating basic and diluted earnings per share, and a reconciliation of these denominators to each other. The reconciliation shall include the individual effect of each class of instruments that affects earnings per share.

(c)

[*154] instruments (including contingently issuable shares) that could potentially dilute basic earnings per share in the future, but were not included in the calculation of diluted earnings per share because they are antidilutive for the period(s) presented.

(d)

a description of ordinary share transactions or potential ordinary share transactions, other than those accounted for in accordance with paragraph 64 , that occur after the balance sheet date and that would have changed significantly the number of ordinary shares or potential ordinary shares outstanding at the end of the period if those transactions had occurred before the end of the reporting period.

71.

Examples of transactions in paragraph 70(d) include:

(a)

an issue of shares for cash;

(b)

an issue of shares when the proceeds are used to repay debt or preference shares outstanding at the balance sheet date;

(c)

the redemption of ordinary shares outstanding;

(d)

the conversion or exercise of potential ordinary shares outstanding at the balance sheet date into ordinary shares;

(e)

an issue of options, warrants, or convertible instruments; and

(f)

the achievement of conditions that would result in the issue of contingently issuable shares.

Earnings per share amounts are not adjusted for such transactions occurring after the balance sheet date because such transactions do not affect the amount of capital used to produce profit or loss for the period.

72.

Financial instruments and other contracts generating potential ordinary shares may incorporate terms and conditions that affect the measurement of basic and diluted earnings per share. These terms and conditions may determine whether any potential ordinary shares are dilutive and, if so, the effect on the weighted average number of shares outstanding and any consequent adjustments to profit or loss attributable to ordinary equity holders. The disclosure of the terms and conditions of such financial instruments and other contracts is encouraged, if not otherwise required (see IAS 32).

73.

If an entity discloses, in addition to basic and diluted earnings per share, amounts per share using a reported component of the income statement other than one required by this Standard, such amounts shall be calculated using the weighted average number of ordinary shares determined in accordance with this Standard. Basic and diluted amounts per share relating to such a component shall be disclosed with equal prominence and presented in the notes to the financial statements. An entity shall indicate the basis on which the numerator(s) is (are) determined, including whether amounts per share are before tax or after tax. If a component of the income statement is used that is not reported as a line item in the income statement, a reconciliation shall be provided between the component used and a line item that is reported in the income statement.

EFFECTIVE DATE

74.

An entity shall apply this Standard for annual periods beginning on or after 1 January 2005. Earlier application is encouraged. If an entity applies the Standard for a period beginning before 1 January 2005 it shall disclose that fact.

WITHDRAWAL OF OTHER PRONOUNCEMENTS

75.

This Standard supersedes IAS 33, Earnings Per Share, (issued in 1997).

76.

This Standard supersedes SIC-24 Earnings Per Share - Financial Instruments and Other Contracts that May Be Settled in Shares.

[*155]

Appendix A

Application Guidance

This appendix is an integral part of the Standard.

Profit or Loss Attributable to the Parent Entity

A1.

For the purpose of calculating earnings per share based on the consolidated financial statements, profit or loss attributable to the parent entity refers to profit or loss of the consolidated entity after adjusting for minority interests.

Rights Issues

A2.

The issue of ordinary shares at the time of exercise or conversion of potential ordinary shares does not usually give rise to a bonus element. This is because the potential ordinary shares are usually issued for full value, resulting in a proportionate change in the resources available to the entity. In a rights issue, however, the exercise price is often less than the fair value of the shares. Therefore, as noted in paragraph 27(b), such a rights issue includes a bonus element. If a rights issue is offered to all existing shareholders, the number of ordinary shares to be used in calculating basic and diluted earnings per share for all periods before the rights issue is the number of ordinary shares outstanding before the issue, multiplied by the following factor:

(Fair value per share immediately before the exercise of right)/(Theoretical ex-rights fair value per share)

The theoretical ex-rights fair value per share is calculated by adding the aggregate market value of the shares immediately before the exercise of the rights to the proceeds from the exercise of the rights, and dividing by the number of shares outstanding after the exercise of the rights. Where the rights are to be publicly traded separately from the shares before the exercise date, fair value for the purposes of this calculation is established at the close of the last day on which the shares are traded together with the rights.

Control Number

A3.

To illustrate the application of the control number notion described in paragraphs 42 and 43, assume that an entity has profit from continuing operations attributable to the parent entity of CU4 8001 a loss from discontinuing operations attributable to the parent entity of (CU7 200), a loss attributable to the parent entity of (CU2 400), and 2 000 ordinary shares and 400 potential ordinary shares outstanding. The entity's basic earnings per share is CU2.40 for continuing operations, (CU3.60) for discontinuing operations and (CU1.20) for the loss. The 400 potential ordinary shares are included in the diluted earnings per share calculation because the resulting CU2.00 earnings per share for continuing operations is dilutive, assuming no profit or loss impact of those 400 potential ordinary shares. Because profit from continuing operations attributable to the parent entity is the control number, the entity also includes those 400 potential ordinary shares in the calculation of the other earnings per share amounts, even though the resulting earnings per share amounts are antidilutive to their comparable basic earnings per share amounts, ie the loss per share is less [(CU3.00) per share for the loss from discontinuing operations and (CU1.00) per share for the loss].

Average Market Price of Ordinary Shares

A4.

[*156] For the purpose of calculating diluted earnings per share, the average market price of ordinary shares assumed to be issued is calculated on the basis of the average market price of the ordinary shares during the period. Theoretically, every market transaction for an entity's ordinary shares could be included in the determination of the average market price. As a practical matter, however, a simple average of weekly or monthly prices is usually adequate.

A5.

Generally, closing market prices are adequate for calculating the average market price. When prices fluctuate widely, however, an average of the high and low prices usually produces a more representative price. The method used to calculate the average market price is used consistently unless it is no longer representative because of changed conditions. For example, an entity that uses closing market prices to calculate the average market price for several years of relatively stable prices might change to an average of high and low prices if prices start fluctuating greatly and the closing market prices no longer produce a representative average price.

Options, Warrants and Their Equivalents

A6.

Options or warrants to purchase convertible instruments are assumed to be exercised to purchase the convertible instrument whenever the average prices of both the convertible instrument and the ordinary shares obtainable upon conversion are above the exercise price of the options or warrants. However, exercise is not assumed unless conversion of similar outstanding convertible instruments, if any, is also assumed.

A7.

Options or warrants may permit or require the tendering of debt or other instruments of the entity (or its parent or a subsidiary) in payment of all or a portion of the exercise price. In the calculation of diluted earnings per share, those options or warrants have a dilutive effect if (a) the average market price of the related ordinary shares for the period exceeds the exercise price or (b) the selling price of the instrument to be tendered is below that at which the instrument may be tendered under the option or warrant agreement and the resulting discount establishes an effective exercise price below the market price of the ordinary shares obtainable upon exercise. In the calculation of diluted earnings per share, those options or warrants are assumed to be exercised and the debt or other instruments are assumed to be tendered. If tendering cash is more advantageous to the option or warrant holder and the contract permits tendering cash, tendering of cash is assumed. Interest (net of tax) on any debt assumed to be tendered is added back as an adjustment to the numerator.

A8.

Similar treatment is given to preference shares that have similar provisions or to other instruments that have conversion options that permit the investor to pay cash for a more favourable conversion rate.

A9.

The underlying terms of certain options or warrants may require the proceeds received from the exercise of those instruments to be applied to redeem debt or other instruments of the entity (or its parent or a subsidiary). In the calculation of diluted earnings per share, those options or warrants are assumed to be exercised and the proceeds applied to purchase the debt at its average market price rather than to purchase ordinary shares. However, the excess proceeds received from the assumed exercise over the amount used for the assumed purchase of debt are considered (ie assumed to be used to buy back ordinary shares) in the diluted earnings per share calculation. Interest (net of tax) on any debt assumed to be purchased is added back as an adjustment to the numerator.

Written Put Options

A10.

To illustrate the application of paragraph 63, assume that an entity has outstanding 120 written put options on its ordinary shares with an exercise price of CU35. The average market price of its ordinary shares for the period is CU28. In calculating diluted earnings per share, the entity assumes that it issued 150 shares at CU28 per share at the beginning of the period to satisfy its put obligation of CU4 200. The difference between the 150 ordinary shares issued and the 120 ordinary shares received from satisfying the put option (30 incremental ordinary shares) is added to the denominator in calculating diluted earnings per share.

Instruments of Subsidiaries, Joint Ventures or Associates

A11.

[*157] Potential ordinary shares of a subsidiary, joint venture or associate convertible into either ordinary shares of the subsidiary, joint venture or associate, or ordinary shares of the parent, venturer or investor (the reporting entity) are included in the calculation of diluted earnings per share as follows:

(a)

instruments issued by a subsidiary, joint venture or associate that enable their holders to obtain ordinary shares of the subsidiary, joint venture or associate are included in calculating the diluted earnings per share data of the subsidiary, joint venture or associate. Those earnings per share are then included in the reporting entity's earnings per share calculations based on the reporting entity's holding of the instruments of the subsidiary, joint venture or associate.

(b)

instruments of a subsidiary, joint venture or associate that are convertible into the reporting entity's ordinary shares are considered among the potential ordinary shares of the reporting entity for the purpose of calculating diluted earnings per share. Likewise, options or warrants issued by a subsidiary, joint venture or associate to purchase ordinary shares of the reporting entity are considered among the potential ordinary shares of the reporting entity in the calculation of consolidated diluted earnings per share.

A12.

For the purpose of determining the earnings per share effect of instruments issued by a reporting entity that are convertible into ordinary shares of a subsidiary, joint venture or associate, the instruments are assumed to be converted and the numerator (profit or loss attributable to ordinary equity holders of the parent entity) adjusted as necessary in accordance with paragraph 33. In addition to those adjustments, the numerator is adjusted for any change in the profit or loss recorded by the reporting entity (such as dividend income or equity method income) that is attributable to the increase in the number of ordinary shares of the subsidiary, joint venture or associate outstanding as a result of the assumed conversion. The denominator of the diluted earnings per share calculation is not affected because the number of ordinary shares of the reporting entity outstanding would not change upon assumed conversion.

Participating Equity Instruments and Two-Class Ordinary Shares

A13.

The equity of some entities includes:

(a)

instruments that participate in dividends with ordinary shares according to a predetermined formula (for example, two for one) with, at times, an upper limit on the extent of participation (for example, up to, but not beyond, a specified amount per share).

(b)

a class of ordinary shares with a different dividend rate from that of another class of ordinary shares but without prior or senior rights.

A14.

For the purpose of calculating diluted earnings per share, conversion is assumed for those instruments described in paragraph A13 that are convertible into ordinary shares if the effect is dilutive. For those instruments that are not convertible into a class of ordinary shares, profit or loss for the period is allocated to the different classes of shares and participating equity instruments in accordance with their dividend rights or other rights to participate in undistributed earnings. To calculate basic and diluted earnings per share:

(a)

profit or loss attributable to ordinary equity holders of the parent entity is adjusted (a profit reduced and a loss increased) by the amount of dividends declared in the period for each class of shares and by the contractual amount of dividends (or interest on participating bonds) that must be paid for the period (for example, unpaid cumulative dividends).

(b)

the remaining profit or loss is allocated to ordinary shares and participating equity instruments to the extent that each instrument shares in earnings as if all of the profit or loss for the period had been distributed. The total profit or loss allocated to each class of equity instrument is determined by adding together the amount allocated for dividends and the amount allocated for a participation feature.

(c)

[*158] the total amount of profit or loss allocated to each class of equity instrument is divided by the number of outstanding instruments to which the earnings are allocated to determine the earnings per share for the instrument.

For the calculation of diluted earnings per share, all potential ordinary shares assumed to have been issued are included in outstanding ordinary shares.

Partly Paid Shares

A15.

Where ordinary shares are issued but not fully paid, they are treated in the calculation of basic earnings per share as a fraction of an ordinary share to the extent that they were entitled to participate in dividends during the period relative to a fully paid ordinary share.

A16.

To the extent that partly paid shares are not entitled to participate in dividends during the period they are treated as the equivalent of warrants or options in the calculation of diluted earnings per share. The unpaid balance is assumed to represent proceeds used to purchase ordinary shares. The number of shares included in diluted earnings per share is the difference between the number of shares subscribed and the number of shares assumed to be purchased.

[*159]

Appendix B

Amendments to Other Pronouncements

The amendments in this appendix shall be applied for annual periods beginning on or after 1 January 2005. If an entity applies this Standard for an earlier period, these amendments shall be applied for that earlier period.

B1. In International Financial Reporting Standards, including International Accounting Standards and Interpretations, applicable at December 2003, references to the current version of IAS 33, Earnings Per Share, are amended to IAS 33, Earnings per Share.

.

1In this guidance, monetary amounts are denominated in 'currency units' (CU).

The publication reproduces the full official text of the standard, as published in the OJ 2004 L 394/144. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


IAS 34 - Interim Financial Reporting

INTERNATIONAL ACCOUNTING STANDARD 34

Interim financial reporting [*]

This International Accounting Standard was approved by the IASC Board in February 1998 and became effective for financial statements covering periods beginning on or after 1 January 1999.

In April 2000, Appendix C, paragraph 7, was amended by IAS 40, Investment property.

INTRODUCTION

1.

This Standard ('IAS 34') addresses interim financial reporting, a matter not covered in a prior International Accounting Standard. IAS 34 is effective for accounting periods beginning on or after 1 January 1999.

2.

An interim financial report is a financial report that contains either a complete or condensed set of financial statements for a period shorter than an enterprise's full financial year.

3.

This Standard does not mandate which enterprises should publish interim financial reports, how frequently, or how soon after the end of an interim period. In IASC's judgement, those matters should be decided by national governments, securities regulators, stock exchanges, and accountancy bodies. This Standard applies if a company is required or elects to publish an interim financial report in accordance with International Accounting Standards.

4.

This Standard:

(a)

defines the minimum content of an interim financial report, including disclosures; and

(b)

identifies the accounting recognition and measurement principles that should be applied in an interim financial report.

5.

Minimum content of an interim financial report is a condensed balance sheet, condensed income statement, condensed cash flow statement, condensed statement showing changes in equity, and selected explanatory notes.

6.

On the presumption that anyone who reads an enterprise's interim report will also have access to its most recent annual report, virtually none of the notes to the annual financial statements are repeated or updated in the interim report. Instead, the interim notes include primarily an explanation of the events and changes that are significant to an understanding of the changes in financial position and performance of the enterprise since the last annual reporting date.

7.

An enterprise should apply the same accounting policies in its interim financial report as are applied in its annual financial statements, except for accounting policy changes made after the date of the most recent annual financial statements that are to be reflected in the next annual financial statements. The frequency of an enterprise's reporting - annual, half-yearly, or quarterly - should not affect the measurement of its annual results. To achieve that objective, measurements for interim reporting purposes are made on a year-to-date basis.

8.

[*280] An appendix to this Standard provides guidance for applying the basic recognition and measurement principles at interim dates to various types of asset, liability, income, and expense. Income tax expense for an interim period is based on an estimated average annual effective income tax rate, consistent with the annual assessment of taxes.

9.

In deciding how to recognise, classify, or disclose an item for interim financial reporting purposes, materiality is to be assessed in relation to the interim period financial data, not forecasted annual data.

CONTENTS

Paragraphs
Objective
Scope
1-3
Definitions
4
Content of an interim financial report
5-25
Minimum components of an interim financial report
8
Form and content of interim financial statements
9-14
Selected explanatory notes
15-18
Disclosure of compliance with IAS
19
Periods for which interim financial statements are required to be presented
20-22
Materiality
23-25
Disclosure in annual financial statements
26-27
Recognition and measurement
28-42
Same accounting policies as annual
28-36
Revenues received seasonally, cyclically, or occasionally
37-38
Costs incurred unevenly during the financial year
39
Applying the recognition and measurement principles
40
Use of estimates
41-42
Restatement of previously reported interim periods
43-45
Effective date
46

The standards, which have been set in bold italic type, should be read in the context of the background material and implementation guidance in this Standard, and in the context of the 'Preface to International Accounting Standards'. International Accounting Standards are not intended to apply to immaterial items (see paragraph 12 of the Preface).

[*281]

OBJECTIVE

The objective of this Standard is to prescribe the minimum content of an interim financial report and to prescribe the principles for recognition and measurement in complete or condensed financial statements for an interim period. Timely and reliable interim financial reporting improves the ability of investors, creditors, and others to understand an enterprise's capacity to generate earnings and cash flows and its financial condition and liquidity.

SCOPE

1.

This Standard does not mandate which enterprises should be required to publish interim financial reports, how frequently, or how soon after the end of an interim period. However, governments, securities regulators, stock exchanges, and accountancy bodies often require enterprises whose debt or equity securities are publicly traded to publish interim financial reports. This Standard applies if an enterprise is required or elects to publish an interim financial report in accordance with International Accounting Standards. The International Accounting Standards Committee encourages publicly traded enterprises to provide interim financial reports that conform to the recognition, measurement, and disclosure principles set out in this Standard. Specifically, publicly traded enterprises are encouraged:

(a)

to provide interim financial reports at least as of the end of the first half of their financial year; and

(b)

to make their interim financial reports available not later than 60 days after the end of the interim period.

2.

Each financial report, annual or interim, is evaluated on its own for conformity to International Accounting Standards. The fact that an enterprise may not have provided interim financial reports during a particular financial year or may have provided interim financial reports that do not comply with this Standard does not prevent the enterprise's annual financial statements from conforming to International Accounting Standards if they otherwise do so.

3.

If an enterprise's interim financial report is described as complying with International Accounting Standards, it must comply with all of the requirements of this Standard. Paragraph 19 requires certain disclosures in that regard.

DEFINITIONS

4.

The following terms are used in this Standard with the meanings specified:

Interim period is a financial reporting period shorter than a full financial year.

Interim financial report means a financial report containing either a complete set of financial statements (as described in IAS 1, Presentation of financial statements) or a set of condensed financial statements (as described in this Standard) for an interim period.

CONTENT OF AN INTERIM FINANCIAL REPORT

[*This paragraph was amended by IAS 1. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

5.

IAS 1 defines a complete set of financial statements as including the following components:

(a)

balance sheet;

(b)

income statement;

(c)

statement showing either (i) all changes in equity or (ii) changes in equity other than those arising from capital transactions with owners and distributions to owners;

(d)

cash flow statement; and

(e)

accounting policies and explanatory notes.

6.

[*282] In the interest of timeliness and cost considerations and to avoid repetition of information previously reported, an enterprise may be required to or may elect to provide less information at interim dates as compared with its annual financial statements. This Standard defines the minimum content of an interim financial report as including condensed financial statements and selected explanatory notes. The interim financial report is intended to provide an update on the latest complete set of annual financial statements. Accordingly, it focuses on new activities, events, and circumstances and does not duplicate information previously reported.

7.

Nothing in this Standard is intended to prohibit or discourage an enterprise from publishing a complete set of financial statements (as described in IAS 1) in its interim financial report, rather than condensed financial statements and selected explanatory notes. Nor does this Standard prohibit or discourage an enterprise from including in condensed interim financial statements more than the minimum line items or selected explanatory notes as set out in this Standard. The recognition and measurement guidance in this Standard applies also to complete financial statements for an interim period, and such statements would include all of the disclosures required by this Standard (particularly the selected note disclosures in paragraph 16) as well as those required by other International Accounting Standards.

Minimum components of an interim financial report

8.

An interim financial report should include, at a minimum, the following components:

(a)

condensed balance sheet;

(b)

condensed income statement;

(c)

condensed statement showing either (i) all changes in equity or (ii) changes in equity other than those arising from capital transactions with owners and distributions to owners;

(d)

condensed cash flow statement; and

(e)

selected explanatory notes.

Form and content of interim financial statements

9.

If an enterprise publishes a complete set of financial statements in its interim financial report, the form and content of those statements should conform to the requirements of IAS 1 for a complete set of financial statements.

10.

If an enterprise publishes a set of condensed financial statements in its interim financial report, those condensed statements should include, at a minimum, each of the headings and subtotals that were included in its most recent annual financial statements and the selected explanatory notes as required by this Standard. Additional line items or notes should be included if their omission would make the condensed interim financial statements misleading.

11.

Basic and diluted earnings per share should be presented on the face of an income statement, complete or condensed, for an interim period.

[*This paragraph was amended by IAS 1. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

12.

IAS 1 provides guidance on the structure of financial statements and includes an appendix, `Illustrative financial statement structure', that provides further guidance on major headings and subtotals.

[*This paragraph was amended by IAS 1. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

13.

While IAS 1 requires that a statement showing changes in equity be presented as a separate component of an enterprise's financial statements, it permits information about changes in equity arising from capital transactions with owners and distributions to owners to be shown either on the face of the statement or, alternatively, in the notes. An enterprise follows the same format in its interim statement showing changes in equity as it did in its most recent annual statement.

14.

An interim financial report is prepared on a consolidated basis if the enterprise's most recent annual financial statements were consolidated statements. The parent's separate financial statements are not consistent or comparable with the consolidated statements in the most recent annual financial report. If an enterprise's annual financial report included the parent's separate financial statements in addition to consolidated financial statements, this Standard neither requires nor prohibits the inclusion of the parent's separate statements in the enterprise's interim financial report.

[*283]

Selected explanatory notes

15.

A user of an enterprise's interim financial report will also have access to the most recent annual financial report of that enterprise. It is unnecessary, therefore, for the notes to an interim financial report to provide relatively insignificant updates to the information that was already reported in the notes in the most recent annual report. At an interim date, an explanation of events and transactions that are significant to an understanding of the changes in financial position and performance of the enterprise since the last annual reporting date is more useful.

[*This paragraph was amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

16.

An enterprise should include the following information, as a minimum, in the notes to its interim financial statements, if material and if not disclosed elsewhere in the interim financial report. The information should normally be reported on a financial year-to-date basis. However, the enterprise should also disclose any events or transactions that are material to an understanding of the current interim period:

(a)

a statement that the same accounting policies and methods of computation are followed in the interim financial statements as compared with the most recent annual financial statements or, if those policies or methods have been changed, a description of the nature and effect of the change;

(b)

explanatory comments about the seasonality or cyclicality of interim operations;

(c)

the nature and amount of items affecting assets, liabilities, equity, net income, or cash flows that are unusual because of their nature, size, or incidence;

(d)

the nature and amount of changes in estimates of amounts reported in prior interim periods of the current financial year or changes in estimates of amounts reported in prior financial years, if those changes have a material effect in the current interim period;

(e)

issuances, repurchases, and repayments of debt and equity securities;

(f)

dividends paid (aggregate or per share) separately for ordinary shares and other shares;

(g)

segment revenue and segment result for business segments or geographical segments, whichever is the enterprise's primary basis of segment reporting (disclosure of segment data is required in an enterprise's interim financial report only if IAS 14, Segment reporting, requires that enterprise to disclose segment data in its annual financial statements);

(h)

material events subsequent to the end of the interim period that have not been reflected in the financial statements for the interim period;

(i)

the effect of changes in the composition of the enterprise during the interim period, including business combinations, acquisition or disposal of subsidiaries and long-term investments, restructurings, and discontinuing operations; and

(j)

changes in contingent liabilities or contingent assets since the last annual balance sheet date.

[*This paragraph was amended by IAS 8. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

17.

Examples of the kinds of disclosures that are required by paragraph 16 are set out below. Individual International Accounting Standards provide guidance regarding disclosures for many of these items:

(a)

the write-down of inventories to net realisable value and the reversal of such a write-down;

(b)

recognition of a loss from the impairment of property, plant, and equipment, intangible assets, or other assets, and the reversal of such an impairment loss;

(c)

the reversal of any provisions for the costs of restructuring;

(d)

[*284] acquisitions and disposals of items of property, plant, and equipment;

(e)

commitments for the purchase of property, plant, and equipment;

(f)

litigation settlements;

(g)

corrections of fundamental errors in previously reported financial data;

(h)

extraordinary items;

(i)

any debt default or any breach of a debt covenant that has not been corrected subsequently; and

(j)

related party transactions.

[*This paragraph was amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

18.

Other International Accounting Standards specify disclosures that should be made in financial statements. In that context, financial statements means complete sets of financial statements of the type normally included in an annual financial report and sometimes included in other reports. The disclosures required by those other International Accounting Standards are not required if an enterprise's interim financial report includes only condensed financial statements and selected explanatory notes rather than a complete set of financial statements.

Disclosure of compliance with IAS

19.

If an enterprise's interim financial report is in compliance with this International Accounting Standard, that fact should be disclosed. An interim financial report should not be described as complying with International Accounting Standards unless it complies with all of the requirements of each applicable Standard and each applicable interpretation of the Standing Interpretations Committee.

Periods for which interim financial statements are required to be presented

20.

Interim reports should include interim financial statements (condensed or complete) for periods as follows:

(a)

balance sheet as of the end of the current interim period and a comparative balance sheet as of the end of the immediately preceding financial year;

(b)

income statements for the current interim period and cumulatively for the current financial year to date, with comparative income statements for the comparable interim periods (current and year-to-date) of the immediately preceding financial year;

(c)

statement showing changes in equity cumulatively for the current financial year to date, with a comparative statement for the comparable year-to-date period of the immediately preceding financial year; and

(d)

cash flow statement cumulatively for the current financial year to date, with a comparative statement for the comparable year-to-date period of the immediately preceding financial year.

21.

For an enterprise whose business is highly seasonal, financial information for the 12 months ending on the interim reporting date and comparative information for the prior 12-month period may be useful. Accordingly, enterprises whose business is highly seasonal are encouraged to consider reporting such information in addition to the information called for in the preceding paragraph.

22.

Appendix A illustrates the periods required to be presented by an enterprise that reports half-yearly and an enterprise that reports quarterly.

[*285]

Materiality

23.

In deciding how to recognise, measure, classify, or disclose an item for interim financial reporting purposes, materiality should be assessed in relation to the interim period financial data. In making assessments of materiality, it should be recognised that interim measurements may rely on estimates to a greater extent than measurements of annual financial data.

[*Paragraphs 24 and 25 were amended by IAS 8. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

24.

The `Preface to International Accounting Standards' states that `International Accounting Standards are not intended to apply to immaterial items.' The framework states that `information is material if its omission or misstatement could influence the economic decisions of users taken on the basis of the financial statements'. IAS 8, Net profit or loss for the period, fundamental errors and changes in accounting policies, requires separate disclosure of material extraordinary items, unusual ordinary items, discontinued operations, changes in accounting estimates, fundamental errors, and changes in accounting policies. IAS 8 does not contain quantified guidance as to materiality.

25.

While judgement is always required in assessing materiality for financial reporting purposes, this Standard bases the recognition and disclosure decision on data for the interim period by itself for reasons of understandability of the interim figures. Thus, for example, unusual or extraordinary items, changes in accounting policies or estimates, and fundamental errors are recognised and disclosed based on materiality in relation to interim period data to avoid misleading inferences that might result from nondisclosure. The overriding goal is to ensure that an interim financial report includes all information that is relevant to understanding an enterprise's financial position and performance during the interim period.

DISCLOSURE IN ANNUAL FINANCIAL STATEMENTS

26.

If an estimate of an amount reported in an interim period is changed significantly during the final interim period of the financial year but a separate financial report is not published for that final interim period, the nature and amount of that change in estimate should be disclosed in a note to the annual financial statements for that financial year.

[*This paragraph was amended by IAS 8. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

27.

IAS 8 requires disclosure of the nature and (if practicable) the amount of a change in estimate that either has a material effect in the current period or is expected to have a material effect in subsequent periods. Paragraph 16(d) of this Standard requires similar disclosure in an interim financial report. Examples include changes in estimate in the final interim period relating to inventory write-downs, restructurings, or impairment losses that were reported in an earlier interim period of the financial year. The disclosure required by the preceding paragraph is consistent with the IAS 8 requirement and is intended to be narrow in scope - relating only to the change in estimate. An enterprise is not required to include additional interim period financial information in its annual financial statements.

RECOGNITION AND MEASUREMENT

Same accounting policies as annual

28.

An enterprise should apply the same accounting policies in its interim financial statements as are applied in its annual financial statements, except for accounting policy changes made after the date of the most recent annual financial statements that are to be reflected in the next annual financial statements. However, the frequency of an enterprise's reporting (annual, half-yearly, or quarterly) should not affect the measurement of its annual results. To achieve that objective, measurements for interim reporting purposes should be made on a year-to-date basis.

29.

[*286] Requiring that an enterprise apply the same accounting policies in its interim financial statements as in its annual statements may seem to suggest that interim period measurements are made as if each interim period stands alone as an independent reporting period. However, by providing that the frequency of an enterprise's reporting should not affect the measurement of its annual results, paragraph 28 acknowledges that an interim period is a part of a larger financial year. Year-to-date measurements may involve changes in estimates of amounts reported in prior interim periods of the current financial year. But the principles for recognising assets, liabilities, income, and expenses for interim periods are the same as in annual financial statements.

30.

To illustrate:

(a)

the principles for recognising and measuring losses from inventory write-downs, restructurings, or impairments in an interim period are the same as those that an enterprise would follow if it prepared only annual financial statements. However, if such items are recognised and measured in one interim period and the estimate changes in a subsequent interim period of that financial year, the original estimate is changed in the subsequent interim period either by accrual of an additional amount of loss or by reversal of the previously recognised amount;

(b)

a cost that does not meet the definition of an asset at the end of an interim period is not deferred on the balance sheet either to await future information as to whether it has met the definition of an asset or to smooth earnings over interim periods within a financial year; and

(c)

income tax expense is recognised in each interim period based on the best estimate of the weighted average annual income tax rate expected for the full financial year. Amounts accrued for income tax expense in one interim period may have to be adjusted in a subsequent interim period of that financial year if the estimate of the annual income tax rate changes.

31.

Under the framework for the preparation and presentation of financial statements (the framework), recognition is the 'process of incorporating in the balance sheet or income statement an item that meets the definition of an element and satisfies the criteria for recognition'. The definitions of assets, liabilities, income, and expenses are fundamental to recognition, both at annual and interim financial reporting dates.

32.

For assets, the same tests of future economic benefits apply at interim dates and at the end of an enterprise's financial year. Costs that, by their nature, would not qualify as assets at financial year end would not qualify at interim dates either. Similarly, a liability at an interim reporting date must represent an existing obligation at that date, just as it must at an annual reporting date.

33.

An essential characteristic of income (revenue) and expenses is that the related inflows and outflows of assets and liabilities have already taken place. If those inflows or outflows have taken place, the related revenue and expense are recognised; otherwise they are not recognised. The framework says that 'expenses are recognised in the income statement when a decrease in future economic benefits related to a decrease in an asset or an increase of a liability has arisen that can be measured reliably... [The] framework does not allow the recognition of items in the balance sheet which do not meet the definition of assets or liabilities'.

34.

In measuring the assets, liabilities, income, expenses, and cash flows reported in its financial statements, an enterprise that reports only annually is able to take into account information that becomes available throughout the financial year. Its measurements are, in effect, on a year-to-date basis.

35.

An enterprise that reports half-yearly uses information available by mid-year or shortly thereafter in making the measurements in its financial statements for the first six-month period and information available by yearend or shortly thereafter for the 12-month period. The 12-month measurements will reflect possible changes [*287] in estimates of amounts reported for the first six-month period. The amounts reported in the interim financial report for the first six-month period are not retrospectively adjusted. Paragraphs 16(d) and 26 require, however, that the nature and amount of any significant changes in estimates be disclosed.

36.

An enterprise that reports more frequently than half-yearly measures income and expenses on a year-to-date basis for each interim period using information available when each set of financial statements is being prepared. Amounts of income and expenses reported in the current interim period will reflect any changes in estimates of amounts reported in prior interim periods of the financial year. The amounts reported in prior interim periods are not retrospectively adjusted. Paragraphs 16(d) and 26 require, however, that the nature and amount of any significant changes in estimates be disclosed.

Revenues received seasonally, cyclically, or occasionally

37.

Revenues that are received seasonally, cyclically, or occasionally within a financial year should not be anticipated or deferred as of an interim date if anticipation or deferral would not be appropriate at the end of the enterprise's financial year.

38.

Examples include dividend revenue, royalties, and government grants. Additionally, some enterprises consistently earn more revenues in certain interim periods of a financial year than in other interim periods, for example, seasonal revenues of retailers. Such revenues are recognised when they occur.

Costs incurred unevenly during the financial year

39.

Costs that are incurred unevenly during an enterprise's financial year should be anticipated or deferred for interim reporting purposes if, and only if, it is also appropriate to anticipate or defer that type of cost at the end of the financial year.

Applying the recognition and measurement principles

40.

Appendix B provides examples of applying the general recognition and measurement principles set out in paragraphs 28 to 39.

Use of estimates

41.

The measurement procedures to be followed in an interim financial report should be designed to ensure that the resulting information is reliable and that all material financial information that is relevant to an understanding of the financial position or performance of the enterprise is appropriately disclosed. While measurements in both annual and interim financial reports are often based on reasonable estimates, the preparation of interim financial reports generally will require a greater use of estimation methods than annual financial reports.

42.

Appendix C provides examples of the use of estimates in interim periods.

RESTATEMENT OF PREVIOUSLY REPORTED INTERIM PERIODS

[*Paragraphs 43 and 44 were amended by IAS 8. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

43.

A change in accounting policy, other than one for which the transition is specified by a new International Accounting Standard, should be reflected by:

(a)

restating the financial statements of prior interim periods of the current financial year and the comparable interim periods of prior financial years (see paragraph 20 ), if the enterprise follows the benchmark treatment under IAS 8; or

(b)

restating the financial statements of prior interim periods of the current financial year, if the enterprise follows the allowed alternative treatment under IAS 8. In this case, comparable interim periods of prior financial years are not restated.

44.

[*288] One objective of the preceding principle is to ensure that a single accounting policy is applied to a particular class of transactions throughout an entire financial year. Under IAS 8, a change in accounting policy is reflected by retrospective application, with restatement of prior period financial data, if practicable. However, if the amount of the adjustment relating to prior financial years is not reasonably determinable, then under IAS 8 the new policy is applied prospectively. An allowed alternative is to include the entire cumulative retrospective adjustment in the determination of net profit or loss for the period in which the accounting policy is changed. The effect of the principle in paragraph 43 is to require that within the current financial year any change in accounting policy be applied retrospectively to the beginning of the financial year.

45.

To allow accounting changes to be reflected as of an interim date within the financial year would allow two differing accounting policies to be applied to a particular class of transactions within a single financial year. The result would be interim allocation difficulties, obscured operating results, and complicated analysis and understandability of interim period information.

EFFECTIVE DATE

46.

This International Accounting Standard becomes operative for financial statements covering periods beginning on or after 1 January 1999. Earlier application is encouraged.

The publication reproduces the full official text of the standard, as published in the OJ 2003 L 261/279. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


IAS 36 - Impairment of Assets

INTERNATIONAL ACCOUNTING STANDARD 36

Impairment of assets[*]

SUMMARY

Paragraphs
Objective
1
Scope
2-5
Definitions
6
Identifying an asset that may be impaired
7-17
Measuring recoverable amount
18-57
Measuring the recoverable amount of an intangible asset with an indefinite useful life
24
Fair value less costs to sell
25-29
Value in use
30-57
Basis for estimates of future cash flows
33-38
Composition of estimates of future cash flows
39-53
Foreign currency future cash flows
54
Discount rate
55-57
Recognising and measuring an impairment loss
58-64
Cash-generating units and goodwill
65-108
Identifying the cash-generating unit to which an asset belongs
66-73
Recoverable amount and carrying amount of a cash-generating unit
74-103
Goodwill
80-99
Allocating goodwill to cash-generating units
80-87
Testing cash-generating units with goodwill for impairment
88-90
Minority interest
91-95
Timing of impairment tests
96-99
Corporate assets
100-103
Impairment loss for a cash-generating unit
104-108
Reversing an impairment loss
109-125
Reversing an impairment loss for an individual asset
117-121
Reversing an impairment loss for a cash-generating unit
122-123
Reversing an impairment loss for goodwill
124-125
Disclosure
126-137
Estimates used to measure recoverable amounts of cash-generating units containing goodwill or intangible assets with indefinite useful lives
134-137
Transitional provisions and effective date
138-140
Withdrawal of IAS 36 (issued 1998)
141

This revised standard supersedes IAS 36 (1998), Impairment of assets, and should be applied:

(a) on acquisition to goodwill and intangible assets acquired in business combinations for which the agreement date is on or after 31 March 2004.

(b) to all other assets, for annual periods beginning on or after 31 March 2004.

Earlier application is encouraged.

OBJECTIVE

1.

The objective of this Standard is to prescribe the procedures that an entity applies to ensure that its assets are carried at no more than their recoverable amount. An asset is carried at more than its recoverable amount if its carrying amount exceeds the amount to be recovered through use or sale of the asset. If this is the case, the asset is described as impaired and the Standard requires the entity to recognise an impairment loss. The Standard also specifies when an entity should reverse an impairment loss and prescribes disclosures.

SCOPE

[*This paragraph was amended by IAS 39. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

2.

This Standard shall be applied in accounting for the impairment of all assets, other than:

(a)

inventories (see IAS 2, Inventories);

(b)

assets arising from construction contracts (see IAS 11, Construction Contracts);

(c)

deferred tax assets (see IAS 12, Income Taxes);

(d)

assets arising from employee benefits (see IAS 19, Employee Benefits);

(e)

financial assets that are within the scope of IAS 39, Financial Instruments: Recognition and Measurement;

(f)

investment property that is measured at fair value (see IAS 40, Investment Property);

(g)

biological assets related to agricultural activity that are measured at fair value less estimated point-of-sale costs (see IAS 41, Agriculture);

(h)

[*85] deferred acquisition costs, and intangible assets, arising from an insurer's contractual rights under insurance contracts within the scope of IFRS 4, Insurance Contracts;

and

(i)

non-current assets (or disposal groups) classified as held for sale in accordance with IFRS 5, Non-current Assets Held for Sale and Discontinued Operations.

3.

This Standard does not apply to inventories, assets arising from construction contracts, deferred tax assets, assets arising from employee benefits, or assets classified as held for sale (or included in a disposal group that is classified as held for sale) because existing Standards applicable to these assets contain requirements for recognising and measuring these assets.

4.

This Standard applies to financial assets classified as:

(a)

subsidiaries, as defined in IAS 27, Consolidated and Separate Financial Statements;

(b)

associates, as defined in IAS 28, Investments in Associates;

and

(c)

joint ventures, as defined in IAS 31, Interests in Joint Ventures.

For impairment of other financial assets, refer to IAS 39.

5.

This Standard does not apply to financial assets within the scope of IAS 39, investment property measured at fair value in accordance with IAS 40, or biological assets related to agricultural activity measured at fair value less estimated point-of-sale costs in accordance with IAS 41. However, this Standard applies to assets that are carried at revalued amount (ie fair value) in accordance with other Standards, such as the revaluation model in IAS 16, Property, Plant and Equipment. Identifying whether a revalued asset may be impaired depends on the basis used to determine fair value:

(a)

if the asset's fair value is its market value, the only difference between the asset's fair value and its fair value less costs to sell is the direct incremental costs to dispose of the asset:

(i)

if the disposal costs are negligible, the recoverable amount of the revalued asset is necessarily close to, or greater than, its revalued amount (ie fair value). In this case, after the revaluation requirements have been applied, it is unlikely that the revalued asset is impaired and recoverable amount need not be estimated.

(ii)

if the disposal costs are not negligible, the fair value less costs to sell of the revalued asset is necessarily less than its fair value. Therefore, the revalued asset will be impaired if its value in use is less than its revalued amount (ie fair value). In this case, after the revaluation requirements have been applied, an entity applies this Standard to determine whether the asset may be impaired.

(b)

if the asset's fair value is determined on a basis other than its market value, its revalued amount (ie fair value) may be greater or lower than its recoverable amount. Hence, after the revaluation requirements have been applied, an entity applies this Standard to determine whether the asset may be impaired.

[*86]

DEFINITIONS

6.

The following terms are used in this Standard with the meanings specified:

An active market is a market in which all the following conditions exist:

(a)

the items traded within the market are homogeneous;

(b)

willing buyers and sellers can normally be found at any time;

and

(c)

prices are available to the public.

The agreement date for a business combination is the date that a substantive agreement between the combining parties is reached and, in the case of publicly listed entities, announced to the public. In the case of a hostile takeover, the earliest date that a substantive agreement between the combining parties is reached is the date that a sufficient number of the acquiree's owners have accepted the acquirer's offer for the acquirer to obtain control of the acquiree.

Carrying amount is the amount at which an asset is recognised after deducting any accumulated depreciation (amortisation) and accumulated impairment losses thereon.

A cash-generating unit is the smallest identifiable group of assets that generates cash inflows that are largely independent of the cash inflows from other assets or groups of assets.

Corporate assets are assets other than goodwill that contribute to the future cash flows of both the cash-generating unit under review and other cash-generating units.

Costs of disposal are incremental costs directly attributable to the disposal of an asset or cash-generating unit, excluding finance costs and income tax expense.

Depreciable amount is the cost of an asset, or other amount substituted for cost in the financial statements, less its residual value.

Depreciation (Amortisation) is the systematic allocation of the depreciable amount of an asset over its useful life. 1

Fair value less costs to sell is the amount obtainable from the sale of an asset or cash-generating unit in an arm's length transaction between knowledgeable, willing parties, less the costs of disposal.

An impairment loss is the amount by which the carrying amount of an asset or a cash-generating unit exceeds its recoverable amount.

The recoverable amount of an asset or a cash-generating unit is the higher of its fair value less costs to sell and its value in use.

[*87] Useful life is either:

(a)

the period of time over which an asset is expected to be used by the entity;

or

(b)

the number of production or similar units expected to be obtained from the asset by the entity.

Value in use is the present value of the future cash flows expected to be derived from an asset or cash-generating unit.

IDENTIFYING AN ASSET THAT MAY BE IMPAIRED

7.

Paragraphs 8-17 specify when recoverable amount shall be determined. These requirements use the term 'an asset' but apply equally to an individual asset or a cash-generating unit. The remainder of this Standard is structured as follows:

(a)

paragraphs 18-57 set out the requirements for measuring recoverable amount. These requirements also use the term 'an asset' but apply equally to an individual asset and a cash-generating unit.

(b)

paragraphs 58-108 set out the requirements for recognising and measuring impairment losses. Recognition and measurement of impairment losses for individual assets other than goodwill are dealt with in paragraphs 58-64. Paragraphs 65-108 deal with the recognition and measurement of impairment losses for cash-generating units and goodwill.

(c)

paragraphs 109-116 set out the requirements for reversing an impairment loss recognised in prior periods for an asset or a cash-generating unit. Again, these requirements use the term 'an asset' but apply equally to an individual asset or a cash-generating unit. Additional requirements for an individual asset are set out in paragraphs 117-121, for a cash-generating unit in paragraphs 122 and 123, and for goodwill in paragraphs 124 and 125.

(d)

paragraphs 126-133 specify the information to be disclosed about impairment losses and reversals of impairment losses for assets and cash-generating units. Paragraphs 134-137 specify additional disclosure requirements for cash-generating units to which goodwill or intangible assets with indefinite useful lives have been allocated for impairment testing purposes.

8.

An asset is impaired when its carrying amount exceeds its recoverable amount. Paragraphs 12-14 describe some indications that an impairment loss may have occurred. If any of those indications is present, an entity is required to make a formal estimate of recoverable amount. Except as described in paragraph 10, this Standard does not require an entity to make a formal estimate of recoverable amount if no indication of an impairment loss is present.

9.

An entity shall assess at each reporting date whether there is any indication that an asset may be impaired. If any such indication exists, the entity shall estimate the recoverable amount of the asset.

10.

Irrespective of whether there is any indication of impairment, an entity shall also:

(a)

test an intangible asset with an indefinite useful life or an intangible asset not yet available for use for impairment annually by comparing its carrying amount with its recoverable amount. This impairment test may be performed at any time during an annual period, provided it is performed at the same time every year. Different intangible assets may be tested for impairment at different times. However, if such an intangible asset was initially recognised during the current annual period, that intangible asset shall be tested for impairment before the end of the current annual period.

(b)

[*88] test goodwill acquired in a business combination for impairment annually in accordance with paragraphs 80 -99.

11.

The ability of an intangible asset to generate sufficient future economic benefits to recover its carrying amount is usually subject to greater uncertainty before the asset is available for use than after it is available for use. Therefore, this Standard requires an entity to test for impairment, at least annually, the carrying amount of an intangible asset that is not yet available for use.

12.

In assessing whether there is any indication that an asset may be impaired, an entity shall consider, as a minimum, the following indications:

External sources of information

(a)

during the period, an asset's market value has declined significantly more than would be expected as a result of the passage of time or normal use.

(b)

significant changes with an adverse effect on the entity have taken place during the period, or will take place in the near future, in the technological, market, economic or legal environment in which the entity operates or in the market to which an asset is dedicated.

(c)

market interest rates or other market rates of return on investments have increased during the period, and those increases are likely to affect the discount rate used in calculating an asset's value in use and decrease the asset's recoverable amount materially.

(d)

the carrying amount of the net assets of the entity is more than its market capitalisation.

Internal sources of information

(e)

evidence is available of obsolescence or physical damage of an asset.

(f)

significant changes with an adverse effect on the entity have taken place during the period, or are expected to take place in the near future, in the extent to which, or manner in which, an asset is used or is expected to be used. These changes include the asset becoming idle, plans to discontinue or restructure the operation to which an asset belongs, plans to dispose of an asset before the previously expected date, and reassessing the useful life of an asset as finite rather than indefinite.2

(g)

evidence is available from internal reporting that indicates that the economic performance of an asset is, or will be, worse than expected.

13.

The list in paragraph 12 is not exhaustive. An entity may identify other indications that an asset may be impaired and these would also require the entity to determine the asset's recoverable amount or, in the case of goodwill, perform an impairment test in accordance with paragraphs 80-99.

14.

Evidence from internal reporting that indicates that an asset may be impaired includes the existence of:

(a)

cash flows for acquiring the asset, or subsequent cash needs for operating or maintaining it, that are significantly higher than those originally budgeted;

(b)

actual net cash flows or operating profit or loss flowing from the asset that are significantly worse than those budgeted;

(c)

[*89] a significant decline in budgeted net cash flows or operating profit, or a significant increase in budgeted loss, flowing from the asset;

or

(d)

operating losses or net cash outflows for the asset, when current period amounts are aggregated with budgeted amounts for the future.

15.

As indicated in paragraph 10, this Standard requires an intangible asset with an indefinite useful life or not yet available for use and goodwill to be tested for impairment, at least annually. Apart from when the requirements in paragraph 10 apply, the concept of materiality applies in identifying whether the recoverable amount of an asset needs to be estimated. For example, if previous calculations show that an asset's recoverable amount is significantly greater than its carrying amount, the entity need not re-estimate the asset's recoverable amount if no events have occurred that would eliminate that difference. Similarly, previous analysis may show that an asset's recoverable amount is not sensitive to one (or more) of the indications listed in paragraph 12.

16.

As an illustration of paragraph 15, if market interest rates or other market rates of return on investments have increased during the period, an entity is not required to make a formal estimate of an asset's recoverable amount in the following cases:

(a)

if the discount rate used in calculating the asset's value in use is unlikely to be affected by the increase in these market rates. For example, increases in short-term interest rates may not have a material effect on the discount rate used for an asset that has a long remaining useful life.

(b)

if the discount rate used in calculating the asset's value in use is likely to be affected by the increase in these market rates but previous sensitivity analysis of recoverable amount shows that:

(i)

it is unlikely that there will be a material decrease in recoverable amount because future cash flows are also likely to increase (eg in some cases, an entity may be able to demonstrate that it adjusts its revenues to compensate for any increase in market rates);

or

(ii)

the decrease in recoverable amount is unlikely to result in a material impairment loss.

17.

If there is an indication that an asset may be impaired, this may indicate that the remaining useful life, the depreciation (amortisation) method or the residual value for the asset needs to be reviewed and adjusted in accordance with the Standard applicable to the asset, even if no impairment loss is recognised for the asset.

MEASURING RECOVERABLE AMOUNT

18.

This Standard defines recoverable amount as the higher of an asset's or cash-generating unit's fair value less costs to sell and its value in use. Paragraphs 19-57 set out the requirements for measuring recoverable amount. These requirements use the term 'an asset' but apply equally to an individual asset or a cash-generating unit.

19.

It is not always necessary to determine both an asset's fair value less costs to sell and its value in use. If either of these amounts exceeds the asset's carrying amount, the asset is not impaired and it is not necessary to estimate the other amount.

20.

[*90] It may be possible to determine fair value less costs to sell, even if an asset is not traded in an active market. However, sometimes it will not be possible to determine fair value less costs to sell because there is no basis for making a reliable estimate of the amount obtainable from the sale of the asset in an arm's length transaction between knowledgeable and willing parties. In this case, the entity may use the asset's value in use as its recoverable amount.

21.

If there is no reason to believe that an asset's value in use materially exceeds its fair value less costs to sell, the asset's fair value less costs to sell may be used as its recoverable amount. This will often be the case for an asset that is held for disposal. This is because the value in use of an asset held for disposal will consist mainly of the net disposal proceeds, as the future cash flows from continuing use of the asset until its disposal are likely to be negligible.

22.

Recoverable amount is determined for an individual asset, unless the asset does not generate cash inflows that are largely independent of those from other assets or groups of assets. If this is the case, recoverable amount is determined for the cash-generating unit to which the asset belongs (see paragraphs 65-103), unless either:

(a)

the asset's fair value less costs to sell is higher than its carrying amount;

or

(b)

the asset's value in use can be estimated to be close to its fair value less costs to sell and fair value less costs to sell can be determined.

23.

In some cases, estimates, averages and computational short cuts may provide reasonable approximations of the detailed computations illustrated in this Standard for determining fair value less costs to sell or value in use.

Measuring the Recoverable Amount of an Intangible Asset
with an Indefinite Useful Life

24.

Paragraph 10 requires an intangible asset with an indefinite useful life to be tested for impairment annually by comparing its carrying amount with its recoverable amount, irrespective of whether there is any indication that it may be impaired. However, the most recent detailed calculation of such an asset's recoverable amount made in a preceding period may be used in the impairment test for that asset in the current period, provided all of the following criteria are met:

(a)

if the intangible asset does not generate cash inflows from continuing use that are largely independent of those from other assets or groups of assets and is therefore tested for impairment as part of the cash-generating unit to which it belongs, the assets and liabilities making up that unit have not changed significantly since the most recent recoverable amount calculation;

(b)

the most recent recoverable amount calculation resulted in an amount that exceeded the asset's carrying amount by a substantial margin;

and

(c)

based on an analysis of events that have occurred and circumstances that have changed since the most recent recoverable amount calculation, the likelihood that a current recoverable amount determination would be less than the asset's carrying amount is remote.

Fair Value less Costs to Sell

25.

The best evidence of an asset's fair value less costs to sell is a price in a binding sale agreement in an arm's length transaction, adjusted for incremental costs that would be directly attributable to the disposal of the asset.

26.

[*91] If there is no binding sale agreement but an asset is traded in an active market, fair value less costs to sell is the asset's market price less the costs of disposal. The appropriate market price is usually the current bid price. When current bid prices are unavailable, the price of the most recent transaction may provide a basis from which to estimate fair value less costs to sell, provided that there has not been a significant change in economic circumstances between the transaction date and the date as at which the estimate is made.

27.

If there is no binding sale agreement or active market for an asset, fair value less costs to sell is based on the best information available to reflect the amount that an entity could obtain, at the balance sheet date, from the disposal of the asset in an arm's length transaction between knowledgeable, willing parties, after deducting the costs of disposal. In determining this amount, an entity considers the outcome of recent transactions for similar assets within the same industry. Fair value less costs to sell does not reflect a forced sale, unless management is compelled to sell immediately.

28.

Costs of disposal, other than those that have been recognised as liabilities, are deducted in determining fair value less costs to sell. Examples of such costs are legal costs, stamp duty and similar transaction taxes, costs of removing the asset, and direct incremental costs to bring an asset into condition for its sale. However, termination benefits (as defined in IAS 19, Employee Benefits) and costs associated with reducing or reorganising a business following the disposal of an asset are not direct incremental costs to dispose of the asset.

29.

Sometimes, the disposal of an asset would require the buyer to assume a liability and only a single fair value less costs to sell is available for both the asset and the liability. Paragraph 78 explains how to deal with such cases.

Value in Use

30.

The following elements shall be reflected in the calculation of an asset's value in use:

(a)

an estimate of the future cash flows the entity expects to derive from the asset;

(b)

expectations about possible variations in the amount or timing of those future cash flows;

(c)

the time value of money, represented by the current market risk-free rate of interest;

(d)

the price for bearing the uncertainty inherent in the asset;

and

(e)

other factors, such as illiquidity, that market participants would reflect in pricing the future cash flows the entity expects to derive from the asset.

31.

Estimating the value in use of an asset involves the following steps:

(a)

estimating the future cash inflows and outflows to be derived from continuing use of the asset and from its ultimate disposal;

and

(b)

applying the appropriate discount rate to those future cash flows.

32.

[*92] The elements identified in paragraph 30(b), (d) and (e) can be reflected either as adjustments to the future cash flows or as adjustments to the discount rate. Whichever approach an entity adopts to reflect expectations about possible variations in the amount or timing of future cash flows, the result shall be to reflect the expected present value of the future cash flows, ie the weighted average of all possible outcomes. Appendix A provides additional guidance on the use of present value techniques in measuring an asset's value in use.

Basis for Estimates of Future Cash Flows

33.

In measuring value in use an entity shall:

(a)

base cash flow projections on reasonable and supportable assumptions that represent management's best estimate of the range of economic conditions that will exist over the remaining useful life of the asset. Greater weight shall be given to external evidence.

(b)

base cash flow projections on the most recent financial budgets/forecasts approved by management, but shall exclude any estimated future cash inflows or outflows expected to arise from future restructurings or from improving or enhancing the asset's performance. Projections based on these budgets/forecasts shall cover a maximum period of five years, unless a longer period can be justified.

(c)

estimate cash flow projections beyond the period covered by the most recent budgets /forecasts by extrapolating the projections based on the budgets/forecasts using a steady or declining growth rate for subsequent years, unless an increasing rate can be justified. This growth rate shall not exceed the long-term average growth rate for the products, industries, or country or countries in which the entity operates, or for the market in which the asset is used, unless a higher rate can be justified.

34.

Management assesses the reasonableness of the assumptions on which its current cash flow projections are based by examining the causes of differences between past cash flow projections and actual cash flows. Management shall ensure that the assumptions on which its current cash flow projections are based are consistent with past actual outcomes, provided the effects of subsequent events or circumstances that did not exist when those actual cash flows were generated make this appropriate.

35.

Detailed, explicit and reliable financial budgets/forecasts of future cash flows for periods longer than five years are generally not available. For this reason, management's estimates of future cash flows are based on the most recent budgets/forecasts for a maximum of five years. Management may use cash flow projections based on financial budgets/forecasts over a period longer than five years if it is confident that these projections are reliable and it can demonstrate its ability, based on past experience, to forecast cash flows accurately over that longer period.

36.

Cash flow projections until the end of an asset's useful life are estimated by extrapolating the cash flow projections based on the financial budgets/forecasts using a growth rate for subsequent years. This rate is steady or declining, unless an increase in the rate matches objective information about patterns over a product or industry lifecycle. If appropriate, the growth rate is zero or negative.

37.

When conditions are favourable, competitors are likely to enter the market and restrict growth. Therefore, entities will have difficulty in exceeding the average historical growth rate over the long term (say, twenty years) for the products, industries, or country or countries in which the entity operates, or for the market in which the asset is used.

38.

In using information from financial budgets/forecasts, an entity considers whether the information reflects reasonable and supportable assumptions and represents management's best estimate of the set of economic conditions that will exist over the remaining useful life of the asset.

[*93]

Composition of Estimates of Future Cash Flows

39.

Estimates of future cash flows shall include:

(a)

projections of cash inflows from the continuing use of the asset;

(b)

projections of cash outflows that are necessarily incurred to generate the cash inflows from continuing use of the asset (including cash outflows to prepare the asset for use) and can be directly attributed, or allocated on a reasonable and consistent basis, to the asset;

and

(c)

net cash flows, if any, to be received (or paid) for the disposal of the asset at the end of its useful life.

40.

Estimates of future cash flows and the discount rate reflect consistent assumptions about price increases attributable to general inflation. Therefore, if the discount rate includes the effect of price increases attributable to general inflation, future cash flows are estimated in nominal terms. If the discount rate excludes the effect of price increases attributable to general inflation, future cash flows are estimated in real terms (but include future specific price increases or decreases).

41.

Projections of cash outflows include those for the day-to-day servicing of the asset as well as future overheads that can be attributed directly, or allocated on a reasonable and consistent basis, to the use of the asset.

42.

When the carrying amount of an asset does not yet include all the cash outflows to be incurred before it is ready for use or sale, the estimate of future cash outflows includes an estimate of any further cash outflow that is expected to be incurred before the asset is ready for use or sale. For example, this is the case for a building under construction or for a development project that is not yet completed.

43.

To avoid double-counting, estimates of future cash flows do not include:

(a)

cash inflows from assets that generate cash inflows that are largely independent of the cash inflows from the asset under review (for example, financial assets such as receivables);

and

(b)

cash outflows that relate to obligations that have been recognised as liabilities (for example, payables, pensions or provisions).

44.

Future cash flows shall be estimated for the asset in its current condition. Estimates of future cash flows shall not include estimated future cash inflows or outflows that are expected to arise from:

(a)

a future restructuring to which an entity is not yet committed;

or

(b)

improving or enhancing the asset's performance.

45.

Because future cash flows are estimated for the asset in its current condition, value in use does not reflect:

(a)

future cash outflows or related cost savings (for example reductions in staff costs) or benefits that are expected to arise from a future restructuring to which an entity is not yet committed; or

(b)

[*94] future cash outflows that will improve or enhance the asset's performance or the related cash inflows that are expected to arise from such outflows.

46.

A restructuring is a programme that is planned and controlled by management and materially changes either the scope of the business undertaken by an entity or the manner in which the business is conducted. IAS 37, Provisions, Contingent Liabilities and Contingent Assets contains guidance clarifying when an entity is committed to a restructuring.

47.

When an entity becomes committed to a restructuring, some assets are likely to be affected by this restructuring. Once the entity is committed to the restructuring:

(a)

its estimates of future cash inflows and cash outflows for the purpose of determining value in use reflect the cost savings and other benefits from the restructuring (based on the most recent financial budgets/forecasts approved by management);

and

(b)

its estimates of future cash outflows for the restructuring are included in a restructuring provision in accordance with IAS 37.

Illustrative Example 5 illustrates the effect of a future restructuring on a value in use calculation.

48.

Until an entity incurs cash outflows that improve or enhance the asset's performance, estimates of future cash flows do not include the estimated future cash inflows that are expected to arise from the increase in economic benefits associated with the cash outflow (see Illustrative Example 6).

49.

Estimates of future cash flows include future cash outflows necessary to maintain the level of economic benefits expected to arise from the asset in its current condition. When a cash-generating unit consists of assets with different estimated useful lives, all of which are essential to the ongoing operation of the unit, the replacement of assets with shorter lives is considered to be part of the day-to-day servicing of the unit when estimating the future cash flows associated with the unit. Similarly, when a single asset consists of components with different estimated useful lives, the replacement of components with shorter lives is considered to be part of the day-to-day servicing of the asset when estimating the future cash flows generated by the asset.

50.

Estimates of future cash flows shall not include:

(a)

cash inflows or outflows from financing activities;

or

(b)

income tax receipts or payments.

51.

Estimated future cash flows reflect assumptions that are consistent with the way the discount rate is determined. Otherwise, the effect of some assumptions will be counted twice or ignored. Because the time value of money is considered by discounting the estimated future cash flows, these cash flows exclude cash inflows or outflows from financing activities. Similarly, because the discount rate is determined on a pretax basis, future cash flows are also estimated on a pre-tax basis.

52.

The estimate of net cash flows to be received (or paid) for the disposal of an asset at the end of its useful life shall be the amount that an entity expects to obtain from the disposal of the asset in an arm's length transaction between knowledgeable, willing parties, after deducting the estimated costs of disposal.

53.

The estimate of net cash flows to be received (or paid) for the disposal of an asset at the end of its useful life is determined in a similar way to an asset's fair value less costs to sell, except that, in estimating those net cash flows:

(a)

an entity uses prices prevailing at the date of the estimate for similar assets that have reached the end of their useful life and have operated under conditions similar to those in which the asset will be used.

(b)

[*95] the entity adjusts those prices for the effect of both future price increases due to general inflation and specific future price increases or decreases. However, if estimates of future cash flows from the asset's continuing use and the discount rate exclude the effect of general inflation, the entity also excludes this effect from the estimate of net cash flows on disposal.

Foreign Currency Future Cash Flows

54.

Future cash flows are estimated in the currency in which they will be generated and then discounted using a discount rate appropriate for that currency. An entity translates the present value using the spot exchange rate at the date of the value in use calculation.

Discount Rate

55.

The discount rate (rates) shall be a pre-tax rate (rates) that reflect(s) current market assessments of:

(a)

the time value of money;

and

(b)

the risks specific to the asset for which the future cash flow estimates have not been adjusted.

56.

A rate that reflects current market assessments of the time value of money and the risks specific to the asset is the return that investors would require if they were to choose an investment that would generate cash flows of amounts, timing and risk profile equivalent to those that the entity expects to derive from the asset. This rate is estimated from the rate implicit in current market transactions for similar assets or from the weighted average cost of capital of a listed entity that has a single asset (or a portfolio of assets) similar in terms of service potential and risks to the asset under review. However, the discount rate(s) used to measure an asset's value in use shall not reflect risks for which the future cash flow estimates have been adjusted. Otherwise, the effect of some assumptions will be double-counted.

57.

When an asset-specific rate is not directly available from the market, an entity uses surrogates to estimate the discount rate. Appendix A provides additional guidance on estimating the discount rate in such circumstances.

RECOGNISING AND MEASURING AN IMPAIRMENT LOSS

58.

Paragraphs 59-64 set out the requirements for recognising and measuring impairment losses for an individual asset other than goodwill. Recognising and measuring impairment losses for cash-generating units and goodwill are dealt with in paragraphs 65-108.

59.

If, and only if, the recoverable amount of an asset is less than its carrying amount, the carrying amount of the asset shall be reduced to its recoverable amount. That reduction is an impairment loss.

60.

An impairment loss shall be recognised immediately in profit or loss, unless the asset is carried at revalued amount in accordance with another Standard (for example, in accordance with the revaluation model in IAS 16, Property, Plant and Equipment). Any impairment loss of a revalued asset shall be treated as a revaluation decrease in accordance with that other Standard.

61.

An impairment loss on a non-revalued asset is recognised in profit or loss. However, an impairment loss on a revalued asset is recognised directly against any revaluation surplus for the asset to the extent that the impairment loss does not exceed the amount in the revaluation surplus for that same asset.

62.

[*96] When the amount estimated for an impairment loss is greater than the carrying amount of the asset to which it relates, an entity shall recognise a liability if, and only if, that is required by another Standard.

63.

After the recognition of an impairment loss, the depreciation (amortisation) charge for the asset shall be adjusted in future periods to allocate the asset's revised carrying amount, less its residual value (if any), on a systematic basis over its remaining useful life.

64.

If an impairment loss is recognised, any related deferred tax assets or liabilities are determined in accordance with IAS 12, Income Taxes, by comparing the revised carrying amount of the asset with its tax base (see Illustrative Example 3).

CASH-GENERATING UNITS AND GOODWILL

65.

Paragraphs 66-108 set out the requirements for identifying the cash-generating unit to which an asset belongs and determining the carrying amount of, and recognising impairment losses for, cash-generating units and goodwill.

Identifying the cash-generating unit to which an asset belongs

66.

If there is any indication that an asset may be impaired, recoverable amount shall be estimated for the individual asset. If it is not possible to estimate the recoverable amount of the individual asset, an entity shall determine the recoverable amount of the cash-generating unit to which the asset belongs (the asset's cash-generating unit).

67.

The recoverable amount of an individual asset cannot be determined if:

(a)

the asset's value in use cannot be estimated to be close to its fair value less costs to sell (for example, when the future cash flows from continuing use of the asset cannot be estimated to be negligible);

and

(b)

the asset does not generate cash inflows that are largely independent of those from other assets.

In such cases, value in use and, therefore, recoverable amount, can be determined only for the asset's cash-generating unit.

Example

A mining entity owns a private railway to support its mining activities. The private railway could be sold only for scrap value and it does not generate cash inflows that are largely independent of the cash inflows from the other assets of the mine.

It is not possible to estimate the recoverable amount of the private railway because its value in use cannot be determined and is probably different from scrap value. Therefore, the entity estimates the recoverable amount of the cash-generating unit to which the private railway belongs, ie the mine as a whole.

68.

[*97] As defined in paragraph 6, an asset's cash-generating unit is the smallest group of assets that includes the asset and generates cash inflows that are largely independent of the cash inflows from other assets or groups of assets. Identification of an asset's cash-generating unit involves judgement. If recoverable amount cannot be determined for an individual asset, an entity identifies the lowest aggregation of assets that generate largely independent cash inflows.

Example

A bus company provides services under contract with a municipality that requires minimum service on each of five separate routes. Assets devoted to each route and the cash flows from each route can be identified separately. One of the routes operates at a significant loss.

Because the entity does not have the option to curtail any one bus route, the lowest level of identifiable cash inflows that are largely independent of the cash inflows from other assets or groups of assets is the cash inflows generated by the five routes together. The cash-generating unit for each route is the bus company as a whole.

69.

Cash inflows are inflows of cash and cash equivalents received from parties external to the entity. In identifying whether cash inflows from an asset (or group of assets) are largely independent of the cash inflows from other assets (or groups of assets), an entity considers various factors including how management monitors the entity's operations (such as by product lines, businesses, individual locations, districts or regional areas) or how management makes decisions about continuing or disposing of the entity's assets and operations. Illustrative Example 1 gives examples of identification of a cash-generating unit.

70.

If an active market exists for the output produced by an asset or group of assets, that asset or group of assets shall be identified as a cash-generating unit, even if some or all of the output is used internally. If the cash inflows generated by any asset or cash-generating unit are affected by internal transfer pricing, an entity shall use management's best estimate of future price(s) that could be achieved in arm's length transactions in estimating:

(a)

the future cash inflows used to determine the asset's or cash-generating unit's value in use;

and

(b)

the future cash outflows used to determine the value in use of any other assets or cash-generating units that are affected by the internal transfer pricing.

71.

Even if part or all of the output produced by an asset or a group of assets is used by other units of the entity (for example, products at an intermediate stage of a production process), this asset or group of assets forms a separate cash-generating unit if the entity could sell the output on an active market. This is because the asset or group of assets could generate cash inflows that would be largely independent of the cash inflows from other assets or groups of assets. In using information based on financial budgets/forecasts that relates to such a cash-generating unit, or to any other asset or cash-generating unit affected by internal transfer pricing, an entity adjusts this information if internal transfer prices do not reflect management's best estimate of future prices that could be achieved in arm's length transactions.

72.

[*98] Cash-generating units shall be identified consistently from period to period for the same asset or types of assets, unless a change is justified.

73.

If an entity determines that an asset belongs to a cash-generating unit different from that in previous periods, or that the types of assets aggregated for the asset's cash-generating unit have changed, paragraph 130 requires disclosures about the cash-generating unit, if an impairment loss is recognised or reversed for the cash-generating unit.

Recoverable Amount and Carrying Amount of a Cash-generating Unit

74.

The recoverable amount of a cash-generating unit is the higher of the cash-generating unit's fair value less costs to sell and its value in use. For the purpose of determining the recoverable amount of a cash-generating unit, any reference in paragraphs 19-57 to 'an asset' is read as a reference to 'a cash-generating unit'.

75.

The carrying amount of a cash-generating unit shall be determined on a basis consistent with the way the recoverable amount of the cash-generating unit is determined.

76.

The carrying amount of a cash-generating unit:

(a)

includes the carrying amount of only those assets that can be attributed directly, or allocated on a reasonable and consistent basis, to the cash-generating unit and will generate the future cash inflows used in determining the cash-generating unit's value in use;

and

(b)

does not include the carrying amount of any recognised liability, unless the recoverable amount of the cash-generating unit cannot be determined without consideration of this liability.

This is because fair value less costs to sell and value in use of a cash-generating unit are determined excluding cash flows that relate to assets that are not part of the cash-generating unit and liabilities that have been recognised (see paragraphs 28 and 43).

77.

When assets are grouped for recoverability assessments, it is important to include in the cash-generating unit all assets that generate or are used to generate the relevant stream of cash inflows. Otherwise, the cash-generating unit may appear to be fully recoverable when in fact an impairment loss has occurred. In some cases, although some assets contribute to the estimated future cash flows of a cash-generating unit, they cannot be allocated to the cash-generating unit on a reasonable and consistent basis. This might be the case for goodwill or corporate assets such as head office assets. Paragraphs 80-103 explain how to deal with these assets in testing a cash-generating unit for impairment.

78.

It may be necessary to consider some recognised liabilities to determine the recoverable amount of a cash-generating unit. This may occur if the disposal of a cash-generating unit would require the buyer to assume the liability. In this case, the fair value less costs to sell (or the estimated cash flow from ultimate disposal) of the cash-generating unit is the estimated selling price for the assets of the cash-generating unit and the liability together, less the costs of disposal. To perform a meaningful comparison between the carrying amount of the cash-generating unit and its recoverable amount, the carrying amount of the liability is deducted in determining both the cash-generating unit's value in use and its carrying amount.

[*99] Example

A company operates a mine in a country where legislation requires that the owner must restore the site on completion of its mining operations. The cost of restoration includes the replacement of the overburden, which must be removed before mining operations commence. A provision for the costs to replace the overburden was recognised as soon as the overburden was removed. The amount provided was recognised as part of the cost of the mine and is being depreciated over the mine's useful life. The carrying amount of the provision for restoration costs is CU500, 1 which is equal to the present value of the restoration costs.

The entity is testing the mine for impairment. The cash-generating unit for the mine is the mine as a whole. The entity has received various offers to buy the mine at a price of around CU800. This price reflects the fact that the buyer will assume the obligation to restore the overburden. Disposal costs for the mine are negligible. The value in use of the mine is approximately CU1 200, excluding restoration costs. The carrying amount of the mine is CU1 000.

The cash-generating unit's fair value less costs to sell is CU800. This amount considers restoration costs that have already been provided for. As a consequence, the value in use for the cash-generating unit is determined after consideration of the restoration costs and is estimated to be CU700 (CU1 200 less CU500). The carrying amount of the cash-generating unit is CU500, which is the carrying amount of the mine (CU1 000) less the carrying amount of the provision for restoration costs (CU500). Therefore, the recoverable amount of the cash-generating unit exceeds its carrying amount.

1In this Standard, monetary amounts are denominated in `currency units' (CU).

79.

For practical reasons, the recoverable amount of a cash-generating unit is sometimes determined after consideration of assets that are not part of the cash-generating unit (for example, receivables or other financial assets) or liabilities that have been recognised (for example, payables, pensions and other provisions). In such cases, the carrying amount of the cash-generating unit is increased by the carrying amount of those assets and decreased by the carrying amount of those liabilities.

Goodwill

Allocating Goodwill to Cash-generating Units

80.

For the purpose of impairment testing, goodwill acquired in a business combination shall, from the acquisition date, be allocated to each of the acquirer's cash-generating units, or groups of cash-generating units, that are expected to benefit from the synergies of the combination, irrespective of whether other assets or liabilities of the acquiree are assigned to those units or groups of units. Each unit or group of units to which the goodwill is so allocated shall:

(a)

represent the lowest level within the entity at which the goodwill is monitored for internal management purposes;

and

(b)

not be larger than a segment based on either the entity's primary or the entity's secondary reporting format determined in accordance with IAS 14, Segment Reporting.

81.

Goodwill acquired in a business combination represents a payment made by an acquirer in anticipation of future economic benefits from assets that are not capable of being individually identified and separately recognised. Goodwill does not generate cash flows independently of other assets or groups of assets, and often contributes to the cash flows of multiple cash-generating units. Goodwill sometimes cannot be allocated on a non-arbitrary basis to individual cash-generating units, but only to groups of cash-generating units. As a result, the lowest level within the entity at which the goodwill is monitored for internal management purposes sometimes comprises a number of cash-generating units to which the goodwill relates, but to which it cannot be allocated. References in paragraphs 83-99 to a cash-generating unit to which goodwill is allocated should be read as references also to a group of cash-generating units to which goodwill is allocated.

82.

[*100] Applying the requirements in paragraph 80 results in goodwill being tested for impairment at a level that reflects the way an entity manages its operations and with which the goodwill would naturally be associated. Therefore, the development of additional reporting systems is typically not necessary.

83.

A cash-generating unit to which goodwill is allocated for the purpose of impairment testing may not coincide with the level at which goodwill is allocated in accordance with IAS 21, The Effects of Changes in Foreign Exchange Rates, for the purpose of measuring foreign currency gains and losses. For example, if an entity is required by IAS 21 to allocate goodwill to relatively low levels for the purpose of measuring foreign currency gains and losses, it is not required to test the goodwill for impairment at that same level unless it also monitors the goodwill at that level for internal management purposes.

84.

If the initial allocation of goodwill acquired in a business combination cannot be completed before the end of the annual period in which the business combination is effected, that initial allocation shall be completed before the end of the first annual period beginning after the acquisition date.

85.

In accordance with IFRS 3, Business Combinations, if the initial accounting for a business combination can be determined only provisionally by the end of the period in which the combination is effected, the acquirer:

(a)

accounts for the combination using those provisional values;

and

(b)

recognises any adjustments to those provisional values as a result of completing the initial accounting within twelve months of the acquisition date.

In such circumstances, it might also not be possible to complete the initial allocation of the goodwill acquired in the combination before the end of the annual period in which the combination is effected. When this is the case, the entity discloses the information required by paragraph 133.

86.

If goodwill has been allocated to a cash-generating unit and the entity disposes of an operation within that unit, the goodwill associated with the operation disposed of shall be:

(a)

included in the carrying amount of the operation when determining the gain or loss on disposal;

and

(b)

measured on the basis of the relative values of the operation disposed of and the portion of the cash-generating unit retained, unless the entity can demonstrate that some other method better reflects the goodwill associated with the operation disposed of.

Example

An entity sells for CU100 an operation that was part of a cash-generating unit to which goodwill has been allocated. The goodwill allocated to the unit cannot be identified or associated with an asset group at a level lower than that unit, except arbitrarily. The recoverable amount of the portion of the cash-generating unit retained is CU300.

Because the goodwill allocated to the cash-generating unit cannot be non-arbitrarily identified or associated with an asset group at a level lower than that unit, the goodwill associated with the operation disposed of is measured on the basis of the relative values of the operation disposed of and the portion of the unit retained. Therefore, 25 per cent of the goodwill allocated to the cash-generating unit is included in the carrying amount of the operation that is sold.

87.

[*101] If an entity reorganises its reporting structure in a way that changes the composition of one or more cash-generating units to which goodwill has been allocated, the goodwill shall be reallocated to the units affected. This reallocation shall be performed using a relative value approach similar to that used when an entity disposes of an operation within a cash-generating unit, unless the entity can demonstrate that some other method better reflects the goodwill associated with the reorganised units.

Example

Goodwill had previously been allocated to cash-generating unit A. The goodwill allocated to A cannot be identified or associated with an asset group at a level lower than A, except arbitrarily. A is to be divided and integrated into three other cash-generating units, B, C and D.

Because the goodwill allocated to A cannot be non-arbitrarily identified or associated with an asset group at a level lower than A, it is reallocated to units B, C and D on the basis of the relative values of the three portions of A before those portions are integrated with B, C and D.

Testing Cash-generating Units with Goodwill for Impairment

88.

When, as described in paragraph 81 , goodwill relates to a cash-generating unit but has not been allocated to that unit, the unit shall be tested for impairment, whenever there is an indication that the unit may be impaired, by comparing the unit's carrying amount, excluding any goodwill, with its recoverable amount. Any impairment loss shall be recognised in accordance with paragraph 104 .

89.

If a cash-generating unit described in paragraph 88 includes in its carrying amount an intangible asset that has an indefinite useful life or is not yet available for use and that asset can be tested for impairment only as part of the cash-generating unit, paragraph 10 requires the unit also to be tested for impairment annually.

90.

A cash-generating unit to which goodwill has been allocated shall be tested for impairment annually, and whenever there is an indication that the unit may be impaired, by comparing the carrying amount of the unit, including the goodwill, with the recoverable amount of the unit. If the recoverable amount of the unit exceeds the carrying amount of the unit, the unit and the goodwill allocated to that unit shall be regarded as not impaired. If the carrying amount of the unit exceeds the recoverable amount of the unit, the entity shall recognise the impairment loss in accordance with paragraph 104 .

Minority Interest

91.

In accordance with IFRS 3, goodwill recognised in a business combination represents the goodwill acquired by a parent based on the parent's ownership interest, rather than the amount of goodwill controlled by the parent as a result of the business combination. Therefore, goodwill attributable to a minority interest is not recognised in the parent's consolidated financial statements. Accordingly, if there is a minority interest in a cash-generating unit to which goodwill has been allocated, the carrying amount of that unit comprises:

(a)

both the parent's interest and the minority interest in the identifiable net assets of the unit;

and

(b)

the parent's interest in goodwill.

However, part of the recoverable amount of the cash-generating unit determined in accordance with this Standard is attributable to the minority interest in goodwill.

92.

[*102] Consequently, for the purpose of impairment testing a non-wholly-owned cash-generating unit with goodwill, the carrying amount of that unit is notionally adjusted, before being compared with its recoverable amount. This is accomplished by grossing up the carrying amount of goodwill allocated to the unit to include the goodwill attributable to the minority interest. This notionally adjusted carrying amount is then compared with the recoverable amount of the unit to determine whether the cash-generating unit is impaired. If it is, the entity allocates the impairment loss in accordance with paragraph 104 first to reduce the carrying amount of goodwill allocated to the unit.

93.

However, because goodwill is recognised only to the extent of the parent's ownership interest, any impairment loss relating to the goodwill is apportioned between that attributable to the parent and that attributable to the minority interest, with only the former being recognised as a goodwill impairment loss.

94.

If the total impairment loss relating to goodwill is less than the amount by which the notionally adjusted carrying amount of the cash-generating unit exceeds its recoverable amount, paragraph 104 requires the remaining excess to be allocated to the other assets of the unit pro rata on the basis of the carrying amount of each asset in the unit.

95.

Illustrative Example 7 illustrates the impairment testing of a nonwholly-owned cash-generating unit with goodwill.

Timing of Impairment Tests

96.

The annual impairment test for a cash-generating unit to which goodwill has been allocated may be performed at any time during an annual period, provided the test is performed at the same time every year. Different cash-generating units may be tested for impairment at different times. However, if some or all of the goodwill allocated to a cash-generating unit was acquired in a business combination during the current annual period, that unit shall be tested for impairment before the end of the current annual period.

97.

If the assets constituting the cash-generating unit to which goodwill has been allocated are tested for impairment at the same time as the unit containing the goodwill, they shall be tested for impairment before the unit containing the goodwill. Similarly, if the cash-generating units constituting a group of cash-generating units to which goodwill has been allocated are tested for impairment at the same time as the group of units containing the goodwill, the individual units shall be tested for impairment before the group of units containing the goodwill.

98.

At the time of impairment testing a cash-generating unit to which goodwill has been allocated, there may be an indication of an impairment of an asset within the unit containing the goodwill. In such circumstances, the entity tests the asset for impairment first, and recognises any impairment loss for that asset before testing for impairment the cash-generating unit containing the goodwill. Similarly, there may be an indication of an impairment of a cash-generating unit within a group of units containing the goodwill. In such circumstances, the entity tests the cash-generating unit for impairment first, and recognises any impairment loss for that unit, before testing for impairment the group of units to which the goodwill is allocated.

99.

The most recent detailed calculation made in a preceding period of the recoverable amount of a cash-generating unit to which goodwill has been allocated may be used in the impairment test of that unit in the current period provided all of the following criteria are met:

(a)

the assets and liabilities making up the unit have not changed significantly since the most recent recoverable amount calculation;

(b)

[*103] the most recent recoverable amount calculation resulted in an amount that exceeded the carrying amount of the unit by a substantial margin;

and

(c)

based on an analysis of events that have occurred and circumstances that have changed since the most recent recoverable amount calculation, the likelihood that a current recoverable amount determination would be less than the current carrying amount of the unit is remote.

Corporate Assets

100.

Corporate assets include group or divisional assets such as the building of a headquarters or a division of the entity, EDP equipment or a research centre. The structure of an entity determines whether an asset meets this Standard's definition of corporate assets for a particular cash-generating unit. The distinctive characteristics of corporate assets are that they do not generate cash inflows independently of other assets or groups of assets and their carrying amount cannot be fully attributed to the cash-generating unit under review.

101.

Because corporate assets do not generate separate cash inflows, the recoverable amount of an individual corporate asset cannot be determined unless management has decided to dispose of the asset. As a consequence, if there is an indication that a corporate asset may be impaired, recoverable amount is determined for the cash-generating unit or group of cash-generating units to which the corporate asset belongs, and is compared with the carrying amount of this cash-generating unit or group of cash-generating units. Any impairment loss is recognised in accordance with paragraph 104.

102.

In testing a cash-generating unit for impairment, an entity shall identify all the corporate assets that relate to the cash-generating unit under review. If a portion of the carrying amount of a corporate asset:

(a)

can be allocated on a reasonable and consistent basis to that unit, the entity shall compare the carrying amount of the unit, including the portion of the carrying amount of the corporate asset allocated to the unit, with its recoverable amount. Any impairment loss shall be recognised in accordance with paragraph 104 .

(b)

cannot be allocated on a reasonable and consistent basis to that unit, the entity shall:

(i)

compare the carrying amount of the unit, excluding the corporate asset, with its recoverable amount and recognise any impairment loss in accordance with paragraph 104 ;

(ii)

identify the smallest group of cash-generating units that includes the cash-generating unit under review and to which a portion of the carrying amount of the corporate asset can be allocated on a reasonable and consistent basis;

and

(iii)

compare the carrying amount of that group of cash-generating units, including the portion of the carrying amount of the corporate asset allocated to that group of units, with the recoverable amount of the group of units. Any impairment loss shall be recognised in accordance with paragraph 104 .

103.

Illustrative Example 8 illustrates the application of these requirements to corporate assets.

[*104]

Impairment Loss for a Cash-generating Unit

104.

An impairment loss shall be recognised for a cash-generating unit (the smallest group of cash-generating units to which goodwill or a corporate asset has been allocated) if, and only if, the recoverable amount of the unit (group of units) is less than the carrying amount of the unit (group of units). The impairment loss shall be allocated to reduce the carrying amount of the assets of the unit (group of units) in the following order:

(a)

first, to reduce the carrying amount of any goodwill allocated to the cash-generating unit (group of units);

and

(b)

then, to the other assets of the unit (group of units) pro rata on the basis of the carrying amount of each asset in the unit (group of units).

These reductions in carrying amounts shall be treated as impairment losses on individual assets and recognised in accordance with paragraph 60 .

105.

In allocating an impairment loss in accordance with paragraph 104 , an entity shall not reduce the carrying amount of an asset below the highest of:

(a)

its fair value less costs to sell (if determinable);

(b)

its value in use (if determinable); and

(c)

zero.

The amount of the impairment loss that would otherwise have been allocated to the asset shall be allocated pro rata to the other assets of the unit (group of units).

106.

If it is not practicable to estimate the recoverable amount of each individual asset of a cash-generating unit, this Standard requires an arbitrary allocation of an impairment loss between the assets of that unit, other than goodwill, because all assets of a cash-generating unit work together.

107.

If the recoverable amount of an individual asset cannot be determined (see paragraph 67):

(a)

an impairment loss is recognised for the asset if its carrying amount is greater than the higher of its fair value less costs to sell and the results of the allocation procedures described in paragraphs 104 and 105;

and

(b)

no impairment loss is recognised for the asset if the related cash-generating unit is not impaired. This applies even if the asset's fair value less costs to sell is less than its carrying amount.

[*105] Example

A machine has suffered physical damage but is still working, although not as well as before it was damaged. The machine's fair value less costs to sell is less than its carrying amount. The machine does not generate independent cash inflows. The smallest identifiable group of assets that includes the machine and generates cash inflows that are largely independent of the cash inflows from other assets is the production line to which the machine belongs. The recoverable amount of the production line shows that the production line taken as a whole is not impaired.

Assumption 1: budgets/forecasts approved by management reflect no commitment of management to replace the machine.

The recoverable amount of the machine alone cannot be estimated because the machine's value in use:

(a) may differ from its fair value less costs to sell;

and

(b) can be determined only for the cash-generating unit to which the machine belongs (the production line).

The production line is not impaired. Therefore, no impairment loss is recognised for the machine. Nevertheless, the entity may need to reassess the depreciation period or the depreciation method for the machine. Perhaps a shorter depreciation period or a faster depreciation method is required to reflect the expected remaining useful life of the machine or the pattern in which economic benefits are expected to be consumed by the entity.

Assumption 2: budgets/forecasts approved by management reflect a commitment of management to replace the machine and sell it in the near future. Cash flows from continuing use of the machine until its disposal are estimated to be negligible.

The machine's value in use can be estimated to be close to its fair value less costs to sell. Therefore, the recoverable amount of the machine can be determined and no consideration is given to the cash-generating unit to which the machine belongs (ie the production line). Because the machine's fair value less costs to sell is less than its carrying amount, an impairment loss is recognised for the machine.

108.

After the requirements in paragraphs 104 and 105 have been applied, a liability shall be recognised for any remaining amount of an impairment loss for a cash-generating unit if, and only if, that is required by another Standard.

REVERSING AN IMPAIRMENT LOSS

109.

Paragraphs 110-116 set out the requirements for reversing an impairment loss recognised for an asset or a cash-generating unit in prior periods. These requirements use the term 'an asset' but apply equally to an individual asset or a cash-generating unit. Additional requirements for an individual asset are set out in paragraphs 117-121, for a cash-generating unit in paragraphs 122 and 123 and for goodwill in paragraphs 124 and 125.

110.

An entity shall assess at each reporting date whether there is any indication that an impairment loss recognised in prior periods for an asset other than goodwill may no longer exist or may have decreased. If any such indication exists, the entity shall estimate the recoverable amount of that asset.

111.

In assessing whether there is any indication that an impairment loss recognised in prior periods for an asset other than goodwill may no longer exist or may have decreased, an entity shall consider, as a minimum, the following indications:

[*106] External sources of information

(a)

the asset's market value has increased significantly during the period.

(b)

significant changes with a favourable effect on the entity have taken place during the period, or will take place in the near future, in the technological, market, economic or legal environment in which the entity operates or in the market to which the asset is dedicated.

(c)

market interest rates or other market rates of return on investments have decreased during the period, and those decreases are likely to affect the discount rate used in calculating the asset's value in use and increase the asset's recoverable amount materially.

Internal sources of information

(d)

significant changes with a favourable effect on the entity have taken place during the period, or are expected to take place in the near future, in the extent to which, or manner in which, the asset is used or is expected to be used. These changes include costs incurred during the period to improve or enhance the asset's performance or restructure the operation to which the asset belongs.

(e)

evidence is available from internal reporting that indicates that the economic performance of the asset is, or will be, better than expected.

112.

Indications of a potential decrease in an impairment loss in paragraph 111 mainly mirror the indications of a potential impairment loss in paragraph 12.

113.

If there is an indication that an impairment loss recognised for an asset other than goodwill may no longer exist or may have decreased, this may indicate that the remaining useful life, the depreciation (amortisation) method or the residual value may need to be reviewed and adjusted in accordance with the Standard applicable to the asset, even if no impairment loss is reversed for the asset.

114.

An impairment loss recognised in prior periods for an asset other than goodwill shall be reversed if, and only if, there has been a change in the estimates used to determine the asset's recoverable amount since the last impairment loss was recognised. If this is the case, the carrying amount of the asset shall, except as described in paragraph 117 , be increased to its recoverable amount. That increase is a reversal of an impairment loss.

115.

A reversal of an impairment loss reflects an increase in the estimated service potential of an asset, either from use or from sale, since the date when an entity last recognised an impairment loss for that asset. Paragraph 130 requires an entity to identify the change in estimates that causes the increase in estimated service potential. Examples of changes in estimates include:

(a)

a change in the basis for recoverable amount (ie whether recoverable amount is based on fair value less costs to sell or value in use);

(b)

if recoverable amount was based on value in use, a change in the amount or timing of estimated future cash flows or in the discount rate;

or

(c)

if recoverable amount was based on fair value less costs to sell, a change in estimate of the components of fair value less costs to sell.

116.

[*107] An asset's value in use may become greater than the asset's carrying amount simply because the present value of future cash inflows increases as they become closer. However, the service potential of the asset has not increased. Therefore, an impairment loss is not reversed just because of the passage of time (sometimes called the 'unwinding' of the discount), even if the recoverable amount of the asset becomes higher than its carrying amount.

Reversing an Impairment Loss for an Individual Asset

117.

The increased carrying amount of an asset other than goodwill attributable to a reversal of an impairment loss shall not exceed the carrying amount that would have been determined (net of amortisation or depreciation) had no impairment loss been recognised for the asset in prior years.

118.

Any increase in the carrying amount of an asset other than goodwill above the carrying amount that would have been determined (net of amortisation or depreciation) had no impairment loss been recognised for the asset in prior years is a revaluation. In accounting for such a revaluation, an entity applies the Standard applicable to the asset.

119.

A reversal of an impairment loss for an asset other than goodwill shall be recognised immediately in profit or loss, unless the asset is carried at revalued amount in accordance with another Standard (for example, the revaluation model in IAS 16, Property, Plant and Equipment). Any reversal of an impairment loss of a revalued asset shall be treated as a revaluation increase in accordance with that other Standard.

[*Paragraphs 120 and 121 were deleted by IAS 8. The deletion is applied for annual period on or after 1 January 2005. Click here.]

120.

A reversal of an impairment loss on a revalued asset is credited directly to equity under the heading revaluation surplus. However, to the extent that an impairment loss on the same revalued asset was previously recognised in profit or loss, a reversal of that impairment loss is also recognised in profit or loss.

121.

After a reversal of an impairment loss is recognised, the depreciation (amortisation) charge for the asset shall be adjusted in future periods to allocate the asset's revised carrying amount, less its residual value (if any), on a systematic basis over its remaining useful life.

Reversing an Impairment Loss for a Cash-generating Unit

122.

A reversal of an impairment loss for a cash-generating unit shall be allocated to the assets of the unit, except for goodwill, pro rata with the carrying amounts of those assets. These increases in carrying amounts shall be treated as reversals of impairment losses for individual assets and recognised in accordance with paragraph 119 .

123.

In allocating a reversal of an impairment loss for a cash-generating unit in accordance with paragraph 122 , the carrying amount of an asset shall not be increased above the lower of:

(a)

its recoverable amount (if determinable);

and

(b)

the carrying amount that would have been determined (net of amortisation or depreciation) had no impairment loss been recognised for the asset in prior periods.

The amount of the reversal of the impairment loss that would otherwise have been allocated to the asset shall be allocated pro rata to the other assets of the unit, except for goodwill.

[*108]

Reversing an Impairment Loss for Goodwill

124.

An impairment loss recognised for goodwill shall not be reversed in a subsequent period.

125.

IAS 38, Intangible Assets, prohibits the recognition of internally generated goodwill. Any increase in the recoverable amount of goodwill in the periods following the recognition of an impairment loss for that goodwill is likely to be an increase in internally generated goodwill, rather than a reversal of the impairment loss recognised for the acquired goodwill.

DISCLOSURE

126.

An entity shall disclose the following for each class of assets:

(a)

the amount of impairment losses recognised in profit or loss during the period and the line item(s) of the income statement in which those impairment losses are included.

(b)

the amount of reversals of impairment losses recognised in profit or loss during the period and the line item(s) of the income statement in which those impairment losses are reversed.

(c)

the amount of impairment losses on revalued assets recognised directly in equity during the period.

(d)

the amount of reversals of impairment losses on revalued assets recognised directly in equity during the period.

127.

A class of assets is a grouping of assets of similar nature and use in an entity's operations.

128.

The information required in paragraph 126 may be presented with other information disclosed for the class of assets. For example, this information may be included in a reconciliation of the carrying amount of property, plant and equipment, at the beginning and end of the period, as required by IAS 16, Property, Plant and Equipment.

129.

An entity that reports segment information in accordance with IAS 14, Segment Reporting, shall disclose the following for each reportable segment based on an entity's primary reporting format:

(a)

the amount of impairment losses recognised in profit or loss and directly in equity during the period.

(b)

the amount of reversals of impairment losses recognised in profit or loss and directly in equity during the period.

130.

An entity shall disclose the following for each material impairment loss recognised or reversed during the period for an individual asset, including goodwill, or a cash-generating unit:

(a)

the events and circumstances that led to the recognition or reversal of the impairment loss.

(b)

the amount of the impairment loss recognised or reversed.

(c)

[*109] for an individual asset:

(i)

the nature of the asset;

and

(ii)

if the entity reports segment information in accordance with IAS 14, the reportable segment to which the asset belongs, based on the entity's primary reporting format.

(d)

for a cash-generating unit:

(i)

a description of the cash-generating unit (such as whether it is a product line, a plant, a business operation, a geographical area, or a reportable segment as defined in IAS 14);

(ii)

the amount of the impairment loss recognised or reversed by class of assets and, if the entity reports segment information in accordance with IAS 14, by reportable segment based on the entity's primary reporting format;

and

(iii)

if the aggregation of assets for identifying the cash-generating unit has changed since the previous estimate of the cash-generating unit's recoverable amount (if any), a description of the current and former way of aggregating assets and the reasons for changing the way the cash-generating unit is identified.

(e)

whether the recoverable amount of the asset (cash-generating unit) is its fair value less costs to sell or its value in use.

(f)

if recoverable amount is fair value less costs to sell, the basis used to determine fair value less costs to sell (such as whether fair value was determined by reference to an active market).

(g)

if recoverable amount is value in use, the discount rate(s) used in the current estimate and previous estimate (if any) of value in use.

131.

An entity shall disclose the following information for the aggregate impairment losses and the aggregate reversals of impairment losses recognised during the period for which no information is disclosed in accordance with paragraph 130 :

(a)

the main classes of assets affected by impairment losses and the main classes of assets affected by reversals of impairment losses.

(b)

the main events and circumstances that led to the recognition of these impairment losses and reversals of impairment losses.

132.

An entity is encouraged to disclose assumptions used to determine the recoverable amount of assets (cash-generating units) during the period. However, paragraph 134 requires an entity to disclose information about the estimates used to measure the recoverable amount of a cash-generating unit when goodwill or an intangible asset with an indefinite useful life is included in the carrying amount of that unit.

133.

If, in accordance with paragraph 84 , any portion of the goodwill acquired in a business combination during the period has not been allocated to a cash-generating unit (group of units) at the reporting date, the amount of the unallocated goodwill shall be disclosed together with the reasons why that amount remains unallocated.

[*110]

Estimates used to Measure Recoverable Amounts of Cash-generating Units Containing Goodwill or Intangible Assets with Indefinite Useful Lives

134.

An entity shall disclose the information required by (a)-(f) for each cash-generating unit (group of units) for which the carrying amount of goodwill or intangible assets with indefinite useful lives allocated to that unit (group of units) is significant in comparison with the entity's total carrying amount of goodwill or intangible assets with indefinite useful lives:

(a)

the carrying amount of goodwill allocated to the unit (group of units).

(b)

the carrying amount of intangible assets with indefinite useful lives allocated to the unit (group of units).

(c)

the basis on which the unit's (group of units') recoverable amount has been determined (ie value in use or fair value less costs to sell).

(d)

if the unit's (group of units') recoverable amount is based on value in use:

(i)

a description of each key assumption on which management has based its cash flow projections for the period covered by the most recent budgets/forecasts. Key assumptions are those to which the unit's (group of units') recoverable amount is most sensitive.

(ii)

a description of management's approach to determining the value(s) assigned to each key assumption, whether those value(s) reflect past experience or, if appropriate, are consistent with external sources of information, and, if not, how and why they differ from past experience or external sources of information.

(iii)

the period over which management has projected cash flows based on financial budgets/forecasts approved by management and, when a period greater than five years is used for a cash-generating unit (group of units), an explanation of why that longer period is justified.

(iv)

the growth rate used to extrapolate cash flow projections beyond the period covered by the most recent budgets/forecasts, and the justification for using any growth rate that exceeds the long-term average growth rate for the products, industries, or country or countries in which the entity operates, or for the market to which the unit (group of units) is dedicated.

(v)

the discount rate(s) applied to the cash flow projections.

(e)

if the unit's (group of units') recoverable amount is based on fair value less costs to sell, the methodology used to determine fair value less costs to sell. If fair value less costs to sell is not determined using an observable market price for the unit (group of units), the following information shall also be disclosed:

(i)

a description of each key assumption on which management has based its determination of fair value less costs to sell. Key assumptions are those to which the unit's (group of units') recoverable amount is most sensitive.

(ii)

a description of management's approach to determining the value(s) assigned to each key assumption, whether those value(s) reflect past experience or, if appropriate, are consistent with external sources of information, and, if not, how and why they differ from past experience or external sources of information.

(f)

[*111] if a reasonably possible change in a key assumption on which management has based its determination of the unit's (group of units') recoverable amount would cause the unit's (group of units') carrying amount to exceed its recoverable amount:

(i)

the amount by which the unit's (group of units') recoverable amount exceeds its carrying amount.

(ii)

the value assigned to the key assumption.

(iii)

the amount by which the value assigned to the key assumption must change, after incorporating any consequential effects of that change on the other variables used to measure recoverable amount, in order for the unit's (group of units') recoverable amount to be equal to its carrying amount.

135.

If some or all of the carrying amount of goodwill or intangible assets with indefinite useful lives is allocated across multiple cash-generating units (groups of units), and the amount so allocated to each unit (group of units) is not significant in comparison with the entity's total carrying amount of goodwill or intangible assets with indefinite useful lives, that fact shall be disclosed, together with the aggregate carrying amount of goodwill or intangible assets with indefinite useful lives allocated to those units (groups of units). In addition, if the recoverable amounts of any of those units (groups of units) are based on the same key assumption(s) and the aggregate carrying amount of goodwill or intangible assets with indefinite useful lives allocated to them is significant in comparison with the entity's total carrying amount of goodwill or intangible assets with indefinite useful lives, an entity shall disclose that fact, together with:

(a)

the aggregate carrying amount of goodwill allocated to those units (groups of units).

(b)

the aggregate carrying amount of intangible assets with indefinite useful lives allocated to those units (groups of units).

(c)

a description of the key assumption(s).

(d)

a description of management's approach to determining the value(s) assigned to the key assumption(s), whether those value(s) reflect past experience or, if appropriate, are consistent with external sources of information, and, if not, how and why they differ from past experience or external sources of information.

(e)

if a reasonably possible change in the key assumption(s) would cause the aggregate of the units' (groups of units') carrying amounts to exceed the aggregate of their recoverable amounts:

(i)

the amount by which the aggregate of the units' (groups of units') recoverable amounts exceeds the aggregate of their carrying amounts.

(ii)

the value(s) assigned to the key assumption(s).

(iii)

the amount by which the value(s) assigned to the key assumption(s) must change, after incorporating any consequential effects of the change on the other variables used to measure recoverable amount, in order for the aggregate of the units' (groups of units') recoverable amounts to be equal to the aggregate of their carrying amounts.

136.

The most recent detailed calculation made in a preceding period of the recoverable amount of a cash-generating unit (group of units) may, in accordance with paragraph 24 or 99, be carried forward and used in the impairment test for that unit (group of units) in the current period provided specified criteria are met. When this is the case, the information for that unit (group of units) that is incorporated into the disclosures required by paragraphs 134 and 135 relate to the carried forward calculation of recoverable amount.

137.

[*112] Illustrative Example 9 illustrates the disclosures required by paragraphs 134 and 135.

TRANSITIONAL PROVISIONS AND EFFECTIVE DATE

138.

If an entity elects in accordance with paragraph 85 of IFRS 3, Business Combinations, to apply IFRS 3 from any date before the effective dates set out in paragraphs 78 -84 of IFRS 3, it also shall apply this Standard prospectively from that same date.

139.

Otherwise, an entity shall apply this Standard:

(a)

to goodwill and intangible assets acquired in business combinations for which the agreement date is on or after 31 March 2004;

and

(b)

to all other assets prospectively from the beginning of the first annual period beginning on or after 31 March 2004.

140.

Entities to which paragraph 139 applies are encouraged to apply the requirements of this Standard before the effective dates specified in paragraph 139 . However, if an entity applies this Standard before those effective dates, it also shall apply IFRS 3 and IAS 38, Intangible Assets, (as revised in 2004) at the same time.

WITHDRAWAL OF IAS 36 (ISSUED 1998)

141.

This Standard supersedes IAS 36, Impairment of Assets, (issued in 1998).

[*113]

Appendix A

Using Present Value Techniques to Measure Value in Use

This appendix is an integral part of the Standard. It provides guidance on the use of present value techniques in measuring value in use. Although the guidance uses the term 'asset', it equally applies to a group of assets forming a cash-generating unit.

The Components of a Present Value Measurement

A1.

The following elements together capture the economic differences between assets:

(a)

an estimate of the future cash flow, or in more complex cases, series of future cash flows the entity expects to derive from the asset;

(b)

expectations about possible variations in the amount or timing of those cash flows;

(c)

the time value of money, represented by the current market risk-free rate of interest;

(d)

the price for bearing the uncertainty inherent in the asset;

and

(e)

other, sometimes unidentifiable, factors (such as illiquidity) that market participants would reflect in pricing the future cash flows the entity expects to derive from the asset.

A2.

This appendix contrasts two approaches to computing present value, either of which may be used to estimate the value in use of an asset, depending on the circumstances. Under the 'traditional' approach, adjustments for factors (b)-(e) described in paragraph A1 are embedded in the discount rate. Under the `expected cash flow' approach, factors (b), (d) and (e) cause adjustments in arriving at risk-adjusted expected cash flows. Whichever approach an entity adopts to reflect expectations about possible variations in the amount or timing of future cash flows, the result should be to reflect the expected present value of the future cash flows, ie the weighted average of all possible outcomes.

General Principles

A3.

The techniques used to estimate future cash flows and interest rates will vary from one situation to another depending on the circumstances surrounding the asset in question. However, the following general principles govern any application of present value techniques in measuring assets:

(a)

interest rates used to discount cash flows should reflect assumptions that are consistent with those inherent in the estimated cash flows. Otherwise, the effect of some assumptions will be double-counted or ignored. For example, a discount rate of 12 per cent might be applied to contractual cash flows of a loan receivable. That rate reflects expectations about future defaults from loans with particular characteristics. That same 12 per cent rate should not be used to discount expected cash flows because those cash flows already reflect assumptions about future defaults.

(b)

estimated cash flows and discount rates should be free from both bias and factors unrelated to the asset in question. For example, deliberately understating estimated net cash flows to enhance the apparent future profitability of an asset introduces a bias into the measurement.

(c)

estimated cash flows or discount rates should reflect the range of possible outcomes rather than a single most likely, minimum or maximum possible amount.

Traditional and Expected Cash Flow Approaches to Present Value

[*114]

Traditional Approach

A4.

Accounting applications of present value have traditionally used a single set of estimated cash flows and a single discount rate, often described as 'the rate commensurate with the risk'. In effect, the traditional approach assumes that a single discount rate convention can incorporate all the expectations about the future cash flows and the appropriate risk premium. Therefore, the traditional approach places most of the emphasis on selection of the discount rate.

A5.

In some circumstances, such as those in which comparable assets can be observed in the marketplace, a traditional approach is relatively easy to apply. For assets with contractual cash flows, it is consistent with the manner in which marketplace participants describe assets, as in 'a 12 per cent bond'.

A6.

However, the traditional approach may not appropriately address some complex measurement problems, such as the measurement of nonfinancial assets for which no market for the item or a comparable item exists. A proper search for 'the rate commensurate with the risk' requires analysis of at least two items - an asset that exists in the marketplace and has an observed interest rate and the asset being measured. The appropriate discount rate for the cash flows being measured must be inferred from the observable rate of interest in that other asset. To draw that inference, the characteristics of the other asset's cash flows must be similar to those of the asset being measured. Therefore, the measurer must do the following:

(a)

identify the set of cash flows that will be discounted;

(b)

identify another asset in the marketplace that appears to have similar cash flow characteristics;

(c)

compare the cash flow sets from the two items to ensure that they are similar (for example, are both sets contractual cash flows, or is one contractual and the other an estimated cash flow?);

(d)

evaluate whether there is an element in one item that is not present in the other (for example, is one less liquid than the other?);

and

(e)

evaluate whether both sets of cash flows are likely to behave (ie vary) in a similar fashion in changing economic conditions.

Expected Cash Flow Approach

A7.

The expected cash flow approach is, in some situations, a more effective measurement tool than the traditional approach. In developing a measurement, the expected cash flow approach uses all expectations about possible cash flows instead of the single most likely cash flow. For example, a cash flow might be CU100, CU200 or CU300 with probabilities of 10 per cent, 60 per cent and 30 per cent, respectively. The expected cash flow is CU220. The expected cash flow approach thus differs from the traditional approach by focusing on direct analysis of the cash flows in question and on more explicit statements of the assumptions used in the measurement.

A8.

[*115] The expected cash flow approach also allows use of present value techniques when the timing of cash flows is uncertain. For example, a cash flow of CU1 000 may be received in one year, two years or three years with probabilities of 10 per cent, 60 per cent and 30 per cent, respectively. The example below shows the computation of expected present value in that situation

.
Present value of CU1 000 in 1 year at 5 %
CU952.38
Probability
10.00 %
CU95.24
Present value of CU1 000 in 2 years at 5.25 %
CU902.73
Probability
60.00 %
CU541.64
Present value of CU1 000 in 3 years at 5.50 %
CU851.61
Probability
30.00 %
CU255.48
Expected present value
CU892.36

A9.

The expected present value of CU892.36 differs from the traditional notion of a best estimate of CU902.73 (the 60 per cent probability). A traditional present value computation applied to this example requires a decision about which of the possible timings of cash flows to use and, accordingly, would not reflect the probabilities of other timings. This is because the discount rate in a traditional present value computation cannot reflect uncertainties in timing.

A10.

The use of probabilities is an essential element of the expected cash flow approach. Some question whether assigning probabilities to highly subjective estimates suggests greater precision than, in fact, exists. However, the proper application of the traditional approach (as described in paragraph A6) requires the same estimates and subjectivity without providing the computational transparency of the expected cash flow approach.

A11.

Many estimates developed in current practice already incorporate the elements of expected cash flows informally. In addition, accountants often face the need to measure an asset using limited information about the probabilities of possible cash flows. For example, an accountant might be confronted with the following situations:

(a)

the estimated amount falls somewhere between CU50 and CU250, but no amount in the range is more likely than any other amount. Based on that limited information, the estimated expected cash flow is CU150[(50 + 250)/2].

(b)

the estimated amount falls somewhere between CU50 and CU250, and the most likely amount is CU100. However, the probabilities attached to each amount are unknown. Based on that limited information, the estimated expected cash flow is CU133.33 [(50 + 100 + 250)/3].

(c)

the estimated amount will be CU50 (10 per cent probability), CU250 (30 percent probability), or CU100 (60 per cent probability). Based on that limited information, the estimated expected cash flow is CU140 [(50 x 0.10) + (250 x 0.30) + (100 x 0.60)].

In each case, the estimated expected cash flow is likely to provide a better estimate of value in use than the minimum, most likely or maximum amount taken alone.

A12.

The application of an expected cash flow approach is subject to a cost-benefit constraint. In some cases, an entity may have access to extensive data and may be able to develop many cash flow scenarios. In other cases, an entity may not be able to develop more than general statements about the variability of cash flows without incurring substantial cost. The entity needs to balance the cost of obtaining additional information against the additional reliability that information will bring to the measurement.

A13.

[*116] Some maintain that expected cash flow techniques are inappropriate for measuring a single item or an item with a limited number of possible outcomes. They offer an example of an asset with two possible outcomes: a 90 per cent probability that the cash flow will be CU10 and a 10 per cent probability that the cash flow will be CU1 000. They observe that the expected cash flow in that example is CU109 and criticise that result as not representing either of the amounts that may ultimately be paid.

A14.

Assertions like the one just outlined reflect underlying disagreement with the measurement objective. If the objective is accumulation of costs to be incurred, expected cash flows may not produce a representationally faithful estimate of the expected cost. However, this Standard is concerned with measuring the recoverable amount of an asset. The recoverable amount of the asset in this example is not likely to be CU10, even though that is the most likely cash flow. This is because a measurement of CU10 does not incorporate the uncertainty of the cash flow in the measurement of the asset. Instead, the uncertain cash flow is presented as if it were a certain cash flow. No rational entity would sell an asset with these characteristics for CU10.

Discount Rate

A15.

Whichever approach an entity adopts for measuring the value in use of an asset, interest rates used to discount cash flows should not reflect risks for which the estimated cash flows have been adjusted. Otherwise, the effect of some assumptions will be double-counted.

A16.

When an asset-specific rate is not directly available from the market, an entity uses surrogates to estimate the discount rate. The purpose is to estimate, as far as possible, a market assessment of:

(a)

the time value of money for the periods until the end of the asset's useful life;

and

(b)

factors (b), (d) and (e) described in paragraph A1, to the extent those factors have not caused adjustments in arriving at estimated cash flows.

A17.

As a starting point in making such an estimate, the entity might take into account the following rates:

(a)

the entity's weighted average cost of capital determined using techniques such as the Capital Asset Pricing Model;

(b)

the entity's incremental borrowing rate;

and

(c)

other market borrowing rates.

A18.

However, these rates must be adjusted:

(a)

to reflect the way that the market would assess the specific risks associated with the asset's estimated cash flows;

and

(b)

to exclude risks that are not relevant to the asset's estimated cash flows or for which the estimated cash flows have been adjusted.

Consideration should be given to risks such as country risk, currency risk and price risk.

A19.

[*117] The discount rate is independent of the entity's capital structure and the way the entity financed the purchase of the asset, because the future cash flows expected to arise from an asset do not depend on the way in which the entity financed the purchase of the asset.

A20.

Paragraph 55 requires the discount rate used to be a pre-tax rate. Therefore, when the basis used to estimate the discount rate is post-tax, that basis is adjusted to reflect a pre-tax rate.

A21.

An entity normally uses a single discount rate for the estimate of an asset's value in use. However, an entity uses separate discount rates for different future periods where value in use is sensitive to a difference in risks for different periods or to the term structure of interest rates.

[*118]

Appendix B

Amendment to IAS 16

The amendment in this appendix shall be applied when an entity applies IAS 16, Property, Plant and Equipment, (as revised in 2003). It is superseded when IAS 36, Impairment of Assets, (as revised in 2004) becomes effective. This appendix replaces the consequential amendments made by IAS 16 (as revised in 2003) to IAS 36 Impairment of Assets (issued in 1998). IAS 36 (as revised in 2004) incorporates the requirements of the paragraphs in this appendix. Consequently, the amendments from IAS 16 (as revised in 2003) are not necessary once an entity is subject to IAS 36 (as revised in 2004). Accordingly, this appendix is applicable only to entities that elect to apply IAS 16 (as revised in 2003) before its effective date.

B1.

IAS 16, Property, Plant and Equipment, is amended as described below.

In the Appendix, paragraph A4 is amended to read as follows:

A4. IAS 36, Impairment of Assets, (issued in 1998) is amended as described below.

In the Standard, paragraphs 4, 9, 34, 37, 38, 41, 42, 59, 96 and 104 are amended to read as follows:

4. This Standard applies to assets that are carried at revalued amount (fair value) under other Standards, such as the revaluation model in IAS 16, Property, Plant and Equipment. However, identifying whether a revalued asset may be impaired depends on the basis used to determine fair value:

...

9. In assessing whether there is any indication that an asset may be impaired, an entity shall consider, as a minimum, the following indications:

...

Internal sources of information

...

(f) significant changes with an adverse effect on the entity have taken place during the period, or are expected to take place in the near future, in the extent to which, or manner in which, an asset is used or is expected to be used. These changes include the asset becoming idle, plans to discontinue or restructure the operation to which an asset belongs, and plans to dispose of an asset before the previously expected date;

and

...

34. Projections of cash outflows include those for the day-to-day servicing of the asset as well as future overheads that can be attributed directly, or allocated on a reasonable and consistent basis, to the use of the asset.

...

37. Future cash flows shall be estimated for the asset in its current condition. Estimates of future cash flows shall not include estimated future cash inflows or outflows that are expected to arise from:

...

(b) improving or enhancing the asset's performance.

38. Because future cash flows are estimated for the asset in its current condition, value in use does not reflect:

...

(b) future cash outflows that will improve or enhance the asset's performance or the related cash inflows that are expected to arise from such outflows.

41 Until an entity incurs cash outflows that improve or enhance the asset's performance, estimates of future cash flows do not include the estimated future cash inflows that are expected to arise from the increase in economic benefits associated with the cash outflow (see Appendix A, Example 6).

42. Estimates of future cash flows include future cash outflows necessary to maintain the level of economic benefits expected to arise from the asset in its current condition. When a cash-generating unit consists of assets with different estimated useful lives, all of which are essential to the ongoing operation of the unit, the replacement of assets with shorter lives is considered to be part of the day-to-day servicing of the unit when estimating the future cash flows associated with the unit. Similarly, when a single asset consists of components with different estimated useful lives, the replacement of components with shorter lives is considered to be part of the day-to-day servicing of the asset when estimating the future cash flows generated by the asset.

59. An impairment loss shall be recognised as an expense in the income statement immediately, unless the asset is carried at revalued amount under another Standard (for example, in accordance with the revaluation model in IAS 16, Property, Plant and Equipment). Any impairment loss of a revalued asset shall be treated as a revaluation decrease under that other Standard.

96. In assessing whether there is any indication that an impairment loss recognised for an asset in prior years may no longer exist or may have decreased, an entity shall consider, as a minimum, the following indications:

...

Internal sources of information

(d) significant changes with a favourable effect on the entity have taken place during the period, or are expected to take place in the near future, in the extent to which, or manner in which, the asset is used or is expected to be used. These changes include costs incurred during the period to improve or enhance the asset's performance or restructure the operation to which the asset belongs;

and

...

104. A reversal of an impairment loss for an asset shall be recognised as income immediately in the income statement, unless the asset is carried at revalued amount under another Standard (for example, in accordance with the revaluation model in IAS 16, Property, Plant and Equipment). Any reversal of an impairment loss of a revalued asset shall be treated as a revaluation increase under that other Standard.

.

1In the case of an intangible asset, the term 'amortisation' is generally used instead of 'depreciation'. The two terms have the same meaning.

2Once an asset meets the criteria to be classified as held for sale (or is included in a disposal group that is classified as held for sale), it is excluded from the scope of this Standard and is accounted for in accordance with IFRS 5 Non-current Assets Held for Sale and Discontinued Operations.

The publication reproduces the full official text of the standard, as published in the OJ 2004 L 392/83. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


IAS 37 - Provisions, Contingent Liabilities and Contingent Assets

INTERNATIONAL ACCOUNTING STANDARD 37

Provisions, contingent liabilities and contingent assets[*]

This International Accounting Standard was approved by the IASC Board in July 1998 and became effective for financial statements covering periods beginning on or after 1 July 1999.

INTRODUCTION

1.

IAS 37 prescribes the accounting and disclosure for all provisions, contingent liabilities and contingent assets, except:

(a)

those resulting from financial instruments that are carried at fair value;

(b)

those resulting from executory contracts, except where the contract is onerous. Executory contracts are contracts under which neither party has performed any of its obligations or both parties have partially performed their obligations to an equal extent;

(c)

those arising in insurance enterprises from contracts with policyholders; or

(d)

those covered by another International Accounting Standard.

Provisions

2.

The Standard defines provisions as liabilities of uncertain timing or amount. A provision should be recognised when, and only when:

(a)

an enterprise has a present obligation (legal or constructive) as a result of a past event;

(b)

it is probable (i.e. more likely than not) that an outflow of resources embodying economic benefits will be required to settle the obligation; and

(c)

a reliable estimate can be made of the amount of the obligation. The Standard notes that it is only in extremely rare cases that a reliable estimate will not be possible.

3.

The Standard defines a constructive obligation as an obligation that derives from an enterprise's actions where:

(a)

by an established pattern of past practice, published policies or a sufficiently specific current statement, the enterprise has indicated to other parties that it will accept certain responsibilities; and

(b)

as a result, the enterprise has created a valid expectation on the part of those other parties that it will discharge those responsibilities.

4.

In rare cases, for example in a law suit, it may not be clear whether an enterprise has a present obligation. In these cases, a past event is deemed to give rise to a present obligation if, taking account of all available evidence, it is more likely than not that a present obligation exists at the balance sheet date. An enterprise recognises a provision for that present obligation if the other recognition criteria described above are met. If it is more likely than not that no present obligation exists, the enterprise discloses a contingent liability, unless the possibility of an outflow of resources embodying economic benefits is remote.

5.

The amount recognised as a provision should be the best estimate of the expenditure required to settle the present obligation at the balance sheet date, in other words, the amount that an enterprise would rationally pay to settle the obligation at the balance sheet date or to transfer it to a third party at that time.

6.

The Standard requires that an enterprise should, in measuring a provision:

(a)

take risks and uncertainties into account. However, uncertainty does not justify the creation of excessive provisions or a deliberate overstatement of liabilities;

(b)

[*321] discount the provisions, where the effect of the time value of money is material, using a pre-tax discount rate (or rates) that reflect(s) current market assessments of the time value of money and those risks specific to the liability that have not been reflected in the best estimate of the expenditure. Where discounting is used, the increase in the provision due to the passage of time is recognised as an interest expense;

(c)

take future events, such as changes in the law and technological changes, into account where there is sufficient objective evidence that they will occur; and

(d)

not take gains from the expected disposal of assets into account, even if the expected disposal is closely linked to the event giving rise to the provision.

7.

An enterprise may expect reimbursement of some or all of the expenditure required to settle a provision (for example, through insurance contracts, indemnity clauses or suppliers' warranties). An enterprise should:

(a)

recognise a reimbursement when, and only when, it is virtually certain that reimbursement will be received if the enterprise settles the obligation. The amount recognised for the reimbursement should not exceed the amount of the provision; and

(b)

recognise the reimbursement as a separate asset. In the income statement, the expense relating to a provision may be presented net of the amount recognised for a reimbursement.

8.

Provisions should be reviewed at each balance sheet date and adjusted to reflect the current best estimate. If it is no longer probable that an outflow of resources embodying economic benefits will be required to settle the obligation, the provision should be reversed.

9.

A provision should be used only for expenditures for which the provision was originally recognised.

Provisions - specific applications

10.

The Standard explains how the general recognition and measurement requirements for provisions should be applied in three specific cases: future operating losses; onerous contracts; and restructurings.

11.

Provisions should not be recognised for future operating losses. An expectation of future operating losses is an indication that certain assets of the operation may be impaired. In this case, an enterprise tests these assets for impairment under IAS 36, Impairment of assets.

12.

If an enterprise has a contract that is onerous, the present obligation under the contract should be recognised and measured as a provision. An onerous contract is one in which the unavoidable costs of meeting the obligations under the contract exceed the economic benefits expected to be received under it.

13.

The Standard defines a restructuring as a programme that is planned and controlled by management, and materially changes either:

(a)

the scope of a business undertaken by an enterprise; or

(b)

the manner in which that business is conducted.

14.

A provision for restructuring costs is recognised only when the general recognition criteria for provisions are met. In this context, a constructive obligation to restructure arises only when an enterprise:

(a)

has a detailed formal plan for the restructuring identifying at least:

(i)

the business or part of a business concerned;

(ii)

the principal locations affected;

(iii)

the location, function, and approximate number of employees who will be compensated for terminating their services;

(iv)

[*322] the expenditures that will be undertaken; and

(v)

when the plan will be implemented; and

(b)

has raised a valid expectation in those affected that it will carry out the restructuring by starting to implement that plan or announcing its main features to those affected by it.

15.

A management or board decision to restructure does not give rise to a constructive obligation at the balance sheet date unless the enterprise has, before the balance sheet date:

(a)

started to implement the restructuring plan; or

(b)

communicated the restructuring plan to those affected by it in a sufficiently specific manner to raise a valid expectation in them that the enterprise will carry out the restructuring.

16.

Where a restructuring involves the sale of an operation, no obligation arises for the sale until the enterprise is committed to the sale, i.e. there is a binding sale agreement.

17.

A restructuring provision should include only the direct expenditures arising from the restructuring, which are those that are both:

(a)

necessarily entailed by the restructuring; and

(b)

not associated with the ongoing activities of the enterprise. Thus, a restructuring provision does not include such costs as: retraining or relocating continuing staff; marketing; or investment in new systems and distribution networks.

Contingent liabilities

[*This paragraph was amended by IAS 10. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

18.

The Standard supersedes the parts of IAS 10, Contingencies and events occurring after the balance sheet date 1, that deal with contingencies. The Standard defines a contingent liability as:

(a)

a possible obligation that arises from past events and whose existence will be confirmed only by the occurrence or non-occurrence of one or more uncertain future events not wholly within the control of the enterprise; or

(b)

a present obligation that arises from past events but is not recognised because:

(i)

it is not probable that an outflow of resources embodying economic benefits will be required to settle the obligation; or

(ii)

the amount of the obligation cannot be measured with sufficient reliability.

19.

An enterprise should not recognise a contingent liability. An enterprise should disclose a contingent liability, unless the possibility of an outflow of resources embodying economic benefits is remote.

Contingent assets

20.

The Standard defines a contingent asset as a possible asset that arises from past events and whose existence will be confirmed only by the occurrence or non-occurrence of one or more uncertain future events not wholly within the control of the enterprise. An example is a claim that an enterprise is pursuing through legal processes, where the outcome is uncertain.

21.

An enterprise should not recognise a contingent asset. A contingent asset should be disclosed where an inflow of economic benefits is probable.

22.

When the realisation of income is virtually certain, then the related asset is not a contingent asset and its recognition is appropriate.

[*323]

Effective date

23.

The Standard becomes operative for annual financial statements covering periods beginning on or after 1 July 1999. Earlier application is encouraged.

CONTENTS

Paragraphs
Objective
Scope
1-9
Definitions
10-13
Provisions and other liabilities
11
Relationship between provisions and contingent liabilities
12-13
Recognition
14-35
Provisions
14-26
Present obligation
15-16
Past event
17-22
Probable outflow of resources embodying economic benefits
23-24
Reliable estimate of the obligation
25-26
Contingent liabilities
27-30
Contingent assets
31-35
Measurement
36-52
Best estimate
36-41
Risk and uncertainties
42-44
Present value
45-47
Future events
48-50
Expected disposals of assets
51-52
Reimbursements
53-58
Changes in provisions
59-60
Use of provisions
61-62
Application of the recognition and measurement rules
63-83
Future operating losses
63-65
Onerous contracts
66-69
Restructuring
70-83
Disclosure
84-92
Transitional provisions
93-94
Effective date
95-96

[*324] The standards, which have been set in bold italic type, should be read in the context of the background material and implementation guidance in this Standard, and in the context of the 'Preface to International Accounting Standards'. International Accounting Standards are not intended to apply to immaterial items (see paragraph 12 of the Preface).

OBJECTIVE

The objective of this Standard is to ensure that appropriate recognition criteria and measurement bases are applied to provisions, contingent liabilities and contingent assets and that sufficient information is disclosed in the notes to the financial statements to enable users to understand their nature, timing and amount.

SCOPE

[*Paragraphs 1 and 2 were amended by IAS 39. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

1.

This Standard should be applied by all enterprises in accounting for provisions, contingent liabilities and contingent assets, except:

(a)

those resulting from financial instruments that are carried at fair value;

[*This paragraph was deleted by IFRS 4. The deletion is applied for annual period on or after 1 January 2005. Click here.]

(b)

those resulting from executory contracts, except where the contract is onerous;

(c)

those arising in insurance enterprises from contracts with policyholders; and

(d)

those covered by another International Accounting Standard.

2.

This Standard applies to financial instruments (including guarantees) that are not carried at fair value.

3.

Executory contracts are contracts under which neither party has performed any of its obligations or both parties have partially performed their obligations to an equal extent. This Standard does not apply to executory contracts unless they are onerous.

[*This paragraph was deleted by IFRS 4. The deletion is applied for annual period on or after 1 January 2005. Click here.]

4.

This Standard applies to provisions, contingent liabilities and contingent assets of insurance enterprises other than those arising from contracts with policyholders.

[*This paragraph was amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

5.

Where another International Accounting Standard deals with a specific type of provision, contingent liability or contingent asset, an enterprise applies that Standard instead of this Standard. For example, certain types of provisions are also addressed in Standards on:

(a)

construction contracts (see IAS 11, Construction contracts);

(b)

income taxes (see IAS 12, Income taxes);

(c)

leases (see IAS 17, Leases). However, as IAS 17 contains no specific requirements to deal with operating leases that have become onerous, this Standard applies to such cases; and

(d)

employee benefits (see IAS 19, Employee benefits).

[*Paragraph 5(e) was inserted by IFRS 4. Click here for inserted text.]

6.

Some amounts treated as provisions may relate to the recognition of revenue, for example where an enterprise gives guarantees in exchange for a fee. This Standard does not address the recognition of revenue. IAS 18, Revenue, identifies the circumstances in which revenue is recognised and provides practical guidance on the application of the recognition criteria. This Standard does not change the requirements of IAS 18.

7.

This Standard defines provisions as liabilities of uncertain timing or amount. In some countries the term 'provision' is also used in the context of items such as depreciation, impairment of assets and doubtful debts: these are adjustments to the carrying amounts of assets and are not addressed in this Standard.

8.

[*325] Other International Accounting Standards specify whether expenditures are treated as assets or as expenses. These issues are not addressed in this Standard. Accordingly, this Standard neither prohibits nor requires capitalisation of the costs recognised when a provision is made.

9.

This Standard applies to provisions for restructuring (including discontinuing operations). Where a restructuring meets the definition of a discontinuing operation, additional disclosures may be required by IAS 35, Discontinuing operations.

DEFINITIONS

10.

The following terms are used in this Standard with the meanings specified:

A provision is a liability of uncertain timing or amount.

A liability is a present obligation of the enterprise arising from past events, the settlement of which is expected to result in an outflow from the enterprise of resources embodying economic benefits.

An obligating event is an event that creates a legal or constructive obligation that results in an enterprise having no realistic alternative to settling that obligation.

A legal obligation is an obligation that derives from:

(a)

a contract (through its explicit or implicit terms);

(b)

legislation; or

(c)

other operation of law.

A constructive obligation is an obligation that derives from an enterprise's actions where:

(a)

by an established pattern of past practice, published policies or a sufficiently specific current statement, the enterprise has indicated to other parties that it will accept certain responsibilities; and

(b)

as a result, the enterprise has created a valid expectation on the part of those other parties that it will discharge those responsibilities.

A contingent liability is:

(c)

a possible obligation that arises from past events and whose existence will be confirmed only by the occurrence or non-occurrence of one or more uncertain future events not wholly within the control of the enterprise; or

(d)

a present obligation that arises from past events but is not recognised because:

(i)

it is not probable that an outflow of resources embodying economic benefits will be required to settle the obligation; or

(ii)

the amount of the obligation cannot be measured with sufficient reliability.

A contingent asset is a possible asset that arises from past events and whose existence will be confirmed only by the occurrence or non-occurrence of one or more uncertain future events not wholly within the control of the enterprise.

An onerous contract is a contract in which the unavoidable costs of meeting the obligations under the contract exceed the economic benefits expected to be received under it.

A restructuring is a programme that is planned and controlled by management, and materially changes either:

(a)

the scope of a business undertaken by an enterprise; or

(b)

the manner in which that business is conducted.

[*326]

Provisions and other liabilities

11.

Provisions can be distinguished from other liabilities such as trade payables and accruals because there is uncertainty about the timing or amount of the future expenditure required in settlement. By contrast:

(a)

trade payables are liabilities to pay for goods or services that have been received or supplied and have been invoiced or formally agreed with the supplier; and

(b)

accruals are liabilities to pay for goods or services that have been received or supplied but have not been paid, invoiced or formally agreed with the supplier, including amounts due to employees (for example, amounts relating to accrued vacation pay). Although it is sometimes necessary to estimate the amount or timing of accruals, the uncertainty is generally much less than for provisions.

Accruals are often reported as part of trade and other payables, whereas provisions are reported separately.

Relationship between provisions and contingent liabilities

12.

In a general sense, all provisions are contingent because they are uncertain in timing or amount. However, within this Standard the term 'contingent' is used for liabilities and assets that are not recognised because their existence will be confirmed only by the occurrence or non-occurrence of one or more uncertain future events not wholly within the control of the enterprise. In addition, the term 'contingent liability' is used for liabilities that do not meet the recognition criteria.

13.

This Standard distinguishes between:

(a)

provisions- which are recognised as liabilities (assuming that a reliable estimate can be made) because they are present obligations and it is probable that an outflow of resources embodying economic benefits will be required to settle the obligations; and

(b)

contingent liabilities -which are not recognised as liabilities because they are either:

(i)

possible obligations, as it has yet to be confirmed whether the enterprise has a present obligation that could lead to an outflow of resources embodying economic benefits; or

(ii)

present obligations that do not meet the recognition criteria in this Standard (because either it is not probable that an outflow of resources embodying economic benefits will be required to settle the obligation, or a sufficiently reliable estimate of the amount of the obligation cannot be made).

RECOGNITION

Provisions

14.

A provision should be recognised when:

(a)

an enterprise has a present obligation (legal or constructive) as a result of a past event 2;

(b)

it is probable that an outflow of resources embodying economic benefits will be required to settle the obligation; and

(c)

a reliable estimate can be made of the amount of the obligation.

If these conditions are not met, no provision should be recognised.

[*327]

Present obligation

15.

In rare cases it is not clear whether there is a present obligation. In these cases, a past event is deemed to give rise to a present obligation if, taking account of all available evidence, it is more likely than not that a present obligation exists at the balance sheet date.

16.

In almost all cases it will be clear whether a past event has given rise to a present obligation. In rare cases, for example in a law suit, it may be disputed either whether certain events have occurred or whether those events result in a present obligation. In such a case, an enterprise determines whether a present obligation exists at the balance sheet date by taking account of all available evidence, including, for example, the opinion of experts. The evidence considered includes any additional evidence provided by events after the balance sheet date. On the basis of such evidence:

(a)

where it is more likely than not that a present obligation exists at the balance sheet date, the enterprise recognises a provision (if the recognition criteria are met); and

(b)

where it is more likely that no present obligation exists at the balance sheet date, the enterprise discloses a contingent liability, unless the possibility of an outflow of resources embodying economic benefits is remote (see paragraph 86).

Past event

17.

A past event that leads to a present obligation is called an obligating event. For an event to be an obligating event, it is necessary that the enterprise has no realistic alternative to settling the obligation created by the event. This is the case only:

(a)

where the settlement of the obligation can be enforced by law; or

(b)

in the case of a constructive obligation, where the event (which may be an action of the enterprise) creates valid expectations in other parties that the enterprise will discharge the obligation.

18.

Financial statements deal with the financial position of an enterprise at the end of its reporting period and not its possible position in the future. Therefore, no provision is recognised for costs that need to be incurred to operate in the future. The only liabilities recognised in an enterprise's balance sheet are those that exist at the balance sheet date.

19.

It is only those obligations arising from past events existing independently of an enterprise's future actions (i.e. the future conduct of its business) that are recognised as provisions. Examples of such obligations are penalties or clean-up costs for unlawful environmental damage, both of which would lead to an outflow of resources embodying economic benefits in settlement regardless of the future actions of the enterprise. Similarly, an enterprise recognises a provision for the decommissioning costs of an oil installation or a nuclear power station to the extent that the enterprise is obliged to rectify damage already caused. In contrast, because of commercial pressures or legal requirements, an enterprise may intend or need to carry out expenditure to operate in a particular way in the future (for example, by fitting smoke filters in a certain type of factory). Because the enterprise can avoid the future expenditure by its future actions, for example by changing its method of operation, it has no present obligation for that future expenditure and no provision is recognised.

20.

An obligation always involves another party to whom the obligation is owed. It is not necessary, however, to know the identity of the party to whom the obligation is owed- indeed the obligation may be to the public at large. Because an obligation always involves a commitment to another party, it follows that a management or board decision does not give rise to a constructive obligation at the balance sheet date unless the decision has been communicated before the balance sheet date to those affected by it in a sufficiently specific manner to raise a valid expectation in them that the enterprise will discharge its responsibilities.

21.

[*328] An event that does not give rise to an obligation immediately may do so at a later date, because of changes in the law or because an act (for example, a sufficiently specific public statement) by the enterprise gives rise to a constructive obligation. For example, when environmental damage is caused there may be no obligation to remedy the consequences. However, the causing of the damage will become an obligating event when a new law requires the existing damage to be rectified or when the enterprise publicly accepts responsibility for rectification in a way that creates a constructive obligation.

22.

Where details of a proposed new law have yet to be finalised, an obligation arises only when the legislation is virtually certain to be enacted as drafted. For the purpose of this Standard, such an obligation is treated as a legal obligation. Differences in circumstances surrounding enactment make it impossible to specify a single event that would make the enactment of a law virtually certain. In many cases it will be impossible to be virtually certain of the enactment of a law until it is enacted.

Probable outflow of resources embodying economic benefits

23.

For a liability to qualify for recognition there must be not only a present obligation but also the probability of an outflow of resources embodying economic benefits to settle that obligation. For the purpose of this Standard 3, an outflow of resources or other event is regarded as probable if the event is more likely than not to occur, i.e. the probability that the event will occur is greater than the probability that it will not. Where it is not probable that a present obligation exists, an enterprise discloses a contingent liability, unless the possibility of an outflow of resources embodying economic benefits is remote (see paragraph 86).

24.

Where there are a number of similar obligations (e.g. product warranties or similar contracts) the probability that an outflow will be required in settlement is determined by considering the class of obligations as a whole. Although the likelihood of outflow for any one item may be small, it may well be probable that some outflow of resources will be needed to settle the class of obligations as a whole. If that is the case, a provision is recognised (if the other recognition criteria are met).

Reliable estimate of the obligation

25.

The use of estimates is an essential part of the preparation of financial statements and does not undermine their reliability. This is especially true in the case of provisions, which by their nature are more uncertain than most other balance sheet items. Except in extremely rare cases, an enterprise will be able to determine a range of possible outcomes and can therefore make an estimate of the obligation that is sufficiently reliable to use in recognising a provision.

26.

In the extremely rare case where no reliable estimate can be made, a liability exists that cannot be recognised. That liability is disclosed as a contingent liability (see paragraph 86).

Contingent liabilities

27.

An enterprise should not recognise a contingent liability.

28.

A contingent liability is disclosed, as required by paragraph 86, unless the possibility of an outflow of resources embodying economic benefits is remote.

29.

Where an enterprise is jointly and severally liable for an obligation, the part of the obligation that is expected to be met by other parties is treated as a contingent liability. The enterprise recognises a provision for the part of the obligation for which an outflow of resources embodying economic benefits is probable, except in the extremely rare circumstances where no reliable estimate can be made.

30.

Contingent liabilities may develop in a way not initially expected. Therefore, they are assessed continually to determine whether an outflow of resources embodying economic benefits has become probable. If it becomes probable that an outflow of future economic benefits will be required for an item previously dealt with as a contingent liability, a provision is recognised in the financial statements of the period in which the change in probability occurs (except in the extremely rare circumstances where no reliable estimate can be made).

[*329]

Contingent assets

31.

An enterprise should not recognise a contingent asset.

32.

Contingent assets usually arise from unplanned or other unexpected events that give rise to the possibility of an inflow of economic benefits to the enterprise. An example is a claim that an enterprise is pursuing through legal processes, where the outcome is uncertain.

33.

Contingent assets are not recognised in financial statements since this may result in the recognition of income that may never be realised. However, when the realisation of income is virtually certain, then the related asset is not a contingent asset and its recognition is appropriate.

34.

A contingent asset is disclosed, as required by paragraph 89, where an inflow of economic benefits is probable.

35.

Contingent assets are assessed continually to ensure that developments are appropriately reflected in the financial statements. If it has become virtually certain that an inflow of economic benefits will arise, the asset and the related income are recognised in the financial statements of the period in which the change occurs. If an inflow of economic benefits has become probable, an enterprise discloses the contingent asset (see paragraph 89).

MEASUREMENT

Best estimate

36.

The amount recognised as a provision should be the best estimate of the expenditure required to settle the present obligation at the balance sheet date.

37.

The best estimate of the expenditure required to settle the present obligation is the amount that an enterprise would rationally pay to settle the obligation at the balance sheet date or to transfer it to a third party at that time. It will often be impossible or prohibitively expensive to settle or transfer an obligation at the balance sheet date. However, the estimate of the amount that an enterprise would rationally pay to settle or transfer the obligation gives the best estimate of the expenditure required to settle the present obligation at the balance sheet date.

38.

The estimates of outcome and financial effect are determined by the judgement of the management of the enterprise, supplemented by experience of similar transactions and, in some cases, reports from independent experts. The evidence considered includes any additional evidence provided by events after the balance sheet date.

39.

Uncertainties surrounding the amount to be recognised as a provision are dealt with by various means according to the circumstances. Where the provision being measured involves a large population of items, the obligation is estimated by weighting all possible outcomes by their associated probabilities. The name for this statistical method of estimation is 'expected value'. The provision will therefore be different depending on whether the probability of a loss of a given amount is, for example, 60% or 90%. Where there is a continuous range of possible outcomes, and each point in that range is as likely as any other, the mid-point of the range is used.

Example

An enterprise sells goods with a warranty under which customers are covered for the cost of repairs of any manufacturing defects that become apparent within the first six months after purchase. If minor defects were detected in all products sold, repair costs of 1 000 000 would result. If major defects were detected in all products sold, repair costs of 4 million would result. The enterprise's past experience and future expectations indicate that, for the coming year, 75% of the goods sold will have no defects, 20% of the goods sold will have minor defects and 5% of the goods sold will have major defects. In accordance with paragraph 24, an enterprise assesses the probability of an outflow for the warranty obligations as a whole.

The expected value of the cost of repairs is:

(75% of nil) + (20% of 1 000 000) + (5% of 4 000 000) = 400 000

40.

[*330] Where a single obligation is being measured, the individual most likely outcome may be the best estimate of the liability. However, even in such a case, the enterprise considers other possible outcomes. Where other possible outcomes are either mostly higher or mostly lower than the most likely outcome, the best estimate will be a higher or lower amount. For example, if an enterprise has to rectify a serious fault in a major plant that it has constructed for a customer, the individual most likely outcome may be for the repair to succeed at the first attempt at a cost of 1 000, but a provision for a larger amount is made if there is a significant chance that further attempts will be necessary.

41.

The provision is measured before tax, as the tax consequences of the provision, and changes in it, are dealt with under IAS 12, Income taxes.

Risks and uncertainties

42.

The risks and uncertainties that inevitably surround many events and circumstances should be taken into account in reaching the best estimate of a provision.

43.

Risk describes variability of outcome. A risk adjustment may increase the amount at which a liability is measured. Caution is needed in making judgements under conditions of uncertainty, so that income or assets are not overstated and expenses or liabilities are not understated. However, uncertainty does not justify the creation of excessive provisions or a deliberate overstatement of liabilities. For example, if the projected costs of a particularly adverse outcome are estimated on a prudent basis, that outcome is not then deliberately treated as more probable than is realistically the case. Care is needed to avoid duplicating adjustments for risk and uncertainty with consequent overstatement of a provision.

44.

Disclosure of the uncertainties surrounding the amount of the expenditure is made under paragraph 85(b).

Present value

45.

Where the effect of the time value of money is material, the amount of a provision should be the present value of the expenditure expected to be required to settle the obligation.

46.

Because of the time value of money, provisions relating to cash outflows that arise soon after the balance sheet date are more onerous than those where cash outflows of the same amount arise later. Provisions are therefore discounted, where the effect is material.

47.

The discount rate (or rates) should be a pre-tax rate (or rates) that reflect(s) current market assessments of the time value of money and the risks specific to the liability. The discount rate(s) should not reflect risks for which future cash flow estimates have been adjusted.

Future events

48.

Future events that may affect the amount required to settle an obligation should be reflected in the amount of a provision where there is sufficient objective evidence that they will occur.

49.

Expected future events may be particularly important in measuring provisions. For example, an enterprise may believe that the cost of cleaning up a site at the end of its life will be reduced by future changes in technology. The amount recognised reflects a reasonable expectation of technically qualified, objective observers, taking account of all available evidence as to the technology that will be available at the time of the clean-up. Thus it is appropriate to include, for example, expected cost reductions associated with increased experience in applying existing technology or the expected cost of applying existing technology to a larger or more complex clean-up operation than has previously been carried out. However, an enterprise does not anticipate the development of a completely new technology for cleaning up unless it is supported by sufficient objective evidence.

50.

[*331] The effect of possible new legislation is taken into consideration in measuring an existing obligation when sufficient objective evidence exists that the legislation is virtually certain to be enacted. The variety of circumstances that arise in practice makes it impossible to specify a single event that will provide sufficient, objective evidence in every case. Evidence is required both of what legislation will demand and of whether it is virtually certain to be enacted and implemented in due course. In many cases sufficient objective evidence will not exist until the new legislation is enacted.

Expected disposal of assets

51.

Gains from the expected disposal of assets should not be taken into account in measuring a provision.

52.

Gains on the expected disposal of assets are not taken into account in measuring a provision, even if the expected disposal is closely linked to the event giving rise to the provision. Instead, an enterprise recognises gains on expected disposals of assets at the time specified by the International Accounting Standard dealing with the assets concerned.

REIMBURSEMENTS

53.

Where some or all of the expenditure required to settle a provision is expected to be reimbursed by another party, the reimbursement should be recognised when, and only when, it is virtually certain that reimbursement will be received if the enterprise settles the obligation. The reimbursement should be treated as a separate asset. The amount recognised for the reimbursement should not exceed the amount of the provision.

54.

In the income statement, the expense relating to a provision may be presented net of the amount recognised for a reimbursement.

55.

Sometimes, an enterprise is able to look to another party to pay part or all of the expenditure required to settle a provision (for example, through insurance contracts, indemnity clauses or suppliers' warranties). The other party may either reimburse amounts paid by the enterprise or pay the amounts directly.

56.

In most cases the enterprise will remain liable for the whole of the amount in question so that the enterprise would have to settle the full amount if the third party failed to pay for any reason. In this situation, a provision is recognised for the full amount of the liability, and a separate asset for the expected reimbursement is recognised when it is virtually certain that reimbursement will be received if the enterprise settles the liability.

57.

In some cases, the enterprise will not be liable for the costs in question if the third party fails to pay. In such a case the enterprise has no liability for those costs and they are not included in the provision.

58.

As noted in paragraph 29, an obligation for which an enterprise is jointly and severally liable is a contingent liability to the extent that it is expected that the obligation will be settled by the other parties.

Changes in provisions

59.

Provisions should be reviewed at each balance sheet date and adjusted to reflect the current best estimate. If it is no longer probable that an outflow of resources embodying economic benefits will be required to settle the obligation, the provision should be reversed.

60.

Where discounting is used, the carrying amount of a provision increases in each period to reflect the passage of time. This increase is recognised as borrowing cost.

Use of provisions

61.

A provision should be used only for expenditures for which the provision was originally recognised.

62.

[*332] Only expenditures that relate to the original provision are set against it. Setting expenditures against a provision that was originally recognised for another purpose would conceal the impact of two different events.

APPLICATION OF THE RECOGNITION AND MEASUREMENT RULES

Future operating losses

63.

Provisions should not be recognised for future operating losses.

64.

Future operating losses do not meet the definition of a liability in paragraph 10 and the general recognition criteria set out for provisions in paragraph 14.

65.

An expectation of future operating losses is an indication that certain assets of the operation may be impaired. An enterprise tests these assets for impairment under IAS 36, Impairment of assets.

Onerous contracts

66.

If an enterprise has a contract that is onerous, the present obligation under the contract should be recognised and measured as a provision.

67.

Many contracts (for example, some routine purchase orders) can be cancelled without paying compensation to the other party, and therefore there is no obligation. Other contracts establish both rights and obligations for each of the contracting parties. Where events make such a contract onerous, the contract falls within the scope of this Standard and a liability exists which is recognised. Executory contracts that are not onerous fall outside the scope of this Standard.

68.

This Standard defines an onerous contract as a contract in which the unavoidable costs of meeting the obligations under the contract exceed the economic benefits expected to be received under it. The unavoidable costs under a contract reflect the least net cost of exiting from the contract, which is the lower of the cost of fulfilling it and any compensation or penalties arising from failure to fulfil it.

69.

Before a separate provision for an onerous contract is established, an enterprise recognises any impairment loss that has occurred on assets dedicated to that contract (see IAS 36, Impairment of assets).

Restructuring

70.

The following are examples of events that may fall under the definition of restructuring:

(a)

sale or termination of a line of business;

(b)

the closure of business locations in a country or region or the relocation of business activities from one country or region to another;

(c)

changes in management structure, for example, eliminating a layer of management; and

(d)

fundamental reorganisations that have a material effect on the nature and focus of the enterprise's operations.

71.

A provision for restructuring costs is recognised only when the general recognition criteria for provisions set out in paragraph 14 are met. Paragraphs 72 to 83 set out how the general recognition criteria apply to restructurings.

72.

[*333] A constructive obligation to restructure arises only when an enterprise:

(a)

has a detailed formal plan for the restructuring identifying at least:

(i)

the business or part of a business concerned;

(ii)

the principal locations affected;

(iii)

the location, function, and approximate number of employees who will be compensated for terminating their services;

(iv)

the expenditures that will be undertaken; and

(v)

when the plan will be implemented; and

(b)

has raised a valid expectation in those affected that it will carry out the restructuring by starting to implement that plan or announcing its main features to those affected by it.

73.

Evidence that an enterprise has started to implement a restructuring plan would be provided, for example, by dismantling plant or selling assets or by the public announcement of the main features of the plan. A public announcement of a detailed plan to restructure constitutes a constructive obligation to restructure only if it is made in such a way and in sufficient detail (i.e. setting out the main features of the plan) that it gives rise to valid expectations in other parties such as customers, suppliers and employees (or their representatives) that the enterprise will carry out the restructuring.

74.

For a plan to be sufficient to give rise to a constructive obligation when communicated to those affected by it, its implementation needs to be planned to begin as soon as possible and to be completed in a timeframe that makes significant changes to the plan unlikely. If it is expected that there will be a long delay before the restructuring begins or that the restructuring will take an unreasonably long time, it is unlikely that the plan will raise a valid expectation on the part of others that the enterprise is at present committed to restructuring, because the timeframe allows opportunities for the enterprise to change its plans.

[*This paragraph was amended by IAS 10. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

75.

A management or board decision to restructure taken before the balance sheet date does not give rise to a constructive obligation at the balance sheet date unless the enterprise has, before the balance sheet date:

(a)

started to implement the restructuring plan; or

(b)

announced the main features of the restructuring plan to those affected by it in a sufficiently specific manner to raise a valid expectation in them that the enterprise will carry out the restructuring.

In some cases, an enterprise starts to implement a restructuring plan, or announces its main features to those affected, only after the balance sheet date. Disclosure may be required under IAS 10, Events after the balance sheet date, if the restructuring is of such importance that its non-disclosure would affect the ability of the users of the financial statements to make proper evaluations and decisions.

76.

Although a constructive obligation is not created solely by a management decision, an obligation may result from other earlier events together with such a decision. For example, negotiations with employee representatives for termination payments, or with purchasers for the sale of an operation, may have been concluded subject only to board approval. Once that approval has been obtained and communicated to the other parties, the enterprise has a constructive obligation to restructure, if the conditions of paragraph 72 are met.

77.

In some countries, the ultimate authority is vested in a board whose membership includes representatives of interests other than those of management (e.g. employees) or notification to such representatives may be necessary before the board decision is taken. Because a decision by such a board involves communication to these representatives, it may result in a constructive obligation to restructure.

78.

[*334] No obligation arises for the sale of an operation until the enterprise is committed to the sale, i.e. there is a binding sale agreement.

79.

Even when an enterprise has taken a decision to sell an operation and announced that decision publicly, it cannot be committed to the sale until a purchaser has been identified and there is a binding sale agreement. Until there is a binding sale agreement, the enterprise will be able to change its mind and indeed will have to take another course of action if a purchaser cannot be found on acceptable terms. When the sale of an operation is envisaged as part of a restructuring, the assets of the operation are reviewed for impairment, under IAS 36, Impairment of assets. When a sale is only part of a restructuring, a constructive obligation can arise for the other parts of the restructuring before a binding sale agreement exists.

80.

A restructuring provision should include only the direct expenditures arising from the restructuring, which are those that are both:

(a)

necessarily entailed by the restructuring; and

(b)

not associated with the ongoing activities of the enterprise.

81.

A restructuring provision does not include such costs as:

(a)

retraining or relocating continuing staff;

(b)

marketing; or

(c)

investment in new systems and distribution networks.

These expenditures relate to the future conduct of the business and are not liabilities for restructuring at the balance sheet date. Such expenditures are recognised on the same basis as if they arose independently of a restructuring.

82.

Identifiable future operating losses up to the date of a restructuring are not included in a provision, unless they relate to an onerous contract as defined in paragraph 10.

83.

As required by paragraph 51, gains on the expected disposal of assets are not taken into account in measuring a restructuring provision, even if the sale of assets is envisaged as part of the restructuring.

DISCLOSURE

84.

For each class of provision, an enterprise should disclose:

(a)

the carrying amount at the beginning and end of the period;

(b)

additional provisions made in the period, including increases to existing provisions;

(c)

amounts used (i.e. incurred and charged against the provision) during the period;

(d)

unused amounts reversed during the period; and

(e)

the increase during the period in the discounted amount arising from the passage of time and the effect of any change in the discount rate.

Comparative information is not required.

85.

An enterprise should disclose the following for each class of provision:

(a)

a brief description of the nature of the obligation and the expected timing of any resulting outflows of economic benefits;

(b)

[*335] an indication of the uncertainties about the amount or timing of those outflows. Where necessary to provide adequate information, an enterprise should disclose the major assumptions made concerning future events, as addressed in paragraph 48 ; and

(c)

the amount of any expected reimbursement, stating the amount of any asset that has been recognised for that expected reimbursement.

86.

Unless the possibility of any outflow in settlement is remote, an enterprise should disclose for each class of contingent liability at the balance sheet date a brief description of the nature of the contingent liability and, where practicable:

(a)

an estimate of its financial effect, measured under paragraphs 36 to 52 ;

(b)

an indication of the uncertainties relating to the amount or timing of any outflow; and

(c)

the possibility of any reimbursement.

87.

In determining which provisions or contingent liabilities may be aggregated to form a class, it is necessary to consider whether the nature of the items is sufficiently similar for a single statement about them to fulfil the requirements of paragraphs 85(a) and (b) and 86(a) and (b). Thus, it may be appropriate to treat as a single class of provision amounts relating to warranties of different products, but it would not be appropriate to treat as a single class amounts relating to normal warranties and amounts that are subject to legal proceedings.

88.

Where a provision and a contingent liability arise from the same set of circumstances, an enterprise makes the disclosures required by paragraphs 84 to 86 in a way that shows the link between the provision and the contingent liability.

89.

Where an inflow of economic benefits is probable, an enterprise should disclose a brief description of the nature of the contingent assets at the balance sheet date, and, where practicable, an estimate of their financial effect, measured using the principles set out for provisions in paragraphs 36 to 52 .

90.

It is important that disclosures for contingent assets avoid giving misleading indications of the likelihood of income arising.

91.

Where any of the information required by paragraphs 86 and 89 is not disclosed because it is not practicable to do so, that fact should be stated.

92.

In extremely rare cases, disclosure of some or all of the information required by paragraphs 84 to 89 can be expected to prejudice seriously the position of the enterprise in a dispute with other parties on the subject matter of the provision, contingent liability or contingent asset. In such cases, an enterprise need not disclose the information, but should disclose the general nature of the dispute, together with the fact that, and reason why, the information has not been disclosed.

Transitional provisions

93.

The effect of adopting this Standard on its effective date (or earlier) should be reported as an adjustment to the opening balance of retained earnings for the period in which the Standard is first adopted. Enterprises are encouraged, but not required, to adjust the opening balance of retained earnings for the earliest period presented and to restate comparative information. If comparative information is not restated, this fact should be disclosed.

[*This paragraph was deleted by IAS 8. The deletion is applied for annual period on or after 1 January 2005. Click here.]

94.

The Standard requires a different treatment from IAS 8, Net profit or loss for the period, fundamental errors and changes in accounting policies. IAS 8 requires comparative information to be restated (benchmark treatment) or additional pro forma comparative information on a restated basis to be disclosed (allowed alternative treatment) unless it is impracticable to do so.

[*336]

EFFECTIVE DATE

95.

This International Accounting Standard becomes operative for annual financial statements covering periods beginning on or after 1 July 1999. Earlier application is encouraged. If an enterprise applies this Standard for periods beginning before 1 July 1999, it should disclose that fact.

[*This paragraph was deleted by IAS 10. The deletion is applied for annual period on or after 1 January 2005. Click here.]

96.

This Standard supersedes the parts of IAS 10, Contingencies and events occurring after the balance sheet date 4, that deal with contingencies.

.

1IAS 10, contingencies and events occurring after the balance sheet date, was superseded by IAS 10 (revised 1999), events after the balance sheet date, effective 1 January 2000.

2See also SIC-6: costs of modifying existing software.

3The interpretation of 'probable' in this Standard as 'more likely than not' does not necessarily apply in other International Accounting Standards.

4IAS 10: contingencies and events occurring after the balance sheet date, was superseded by IAS 10 (revised 1999), events after the balance sheet date, effective 1 January 2000.

The publication reproduces the full official text of the standard, as published in the OJ 2003 L 261/320. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


IAS 38 - Intangible Assets

INTERNATIONAL ACCOUNTING STANDARD 38

Intangible assets[*]

SUMMARY

Paragraphs
Objective
1
Scope
2-7
Definitions
8-17
Intangible assets
9-17
Identifiability
11-12
Control
13-16
Future economic benefits
17
Recognition and measurement
18-67
Separate acquisition
25-32
Acquisition as part of a business combination
33-43
Measuring the fair value of an intangible asset acquired in a business combination
35-41
Subsequent expenditure on an acquired in-process research and development project
42-43
Acquisition by way of a government grant
44
Exchanges of assets
45-47
Internally generated goodwill
48-50
Internally generated intangible assets
51-67
Research phase
54-56
Development phase
57-64
Cost of an internally generated intangible asset
65-67
Recognition of an expense
68-71
Past expenses not to be recognised as an asset
71
Measurement after recognition
72-87
Cost model
74
Revaluation model
75-87
Useful life
88-96
Intangible assets with finite useful lives
97-106
Amortisation period and amortisation method
97-99
Residual value
100-103
Review of amortisation period and amortisation method
104-106
[*121] Intangible assets with indefinite useful lives
107-110
Review of useful life assessment
109-110
Recoverability of the carrying amount - impairment losses
111
Retirements and disposals
112-117
Disclosure
118-128
General
118-123
Intangible assets measured after recognition using the revaluation model
124-125
Research and development expenditure
126-127
Other information
128
Transitional provisions and effective date
129-132
Exchanges of similar assets
131
Early application
132
Withdrawal of IAS 38 (issued 1998)
133

This revised standard supersedes IAS 38 (1998), Intangible assets, and should be applied:

(a) on acquisition to intangible assets acquired in business combinations for which the agreement date is on or after 31 March 2004.

(b) to all other intangible assets, for annual periods beginning on or after 31 March 2004.

Earlier application is encouraged.

OBJECTIVE

1.

The objective of this Standard is to prescribe the accounting treatment for intangible assets that are not dealt with specifically in another Standard. This Standard requires an entity to recognise an intangible asset if, and only if, specified criteria are met. The Standard also specifies how to measure the carrying amount of intangible assets and requires specified disclosures about intangible assets.

SCOPE

2.

This Standard shall be applied in accounting for intangible assets, except:

(a)

intangible assets that are within the scope of another Standard;

(b)

financial assets, as defined in IAS 39, Financial Instruments: Recognition and Measurement; and

(c)

[*122] mineral rights and expenditure on the exploration for, or development and extraction of, minerals, oil, natural gas and similar non-regenerative resources.

[*This paragraph was amended by IFRS 5. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

3.

If another Standard prescribes the accounting for a specific type of intangible asset, an entity applies that Standard instead of this Standard. For example, this Standard does not apply to:

(a)

intangible assets held by an entity for sale in the ordinary course of business (see IAS 2, Inventories and IAS 11, Construction Contracts).

(b)

deferred tax assets (see IAS 12, Income Taxes).

(c)

leases that are within the scope of IAS 17, Leases.

(d)

assets arising from employee benefits (see IAS 19, Employee Benefits).

(e)

financial assets as defined in IAS 39. The recognition and measurement of some financial assets are covered by IAS 27, Consolidated and Separate Financial Statements, IAS 28, Investments in Associates, and IAS 31, Interests in Joint Ventures.

(f)

goodwill acquired in a business combination (see IFRS 3, Business Combinations).

(g)

deferred acquisition costs, and intangible assets, arising from an insurer's contractual rights under insurance contracts within the scope of IFRS 4, Insurance Contracts. IFRS 4 sets out specific disclosure requirements for those deferred acquisition costs but not for those intangible assets. Therefore, the disclosure requirements in this Standard apply to those intangible assets.

(h)

non-current intangible assets classified as held for sale (or included in a disposal group that is classified as held for sale) in accordance with IFRS 5, Non-current Assets Held for Sale and Discontinued Operations.

4.

Some intangible assets may be contained in or on a physical substance such as a compact disc (in the case of computer software), legal documentation (in the case of a licence or patent) or film. In determining whether an asset that incorporates both intangible and tangible elements should be treated under IAS 16, Property, Plant and Equipment, or as an intangible asset under this Standard, an entity uses judgement to assess which element is more significant. For example, computer software for a computer-controlled machine tool that cannot operate without that specific software is an integral part of the related hardware and it is treated as property, plant and equipment. The same applies to the operating system of a computer. When the software is not an integral part of the related hardware, computer software is treated as an intangible asset.

5.

This Standard applies to, among other things, expenditure on advertising, training, start-up, research and development activities. Research and development activities are directed to the development of knowledge. Therefore, although these activities may result in an asset with physical substance (eg a prototype), the physical element of the asset is secondary to its intangible component, ie the knowledge embodied in it.

6.

In the case of a finance lease, the underlying asset may be either tangible or intangible. After initial recognition, a lessee accounts for an intangible asset held under a finance lease in accordance with this Standard. Rights under licensing agreements for items such as motion picture films, video recordings, plays, manuscripts, patents and copyrights are excluded from the scope of IAS 17 and are within the scope of this Standard.

7.

[*123] Exclusions from the scope of a Standard may occur if activities or transactions are so specialised that they give rise to accounting issues that may need to be dealt with in a different way. Such issues arise in the accounting for expenditure on the exploration for, or development and extraction of, oil, gas and mineral deposits in extractive industries and in the case of insurance contracts. Therefore, this Standard does not apply to expenditure on such activities and contracts. However, this Standard applies to other intangible assets used (such as computer software), and other expenditure incurred (such as start-up costs), in extractive industries or by insurers.

DEFINITIONS

8.

The following terms are used in this Standard with the meanings specified:

An active market is a market in which all the following conditions exist:

(a)

the items traded in the market are homogeneous;

(b)

willing buyers and sellers can normally be found at any time;

and

(c)

prices are available to the public.

The agreement date for a business combination is the date that a substantive agreement between the combining parties is reached and, in the case of publicly listed entities, announced to the public. In the case of a hostile takeover, the earliest date that a substantive agreement between the combining parties is reached is the date that a sufficient number of the acquiree's owners have accepted the acquirer's offer for the acquirer to obtain control of the acquiree.

Amortisation is the systematic allocation of the depreciable amount of an intangible asset over its useful life.

An asset is a resource:

(a)

controlled by an entity as a result of past events;

and

(b)

from which future economic benefits are expected to flow to the entity.

Carrying amount is the amount at which an asset is recognised in the balance sheet after deducting any accumulated amortisation and accumulated impairment losses thereon.

[*This paragraph was amended by IFRS 2. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

Cost is the amount of cash or cash equivalents paid or the fair value of other consideration given to acquire an asset at the time of its acquisition or construction, or, when applicable, the amount attributed to that asset when initially recognised in accordance with the specific requirements of other IFRSs, eg IFRS 2, Share-based Payment.

Depreciable amount is the cost of an asset, or other amount substituted for cost, less its residual value.

Development is the application of research findings or other knowledge to a plan or design for the production of new or substantially improved materials, devices, products, processes, systems or services before the start of commercial production or use.

[*124] Entity-specific value is the present value of the cash flows an entity expects to arise from the continuing use of an asset and from its disposal at the end of its useful life or expects to incur when settling a liability.

Fair value of an asset is the amount for which that asset could be exchanged between knowledgeable, willing parties in an arm's length transaction.

An impairment loss is the amount by which the carrying amount of an asset exceeds its recoverable amount.

An intangible asset is an identifiable non-monetary asset without physical substance.

Monetary assets are money held and assets to be received infixed or determinable amounts of money.

Research is original and planned investigation undertaken with the prospect of gaining new scientific or technical knowledge and understanding.

The residual value of an intangible asset is the estimated amount that an entity would currently obtain from disposal of the asset, after deducting the estimated costs of disposal, if the asset were already of the age and in the condition expected at the end of its useful life.

Useful life is:

(a)

the period over which an asset is expected to be available for use by an entity;

or

(b)

the number of production or similar units expected to be obtained from the asset by an entity.

Intangible Assets

9.

Entities frequently expend resources, or incur liabilities, on the acquisition, development, maintenance or enhancement of intangible resources such as scientific or technical knowledge, design and implementation of new processes or systems, licences, intellectual property, market knowledge and trademarks (including brand names and publishing titles). Common examples of items encompassed by these broad headings are computer software, patents, copyrights, motion picture films, customer lists, mortgage servicing rights, fishing licences, import quotas, franchises, customer or supplier relationships, customer loyalty, market share and marketing rights.

10.

Not all the items described in paragraph 9 meet the definition of an intangible asset, ie identifiability, control over a resource and existence of future economic benefits. If an item within the scope of this Standard does not meet the definition of an intangible asset, expenditure to acquire it or generate it internally is recognised as an expense when it is incurred. However, if the item is acquired in a business combination, it forms part of the goodwill recognised at the acquisition date (see paragraph 68).

Identifiability

11.

The definition of an intangible asset requires an intangible asset to be identifiable to distinguish it from goodwill. Goodwill acquired in a business combination represents a payment made by the acquirer in anticipation of future economic benefits from assets that are not capable of being individually identified and separately recognised. The future economic benefits may result from synergy between the identifiable assets acquired or from assets that, individually, do not qualify for recognition in the financial statements but for which the acquirer is prepared to make a payment in the business combination.

12.

[*125] An asset meets the identifiability criterion in the definition of an intangible asset when it:

(a)

is separable, ie is capable of being separated or divided from the entity and sold, transferred, licensed, rented or exchanged, either individually or together with a related contract, asset or liability;

or

(b)

arises from contractual or other legal rights, regardless of whether those rights are transferable or separable from the entity or from other rights and obligations.

Control

13.

An entity controls an asset if the entity has the power to obtain the future economic benefits flowing from the underlying resource and to restrict the access of others to those benefits. The capacity of an entity to control the future economic benefits from an intangible asset would normally stem from legal rights that are enforceable in a court of law. In the absence of legal rights, it is more difficult to demonstrate control. However, legal enforceability of a right is not a necessary condition for control because an entity may be able to control the future economic benefits in some other way.

14.

Market and technical knowledge may give rise to future economic benefits. An entity controls those benefits if, for example, the knowledge is protected by legal rights such as copyrights, a restraint of trade agreement (where permitted) or by a legal duty on employees to maintain confidentiality.

15.

An entity may have a team of skilled staff and may be able to identify incremental staff skills leading to future economic benefits from training. The entity may also expect that the staff will continue to make their skills available to the entity. However, an entity usually has insufficient control over the expected future economic benefits arising from a team of skilled staff and from training for these items to meet the definition of an intangible asset. For a similar reason, specific management or technical talent is unlikely to meet the definition of an intangible asset, unless it is protected by legal rights to use it and to obtain the future economic benefits expected from it, and it also meets the other parts of the definition.

16.

An entity may have a portfolio of customers or a market share and expect that, because of its efforts in building customer relationships and loyalty, the customers will continue to trade with the entity. However, in the absence of legal rights to protect, or other ways to control, the relationships with customers or the loyalty of the customers to the entity, the entity usually has insufficient control over the expected economic benefits from customer relationships and loyalty for such items (eg portfolio of customers, market shares, customer relationships and customer loyalty) to meet the definition of intangible assets. In the absence of legal rights to protect customer relationships, exchange transactions for the same or similar non-contractual customer relationships (other than as part of a business combination) provide evidence that the entity is nonetheless able to control the expected future economic benefits flowing from the customer relationships. Because such exchange transactions also provide evidence that the customer relationships are separable, those customer relationships meet the definition of an intangible asset.

Future Economic Benefits

17.

The future economic benefits flowing from an intangible asset may include revenue from the sale of products or services, cost savings, or other benefits resulting from the use of the asset by the entity. For example, the use of intellectual property in a production process may reduce future production costs rather than increase future revenues.

[*126]

RECOGNITION AND MEASUREMENT

18.

The recognition of an item as an intangible asset requires an entity to demonstrate that the item meets:

(a)

the definition of an intangible asset (see paragraphs 8-17);

and

(b)

the recognition criteria (see paragraphs 21-23).

This requirement applies to costs incurred initially to acquire or internally generate an intangible asset and those incurred subsequently to add to, replace part of, or service it.

19.

Paragraphs 25-32 deal with the application of the recognition criteria to separately acquired intangible assets, and paragraphs 33-43 deal with their application to intangible assets acquired in a business combination. Paragraph 44 deals with the initial measurement of intangible assets acquired by way of a government grant, paragraphs 45-47 with exchanges of intangible assets, and paragraphs 48-50 with the treatment of internally generated goodwill. Paragraphs 51-67 deal with the initial recognition and measurement of internally generated intangible assets.

20.

The nature of intangible assets is such that, in many cases, there are no additions to such an asset or replacements of part of it. Accordingly, most subsequent expenditures are likely to maintain the expected future economic benefits embodied in an existing intangible asset rather than meet the definition of an intangible asset and the recognition criteria in this Standard. In addition, it is often difficult to attribute subsequent expenditure directly to a particular intangible asset rather than to the business as a whole. Therefore, only rarely will subsequent expenditure - expenditure incurred after the initial recognition of an acquired intangible asset or after completion of an internally generated intangible asset - be recognised in the carrying amount of an asset. Consistently with paragraph 63, subsequent expenditure on brands, mastheads, publishing titles, customer lists and items similar in substance (whether externally acquired or internally generated) is always recognised in profit or loss as incurred. This is because such expenditure cannot be distinguished from expenditure to develop the business as a whole.

21.

An intangible asset shall be recognised if, and only if:

(a)

it is probable that the expected future economic benefits that are attributable to the asset will flow to the entity;

and

(b)

the cost of the asset can be measured reliably.

22.

An entity shall assess the probability of expected future economic benefits using reasonable and supportable assumptions that represent management's best estimate of the set of economic conditions that will exist over the useful life of the asset.

23.

An entity uses judgement to assess the degree of certainty attached to the flow of future economic benefits that are attributable to the use of the asset on the basis of the evidence available at the time of initial recognition, giving greater weight to external evidence.

24.

An intangible asset shall be measured initially at cost.

[*127]

Separate Acquisition

25.

Normally, the price an entity pays to acquire separately an intangible asset reflects expectations about the probability that the expected future economic benefits embodied in the asset will flow to the entity. In other words, the effect of probability is reflected in the cost of the asset. Therefore, the probability recognition criterion in paragraph 21(a) is always considered to be satisfied for separately acquired intangible assets.

[*This paragraph was deleted by IFRS 2. The deletion is applied for annual period on or after 1 January 2005. Click here.]

26.

In addition, the cost of a separately acquired intangible asset can usually be measured reliably. This is particularly so when the purchase consideration is in the form of cash or other monetary assets.

27.

The cost of a separately acquired intangible asset comprises:

(a)

its purchase price, including import duties and non-refundable purchase taxes, after deducting trade discounts and rebates;

and

(b)

any directly attributable cost of preparing the asset for its intended use.

28.

Examples of directly attributable costs are:

(a)

costs of employee benefits (as defined in IAS 19, Employee Benefits) arising directly from bringing the asset to its working condition;

(b)

professional fees arising directly from bringing the asset to its working condition;

and

(c)

costs of testing whether the asset is functioning properly.

29.

Examples of expenditures that are not part of the cost of an intangible asset are:

(a)

costs of introducing a new product or service (including costs of advertising and promotional activities);

(b)

costs of conducting business in a new location or with a new class of customer (including costs of staff training);

and

(c)

administration and other general overhead costs.

30.

Recognition of costs in the carrying amount of an intangible asset ceases when the asset is in the condition necessary for it to be capable of operating in the manner intended by management. Therefore, costs incurred in using or redeploying an intangible asset are not included in the carrying amount of that asset. For example, the following costs are not included in the carrying amount of an intangible asset:

(a)

costs incurred while an asset capable of operating in the manner intended by management has yet to be brought into use;

and

(b)

initial operating losses, such as those incurred while demand for the asset's output builds up.

31.

[*128] Some operations occur in connection with the development of an intangible asset, but are not necessary to bring the asset to the condition necessary for it to be capable of operating in the manner intended by management. These incidental operations may occur before or during the development activities. Because incidental operations are not necessary to bring an asset to the condition necessary for it to be capable of operating in the manner intended by management, the income and related expenses of incidental operations are recognised immediately in profit or loss, and included in their respective classifications of income and expense.

32.

If payment for an intangible asset is deferred beyond normal credit terms, its cost is the cash price equivalent. The difference between this amount and the total payments is recognised as interest expense over the period of credit unless it is capitalised in accordance with the capitalisation treatment permitted in IAS 23, Borrowing Costs.

Acquisition as Part of a Business Combination

33.

In accordance with IFRS 3, Business Combinations, if an intangible asset is acquired in a business combination, the cost of that intangible asset is its fair value at the acquisition date. The fair value of an intangible asset reflects market expectations about the probability that the future economic benefits embodied in the asset will flow to the entity. In other words, the effect of probability is reflected in the fair value measurement of the intangible asset. Therefore, the probability recognition criterion in paragraph 21(a) is always considered to be satisfied for intangible assets acquired in business combinations.

34.

Therefore, in accordance with this Standard and IFRS 3, an acquirer recognises at the acquisition date separately from goodwill an intangible asset of the acquiree if the asset's fair value can be measured reliably, irrespective of whether the asset had been recognised by the acquiree before the business combination. This means that the acquirer recognises as an asset separately from goodwill an in-process research and development project of the acquiree if the project meets the definition of an intangible asset and its fair value can be measured reliably. An acquiree's in-process research and development project meets the definition of an intangible asset when it:

(a)

meets the definition of an asset;

and

(b)

is identifiable, ie is separable or arises from contractual or other legal rights.

Measuring the Fair Value of an Intangible Asset
Acquired in a Business Combination

35.

The fair value of intangible assets acquired in business combinations can normally be measured with sufficient reliability to be recognised separately from goodwill. When, for the estimates used to measure an intangible asset's fair value, there is a range of possible outcomes with different probabilities, that uncertainty enters into the measurement of the asset's fair value, rather than demonstrates an inability to measure fair value reliably. If an intangible asset acquired in a business combination has a finite useful life, there is a rebuttable presumption that its fair value can be measured reliably.

36.

An intangible asset acquired in a business combination might be separable, but only together with a related tangible or intangible asset. For example, a magazine's publishing title might not be able to be sold separately from a related subscriber database, or a trademark for natural spring water might relate to a particular spring and could not be sold separately from the spring. In such cases, the acquirer recognises the group of assets as a single asset separately from goodwill if the individual fair values of the assets in the group are not reliably measurable.

37.

[*129] Similarly, the terms 'brand' and 'brand name' are often used as synonyms for trademarks and other marks. However, the former are general marketing terms that are typically used to refer to a group of complementary assets such as a trademark (or service mark) and its related trade name, formulas, recipes and technological expertise. The acquirer recognises as a single asset a group of complementary intangible assets comprising a brand if the individual fair values of the complementary assets are not reliably measurable. If the individual fair values of the complementary assets are reliably measurable, an acquirer may recognise them as a single asset provided the individual assets have similar useful lives.

38.

The only circumstances in which it might not be possible to measure reliably the fair value of an intangible asset acquired in a business combination are when the intangible asset arises from legal or other contractual rights and either:

(a)

is not separable;

or

(b)

is separable, but there is no history or evidence of exchange transactions for the same or similar assets, and otherwise estimating fair value would be dependent on immeasurable variables.

39.

Quoted market prices in an active market provide the most reliable estimate of the fair value of an intangible asset (see also paragraph 78). The appropriate market price is usually the current bid price. If current bid prices are unavailable, the price of the most recent similar transaction may provide a basis from which to estimate fair value, provided that there has not been a significant change in economic circumstances between the transaction date and the date at which the asset's fair value is estimated.

40.

If no active market exists for an intangible asset, its fair value is the amount that the entity would have paid for the asset, at the acquisition date, in an arm's length transaction between knowledgeable and willing parties, on the basis of the best information available. In determining this amount, an entity considers the outcome of recent transactions for similar assets.

41.

Entities that are regularly involved in the purchase and sale of unique intangible assets may have developed techniques for estimating their fair values indirectly. These techniques may be used for initial measurement of an intangible asset acquired in a business combination if their objective is to estimate fair value and if they reflect current transactions and practices in the industry to which the asset belongs. These techniques include, when appropriate:

(a)

applying multiples reflecting current market transactions to indicators that drive the profitability of the asset (such as revenue, market shares and operating profit) or to the royalty stream that could be obtained from licensing the intangible asset to another party in an arm's length transaction (as in the 'relief from royalty' approach);

or

(b)

discounting estimated future net cash flows from the asset.

Subsequent Expenditure on an Acquired In-process
Research and Development Project

42.

Research or development expenditure that:

(a)

relates to an in-process research or development project acquired separately or in a business combination and recognised as an intangible asset;

and

(b)

is incurred after the acquisition of that project

shall be accounted for in accordance with paragraphs 54 -62.

43.

[*130] Applying the requirements in paragraphs 54-62 means that subsequent expenditure on an in-process research or development project acquired separately or in a business combination and recognised as an intangible asset is:

(a)

recognised as an expense when incurred if it is research expenditure;

(b)

recognised as an expense when incurred if it is development expenditure that does not satisfy the criteria for recognition as an intangible asset in paragraph 57;

and

(c)

added to the carrying amount of the acquired in-process research or development project if it is development expenditure that satisfies the recognition criteria in paragraph 57.

Acquisition by way of a Government Grant

44.

In some cases, an intangible asset may be acquired free of charge, or for nominal consideration, by way of a government grant. This may happen when a government transfers or allocates to an entity intangible assets such as airport landing rights, licences to operate radio or television stations, import licences or quotas or rights to access other restricted resources. In accordance with IAS 20, Accounting for Government Grants and Disclosure of Government Assistance, an entity may choose to recognise both the intangible asset and the grant initially at fair value. If an entity chooses not to recognise the asset initially at fair value, the entity recognises the asset initially at a nominal amount (the other treatment permitted by IAS 20) plus any expenditure that is directly attributable to preparing the asset for its intended use.

Exchanges of Assets

45.

One or more intangible assets may be acquired in exchange for a non-monetary asset or assets, or a combination of monetary and non-monetary assets. The following discussion refers simply to an exchange of one non-monetary asset for another, but it also applies to all exchanges described in the preceding sentence. The cost of such an intangible asset is measured at fair value unless (a) the exchange transaction lacks commercial substance or (b) the fair value of neither the asset received nor the asset given up is reliably measurable. The acquired asset is measured in this way even if an entity cannot immediately derecognise the asset given up. If the acquired asset is not measured at fair value, its cost is measured at the carrying amount of the asset given up.

46.

An entity determines whether an exchange transaction has commercial substance by considering the extent to which its future cash flows are expected to change as a result of the transaction. An exchange transaction has commercial substance if:

(a)

the configuration (ie risk, timing and amount) of the cash flows of the asset received differs from the configuration of the cash flows of the asset transferred;

or

(b)

the entity-specific value of the portion of the entity's operations affected by the transaction changes as a result of the exchange;

and

(c)

the difference in (a) or (b) is significant relative to the fair value of the assets exchanged.

For the purpose of determining whether an exchange transaction has commercial substance, the entity-specific value of the portion of the entity's operations affected by the transaction shall reflect post-tax cash flows. The result of these analyses may be clear without an entity having to perform detailed calculations.

47.

[*131] Paragraph 21(b) specifies that a condition for the recognition of an intangible asset is that the cost of the asset can be measured reliably. The fair value of an intangible asset for which comparable market transactions do not exist is reliably measurable if (a) the variability in the range of reasonable fair value estimates is not significant for that asset or (b) the probabilities of the various estimates within the range can be reasonably assessed and used in estimating fair value. If an entity is able to determine reliably the fair value of either the asset received or the asset given up, then the fair value of the asset given up is used to measure cost unless the fair value of the asset received is more clearly evident.

Internally Generated Goodwill

48.

Internally generated goodwill shall not be recognised as an asset.

49.

In some cases, expenditure is incurred to generate future economic benefits, but it does not result in the creation of an intangible asset that meets the recognition criteria in this Standard. Such expenditure is often described as contributing to internally generated goodwill. Internally generated goodwill is not recognised as an asset because it is not an identifiable resource (ie it is not separable nor does it arise from contractual or other legal rights) controlled by the entity that can be measured reliably at cost.

50.

Differences between the market value of an entity and the carrying amount of its identifiable net assets at anytime may capture a range of factors that affect the value of the entity. However, such differences do not represent the cost of intangible assets controlled by the entity.

Internally Generated Intangible Assets

51.

It is sometimes difficult to assess whether an internally generated intangible asset qualifies for recognition because of problems in:

(a)

identifying whether and when there is an identifiable asset that will generate expected future economic benefits;

and

(b)

determining the cost of the asset reliably. In some cases, the cost of generating an intangible asset internally cannot be distinguished from the cost of maintaining or enhancing the entity's internally generated goodwill or of running day-to-day operations.

Therefore, in addition to complying with the general requirements for the recognition and initial measurement of an intangible asset, an entity applies the requirements and guidance in paragraphs 52-67 to all internally generated intangible assets.

52.

To assess whether an internally generated intangible asset meets the criteria for recognition, an entity classifies the generation of the asset into:

(a)

a research phase;

and

(b)

a development phase.

Although the terms 'research' and 'development' are defined, the terms 'research phase' and 'development phase' have a broader meaning for the purpose of this Standard.

53.

If an entity cannot distinguish the research phase from the development phase of an internal project to create an intangible asset, the entity treats the expenditure on that project as if it were incurred in the research phase only.

[*132]

Research Phase

54.

No intangible asset arising from research (or from the research phase of an internal project) shall be recognised. Expenditure on research (or on the research phase of an internal project) shall be recognised as an expense when it is incurred.

55.

In the research phase of an internal project, an entity cannot demonstrate that an intangible asset exists that will generate probable future economic benefits. Therefore, this expenditure is recognised as an expense when it is incurred.

56.

Examples of research activities are:

(a)

activities aimed at obtaining new knowledge;

(b)

the search for, evaluation and final selection of, applications of research findings or other knowledge;

(c)

the search for alternatives for materials, devices, products, processes, systems or services;

and

(d)

the formulation, design, evaluation and final selection of possible alternatives for new or improved materials, devices, products, processes, systems or services.

Development Phase

57.

An intangible asset arising from development (or from the development phase of an internal project) shall be recognised if, and only if, an entity can demonstrate all of the following:

(a)

the technical feasibility of completing the intangible asset so that it will be available for use or sale.

(b)

its intention to complete the intangible asset and use or sell it.

(c)

its ability to use or sell the intangible asset.

(d)

how the intangible asset will generate probable future economic benefits. Among other things, the entity can demonstrate the existence of a market for the output of the intangible asset or the intangible asset itself or, if it is to be used internally, the usefulness of the intangible asset.

(e)

the availability of adequate technical, financial and other resources to complete the development and to use or sell the intangible asset.

(f)

its ability to measure reliably the expenditure attributable to the intangible asset during its development.

58.

In the development phase of an internal project, an entity can, in some instances, identify an intangible asset and demonstrate that the asset will generate probable future economic benefits. This is because the development phase of a project is further advanced than the research phase.

59.

[*133] Examples of development activities are:

(a)

the design, construction and testing of pre-production or pre-use prototypes and models;

(b)

the design of tools, jigs, moulds and dies involving new technology;

(c)

the design, construction and operation of a pilot plant that is not of a scale economically feasible for commercial production;

and

(d)

the design, construction and testing of a chosen alternative for new or improved materials, devices, products, processes, systems or services.

60.

To demonstrate how an intangible asset will generate probable future economic benefits, an entity assesses the future economic benefits to be received from the asset using the principles in IAS 36, Impairment of Assets. If the asset will generate economic benefits only in combination with other assets, the entity applies the concept of cash-generating units in IAS 36.

61.

Availability of resources to complete, use and obtain the benefits from an intangible asset can be demonstrated by, for example, a business plan showing the technical, financial and other resources needed and the entity's ability to secure those resources. In some cases, an entity demonstrates the availability of external finance by obtaining a lender's indication of its willingness to fund the plan.

62.

An entity's costing systems can often measure reliably the cost of generating an intangible asset internally, such as salary and other expenditure incurred in securing copyrights or licences or developing computer software.

63.

Internally generated brands, mastheads, publishing titles, customer lists and items similar in substance shall not be recognised as intangible assets.

64.

Expenditure on internally generated brands, mastheads, publishing titles, customer lists and items similar in substance cannot be distinguished from the cost of developing the business as a whole. Therefore, such items are not recognised as intangible assets.

Cost of an Internally Generated Intangible Asset

65.

The cost of an internally generated intangible asset for the purpose of paragraph 24 is the sum of expenditure incurred from the date when the intangible asset first meets the recognition criteria in paragraphs 21, 22 and 57. Paragraph 71 prohibits reinstatement of expenditure previously recognised as an expense.

66.

The cost of an internally generated intangible asset comprises all directly attributable costs necessary to create, produce, and prepare the asset to be capable of operating in the manner intended by management. Examples of directly attributable costs are:

(a)

costs of materials and services used or consumed in generating the intangible asset;

(b)

costs of employee benefits (as defined in IAS 19, Employee Benefits) arising from the generation of the intangible asset;

(c)

[*134] fees to register a legal right;

and

(d)

amortisation of patents and licences that are used to generate the intangible asset.

IAS 23, Borrowing Costs, specifies criteria for the recognition of interest as an element of the cost of an internally generated intangible asset.

67.

The following are not components of the cost of an internally generated intangible asset:

(a)

selling, administrative and other general overhead expenditure unless this expenditure can be directly attributed to preparing the asset for use;

(b)

identified inefficiencies and initial operating losses incurred before the asset achieves planned performance;

and

(c)

expenditure on training staff to operate the asset.

Example illustrating paragraph 65

An entity is developing a new production process. During 20X5, expenditure incurred was CU1 000 1, of which CU900 was incurred before 1 December 20X5 and CU100 was incurred between 1 December 20X5 and 31 December 20X5. The entity is able to demonstrate that, at 1 December 20X5, the production process met the criteria for recognition as an intangible asset. The recoverable amount of the know-how embodied in the process (including future cash outflows to complete the process before it is available for use) is estimated to be CU500.

At the end of 20X5, the production process is recognised as an intangible asset at a cost of CU1 00 (expenditure incurred since the date when the recognition criteria were met, ie 1 December 20X5). The CU900 expenditure incurred before 1 December 20X5 is recognised as an expense because the recognition criteria were not met until 1 December 20X5. This expenditure does not form part of the cost of the production process recognised in the balance sheet.

During 20X6, expenditure incurred is CU2 000. At the end of 20X6, the recoverable amount of the know-how embodied in the process (including future cash outflows to complete the process before it is available for use) is estimated to be CU1 900.

At the end of 20X6, the cost of the production process is CU2 100 (CU100 expenditure recognised at the end of 20X5 plus CU2 000 expenditure recognised in 20X6). The entity recognises an impairment loss of CU200 to adjust the carrying amount of the process before impairment loss (CU2 100) to its recoverable amount (CU1 900). This impairment loss will be reversed in a subsequent period if the requirements for the reversal of an impairment loss in IAS 36 are met.

1In this Standard, monetary amounts are denominated in 'currency units' (CU).

RECOGNITION OF AN EXPENSE

68.

Expenditure on an intangible item shall be recognised as an expense when it is incurred unless:

(a)

it forms part of the cost of an intangible asset that meets the recognition criteria (see paragraphs 18 -67);

or

(b)

the item is acquired in a business combination and cannot be recognised as an intangible asset. If this is the case, this expenditure (included in the cost of the business combination) shall form part of the amount attributed to goodwill at the acquisition date (see IFRS 3, Business Combinations).

69.

[*135] In some cases, expenditure is incurred to provide future economic benefits to an entity, but no intangible asset or other asset is acquired or created that can be recognised. In these cases, the expenditure is recognised as an expense when it is incurred. For example, except when it forms part of the cost of a business combination, expenditure on research is recognised as an expense when it is incurred (see paragraph 54). Other examples of expenditure that is recognised as an expense when it is incurred include:

(a)

expenditure on start-up activities (ie start-up costs), unless this expenditure is included in the cost of an item of property, plant and equipment in accordance with IAS 16, Property, Plant and Equipment. Start-up costs may consist of establishment costs such as legal and secretarial costs incurred in establishing a legal entity, expenditure to open a new facility or business (ie pre-opening costs) or expenditures for starting new operations or launching new products or processes (ie preoperating costs).

(b)

expenditure on training activities.

(c)

expenditure on advertising and promotional activities.

(d)

expenditure on relocating or reorganising part or all of an entity.

70.

Paragraph 68 does not preclude recognising a prepayment as an asset when payment for the delivery of goods or services has been made in advance of the delivery of goods or the rendering of services.

Past Expenses not to be Recognised as an Asset

71.

Expenditure on an intangible item that was initially recognised as an expense shall not be recognised as part of the cost of an intangible asset at a later date.

MEASUREMENT AFTER RECOGNITION

72.

An entity shall choose either the cost model in paragraph 74 or the revaluation model in paragraph 75 as its accounting policy. If an intangible asset is accounted for using the revaluation model, all the other assets in its class shall also be accounted for using the same model, unless there is no active market for those assets.

73.

A class of intangible assets is a grouping of assets of a similar nature and use in an entity's operations. The items within a class of intangible assets are revalued simultaneously to avoid selective revaluation of assets and the reporting of amounts in the financial statements representing a mixture of costs and values as at different dates.

Cost Model

74.

After initial recognition, an intangible asset shall be carried at its cost less any accumulated amortisation and any accumulated impairment losses.

Revaluation Model

75.

After initial recognition, an intangible asset shall be carried at a revalued amount, being its fair value at the date of the revaluation less any subsequent accumulated amortisation and any subsequent accumulated impairment losses. For the purpose of revaluations under this Standard, fair value shall be determined by reference to an active market. Revaluations shall be made with such regularity that at the balance sheet date the carrying amount of the asset does not differ materially from its fair value.

76.

[*136] The revaluation model does not allow:

(a)

the revaluation of intangible assets that have not previously been recognised as assets;

or

(b)

the initial recognition of intangible assets at amounts other than cost.

77.

The revaluation model is applied after an asset has been initially recognised at cost. However, if only part of the cost of an intangible asset is recognised as an asset because the asset did not meet the criteria for recognition until part of the way through the process (see paragraph 65), the revaluation model may be applied to the whole of that asset. Also, the revaluation model may be applied to an intangible asset that was received by way of a government grant and recognised at a nominal amount (see paragraph 44).

78.

It is uncommon for an active market with the characteristics described in paragraph 8 to exist for an intangible asset, although this may happen. For example, in some jurisdictions, an active market may exist for freely transferable taxi licences, fishing licences or production quotas. However, an active market cannot exist for brands, newspaper mastheads, music and film publishing rights, patents or trademarks, because each such asset is unique. Also, although intangible assets are bought and sold, contracts are negotiated between individual buyers and sellers, and transactions are relatively infrequent. For these reasons, the price paid for one asset may not provide sufficient evidence of the fair value of another. Moreover, prices are often not available to the public.

79.

The frequency of revaluations depends on the volatility of the fair values of the intangible assets being revalued. If the fair value of a revalued asset differs materially from its carrying amount, a further revaluation is necessary. Some intangible assets may experience significant and volatile movements in fair value, thus necessitating annual revaluation. Such frequent revaluations are unnecessary for intangible assets with only insignificant movements in fair value.

80.

If an intangible asset is revalued, any accumulated amortisation at the date of the revaluation is either:

(a)

restated proportionately with the change in the gross carrying amount of the asset so that the carrying amount of the asset after revaluation equals its revalued amount; or

(b)

eliminated against the gross carrying amount of the asset and the net amount restated to the revalued amount of the asset.

81.

If an intangible asset in a class of revalued intangible assets cannot be revalued because there is no active market for this asset, the asset shall be carried at its cost less any accumulated amortisation and impairment losses.

82.

If the fair value of a revalued intangible asset can no longer be determined by reference to an active market, the carrying amount of the asset shall be its revalued amount at the date of the last revaluation by reference to the active market less any subsequent accumulated amortisation and any subsequent accumulated impairment losses.

83.

The fact that an active market no longer exists for a revalued intangible asset may indicate that the asset may be impaired and that it needs to be tested in accordance with IAS 36, Impairment of Assets.

84.

If the fair value of the asset can be determined by reference to an active market at a subsequent measurement date, the revaluation model is applied from that date.

85.

[*137] If an intangible asset's carrying amount is increased as a result of a revaluation, the increase shall be credited directly to equity under the heading of revaluation surplus. However, the increase shall be recognised in profit or loss to the extent that it reverses a revaluation decrease of the same asset previously recognised in profit or loss.

86.

If an intangible asset's carrying amount is decreased as a result of a revaluation, the decrease shall be recognised in profit or loss. However, the decrease shall be debited directly to equity under the heading of revaluation surplus to the extent of any credit balance in the revaluation surplus in respect of that asset.

87.

The cumulative revaluation surplus included in equity may be transferred directly to retained earnings when the surplus is realised. The whole surplus may be realised on the retirement or disposal of the asset. However, some of the surplus may be realised as the asset is used by the entity; in such a case, the amount of the surplus realised is the difference between amortisation based on the revalued carrying amount of the asset and amortisation that would have been recognised based on the asset's historical cost. The transfer from revaluation surplus to retained earnings is not made through the income statement.

USEFUL LIFE

88.

An entity shall assess whether the useful life of an intangible asset is finite or indefinite and, if finite, the length of, or number of production or similar units constituting, that useful life. An intangible asset shall be regarded by the entity as having an indefinite useful life when, based on an analysis of all of the relevant factors, there is no foreseeable limit to the period over which the asset is expected to generate net cash inflows for the entity.

89.

The accounting for an intangible asset is based on its useful life. An intangible asset with a finite useful life is amortised (see paragraphs 97-106), and an intangible asset with an indefinite useful life is not (see paragraphs 107-110). The Illustrative Examples accompanying this Standard illustrate the determination of useful life for different intangible assets, and the subsequent accounting for those assets based on the useful life determinations.

90.

Many factors are considered in determining the useful life of an intangible asset, including:

(a)

the expected usage of the asset by the entity and whether the asset could be managed efficiently by another management team;

(b)

typical product life cycles for the asset and public information on estimates of useful lives of similar assets that are used in a similar way;

(c)

technical, technological, commercial or other types of obsolescence;

(d)

the stability of the industry in which the asset operates and changes in the market demand for the products or services output from the asset;

(e)

expected actions by competitors or potential competitors;

(f)

the level of maintenance expenditure required to obtain the expected future economic benefits from the asset and the entity's ability and intention to reach such a level;

(g)

the period of control over the asset and legal or similar limits on the use of the asset, such as the expiry dates of related leases;

and

(h)

whether the useful life of the asset is dependent on the useful life of other assets of the entity.

91.

[*138] The term 'indefinite' does not mean 'infinite'. The useful life of an intangible asset reflects only that level of future maintenance expenditure required to maintain the asset at its standard of performance assessed at the time of estimating the asset's useful life, and the entity's ability and intention to reach such a level. A conclusion that the useful life of an intangible asset is indefinite should not depend on planned future expenditure in excess of that required to maintain the asset at that standard of performance.

92.

Given the history of rapid changes in technology, computer software and many other intangible assets are susceptible to technological obsolescence. Therefore, it is likely that their useful life is short.

93.

The useful life of an intangible asset may be very long or even indefinite. Uncertainty justifies estimating the useful life of an intangible asset on a prudent basis, but it does not justify choosing a life that is unrealistically short.

94.

The useful life of an intangible asset that arises from contractual or other legal rights shall not exceed the period of the contractual or other legal rights, but may be shorter depending on the period over which the entity expects to use the asset. If the contractual or other legal rights are conveyed for a limited term that can be renewed, the useful life of the intangible asset shall include the renewal period(s) only if there is evidence to support renewal by the entity without significant cost.

95.

There may be both economic and legal factors influencing the useful life of an intangible asset. Economic factors determine the period over which future economic benefits will be received by the entity. Legal factors may restrict the period over which the entity controls access to these benefits. The useful life is the shorter of the periods determined by these factors.

96.

Existence of the following factors, among others, indicates that an entity would be able to renew the contractual or other legal rights without significant cost:

(a)

there is evidence, possibly based on experience, that the contractual or other legal rights will be renewed. If renewal is contingent upon the consent of a third party, this includes evidence that the third party will give its consent;

(b)

there is evidence that any conditions necessary to obtain renewal will be satisfied;

and

(c)

the cost to the entity of renewal is not significant when compared with the future economic benefits expected to flow to the entity from renewal.

If the cost of renewal is significant when compared with the future economic benefits expected to flow to the entity from renewal, the 'renewal' cost represents, in substance, the cost to acquire a new intangible asset at the renewal date.

INTANGIBLE ASSETS WITH FINITE USEFUL LIVES

Amortisation Period and Amortisation Method

[*This paragraph was amended by IFRS 5. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

97.

The depreciable amount of an intangible asset with a finite useful life shall be allocated on a systematic basis over its useful life. Amortisation shall begin when the asset is available for use, ie when it is in the location and condition necessary for it to be capable of operating in the manner intended by management. Amortisation shall cease at the earlier of the date that the asset is classified as held for sale (or included in a disposal group that is classified as held for sale) in accordance with IFRS 5, Non-current Assets Held for Sale and Discontinued Operations, and the date that the asset is derecognised. The amortisation method used shall reflect the pattern in which the asset's future economic benefits are expected to be consumed by the entity. If that pattern cannot be determined reliably, the straight-line method shall be used. The amortisation charge for each period shall be recognised in profit or loss unless this or another Standard permits or requires it to be included in the carrying amount of another asset.

98.

[*139] A variety of amortisation methods can be used to allocate the depreciable amount of an asset on a systematic basis over its useful life. These methods include the straight-line method, the diminishing balance method and the unit of production method. The method used is selected on the basis of the expected pattern of consumption of the expected future economic benefits embodied in the asset and is applied consistently from period to period, unless there is a change in the expected pattern of consumption of those future economic benefits. There is rarely, if ever, persuasive evidence to support an amortisation method for intangible assets with finite useful lives that results in a lower amount of accumulated amortisation than under the straight-line method.

99.

Amortisation is usually recognised in profit or loss. However, sometimes the future economic benefits embodied in an asset are absorbed in producing other assets. In this case, the amortisation charge constitutes part of the cost of the other asset and is included in its carrying amount. For example, the amortisation of intangible assets used in a production process is included in the carrying amount of inventories (see IAS 2, Inventories).

Residual Value

100.

The residual value of an intangible asset with a finite useful life shall be assumed to be zero unless:

(a)

there is a commitment by a third party to purchase the asset at the end of its useful life;

or

(b)

there is an active market for the asset and:

(i)

residual value can be determined by reference to that market;

and

(ii)

it is probable that such a market will exist at the end of the asset's useful life.

101.

The depreciable amount of an asset with a finite useful life is determined after deducting its residual value. A residual value other than zero implies that an entity expects to dispose of the intangible asset before the end of its economic life.

102.

An estimate of an asset's residual value is based on the amount recoverable from disposal using prices prevailing at the date of the estimate for the sale of a similar asset that has reached the end of its useful life and has operated under conditions similar to those in which the asset will be used. The residual value is reviewed at least at each financial year-end. A change in the asset's residual value is accounted for as a change in an accounting estimate in accordance with IAS 8, Accounting Policies, Changes in Accounting Estimates and Errors.

103.

The residual value of an intangible asset may increase to an amount equal to or greater than the asset's carrying amount. If it does, the asset's amortisation charge is zero unless and until its residual value subsequently decreases to an amount below the asset's carrying amount.

Review of Amortisation Period and Amortisation Method

104.

The amortisation period and the amortisation method for an intangible asset with a finite useful life shall be reviewed at least at each financial year-end. If the expected useful life of the asset is different from previous estimates, the amortisation period shall be changed accordingly. If there has been a change in the expected pattern of consumption of the future economic benefits embodied in the asset, the amortisation method shall be changed to reflect the changed pattern. Such changes shall be accounted for as changes in accounting estimates in accordance with IAS 8.

105.

[*140] During the life of an intangible asset, it may become apparent that the estimate of its useful life is inappropriate. For example, the recognition of an impairment loss may indicate that the amortisation period needs to be changed.

106.

Over time, the pattern of future economic benefits expected to flow to an entity from an intangible asset may change. For example, it may become apparent that a diminishing balance method of amortisation is appropriate rather than a straight-line method. Another example is if use of the rights represented by a licence is deferred pending action on other components of the business plan. In this case, economic benefits that flow from the asset may not be received until later periods.

INTANGIBLE ASSETS WITH INDEFINITE USEFUL LIVES

107.

An intangible asset with an indefinite useful life shall not be amortised.

108.

In accordance with IAS 36, Impairment of Assets, an entity is required to test an intangible asset with an indefinite useful life for impairment by comparing its recoverable amount with its carrying amount

(a)

annually,

and

(b)

whenever there is an indication that the intangible asset may be impaired.

Review of Useful Life Assessment

109.

The useful life of an intangible asset that is not being amortised shall be reviewed each period to determine whether events and circumstances continue to support an indefinite useful life assessment for that asset. If they do not, the change in the useful life assessment from indefinite to finite shall be accounted for as a change in an accounting estimate in accordance with IAS 8, Accounting Policies, Changes in Accounting Estimates and Errors.

110.

In accordance with IAS 36, reassessing the useful life of an intangible asset as finite rather than indefinite is an indicator that the asset may be impaired. As a result, the entity tests the asset for impairment by comparing its recoverable amount, determined in accordance with IAS 36, with its carrying amount, and recognising any excess of the carrying amount over the recoverable amount as an impairment loss.

RECOVERABILITY OF THE CARRYING AMOUNT - IMPAIRMENT LOSSES

111.

To determine whether an intangible asset is impaired, an entity applies IAS 36, Impairment of Assets. That Standard explains when and how an entity reviews the carrying amount of its assets, how it determines the recoverable amount of an asset and when it recognises or reverses an impairment loss.

RETIREMENTS AND DISPOSALS

112.

An intangible asset shall be derecognised:

(a)

on disposal;

or

(b)

when no future economic benefits are expected from its use or disposal.

113.

[*141] The gain or loss arising from the derecognition of an intangible asset shall be determined as the difference between the net disposal proceeds, if any, and the carrying amount of the asset. It shall be recognised in profit or loss when the asset is derecognised (unless IAS 17, Leases, requires otherwise on a sale and leaseback). Gains shall not be classified as revenue.

114.

The disposal of an intangible asset may occur in a variety of ways (eg by sale, by entering into a finance lease, or by donation). In determining the date of disposal of such an asset, an entity applies the criteria in IAS 18, Revenue, for recognising revenue from the sale of goods. IAS 17 applies to disposal by a sale and leaseback.

115.

If in accordance with the recognition principle in paragraph 21 an entity recognises in the carrying amount of an asset the cost of a replacement for part of an intangible asset, then it derecognises the carrying amount of the replaced part. If it is not practicable for an entity to determine the carrying amount of the replaced part, it may use the cost of the replacement as an indication of what the cost of the replaced part was at the time it was acquired or internally generated.

116.

The consideration receivable on disposal of an intangible asset is recognised initially at its fair value. If payment for the intangible asset is deferred, the consideration received is recognised initially at the cash price equivalent. The difference between the nominal amount of the consideration and the cash price equivalent is recognised as interest revenue in accordance with IAS 18 reflecting the effective yield on the receivable.

[*This paragraph was amended by IFRS 5. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

117.

Amortisation of an intangible asset with a finite useful life does not cease when the intangible asset is no longer used, unless the asset has been fully depreciated or is classified as held for sale (or included in a disposal group that is classified as held for sale) in accordance with IFRS 5.

DISCLOSURE

General

118.

An entity shall disclose the following for each class of intangible assets, distinguishing between internally generated intangible assets and other intangible assets:

(a)

whether the useful lives are indefinite or finite and, if finite, the useful lives or the amortisation rates used;

(b)

the amortisation methods used for intangible assets with finite useful lives;

(c)

the gross carrying amount and any accumulated amortisation (aggregated with accumulated impairment losses) at the beginning and end of the period;

(d)

the line item(s) of the income statement in which any amortisation of intangible assets is included;

(e)

a reconciliation of the carrying amount at the beginning and end of the period showing:

(i)

additions, indicating separately those from internal development, those acquired separately, and those acquired through business combinations;

[*This paragraph was amended by IFRS 5. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

(ii)

assets classified as held for sale or included in a disposal group classified as held for sale in accordance with IFRS 5 and other disposals;

(iii)

increases or decreases during the period resulting from revaluations under paragraphs 75 , 85 and 86 and from impairment losses recognised or reversed directly in equity in accordance with IAS 36, Impairment of Assets, (if any);

(iv)

[*142] impairment losses recognised in profit or loss during the period in accordance with IAS 36 (if any);

(v)

impairment losses reversed in profit or loss during the period in accordance with IAS 36 (if any);

(vi)

any amortisation recognised during the period;

(vii)

net exchange differences arising on the translation of the financial statements into the presentation currency, and on the translation of a foreign operation into the presentation currency of the entity;

and

(viii)

other changes in the carrying amount during the period.

119.

A class of intangible assets is a grouping of assets of a similar nature and use in an entity's operations. Examples of separate classes may include:

(a)

brand names;

(b)

mastheads and publishing titles;

(c)

computer software;

(d)

licences and franchises;

(e)

copyrights, patents and other industrial property rights, service and operating rights;

(f)

recipes, formulae, models, designs and prototypes;

and

(g)

intangible assets under development.

The classes mentioned above are disaggregated (aggregated) into smaller (larger) classes if this results in more relevant information for the users of the financial statements.

[*This paragraph was deleted by IAS 8. The deletion is applied for annual period on or after 1 January 2005. Click here.]

120.

An entity discloses information on impaired intangible assets in accordance with IAS 36 in addition to the information required by paragraph 118(e)(iii)-(v).

121.

IAS 8 requires an entity to disclose the nature and amount of a change in an accounting estimate that has a material effect in the current period or is expected to have a material effect in subsequent periods. Such disclosure may arise from changes in:

(a)

the assessment of an intangible asset's useful life;

(b)

the amortisation method;

or

(c)

residual values.

122.

[*143] An entity shall also disclose:

(a)

for an intangible asset assessed as having an indefinite useful life, the carrying amount of that asset and the reasons supporting the assessment of an indefinite useful life. In giving these reasons, the entity shall describe the factor(s) that played a significant role in determining that the asset has an indefinite useful life.

(b)

a description, the carrying amount and remaining amortisation period of any individual intangible asset that is material to the entity's financial statements.

(c)

for intangible assets acquired by way of a government grant and initially recognised at fair value (see paragraph 44 ):

(i)

the fair value initially recognised for these assets;

(ii)

their carrying amount;

and

(iii)

whether they are measured after recognition under the cost model or the revaluation model.

(d)

the existence and carrying amounts of intangible assets whose title is restricted and the carrying amounts of intangible assets pledged as security for liabilities.

(e)

the amount of contractual commitments for the acquisition of intangible assets.

123.

When an entity describes the factor(s) that played a significant role in determining that the useful life of an intangible asset is indefinite, the entity considers the list of factors in paragraph 90.

Intangible Assets Measured after Recognition using the Revaluation Model

124.

If intangible assets are accounted for at revalued amounts, an entity shall disclose the following:

(a)

by class of intangible assets:

(i)

the effective date of the revaluation;

(ii)

the carrying amount of revalued intangible assets;

and

(iii)

the carrying amount that would have been recognised had the revalued class of intangible assets been measured after recognition using the cost model in paragraph 74 ;

(b)

the amount of the revaluation surplus that relates to intangible assets at the beginning and end of the period, indicating the changes during the period and any restrictions on the distribution of the balance to shareholders;

and

(c)

the methods and significant assumptions applied in estimating the assets' fair values.

125.

It may be necessary to aggregate the classes of revalued assets into larger classes for disclosure purposes. However, classes are not aggregated if this would result in the combination of a class of intangible assets that includes amounts measured under both the cost and revaluation models.

[*144]

Research and Development Expenditure

126.

An entity shall disclose the aggregate amount of research and development expenditure recognised as an expense during the period.

127.

Research and development expenditure comprises all expenditure that is directly attributable to research or development activities (see paragraphs 66 and 67 for guidance on the type of expenditure to be included for the purpose of the disclosure requirement in paragraph 126).

Other Information

128.

An entity is encouraged, but not required, to disclose the following information:

(a)

a description of any fully amortised intangible asset that is still in use;

and

(b)

a brief description of significant intangible assets controlled by the entity but not recognised as assets because they did not meet the recognition criteria in this Standard or because they were acquired or generated before the version of IAS 38, Intangible Assets, issued in 1998 was effective.

TRANSITIONAL PROVISIONS AND EFFECTIVE DATE

129.

If an entity elects in accordance with paragraph 85 of IFRS 3, Business Combinations, to apply IFRS 3 from any date before the effective dates set out in paragraphs 78 -84 of IFRS 3, it also shall apply this Standard prospectively from that same date. Thus, the entity shall not adjust the carrying amount of intangible assets recognised at that date. However, the entity shall, at that date, apply this Standard to reassess the useful lives of its recognised intangible assets. If, as a result of that reassessment, the entity changes its assessment of the useful life of an asset, that change shall be accounted for as a change in an accounting estimate in accordance with IAS 8, Accounting Policies, Changes in Accounting Estimates and Errors.

130.

Otherwise, an entity shall apply this Standard:

(a)

to the accounting for intangible assets acquired in business combinations for which the agreement date is on or after 31 March 2004;

and

(b)

to the accounting for all other intangible assets prospectively from the beginning of the first annual period beginning on or after 31 March 2004. Thus, the entity shall not adjust the carrying amount of intangible assets recognised at that date. However, the entity shall, at that date, apply this Standard to reassess the useful lives of such intangible assets. If, as a result of that reassessment, the entity changes its assessment of the useful life of an asset, that change shall be accounted for as a change in an accounting estimate in accordance with IAS 8.

Exchanges of Similar Assets

131.

The requirement in paragraphs 129 and 130(b) to apply this Standard prospectively means that if an exchange of assets was measured before the effective date of this Standard on the basis of the carrying amount of the asset given up, the entity does not restate the carrying amount of the asset acquired to reflect its fair value at the acquisition date.

[*145]

Early Application

132.

Entities to which paragraph 130 applies are encouraged to apply the requirements of this Standard before the effective dates specified in paragraph 130 . However, if an entity applies this Standard before those effective dates, it also shall apply IFRS 3 and IAS 36, Impairment of Assets, (as revised in 2004) at the same time.

WITHDRAWAL OF IAS 38 (ISSUED 1998)

133.

This Standard supersedes IAS 38, Intangible Assets, (issued in 1998).

The publication reproduces the full official text of the standard, as published in the OJ 2004 L 392/120. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


IAS 39 - Financial Instruments: Recognition and Measurement

INTERNATIONAL ACCOUNTING STANDARD 39

Financial Instruments: Recognition and Measurement[*]

SUMMARY

Paragraphs
Objective
1
Scope
2-7
Definitions
8-9
Embedded derivatives
10-13
Recognition and derecognition
14-42
Initial recognition
14
Derecognition of a financial asset
15-23
Transfers that qualify for derecognition
24-28
Transfers that do not qualify for derecognition
29
Continuing involvement in transferred assets
30-35
All transfers
36-37
Regular way purchase or sale of a financial asset
38
Derecognition of a financial liability
39-42
Measurement
43-70
Initial measurement of financial assets and financial liabilities
43-44
Subsequent measurement of financial assets
45-46
Subsequent measurement of financial liabilities
47
Fair value measurement considerations
48-49
Reclassifications
50-54
Gains and losses
55-57
Impairment and uncollectibility of financial assets
58-62
Financial assets carried at amortised cost
63-65
Financial assets carried at cost
66
Available-for-sale financial assets
67-70
Hedging
71-102
Hedging instruments
72-77
Qualifying instruments
72-73
Designation of hedging instruments
74-77
Hedged items
78-84
Qualifying items
78-80

[*6]

Designation of financial items as hedged items
81
Designation of non-financial items as hedged items
82
Designation of groups of items as hedged items
83-84
Hedge accounting
85-101
Fair value hedges
89-94
Cash flow hedges
95-101
Hedges of a net investment
102
Effective date and transitional provisions
103-108
Withdrawal of other pronouncements
109-110

This revised Standard supersedes IAS 39 (revised 2000), Financial Instruments: Recognition and Measurement, and should be applied for annual periods beginning on or after 1 January 2005. Earlier application is permitted.

OBJECTIVE

1.

The objective of this Standard is to establish principles for recognising and measuring financial assets, financial liabilities and some contracts to buy or sell non-financial items. Requirements for presenting and disclosing information about financial instruments are set out in IAS 32, Financial Instruments: Disclosure and Presentation.

SCOPE

2.

This Standard shall be applied by all entities to all types of financial instruments except:

(a)

those interests in subsidiaries, associates and joint ventures that are accounted for under IAS 27, Consolidated and Separate Financial Statements, IAS 28, Investments in Associates, or IAS 31, Interests in Joint Ventures. However, entities shall apply this Standard to an interest in a subsidiary, associate or joint venture that according to IAS 27, IAS 28 or IAS 31 is accounted for under this Standard. Entities shall also apply this Standard to derivatives on an interest in a subsidiary, associate or joint venture unless the derivative meets the definition of an equity instrument of the entity in IAS 32.

(b)

rights and obligations under leases to which IAS 17, Leases, applies. However:

(i)

lease receivables recognised by a lessor are subject to the derecognition and impairment provisions of this Standard (see paragraphs 15 -37, 58 , 59 , 63 -65 and Appendix A paragraphs AG 36 -AG52 and AG 84 -AG93);

(ii)

finance lease payables recognised by a lessee are subject to the derecognition provisions of this Standard (see paragraphs 39 -42 and Appendix A paragraphs AG 57 -AG63);

and

(iii)

derivatives that are embedded in leases are subject to the embedded derivatives provisions of this Standard (see paragraphs 10 -13 and Appendix A paragraphs AG 27 -AG33).

(c)

employers' rights and obligations under employee benefit plans, to which IAS 19, Employee Benefits applies.

[*Paragraphs 2(d)-2(g) were amended by IFRS 4. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

(d)

[*7] rights and obligations arising under insurance contracts. However, entities shall apply this Standard to a financial instrument that takes the form of an insurance (or reinsurance) contract as described in paragraph 6 of IAS 32, but principally involves the transfer of financial risks described in paragraph 52 of that Standard. In addition, derivatives that are embedded in insurance contracts are subject to the embedded derivatives provisions of this Standard (see paragraphs 10 -13 and Appendix A paragraphs AG 28 -AG33).

(e)

financial instruments issued by the entity that meet the definition of an equity instrument in IAS 32 (including options and warrants). However, the holder of such equity instruments shall apply this Standard to those instruments, unless they meet the exception in (a) above.

[*This paragraph was deleted by IFRS 4. The deletion is applied for annual period on or after 1 January 2005. Click here.]

(f)

financial guarantee contracts (including letters of credit and other credit default contracts) that provide for specified payments to be made to reimburse the holder for a loss it incurs because a specified debtor fails to make payment when due under the original or modified terms of a debt instrument (see paragraph 3 ). An issuer of such a financial guarantee contract shall initially recognise it at fair value, and subsequently measure it at the higher of (i) the amount recognised under IAS 37, Provisions, Contingent Liabilities and Contingent Assets , and (ii) the amount initially recognised less, where appropriate, cumulative amortisation recognised in accordance with IAS 18, Revenue. Financial guarantees are subject to the derecognition provisions of this Standard (see paragraphs 39 -42 and Appendix A paragraphs AG 57 -AG63).

(g)

contracts for contingent consideration in a business combination (see paragraphs 65 -67 of IAS 22, Business Combinations). This exemption applies only to the acquirer.

[*This paragraph was deleted by IFRS 4. The deletion is applied for annual period on or after 1 January 2005. Click here.]

(h)

contracts that require a payment based on climatic, geological or other physical variables (see Appendix A paragraph AG 1 ). However, other types of derivatives that are embedded in such contracts are subject to the embedded derivatives provisions of this Standard (for example, if an interest rate swap is contingent on a climatic variable such as heating degree days, the interest rate swap element is an embedded derivative that is within the scope of this Standard - see paragraphs 10 -13 and Appendix A paragraphs AG 27 -AG33).

(i)

except as described in paragraph 4 , loan commitments that cannot be settled net in cash or another financial instrument. A loan commitment is not regarded as settled net merely because the loan is paid out in installments (for example, a mortgage construction loan that is paid out in installments in line with the progress of construction). An issuer of a commitment to provide a loan at a below-market interest rate shall initially recognise it at fair value, and subsequently measure it at the higher of (i) the amount recognised under IAS 37 and (ii) the amount initially recognised less, where appropriate, cumulative amortisation recognised in accordance with IAS 18. An issuer of loan commitments shall apply IAS 37 to other loan commitments that are not within the scope of this Standard. Loan commitments are subject to the derecognition provisions of this Standard (see paragraphs 15 -42 and Appendix A paragraphs AG 36 -AG63).

[*Paragraph 2(j) was inserted by IFRS 2. Click here for inserted text.]

[*This paragraph was amended by IFRS 4. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

3.

Financial guarantee contracts are subject to this Standard if they provide for payments to be made in response to changes in a specified interest rate, financial instrument price, commodity price, foreign exchange rate, index of prices or rates, credit rating or credit index, or other variable (sometimes called the 'underlying'). For example, a financial guarantee contract that provides for payments to be made if the credit rating of a debtor falls below a particular level is within the scope of this Standard.

4.

Loan commitments that the entity designates as financial liabilities at fair value through prof it or loss are within the scope of this Standard. An entity that has a past practice of selling the assets resulting from its loan commitments shortly after origination shall apply this Standard to all its loan commitments in the same class.

5.

This Standard shall be applied to those contracts to buy or sell a non-financial item that can be settled net in cash or another financial instrument, or by exchanging financial instruments, as if the contracts were financial instruments, with the exception of contracts that were entered into and continue to be held for the purpose of the receipt or delivery of a non-financial item in accordance with the entity's expected purchase, sale or usage requirements.

6.

There are various ways in which a contract to buy or sell a non-financial item can be settled net in cash or another financial instrument or by exchanging financial instruments. These include:

(a)

when the terms of the contract permit either party to settle it net in cash or another financial instrument or by exchanging financial instruments;

(b)

[*8] when the ability to settle net in cash or another financial instrument, or by exchanging financial instruments, is not explicit in the terms of the contract, but the entity has a practice of settling similar contracts net in cash or another financial instrument or by exchanging financial instruments (whether with the counterparty, by entering into offsetting contracts or by selling the contract before its exercise or lapse);

(c)

when, for similar contracts, the entity has a practice of taking delivery of the underlying and selling it within a short period after delivery for the purpose of generating a profit from short-term fluctuations in price or dealer's margin;

and

(d)

when the non-financial item that is the subject of the contract is readily convertible to cash.

A contract to which (b) or (c) applies is not entered into for the purpose of the receipt or delivery of the non-financial item in accordance with the entity's expected purchase, sale or usage requirements and, accordingly, is within the scope of this Standard. Other contracts to which paragraph 5 applies are evaluated to determine whether they were entered into and continue to be held for the purpose of the receipt or delivery of the non-financial item in accordance with the entity's expected purchase, sale or usage requirements and, accordingly, whether they are within the scope of this Standard.

7.

A written option to buy or sell a non-financial item that can be settled net in cash or another financial instrument, or by exchanging financial instruments, in accordance with paragraph 6(a) or (d) is within the scope of this Standard. Such a contract cannot be entered into for the purpose of the receipt or delivery of the non-financial item in accordance with the entity's expected purchase, sale or usage requirements.

DEFINITIONS

8.

The terms defined in IAS 32 are used in this Standard with the meanings specified in paragraph 11 of IAS 32. IAS 32 defines the following terms:

-

financial instrument

-

financial asset

-

financial liability

-

equity instrument

and provides guidance on applying those definitions.

[*Paragraphs 9 and 10 were amended by IFRS 4. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

9.

The following terms are used in this Standard with the meanings specified:

Definition of a Derivative

A derivative is a financial instrument or other contract within the scope of this Standard (see paragraphs 2 -7) with all three of the following characteristics:

(a)

its value changes in response to the change in a specified interest rate, financial instrument price, commodity price, foreign exchange rate, index of prices or rates, credit rating or credit index, or other variable (sometimes called the 'underlying');

(b)

it requires no initial net investment or an initial net investment that is smaller than would be required for other types of contracts that would be expected to have a similar response to changes in market factors;

and

(c)

it is settled at a future date.

[*9] Definitions of Four Categories of Financial Instruments

A financial asset or financial liability at fair value through profit or loss is a financial asset or financial liability that meets either of the following conditions.

(a)

It is classified as held for trading. A financial asset or financial liability is classified as held for trading if it is:

(i)

acquired or incurred principally for the purpose of selling or repurchasing it in the near term;

(ii)

part of a portfolio of identified financial instruments that are managed together and for which there is evidence of a recent actual pattern of short-term profit-taking;

or

(iii)

a derivative (except for a derivative that is a designated and effective hedging instrument).

(b)

[....] Any financial asset [....] within the scope of this Standard may be designated when initially recognised as a financial asset [...] at fair value through prof it or loss except for investments in equity instruments that do not have a quoted market price in an active market, and whose fair value cannot be reliably measured (see paragraph 46 (c) and Appendix A paragraphs AG 80 and AG81).

Held-to-maturity investments are non-derivative financial assets with fixed or determinable payments and fixed maturity that an entity has the positive intention and ability to hold to maturity (see Appendix A paragraphs AG 16 -AG25) other than:

(a)

those that the entity upon initial recognition designates as at fair value through profit or loss;

(b)

those that the entity designates as available for sale;

and

(c)

those that meet the definition of loans and receivables.

An entity shall not classify any financial assets as held to maturity if the entity has, during the current financial year or during the two preceding financial years, sold or reclassified more than an insignificant amount of held-to-maturity investments before maturity (more than insignificant in relation to the total amount of held-to-maturity investments) other than sales or reclassifications that:

(i)

are so close to maturity or the financial asset's call date (for example, less than three months before maturity) that changes in the market rate of interest would not have a significant effect on the financial asset's fair value;

(ii)

occur after the entity has collected substantially all of the financial asset's original principal through scheduled payments or prepayments;

(iii)

are attributable to an isolated event that is beyond the entity's control, is non-recurring and could not have been reasonably anticipated by the entity.

Loans and receivables are non-derivative financial assets with fixed or determinable payments that are not quoted in an active market, other than:

(a)

those that the entity intends to sell immediately or in the near term, which shall be classified as held for trading, and those that the entity upon initial recognition designates as at fair value through profit or loss;

(b)

[*10] those that the entity upon initial recognition designates as available for sale;

or

(c)

those for which the holder may not recover substantially all of its initial investment, other than because of credit deterioration, which shall be classified as available for sale.

An interest acquired in a pool of assets that are not loans or receivables (for example, an interest in a mutual fund or a similar fund) is not a loan or receivable.

Available-for-sale financial assets are those non-derivative financial assets that are designated as available for sale or are not classified as (a) loans and receivables, (b) held-to-maturity investments or (c) financial assets at fair value through profit or loss.

Definitions Relating to Recognition and Measurement

The amortised cost of a financial asset or financial liability is the amount at which the financial asset or financial liability is measured at initial recognition minus principal repayments, plus or minus the cumulative amortisation using the effective interest method of any difference between that initial amount and the maturity amount, and minus any reduction (directly or through the use of an allowance account) for impairment or uncollectibility.

The effective interest method is a method of calculating the amortised cost of a financial asset or a financial liability (or group of financial assets or financial liabilities) and of allocating the interest income or interest expense over the relevant period. The effective interest rate is the rate that exactly discounts estimated future cash payments or receipts through the expected life of the financial instrument or, when appropriate, a shorter period to the net carrying amount of the financial asset or financial liability. When calculating the effective interest rate, an entity shall estimate cash flows considering all contractual terms of the financial instrument (for example, prepayment, call and similar options) but shall not consider future credit losses. The calculation includes all fees and points paid or received between parties to the contract that are an integral part of the effective interest rate (see IAS 18), transaction costs, and all other premiums or discounts. There is a presumption that the cash flows and the expected life of a group of similar financial instruments can be estimated reliably. However, in those rare cases when it is not possible to estimate reliably the cash flows or the expected life of a financial instrument (or group of financial instruments), the entity shall use the contractual cash flows over the full contractual term of the financial instrument (or group of financial instruments).

Derecognition is the removal of a previously recognised financial asset or financial liability from an entity's balance sheet.

Fair value is the amount for which an asset could be exchanged, or a liability settled, between knowledgeable, willing parties in an arm's length transaction. 1

A regular way purchase or sale is a purchase or sale of a financial asset under a contract whose terms require delivery of the asset within the time frame established generally by regulation or convention in the marketplace concerned.

Transaction costs are incremental costs that are directly attributable to the acquisition, issue or disposal of a financial asset or financial liability (see Appendix A paragraph AG 13 ). An incremental cost is one that would not have been incurred if the entity had not acquired, issued or disposed of the financial instrument.

Definitions Relating to Hedge Accounting

A firm commitment is a binding agreement for the exchange of a specified quantity of resources at a specified price on a specified future date or dates.

[*11] A forecast transaction is an uncommitted but anticipated future transaction.

A hedging instrument is a designated derivative or (for a hedge of the risk of changes in foreign currency exchange rates only) a designated non-derivative financial asset or non-derivative financial liability whose fair value or cash flows are expected to offset changes in the fair value or cash flows of a designated hedged item (paragraphs 72 -77 and Appendix A paragraphs AG 94 -AG97 elaborate on the definition of a hedging instrument).

A hedged item is an asset, liability, firm commitment, highly probable forecast transaction or net investment in a foreign operation that (a) exposes the entity to risk of changes in fair value or future cash flows and (b) is designated as being hedged (paragraphs 78 -84 and Appendix A paragraphs AG 98 -AG101 elaborate on the definition of hedged items).

Hedge effectiveness is the degree to which changes in the fair value or cash flows of the hedged item that are attributable to a hedged risk are offset by changes in the fair value or cash flows of the hedging instrument (see Appendix A paragraphs AG 105 -AG113).

EMBEDDED DERIVATIVES

10.

An embedded derivative is a component of a hybrid (combined) instrument that also includes a non-derivative host contract - with the effect that some of the cash flows of the combined instrument vary in a way similar to a standalone derivative. An embedded derivative causes some or all of the cash flows that otherwise would be required by the contract to be modified according to a specified interest rate, financial instrument price, commodity price, foreign exchange rate, index of prices or rates, credit rating or credit index, or other variable. A derivative that is attached to a financial instrument but is contractually transferable independently of that instrument, or has a different counterparty from that instrument, is not an embedded derivative, but a separate financial instrument.

11.

An embedded derivative shall be separated from the host contract and accounted for as a derivative under this Standard if, and only if:

(a)

the economic characteristics and risks of the embedded derivative are not closely related to the economic characteristics and risks of the host contract (see Appendix A paragraphs AG 30 and AG 33 );

(b)

a separate instrument with the same Terms as the embedded derivative would meet the definition of a derivative;

and

(c)

the hybrid (combined) instrument is not measured at fair value with changes in fair value recognised in profit or loss (ie a derivative that is embedded in a financial asset or financial liability at fair value through profit or loss is not separated).

If an embedded derivative is separated, the host contract shall be accounted for under this Standard if it is a financial instrument, and in accordance with other appropriate Standards if it is not a financial instrument. This Standard does not address whether an embedded derivative shall be presented separately on the face of the financial statements.

12.

If an entity is required by this Standard to separate an embedded derivative from its host contract, but is unable to measure the embedded derivative separately either at acquisition or at a subsequent financial reporting date, it shall treat the entire combined contract as a financial asset or financial liability that is held for trading.

13.

If an entity is unable to determine reliably the fair value of an embedded derivative on the basis of its terms and conditions (for example, because the embedded derivative is based on an unquoted equity instrument), the fair value of the embedded derivative is the difference between the fair value of the hybrid instrument and the fair value of the host contract, if those can be determined under this Standard. If the entity is unable to determine the fair value of the embedded derivative using this method, paragraph 12 applies and the combined instrument is treated as held for trading.

[*12]

RECOGNITION AND DERECOGNITION

Initial Recognition

14.

An entity shall recognise a financial asset or a financial liability on its balance sheet when, and only when, the entity becomes a party to the contractual provisions of the instrument. (See paragraph 38 with respect to regular way purchases of financial assets.)

Derecognition of a Financial Asset

15.

In consolidated financial statements, paragraphs 16-23 and Appendix A paragraphs AG34-AG52 are applied at a consolidated level. Hence, an entity first consolidates all subsidiaries in accordance with IAS 27 and SIC-12, Consolidation - Special Purpose Entities, and then applies paragraphs 16-23 and Appendix A paragraphs AG34-AG52 to the resulting group.

16.

Before evaluating whether, and to what extent, derecognition is appropriate under paragraphs 17 -23, an entity determines whether those paragraphs should be applied to a part of a financial asset (or a part of a group of similar financial assets) or a financial asset (or a group of similar financial assets) in its entirety, as follows.

(a)

Paragraphs 17 -23 are applied to a part of a financial asset (or a part of a group of similar financial assets) if, and only if, the part being considered for derecognition meets one of the following three conditions.

(i)

The part comprises only specifically identified cash flows from a financial asset (or a group of similar financial assets). For example, when an entity enters into an interest rate strip whereby the counterparty obtains the right to the interest cash flows, but not the principal cash flows from a debt instrument, paragraphs 17 -23 are applied to the interest cash flows.

(ii)

The part comprises only a fully proportionate (pro rata) share of the cash flows from a financial asset (or a group of similar financial assets). For example, when an entity enters into an arrangement whereby the counterparty obtains the rights to a 90 per cent share of all cash flows of a debt instrument, paragraphs 17 -23 are applied to 90 per cent of those cash flows. If there is more than one counterparty, each counterparty is not required to have a proportionate share of the cash flows provided that the transferring entity has a fully proportionate share.

(iii)

The part comprises only a fully proportionate (pro rata) share of specifically identified cash flows from a financial asset (or a group of similar financial assets). For example, when an entity enters into an arrangement whereby the counterparty obtains the rights to a 90 per cent share of interest cash flows from a financial asset, paragraphs 17 -23 are applied to 90 per cent of those interest cash flows. If there is more than one counterparty, each counterparty is not required to have a proportionate share of the specifically identified cash flows provided that the transferring entity has a fully proportionate share.

(b)

In all other cases, paragraphs 17 -23 are applied to the financial asset in its entirety (or to the group of similar financial assets in their entirety). For example, when an entity transfers (i) the rights to the first or the last 90 per cent of cash collections from a financial asset (or a group of financial assets), or (ii) the rights to 90 per cent of the cash flows from a group of receivables, but provides a guarantee to compensate the buyer for any credit losses up to 8 per cent of the principal amount of the receivables, paragraphs 17 -23 are applied to the financial asset (or a group of similar financial assets) in its entirety.

In paragraphs 17 -26, the term 'financial asset' refers to either a part of a financial asset (or a part of a group of similar financial assets) as identified in (a) above or, otherwise, a financial asset (or a group of similar financial assets) in its entirety.

17.

[*13] An entity shall derecognise a financial asset when, and only when:

(a)

the contractual rights to the cash flows from the financial asset expire;

or

(b)

it transfers the financial asset as set out in paragraphs 18 and 19 and the transfer qualifies for derecognition in accordance with paragraph 20 .

(See paragraph 38 for regular way sales of financial assets.)

18.

An entity transfers a financial asset if, and only if, it either:

(a)

transfers the contractual rights to receive the cash flows of the financial asset;

or

(b)

retains the contractual rights to receive the cash flows of the financial asset, but assumes a contractual obligation to pay the cash flows to one or more recipients in an arrangement that meets the conditions in paragraph 19 .

19.

When an entity retains the contractual rights to receive the cash flows of a financial asset (the 'original asset'), but assumes a contractual obligation to pay those cash flows to one or more entities (the 'eventual recipients'), the entity treats the transaction as a transfer of a financial asset if, and only if, all of the following three conditions are met.

(a)

The entity has no obligation to pay amounts to the eventual recipients unless it collects equivalent amounts from the original asset. Short-term advances by the entity with the right of full recovery of the amount lent plus accrued interest at market rates do not violate this condition.

(b)

The entity is prohibited by the terms of the transfer contract from selling or pledging the original asset other than as security to the eventual recipients for the obligation to pay them cash flows.

(c)

The entity has an obligation to remit any cash flows it collects on behalf of the eventual recipients without material delay. In addition, the entity is not entitled to reinvest such cash flows, except for investments in cash or cash equivalents (as defined in IAS 7, Cash Flow Statements) during the short settlement period from the collection date to the date of required remittance to the eventual recipients, and interest earned on such investments is passed to the eventual recipients.

20.

When an entity transfers a financial asset (see paragraph 18 ), it shall evaluate the extent to which it retains the risks and rewards of ownership of the financial asset. In this case:

(a)

if the entity transfers substantially all the risks and rewards of ownership of the financial asset, the entity shall derecognise the financial asset and recognise separately as assets or liabilities any rights and obligations created or retained in the transfer.

(b)

if the entity retains substantially all the risks and rewards of ownership of the financial asset, the entity shall continue to recognise the financial asset.

(c)

if the entity neither transfers nor retains substantially all the risks and rewards of ownership of the financial asset, the entity shall determine whether it has retained control of the financial asset. In this case:

(i)

if the entity has not retained control, it shall derecognise the financial asset and recognise separately as assets or liabilities any rights and obligations created or retained in the transfer.

(ii)

[*14] if the entity has retained control, it shall continue to recognise the financial asset to the extent of its continuing involvement in the financial asset (see paragraph 30 ).

21.

The transfer of risks and rewards (see paragraph 20) is evaluated by comparing the entity's exposure, before and after the transfer, with the variability in the amounts and timing of the net cash flows of the transferred asset. An entity has retained substantially all the risks and rewards of ownership of a financial asset if its exposure to the variability in the present value of the future net cash flows from the financial asset does not change significantly as a result of the transfer (eg because the entity has sold a financial asset subject to an agreement to buy it back at a fixed price or the sale price plus a lender's return). An entity has transferred substantially all the risks and rewards of ownership of a financial asset if its exposure to such variability is no longer significant in relation to the total variability in the present value of the future net cash flows associated with the financial asset (eg because the entity has sold a financial asset subject only to an option to buy it back at its fair value at the time of repurchase or has transferred a fully proportionate share of the cash flows from a larger financial asset in an arrangement, such as a loan sub-participation, that meets the conditions in paragraph 19).

22.

Often it will be obvious whether the entity has transferred or retained substantially all risks and rewards of ownership and there will be no need to perform any computations. In other cases, it will be necessary to compute and compare the entity's exposure to the variability in the present value of the future net cash flows before and after the transfer. The computation and comparison is made using as the discount rate an appropriate current market interest rate. All reasonably possible variability in net cash flows is considered, with greater weight being given to those outcomes that are more likely to occur.

23.

Whether the entity has retained control (see paragraph 20(c)) of the transferred asset depends on the transferee's ability to sell the asset. If the transferee has the practical ability to sell the asset in its entirety to an unrelated third party and is able to exercise that ability unilaterally and without needing to impose additional restrictions on the transfer, the entity has not retained control. In all other cases, the entity has retained control.

Transfers that Qualify for Derecognition
(see paragraph 20(a) and (c)(i))

24.

If an entity transfers a financial asset in a transfer that qualifies for derecognition in its entirety and retains the right to service the financial asset for a fee, it shall recognise either a servicing asset or a servicing liability for that servicing contract. If the fee to be received is not expected to compensate the entity adequately for performing the servicing, a servicing liability for the servicing obligation shall be recognised at its fair value. If the fee to be received is expected to be more than adequate compensation for the servicing, a servicing asset shall be recognised for the servicing right at an amount determined on the basis of an allocation of the carrying amount of the larger financial asset in accordance with paragraph 27 .

25.

If, as a result of a transfer, a financial asset is derecognised in its entirety but the transfer results in the entity obtaining a new financial asset or assuming a new financial liability, or a servicing liability, the entity shall recognise the new financial asset, financial liability or servicing liability at fair value.

26.

On derecognition of a financial asset in its entirety, the difference between:

(a)

the carrying amount

and

(b)

the sum of (i) the consideration received (including any new asset obtained less any new liability assumed) and (ii) any cumulative gain or loss that had been recognised directly in equity (see paragraph 55 (b))

shall be recognised in profit or loss.

27.

[*15] If the transferred asset is part of a larger financial asset (eg when an entity transfers interest cash flows that are part of a debt instrument, see paragraph 16 (a)) and the part transferred qualifies for derecognition in its entirety, the previous carrying amount of the larger financial asset shall be allocated between the part that continues to be recognised and the part that is derecognised, based on the relative fair values of those parts on the date of the transfer. For this purpose, a retained servicing asset shall be treated as a part that continues to be recognised. The difference between:

(a)

the carrying amount allocated to the part derecognised and

(b)

the sum of (i) the consideration received for the part derecognised (including any new asset obtained less any new liability assumed) and ( ii) any cumulative gain or loss allocated to it that had been recognised directly in equity (see paragraph 55 (b))

shall be recognised in profit or loss. A cumulative gain or loss that had been recognised in equity is allocated between the part that continues to be recognised and the part that is derecognised, based on the relative fair values of those parts.

28.

When an entity allocates the previous carrying amount of a larger financial asset between the part that continues to be recognised and the part that is derecognised, the fair value of the part that continues to be recognised needs to be determined. When the entity has a history of selling parts similar to the part that continues to be recognised or other market transactions exist for such parts, recent prices of actual transactions provide the best estimate of its fair value. When there are no price quotes or recent market transactions to support the fair value of the part that continues to be recognised, the best estimate of the fair value is the difference between the fair value of the larger financial asset as a whole and the consideration received from the transferee for the part that is derecognised.

Transfers that Do Not Qualify for Derecognition
(see paragraph 20(b))

29.

If a transfer does not result in derecognition because the entity has retained substantially all the risks and rewards of ownership of the transferred asset, the entity shall continue to recognise the transferred asset in its entirety and shall recognise a financial liability for the consideration received. In subsequent periods, the entity shall recognise any income on the transferred asset and any expense incurred on the financial liability.

Continuing Involvement in Transferred Assets
(see paragraph 20(c)(ii))

30.

If an entity neither transfers nor retains substantially all the risks and rewards of ownership of a transferred asset, and retains control of the transferred asset, the entity continues to recognise the transferred asset to the extent of its continuing involvement. The extent of the entity's continuing involvement in the transferred asset is the extent to which it is exposed to changes in the value of the transferred asset. For example:

(a)

when the entity's continuing involvement takes the form of guaranteeing the transferred asset, the extent of the entity's continuing involvement is the lower of (i) the amount of the asset and (ii) the maximum amount of the consideration received that the entity could be required to repay ('the guarantee amount').

(b)

when the entity's continuing involvement takes the form of a written or purchased option (or both) on the transferred asset, the extent of the entity's continuing involvement is the amount of the transferred asset that the entity may repurchase. However, in case of a written put option on an asset that is measured at fair value, the extent of the entity's continuing involvement is limited to the lower of the fair value of the transferred asset and the option exercise price (see paragraph AG 48 ).

(c)

when the entity's continuing involvement takes the form of a cash-settled option or similar provision on the transferred asset, the extent of the entity's continuing involvement is measured in the same way as that which results from non-cash settled options as set out in (b) above.

31.

[*16] When an entity continues to recognise an asset to the extent of its continuing involvement, the entity also recognises an associated liability. Despite the other measurement requirements in this Standard, the transferred asset and the associated liability are measured on a basis that reflects the rights and obligations that the entity has retained. The associated liability is measured in such a way that the net carrying amount of the transferred asset and the associated liability is:

(a)

the amortised cost of the rights and obligations retained by the entity, if the transferred asset is measured at amortised cost;

or

(b)

equal to the fair value of the rights and obligations retained by the entity when measured on a stand-alone basis, if the transferred asset is measured at fair value.

32.

The entity shall continue to recognise any income arising on the transferred asset to the extent of its continuing involvement and shall recognise any expense incurred on the associated liability.

33.

For the purpose of subsequent measurement, recognised changes in the fair value of the transferred asset and the associated liability are accounted for consistently with each other in accordance with paragraph 55 , and shall not be offset.

34.

If an entity's continuing involvement is in only a part of a financial asset (eg when an entity retains an option to repurchase part of a transferred asset, or retains a residual interest that does not result in the retention of substantially all the risks and rewards of ownership and the entity retains control), the entity allocates the previous carrying amount of the financial asset between the part it continues to recognise under continuing involvement, and the part it no longer recognises on the basis of the relative fair values of those parts on the date of the transfer. For this purpose, the requirements of paragraph 28 apply. The difference between:

(a)

the carrying amount allocated to the part that is no longer recognised;

and

(b)

the sum of (i) the consideration received for the part no longer recognised and (ii) any cumulative gain or loss allocated to it that had been recognised directly in equity (see paragraph 55 (b))

shall be recognised in profit or loss. A cumulative gain or loss that had been recognised in equity is allocated between the part that continues to be recognised and the part that is no longer recognised on the basis of the relative fair values of those parts.

35.

[...]

All Transfers

36.

If a transferred asset continues to be recognised, the asset and the associated liability shall not be offset. Similarly, the entity shall not offset any income arising from the transferred asset with any expense incurred on the associated liability (see IAS 32 paragraph 42 ).

37.

If a transferor provides non-cash collateral (such as debt or equity instruments) to the transferee, the accounting for the collateral by the transferor and the transferee depends on whether the transferee has the right to sell or repledge the collateral and on whether the transferor has defaulted. The transferor and transferee shall account for the collateral as follows:

(a)

If the transferee has the right by contract or custom to sell or repledge the collateral, then the transferor shall reclassify that asset in its balance sheet (eg as a loaned asset, pledged equity instruments or repurchase receivable) separately from other assets.

(b)

If the transferee sells collateral pledged to it, it shall recognise the proceeds from the sale and a liability measured at fair value for its obligation to return the collateral.

(c)

[*17] If the transferor defaults under the terms of the contract and is no longer entitled to redeem the collateral, it shall derecognise the collateral, and the transferee shall recognise the collateral as its asset initially measured at fair value or, if it has already sold the collateral, derecognise its obligation to return the collateral.

(d)

Except as provided in (c), the transferor shall continue to carry the collateral as its asset, and the transferee shall not recognise the collateral as an asset.

Regular Way Purchase or Sale of a Financial Asset

38.

A regular way purchase or sale of financial assets shall be recognised and derecognised, as applicable, using trade date accounting or settlement date accounting (see Appendix A paragraphs AG 53 -AG56).

Derecognition of a Financial Liability

39.

An entity shall remove a financial liability (or a part of a financial liability) from its balance sheet when, and only when, it is extinguished - ie when the obligation specified in the contract is discharged or cancelled or expires.

40.

An exchange between an existing borrower and lender of debt instruments with substantially different terms shall be accounted for as an extinguishment of the original financial liability and the recognition of a new financial liability. Similarly, a substantial modification of the terms of an existing financial liability or a part of it (whether or not attributable to the financial difficulty of the debtor) shall be accounted for as an extinguishment of the original financial liability and the recognition of a new financial liability.

41.

The difference between the carrying amount of a financial liability (or part of a financial liability) extinguished or transferred to another party and the consideration paid, including any non-cash assets transferred or liabilities assumed, shall be recognised in profit or loss.

42.

If an entity repurchases a part of a financial liability, the entity shall allocate the previous carrying amount of the financial liability between the part that continues to be recognised and the part that is derecognised based on the relative fair values of those parts on the date of the repurchase. The difference between (a) the carrying amount allocated to the part derecognised and (b) the consideration paid, including any non-cash assets transferred or liabilities assumed, for the part derecognised shall be recognised in profit or loss.

MEASUREMENT

Initial Measurement of Financial Assets and Financial Liabilities

43.

When a financial asset or financial liability is recognised initially, an entity shall measure it at its fair value plus, in the case of a financial asset or financial liability not at fair value through profit or loss, transaction costs that are directly attributable to the acquisition or issue of the financial asset or financial liability.

44.

When an entity uses settlement date accounting for an asset that is subsequently measured at cost or amortised cost, the asset is recognised initially at its fair value on the trade date (see Appendix A paragraphs AG53-AG56).

Subsequent Measurement of Financial Assets

45.

For the purpose of measuring a financial asset after initial recognition, this Standard classifies financial assets into the following four categories defined in paragraph 9:

(a)

financial assets at fair value through profit or loss;

(b)

held-to-maturity investments;

(c)

loans and receivables;

and

(d)

available-for-sale financial assets.

[*18] These categories apply to measurement and profit or loss recognition under this Standard. The entity may use other descriptors for these categories or other categorisations when presenting information on the face of the financial statements. The entity shall disclose in the notes the information required by IAS 32.

46.

After initial recognition, an entity shall measure financial assets, including derivatives that are assets, at their fair values, without any deduction for transaction costs it may incur on sale or other disposal, except for the following financial assets:

(a)

loans and receivables as defined in paragraph 9 , which shall be measured at amortised cost using the effective interest method;

(b)

held-to-maturity investments as defined in paragraph 9 , which shall be measured at amortised cost using the effective interest method;

and

(c)

investments in equity instruments that do not have a quoted market price in an active market and whose fair value cannot be reliably measured and derivatives that are linked to and must be settled by delivery of such unquoted equity instruments, which shall be measured at cost (see Appendix A paragraphs AG 80 and AG 81 ).

Financial assets that are designated as hedged items are subject to measurement under the hedge accounting requirements in paragraphs 89 -102. All financial assets except those measured at fair value through profit or loss are subject to review for impairment in accordance with paragraphs 58 -70 and Appendix A paragraphs AG 84 -AG93.

Subsequent Measurement of Financial Liabilities

47.

After initial recognition, an entity shall measure all financial liabilities at amortised cost using the effective interest method, except for:

(a)

financial liabilities at fair value through profit or loss. Such liabilities, including derivatives that are liabilities, shall be measured at fair value except for a derivative liability that is linked to and must be settled by delivery of an unquoted equity instrument whose fair value cannot be reliably measured, which shall be measured at cost.

(b)

financial liabilities that arise when a transfer of a financial asset does not qualify for derecognition or is accounted for using the continuing involvement approach. Paragraphs 29 and 31 apply to the measurement of such financial liabilities

Financial liabilities that are designated as hedged items are subject to measurement under the hedge accounting requirements in paragraphs 89 - 102.

Fair Value Measurement Considerations

48.

In determining the fair value of a financial asset or a financial liability for the purpose of applying this Standard or IAS 32, an entity shall apply paragraphs AG 69 -AG82 of Appendix A.

49.

The fair value of a financial liability with a demand feature (eg a demand deposit) is not less than the amount payable on demand, discounted from the first date that the amount could be required to be paid.

Reclassifications

50.

An entity shall not reclassify a financial instrument into or out of the fair value through profit or loss category while it is held or issued.

51.

[*19] If, as a result of a change in intention or ability, it is no longer appropriate to classify an investment as held to maturity, it shall be reclassified as available for sale and remeasured at fair value, and the difference between its carrying amount and fair value shall be accounted for in accordance with paragraph 55 (b).

52.

Whenever sales or reclassifications of more than an insignificant amount of held-to-maturity investments do not meet any of the conditions in paragraph 9 , any remaining held-to-maturity investments shall be reclassified as available for sale. On such reclassification, the difference between their carrying amount and fair value shall be accounted for in accordance with paragraph 55 (b).

53.

If a reliable measure becomes available for a financial asset or financial liability for which such a measure was previously not available, and the asset or liability is required to be measured at fair value if a reliable measure is available (see paragraphs 46 (c) and 47 ), the asset or liability shall be remeasured at fair value, and the difference between its carrying amount and fair value shall be accounted for in accordance with paragraph 55 .

54.

If, as a result of a change in intention or ability or in the rare circumstance that a reliable measure of fair value is no longer available (see paragraphs 46 (c) and 47 ) or because the 'two preceding financial years' referred to in paragraph 9 have passed, it becomes appropriate to carry a financial asset or financial liability at cost or amortised cost rather than at fair value, the fair value carrying amount of the financial asset or the financial liability on that date becomes its new cost or amortised cost, as applicable. Any previous gain or loss on that asset that has been recognised directly in equity in accordance with paragraph 55 (b) shall be accounted for as follows:

(a)

In the case of a financial asset with a fixed maturity, the gain or loss shall be amortised to profit or loss over the remaining life of the held-to-maturity investment using the effective interest method. Any difference between the new amortised cost and maturity amount shall also be amortised over the remaining life of the financial asset using the effective interest method, similar to the amortisation of a premium and a discount. If the financial asset is subsequently impaired, any gain or loss that has been recognised directly in equity is recognised in profit or loss in accordance with paragraph 67 .

(b)

In the case of a financial asset that does not have a fixed maturity, the gain or loss shall remain in equity until the financial asset is sold or otherwise disposed of, when it shall be recognised in profit or loss. If the financial asset is subsequently impaired any previous gain or loss that has been recognised directly in equity is recognised in profit or loss in accordance with paragraph 67 .

Gains and Losses

55.

A gain or loss arising from a change in the fair value of a financial asset or financial liability that is not part of a hedging relationship (see paragraphs 89 -102), shall be recognised, as follows.

(a)

A gain or loss on a financial asset or financial liability classified as at fair value through profit or loss shall be recognised in profit or loss.

(b)

A gain or loss on an available-for-sale financial asset shall be recognised directly in equity, through the statement of changes in equity (see IAS 1, Presentation of Financial Statements), except for impairment losses (see paragraphs 67 -70) and foreign exchange gains and losses (see Appendix A paragraph AG 83 ), until the financial asset is derecognised, at which time the cumulative gain or loss previously recognised in equity shall be recognised in profit or loss. However, interest calculated using the effective interest method (see paragraph 9 ) is recognised in profit or loss (see IAS 18, Revenue). Dividends on an available-for-sale equity instrument are recognised in profit or loss when the entity's right to receive payment is established (see IAS 18).

56.

For financial assets and financial liabilities carried at amortised cost (see paragraphs 46 and 47 ), again or loss is recognised in profit or loss when the financial asset or financial liability is derecognised or impaired, and through the amortisation process. However, for financial assets or financial liabilities that are hedged items (see paragraphs 78-84 and Appendix A paragraphs AG 98 -AG101) the accounting for the gain or loss shall follow paragraphs 89 -102.

57.

[*20] If an entity recognises financial assets using settlement date accounting (see paragraph 38 and Appendix A paragraphs AG 53 and AG 56 ), any change in the fair value of the asset to be received during the period between the trade date and the settlement date is not recognised for assets carried at cost or amortised cost (other than impairment losses). For assets carried at fair value, however, the change in fair value shall be recognised in profit or loss or in equity, as appropriate under paragraph 55 .

Impairment and Uncollectibility of Financial Assets

58.

An entity shall assess at each balance sheet date whether there is any objective evidence that a financial asset or group of financial assets is impaired. If any such evidence exists, the entity shall apply paragraph 63 (for financial assets carried at amortised cost), paragraph 66 (for financial assets carried at cost) or paragraph 67 (for available-for-sale financial assets) to determine the amount of any impairment loss.

59.

A financial asset or a group of financial assets is impaired and impairment losses are incurred if, and only if, there is objective evidence of impairment as a result of one or more events that occurred after the initial recognition of the asset (a 'loss event') and that loss event (or events) has an impact on the estimated future cash flows of the financial asset or group of financial assets that can be reliably estimated. It may not be possible to identify a single, discrete event that caused the impairment. Rather the combined effect of several events may have caused the impairment. Losses expected as a result of future events, no matter how likely, are not recognised. Objective evidence that a financial asset or group of assets is impaired includes observable data that comes to the attention of the holder of the asset about the following loss events:

(a)

significant financial difficulty of the issuer or obligor;

(b)

a breach of contract, such as a default or delinquency in interest or principal payments;

(c)

the lender, for economic or legal reasons relating to the borrower's financial difficulty, granting to the borrower a concession that the lender would not otherwise consider;

(d)

it becoming probable that the borrower will enter bankruptcy or other financial reorganisation;

(e)

the disappearance of an active market for that financial asset because of financial difficulties;

or

(f)

observable data indicating that there is a measurable decrease in the estimated future cash flows from a group of financial assets since the initial recognition of those assets, although the decrease cannot yet be identified with the individual financial assets in the group, including:

(i)

adverse changes in the payment status of borrowers in the group (eg an increased number of delayed payments or an increased number of credit card borrowers who have reached their credit limit and are paying the minimum monthly amount);

or

(ii)

national or local economic conditions that correlate with defaults on the assets in the group (eg an increase in the unemployment rate in the geographical area of the borrowers, a decrease in property prices for mortgages in the relevant area, a decrease in oil prices for loan assets to oil producers, or adverse changes in industry conditions that affect the borrowers in the group).

60.

The disappearance of an active market because an entity's financial instruments are no longer publicly traded is not evidence of impairment. A downgrade of an entity's credit rating is not, of itself, evidence of impairment, although it may be evidence of impairment when considered with other available information. A decline in the fair value of a financial asset below its cost or amortised cost is not necessarily evidence of impairment (for example, a decline in the fair value of an investment in a debt instrument that results from an increase in the risk-free interest rate).

61.

[*21] In addition to the types of events in paragraph 59, objective evidence of impairment for an investment in an equity instrument includes information about significant changes with an adverse effect that have taken place in the technological, market, economic or legal environment in which the issuer operates, and indicates that the cost of the investment in the equity instrument may not be recovered. A significant or prolonged decline in the fair value of an investment in an equity instrument below its cost is also objective evidence of impairment.

62.

In some cases the observable data required to estimate the amount of an impairment loss on a financial asset may be limited or no longer fully relevant to current circumstances. For example, this may be the case when a borrower is in financial difficulties and there are few available historical data relating to similar borrowers. In such cases, an entity uses its experienced judgement to estimate the amount of any impairment loss. Similarly an entity uses its experienced judgement to adjust observable data for a group of financial assets to reflect current circumstances (see paragraph AG89). The use of reasonable estimates is an essential part of the preparation of financial statements and does not undermine their reliability.

Financial Assets Carried at Amortised Cost

63.

If there is objective evidence that an impairment loss on loans and receivables or held-to-maturity investments carried at amortised cost has been incurred, the amount of the loss is measured as the difference between the asset's carrying amount and the present value of estimated future cash flows (excluding future credit losses that have not been incurred) discounted at the financial asset's original effective interest rate (ie the effective interest rate computed at initial recognition). The carrying amount of the asset shall be reduced either directly or through use of an allowance account. The amount of the loss shall be recognised in profit or loss.

64.

An entity first assesses whether objective evidence of impairment exists individually for financial assets that are individually significant, and individually or collectively for financial assets that are not individually significant (see paragraph 59). If an entity determines that no objective evidence of impairment exists for an individually assessed financial asset, whether significant or not, it includes the asset in a group of financial assets with similar credit risk characteristics and collectively assesses them for impairment. Assets that are individually assessed for impairment and for which an impairment loss is or continues to be recognised are not included in a collective assessment of impairment.

65.

If, in a subsequent period, the amount of the impairment loss decreases and the decrease can be related objectively to an event occurring after the impairment was recognised (such as an improvement in the debtor's credit rating), the previously recognised impairment loss shall be reversed either directly or by adjusting an allowance account. The reversal shall not result in a carrying amount of the financial asset that exceeds what the amortised cost would have been had the impairment not been recognised at the date the impairment is reversed. The amount of the reversal shall be recognised in profit or loss.

Financial Assets Carried at Cost

66.

If there is objective evidence that an impairment loss has been incurred on an unquoted equity instrument that is not carried at fair value because its fair value cannot be reliably measured, or on a derivative asset that is linked to and must be settled by delivery of such an unquoted equity instrument, the amount of the impairment loss is measured as the difference between the carrying amount of the financial asset and the present value of estimated future cash flows discounted at the current market rate of return for a similar financial asset (see paragraph 46 (c) and Appendix A paragraphs AG 80 and AG 81 ). Such impairment losses shall not be reversed.

Available-for-Sale Financial Assets

67.

When a decline in the fair value of an available-for-sale financial asset has been recognised directly in equity and there is objective evidence that the asset is impaired (see paragraph 59 ), the cumulative loss that had been recognised directly in equity shall be removed from equity and recognised in profit or loss even though the financial asset has not been derecognised.

68.

The amount of the cumulative loss that is removed from equity and recognised in profit or loss under paragraph 67 shall be the difference between the acquisition cost (net of any principal repayment and amortisation) and current fair value, less any impairment loss on that financial asset previously recognised in profit or loss.

69.

[*22] Impairment losses recognised in profit or loss for an investment in an equity instrument classified as available for sale shall not be reversed through profit or loss.

70.

If, in a subsequent period, the fair value of a debt instrument classified as available for sale increases and the increase can be objectively related to an event occurring after the impairment loss was recognised in profit or loss, the impairment loss shall be reversed, with the amount of the reversal recognised in profit or loss.

HEDGING

71.

If there is a designated hedging relationship between a hedging instrument and a hedged item as described in paragraphs 85 -88 and Appendix A paragraphs AG 102 -AG104, accounting for the gain or loss on the hedging instrument and the hedged item shall follow paragraphs 89 -102.

Hedging Instruments

Qualifying Instruments

72.

This Standard does not restrict the circumstances in which a derivative may be designated as a hedging instrument provided the conditions in paragraph 88 are met, except for some written options (see Appendix A paragraph AG94). However, a non-derivative financial asset or non-derivative financial liability may be designated as a hedging instrument only for a hedge of a foreign currency risk.

73.

For hedge accounting purposes, only instruments that involve a party external to the reporting entity (ie external to the group, segment or individual entity that is being reported on) can be designated as hedging instruments. Although individual entities within a consolidated group or divisions within an entity may enter into hedging transactions with other entities within the group or divisions within the entity, any such intragroup transactions are eliminated on consolidation. Therefore, such hedging transactions do not qualify for hedge accounting in the consolidated financial statements of the group. However, they may qualify for hedge accounting in the individual or separate financial statements of individual entities within the group or in segment reporting provided that they are external to the individual entity or segment that is being reported on.

Designation of Hedging Instruments

74.

There is normally a single fair value measure for a hedging instrument in its entirety, and the factors that cause changes in fair value are co-dependent. Thus, a hedging relationship is designated by an entity for a hedging instrument in its entirety. The only exceptions permitted are:

(a)

separating the intrinsic value and time value of an option contract and designating as the hedging instrument only the change in intrinsic value of an option and excluding change in its time value;

and

(b)

separating the interest element and the spot price of a forward contract.

These exceptions are permitted because the intrinsic value of the option and the premium on the forward can generally be measured separately. A dynamic hedging strategy that assesses both the intrinsic value and time value of an option contract can qualify for hedge accounting.

75.

A proportion of the entire hedging instrument, such as 50 per cent of the notional amount, maybe designated as the hedging instrument in a hedging relationship. However, a hedging relationship may not be designated for only a portion of the time period during which a hedging instrument remains outstanding.

76.

A single hedging instrument may be designated as a hedge of more than one type of risk provided that (a) the risks hedged can be identified clearly; (b) the effectiveness of the hedge can be demonstrated; and (c) it is possible to ensure that there is specific designation of the hedging instrument and different risk positions.

77.

[*23] Two or more derivatives, or proportions of them (or, in the case of a hedge of currency risk, two or more non-derivatives or proportions of them, or a combination of derivatives and non-derivatives or proportions of them), may be viewed in combination and jointly designated as the hedging instrument, including when the risk(s) arising from some derivatives offset(s) those arising from others. However, an interest rate collar or other derivative instrument that combines a written option and a purchased option does not qualify as a hedging instrument if it is, in effect, a net written option (ie for which a net premium is received). Similarly, two or more instruments (or proportions of them) may be designated as the hedging instrument only if none of them is a written option or a net written option.

Hedged Items

Qualifying Items

78.

A hedged item can be a recognised asset or liability, an unrecognised firm commitment, a highly probable forecast transaction or a net investment in a foreign operation. The hedged item can be (a) a single asset, liability, firm commitment, highly probable forecast transaction or net investment in a foreign operation, or (b) a group of assets, liabilities, firm commitments, highly probable forecast transactions or net investments in foreign operations with similar risk characteristics or (c) in a portfolio hedge of interest rate risk only, a portion of the portfolio of financial assets or financial liabilities that share the risk being hedged.

79.

Unlike loans and receivables, a held-to-maturity investment cannot be a hedged item with respect to interest-rate risk or prepayment risk because designation of an investment as held to maturity requires an intention to hold the investment until maturity without regard to changes in the fair value or cash flows of such an investment attributable to changes in interest rates. However, a held-to-maturity investment can be a hedged item with respect to risks from changes in foreign currency exchange rates and credit risk.

80.

For hedge accounting purposes, only assets, liabilities, firm commitments or highly probable forecast transactions that involve a party external to the entity can be designated as hedged items. It follows that hedge accounting can be applied to transactions between entities or segments in the same group only in the individual or separate financial statements of those entities or segments and not in the consolidated financial statements of the group. As an exception, the foreign currency risk of an intragroup monetary item (eg a payable/receivable between two subsidiaries) may qualify as a hedged item in the consolidated financial statements if it results in an exposure to foreign exchange rate gains or losses that are not fully eliminated on consolidation under IAS 21, The Effects of Changes in Foreign Exchange Rates. Under IAS 21, foreign exchange gains and losses on intragroup monetary items are not fully eliminated on consolidation when the intragroup monetary item is transacted between two group entities that have different functional currencies.

Designation of Financial Items as Hedged Items

81.

If the hedged item is a financial asset or financial liability, it may be a hedged item with respect to the risks associated with only a portion of its cash flows or fair value (such as one or more selected contractual cash flows or portions of them or a percentage of the fair value) provided that effectiveness can be measured. For example, an identifiable and separately measurable portion of the interest rate exposure of an interest-bearing asset or interest-bearing liability may be designated as the hedged risk (such as a risk-free interest rate or benchmark interest rate component of the total interest rate exposure of a hedged financial instrument).

81A.

In a fair value hedge of the interest rate exposure of a portfolio of financial assets or financial liabilities (and only in such a hedge), the portion hedged maybe designated in terms of an amount of a currency (eg an amount of dollars, euro, pounds or rand) rather than as individual assets (or liabilities). Although the portfolio may, for risk management purposes, include assets and liabilities, the amount designated is an amount of assets or an amount of liabilities. Designation of a net amount including assets and liabilities is not permitted. The entity may hedge a portion of the interest rate risk associated with this designated amount. For example, in the case of a hedge of a portfolio containing prepayable assets, the entity may hedge the change in fair value that is attributable to a change in the hedged interest rate on the basis of expected, rather than contractual, repricing dates. [...].

[*24]

Designation of Non-Financial Items as Hedged Items

82.

If the hedged item is a non-financial asset or non-financial liability, it shall be designated as a hedged item (a) for foreign currency risks, or (b) in its entirety for all risks, because of the difficulty of isolating and measuring the appropriate portion of the cash flows or fair value changes attributable to specific risks other than foreign currency risks.

Designation of Groups of Items as Hedged Items

83.

Similar assets or similar liabilities shall be aggregated and hedged as a group only if the individual assets or individual liabilities in the group share the risk exposure that is designated as being hedged. Furthermore, the change in fair value attributable to the hedged risk for each individual item in the group shall be expected to be approximately proportional to the overall change in fair value attributable to the hedged risk of the group of items.

84.

Because an entity assesses hedge effectiveness by comparing the change in the fair value or cash flow of a hedging instrument (or group of similar hedging instruments) and a hedged item (or group of similar hedged items), comparing a hedging instrument with an overall net position (eg the net of all fixed rate assets and fixed rate liabilities with similar maturities), rather than with a specific hedged item, does not qualify for hedge accounting.

Hedge Accounting

85.

Hedge accounting recognises the offsetting effects on profit or loss of changes in the fair values of the hedging instrument and the hedged item.

86.

Hedging relationships are of three types:

(a)

fair value hedge: a hedge of the exposure to changes in fair value of a recognised asset or liability or an unrecognised firm commitment, or an identified portion of such an asset, liability or firm commitment, that is attributable to a particular risk and could affect profit or loss.

(b)

cash flow hedge: a hedge of the exposure to variability in cash flows that (i) is attributable to a particular risk associated with a recognised asset or liability (such as all or some future interest payments on variable rate debt) or a highly probable forecast transaction and (ii) could affect profit or loss.

(c)

hedge of a net investment in a foreign operation as defined in IAS 21.

87.

A hedge of the foreign currency risk of a firm commitment may be accounted for as a fair value hedge or as a cash flow hedge.

88.

A hedging relationship qualifies for hedge accounting under paragraphs 89 -102 if, and only if, all of the following conditions are met.

(a)

At the inception of the hedge there is formal designation and documentation of the hedging relationship and the entity's risk management objective and strategy for undertaking the hedge. That documentation shall include identification of the hedging instrument, the hedged item or transaction, the nature of the risk being hedged and how the entity will assess the hedging instrument's effectiveness in offsetting the exposure to changes in the hedged item's fair value or cash flows attributable to the hedged risk.

(b)

The hedge is expected to be highly effective (see Appendix A paragraphs AG 105 -AG113) in achieving offsetting changes in fair value or cash flows attributable to the hedged risk, consistently with the originally documented risk management strategy for that particular hedging relationship.

(c)

[*25] For cash flow hedges, a forecast transaction that is the subject of the hedge must be highly probable and must present an exposure to variations in cash flows that could ultimately affect profit or loss.

(d)

The effectiveness of the hedge can be reliably measured, ie the fair value or cash flows of the hedged item that are attributable to the hedged risk and the fair value of the hedging instrument can be reliably measured (see paragraphs 46 and 47 and Appendix A paragraphs AG 80 and AG 81 for guidance on determining fair value).

(e)

The hedge is assessed on an ongoing basis and determined actually to have been highly effective throughout the financial reporting periods for which the hedge was designated.

Fair Value Hedges

89.

If a fair value hedge meets the conditions in paragraph 88 during the period, it shall be accounted for as follows:

(a)

the gain or loss from remeasuring the hedging instrument at fair value (for a derivative hedging instrument) or the foreign currency component of its carrying amount measured in accordance with IAS 21 (for a non-derivative hedging instrument) shall be recognised in profit or loss;

and

(b)

the gain or loss on the hedged item attributable to the hedged risk shall adjust the carrying amount of the hedged item and be recognised in profit or loss. This applies if the hedged item is otherwise measured at cost. Recognition of the gain or loss attributable to the hedged risk in profit or loss applies if the hedged item is an available-for-sale financial asset.

89A.

For a fair value hedge of the interest rate exposure of a portion of a portfolio of financial assets or financial liabilities (and only in such a hedge), the requirement in paragraph 89(b) may be met by presenting the gain or loss attributable to the hedged item either:

(a)

in a single separate line item within assets, for those repricing time periods for which the hedged item is an asset;

or

(b)

in a single separate line item within liabilities, for those repricing time periods for which the hedged item is a liability.

The separate line items referred to in (a) and (b) above shall be presented next to financial assets or financial liabilities. Amounts included in these line items shall be removed from the balance sheet when the assets or liabilities to which they relate are derecognised.

90.

If only particular risks attributable to a hedged item are hedged, recognised changes in the fair value of the hedged item unrelated to the hedged risk are recognised as set out in paragraph 55.

91.

An entity shall discontinue prospectively the hedge accounting specified in paragraph 89 if:

(a)

the hedging instrument expires or is sold, terminated or exercised (for this purpose, the replacement or rollover of a hedging instrument into another hedging instrument is not an expiration or termination if such replacement or rollover is part of the entity's documented hedging strategy);

(b)

the hedge no longer meets the criteria for hedge accounting in paragraph 88 ;

or

(c)

the entity revokes the designation.

92.

[*26] Any adjustment arising from paragraph 89 (b) to the carrying amount of a hedged financial instrument that is measured at amortised cost (or, in the case of a portfolio hedge of interest rate risk, to the separate balance sheet line item described in paragraph 89 A) shall be amortised to profit or loss. Amortisation may begin as soon as an adjustment exists and shall begin no later than when the hedged item ceases to be adjusted for changes in its fair value attributable to the risk being hedged. The adjustment is based on a recalculated effective interest rate at the date amortisation begins. However, if, in the case of a fair value hedge of the interest rate exposure of a portfolio of financial assets or financial liabilities (and only in such a hedge), amortising using a recalculated effective interest rate is not practicable, the adjustment shall be amortised using a straight-line method. The adjustment shall be amortised fully by maturity of the financial instrument or, in the case of a portfolio hedge of interest rate risk, by expiry of the relevant repricing time period.

93.

When an unrecognised firm commitment is designated as a hedged item, the subsequent cumulative change in the fair value of the firm commitment attributable to the hedged risk is recognised as an asset or liability with a corresponding gain or loss recognised in profit or loss (see paragraph 89(b)). The changes in the fair value of the hedging instrument are also recognised in profit or loss.

94.

When an entity enters into a firm commitment to acquire an asset or assume a liability that is a hedged item in a fair value hedge, the initial carrying amount of the asset or liability that results from the entity meeting the firm commitment is adjusted to include the cumulative change in the fair value of the firm commitment attributable to the hedged risk that was recognised in the balance sheet.

Cash Flow Hedges

95.

If a cash flow hedge meets the conditions in paragraph 88 during the period, it shall be accounted for as follows:

(a)

the portion of the gain or loss on the hedging instrument that is determined to be an effective hedge (see paragraph 88 ) shall be recognised directly in equity through the statement of changes in equity (see IAS 1);

and

(b)

the ineffective portion of the gain or loss on the hedging instrument shall be recognised in profit or loss.

96.

More specifically, a cash flow hedge is accounted for as follows:

(a)

the separate component of equity associated with the hedged item is adjusted to the lesser of the following (in absolute amounts):

(i)

the cumulative gain or loss on the hedging instrument from inception of the hedge;

and

(ii)

the cumulative change in fair value (present value) of the expected future cash flows on the hedged item from inception of the hedge;

(b)

any remaining gain or loss on the hedging instrument or designated component of it (that is not an effective hedge) is recognised in profit or loss;

and

(c)

if an entity's documented risk management strategy for a particular hedging relationship excludes from the assessment of hedge effectiveness a specific component of the gain or loss or related cash flows on the hedging instrument (see paragraphs 74, 75 and 88(a)), that excluded component of gain or loss is recognised in accordance with paragraph 55.

97.

[*27] If a hedge of a forecast transaction subsequently results in the recognition of a financial asset or a financial liability, the associated gains or losses that were recognised directly in equity in accordance with paragraph 95 shall be reclassified into profit or loss in the same period or periods during which the asset acquired or liability assumed affects profit or loss (such as in the periods that interest income or interest expense is recognised). However, if an entity expects that all or a portion of a loss recognised directly in equity will not be recovered in one or more future periods, it shall reclassify into profit or loss the amount that is not expected to be recovered.

98.

If a hedge of a forecast transaction subsequently results in the recognition of a non-financial asset or a non-financial liability, or a forecast transaction for a non-financial asset or non-financial liability becomes a firm commitment for which fair value hedge accounting is applied, then the entity shall adopt (a) or (b) below:

(a)

It reclassifies the associated gains and losses that were recognised directly in equity in accordance with paragraph 95 into profit or loss in the same period or periods during which the asset acquired or liability assumed affects profit or loss (such as in the periods that depreciation expense or cost of sales is recognised). However, if an entity expects that all or a portion of a loss recognised directly in equity will not be recovered in one or more future periods, it shall reclassify into profit or loss the amount that is not expected to be recovered.

(b)

It removes the associated gains and losses that were recognised directly in equity in accordance with paragraph 95 , and includes them in the initial cost or other carrying amount of the asset or liability.

99.

An entity shall adopt either (a) or (b) in paragraph 98 as its accounting policy and shall apply it consistently to all hedges to which paragraph 98 relates.

100.

For cash flow hedges other than those covered by paragraphs 97 and 98 , amounts that had been recognised directly in equity shall be recognised in profit or loss in the same period or periods during which the hedged forecast transaction affects profit or loss (for example, when a forecast sale occurs).

101.

In any of the following circumstances an entity shall discontinue prospectively the hedge accounting specified in paragraphs 95 -100:

(a)

The hedging instrument expires or is sold, terminated or exercised (for this purpose, the replacement or rollover of a hedging instrument into another hedging instrument is not an expiration or termination if such replacement or rollover is part of the entity's documented hedging strategy). In this case, the cumulative gain or loss on the hedging instrument that remains recognised directly in equity from the period when the hedge was effective (see paragraph 95 (a)) shall remain separately recognised in equity until the forecast transaction occurs. When the transaction occurs, paragraph 97 , 98 or 100 applies.

(b)

The hedge no longer meets the criteria for hedge accounting in paragraph 88 . In this case, the cumulative gain or loss on the hedging instrument that remains recognised directly in equity from the period when the hedge was effective (see paragraph 95 (a)) shall remain separately recognised in equity until the forecast transaction occurs. When the transaction occurs, paragraph 97 , 98 or 100 applies.

(c)

The forecast transaction is no longer expected to occur, in which case any related cumulative gain or loss on the hedging instrument that remains recognised directly in equity from the period when the hedge was effective (see paragraph 95 (a)) shall be recognised in profit or loss. A forecast transaction that is no longer highly probable (see paragraph 88 (c)) may still be expected to occur.

(d)

The entity revokes the designation. For hedges of a forecast transaction, the cumulative gain or loss on the hedging instrument that remains recognised directly in equity from the period when the hedge was effective (see paragraph 95 (a)) shall remain separately recognised in equity until the forecast transaction occurs or is no longer expected to occur. When the transaction occurs, paragraph 97 , 98 or 100 applies. If the transaction is no longer expected to occur, the cumulative gain or loss that had been recognised directly in equity shall be recognised in profit or loss.

[*28]

Hedges of a Net Investment

102.

Hedges of a net investment in a foreign operation, including a hedge of a monetary item that is accounted for as part of the net investment (see IAS 21), shall be accounted for similarly to cash flow hedges:

(a)

the portion of the gain or loss on the hedging instrument that is determined to be an effective hedge (see paragraph 88 ) shall be recognised directly in equity through the statement of changes in equity (see IAS 1);

and

(b)

the ineffective portion shall be recognised in profit or loss.

The gain or loss on the hedging instrument relating to the effective portion of the hedge that has been recognised directly in equity shall be recognised in profit or loss on disposal of the foreign operation.

EFFECTIVE DATE AND TRANSITIONAL PROVISIONS

103.

An entity shall apply this Standard (including the amendments issued in March 2004) for annual periods beginning on or after 1 January 2005. Earlier application is permitted. An entity shall not apply this Standard (including the amendments issued in March 2004) for annual periods beginning before 1 January 2005 unless it also applies IAS 32 (issued December 2003). If an entity applies this Standard for a period beginning before 1 January 2005, it shall disclose that fact.

104.

This Standard shall be applied retrospectively except as specified in paragraphs 105 -108. The opening balance of retained earnings for the earliest prior period presented and all other comparative amounts shall be adjusted as if this Standard had always been in use unless restating the information would be impracticable. If restatement is impracticable, the entity shall disclose that fact and indicate the extent to which the information was restated.

105.

When this Standard is first applied, an entity is permitted to designate a previously recognised financial asset or financial liability as a financial asset or financial liability at fair value through profit or loss or available for sale despite the requirement in paragraph 9 to make such designation upon initial recognition. For any such financial asset designated as available for sale, the entity shall recognise all cumulative changes in fair value in a separate component of equity until subsequent derecognition or impairment, when the entity shall transfer that cumulative gain or loss to profit or loss. For any financial instrument designated as at fair value through profit or loss or available for sale, the entity shall:

(a)

restate the financial asset or financial liability using the new designation in the comparative financial statements;

and

(b)

disclose the fair value of the financial assets or financial liabilities designated into each category and the classification and carrying amount in the previous financial statements.

106.

Except as permitted by paragraph 107 , an entity shall apply the derecognition requirements in paragraphs 15 -37 and Appendix A paragraphs AG 36 -AG52 prospectively. Accordingly, if an entity derecognised financial assets under IAS 39 (revised 2000) as a result of a transaction that occurred before 1 January 2004 and those assets would not have been derecognised under this Standard, it shall not recognise those assets.

107.

Notwithstanding paragraph 106, an entity may apply the derecognition requirements in paragraphs 15 -37 and Appendix A paragraphs AG 36 -AG52 retrospectively from a date of the entity's choosing, provided that the information needed to apply IAS 39 to assets and liabilities derecognised as a result of past transactions was obtained at the time of initially accounting for those transactions.

108.

[*28] An entity shall not adjust the carrying amount of non-financial assets and non-financial liabilities to exclude gains and losses related to cash flow hedges that were included in the carrying amount before the beginning of the financial year in which this Standard is first applied. At the beginning of the financial period in which this Standard is first applied, any amount recognised directly in equity for a hedge of a firm commitment that under this Standard is accounted for as a fair value hedge shall be reclassified as an asset or liability, except for a hedge of foreign currency risk that continues to be treated as a cash flow hedge.

WITHDRAWAL OF OTHER PRONOUNCEMENTS

109.

This Standard supersedes IAS 39, Financial Instruments: Recognition and Measurement, revised in October 2000.

110.

This Standard and the accompanying Implementation Guidance supersede the Implementation Guidance issued by the IAS 39 Implementation Guidance Committee, established by the former IASC.

[*30]

Appendix A

Application Guidance

This appendix is an integral part of the Standard.

Scope (paragraphs 2-7)

[*This paragraph was amended by IFRS 4. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

AG1.

Contracts that require a payment based on climatic, geological or other physical variables are commonly used as insurance policies. (Those based on climatic variables are sometimes referred to as 'weather derivatives'.) Under such contracts, the payment made is based on the amount of loss to the insured entity. Rights and obligations under insurance contracts that do not principally involve the transfer of financial risks are excluded from the scope of this Standard by paragraph 2(d). The payout under some contracts that require a payment based on climatic, geological or other physical variables is unrelated to the amount of an insured entity's loss. Such contracts are excluded from the scope of this Standard by paragraph 2(h).

AG2.

This Standard does not change the requirements relating to employee benefit plans that comply with IAS 26, Accounting and Reporting by Retirement Benefit Plans, and royalty agreements based on the volume of sales or service revenues that are accounted for under IAS 18, Revenue.

AG3.

Sometimes, an entity makes what it views as a 'strategic investment' in equity instruments issued by another entity, with the intention of establishing or maintaining a long-term operating relationship with the entity in which the investment is made. The investor entity uses IAS 28, Investments in Associates, to determine whether the equity method of accounting is appropriate for such an investment. Similarly, the investor entity uses IAS 31, Interests in Joint Ventures, to determine whether proportionate consolidation or the equity method is appropriate for such an investment. If neither the equity method nor proportionate consolidation is appropriate, the entity applies this Standard to that strategic investment.

[*This paragraph was amended by IFRS 4. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

AG4.

This Standard applies to the financial assets and financial liabilities of insurers other than rights and obligations arising under insurance contracts that are excluded by paragraph 2(d).

Definitions (paragraphs 8-9)

Effective Interest Rate

AG5.

In some cases, financial assets are acquired at a deep discount that reflects incurred credit losses. Entities include such incurred credit losses in the estimated cash flows when computing the effective interest rate.

AG6.

When applying the effective interest method, an entity generally amortises any fees, points paid or received, transaction costs and other premiums or discounts included in the calculation of the effective interest rate over the expected life of the instrument. However, a shorter period is used if this is the period to which the fees, points paid or received, transaction costs, premiums or discounts relate. This will be the case when the variable to which the fees, points paid or received, transaction costs, premiums or discounts relate is repriced to market rates before the expected maturity of the instrument. In such a case, the appropriate amortisation period is the period to the next such repricing date. For example, if a premium or discount on a floating rate instrument reflects interest that has accrued on the instrument since interest was last paid, or changes in market rates since the floating interest rate was reset to market rates, it will be amortised to the next date when the floating interest is reset to market rates. This is because the premium or discount relates to the period to the next interest reset date because, at that date, the variable to which the premium or discount relates (ie interest rates) is reset to market rates. If, however, the premium or discount results from a change in the credit spread over the floating rate specified in the instrument, or other variables that are not reset to market rates, it is amortised over the expected life of the instrument.

AG7.

For floating rate financial assets and floating rate financial liabilities, periodic re-estimation of cash flows to reflect movements in market rates of interest alters the effective interest rate. If a floating rate financial asset or floating rate financial liability is recognised initially at an amount equal to the principal receivable or payable on maturity, re-estimating the future interest payments normally has no significant effect on the carrying amount of the asset or liability.

AG8.

[*31] If an entity revises its estimates of payments or receipts, the entity shall adjust the carrying amount of the financial asset or financial liability (or group of financial instruments) to reflect actual and revised estimated cash flows. The entity recalculates the carrying amount by computing the present value of estimated future cash flows at the financial instrument's original effective interest rate. The adjustment is recognised as income or expense in profit or loss.

Derivatives

AG9.

Typical examples of derivatives are futures and forward, swap and option contracts. A derivative usually has a notional amount, which is an amount of currency, a number of shares, a number of units of weight or volume or other units specified in the contract. However, a derivative instrument does not require the holder or writer to invest or receive the notional amount at the inception of the contract. Alternatively, a derivative could require a fixed payment or payment of an amount that can change (but not proportionally with a change in the underlying) as a result of some future event that is unrelated to a notional amount. For example, a contract may require a fixed payment of CU1 0002 if six-month LIBOR increases by 100 basis points. Such a contract is a derivative even though a notional amount is not specified.

AG10.

The definition of a derivative in this Standard includes contracts that are settled gross by delivery of the underlying item (eg a forward contract to purchase a fixed rate debt instrument). An entity may have a contract to buy or sell a non-financial item that can be settled net in cash or another financial instrument or by exchanging financial instruments (eg a contract to buy or sell a commodity at a fixed price at a future date). Such a contract is within the scope of this Standard unless it was entered into and continues to be held for the purpose of delivery of a non-financial item in accordance with the entity's expected purchase, sale or usage requirements (see paragraphs 5-7).

AG11.

One of the defining characteristics of a derivative is that it has an initial net investment that is smaller than would be required for other types of contracts that would be expected to have a similar response to changes in market factors. An option contract meets that definition because the premium is less than the investment that would be required to obtain the underlying financial instrument to which the option is linked. A currency swap that requires an initial exchange of different currencies of equal fair values meets the definition because it has a zero initial net investment.

AG12.

A regular way purchase or sale gives rise to a fixed price commitment between trade date and settlement date that meets the definition of a derivative. However, because of the short duration of the commitment it is not recognised as a derivative financial instrument. Rather, this Standard provides for special accounting for such regular way contracts (see paragraphs 38 and AG53-AG56).

[*Paragraphs AG12A was inserted by IFRS 4. Click here for inserted text.]

Transaction Costs

AG13.

Transaction costs include fees and commissions paid to agents (including employees acting as selling agents), advisers, brokers and dealers, levies by regulatory agencies and securities exchanges, and transfer taxes and duties. Transaction costs do not include debt premiums or discounts, financing costs or internal administrative or holding costs.

Financial Assets and Financial Liabilities Held for Trading

AG14.

Trading generally reflects active and frequent buying and selling, and financial instruments held for trading generally are used with the objective of generating a profit from short-term fluctuations in price or dealer's margin.

AG15.

Financial liabilities held for trading include:

(a)

derivative liabilities that are not accounted for as hedging instruments;

(b)

obligations to deliver financial assets borrowed by a short seller (ie an entity that sells financial assets it has borrowed and does not yet own);

(c)

[*32] financial liabilities that are incurred with an intention to repurchase them in the near term (eg a quoted debt instrument that the issuer may buy back in the near term depending on changes in its fair value);

and

(d)

financial liabilities that are part of a portfolio of identified financial instruments that are managed together and for which there is evidence of a recent pattern of short-term profit-taking.

The fact that a liability is used to fund trading activities does not in itself make that liability one that is held for trading.

Held-to-Maturity Investments

AG16.

An entity does not have a positive intention to hold to maturity an investment in a financial asset with a fixed maturity if:

(a)

the entity intends to hold the financial asset for an undefined period;

(b)

the entity stands ready to sell the financial asset (other than if a situation arises that is non-recurring and could not have been reasonably anticipated by the entity) in response to changes in market interest rates or risks, liquidity needs, changes in the availability of and the yield on alternative investments, changes in financing sources and terms or changes in foreign currency risk;

or

(c)

the issuer has a right to settle the financial asset at an amount significantly below its amortised cost.

AG17.

A debt instrument with a variable interest rate can satisfy the criteria for a held-to-maturity investment. Equity instruments cannot be held-to-maturity investments either because they have an indefinite life (such as ordinary shares) or because the amounts the holder may receive can vary in a manner that is not predetermined (such as for share options, warrants and similar rights). With respect to the definition of held-to-maturity investments, fixed or deter-minable payments and fixed maturity mean that a contractual arrangement defines the amounts and dates of payments to the holder, such as interest and principal payments. A significant risk of non-payment does not preclude classification of a financial asset as held to maturity as long as its contractual payments are fixed or determinable and the other criteria for that classification are met. If the terms of a perpetual debt instrument provide for interest payments for an indefinite period, the instrument cannot be classified as held to maturity because there is no maturity date.

AG18.

The criteria for classification as a held-to-maturity investment are met for a financial asset that is callable by the issuer if the holder intends and is able to hold it until it is called or until maturity and the holder would recover substantially all of its carrying amount. The call option of the issuer, if exercised, simply accelerates the asset's maturity. However, if the financial asset is callable on a basis that would result in the holder not recovering substantially all of its carrying amount, the financial asset cannot be classified as a held-to-maturity investment. The entity considers any premium paid and capitalised transaction costs in determining whether the carrying amount would be substantially recovered.

AG19.

A financial asset that is puttable (ie the holder has the right to require that the issuer repay or redeem the financial asset before maturity) cannot be classified as a held-to-maturity investment because paying for a put feature in a financial asset is inconsistent with expressing an intention to hold the financial asset until maturity.

AG20.

For most financial assets, fair value is a more appropriate measure than amortised cost. The held-to-maturity classification is an exception, but only if the entity has a positive intention and the ability to hold the investment to maturity. When an entity's actions cast doubt on its intention and ability to hold such investments to maturity, paragraph 9 precludes the use of the exception for a reasonable period of time.

AG21.

[*33] A disaster scenario that is only remotely possible, such as a run on a bank or a similar situation affecting an insurer, is not something that is assessed by an entity in deciding whether it has the positive intention and ability to hold an investment to maturity.

AG22.

Sales before maturity could satisfy the condition in paragraph 9 - and therefore not raise a question about the entity's intention to hold other investments to maturity - if they are attributable to any of the following:

(a)

a significant deterioration in the issuer's creditworthiness. For example, a sale following a downgrade in a credit rating by an external rating agency would not necessarily raise a question about the entity's intention to hold other investments to maturity if the downgrade provides evidence of a significant deterioration in the issuer's creditworthiness judged by reference to the credit rating at initial recognition. Similarly, if an entity uses internal ratings for assessing exposures, changes in those internal ratings may help to identify issuers for which there has been a significant deterioration in creditworthiness, provided the entity's approach to assigning internal ratings and changes in those ratings give a consistent, reliable and objective measure of the credit quality of the issuers. If there is evidence that a financial asset is impaired (see paragraphs 58 and 59), the deterioration in creditworthiness is often regarded as significant.

(b)

a change in tax law that eliminates or significantly reduces the tax-exempt status of interest on the held-to-maturity investment (but not a change in tax law that revises the marginal tax rates applicable to interest

(c)

a major business combination or major disposition (such as a sale of a segment) that necessitates the sale or transfer of held-to-maturity investments to maintain the entity's existing interest rate risk position or credit risk policy (although the business combination is an event within the entity's control, the changes to its investment portfolio to maintain an interest rate risk position or credit risk policy may be consequential rather than anticipated).

(d)

a change in statutory or regulatory requirements significantly modifying either what constitutes a permissible investment or the maximum level of particular types of investments, thereby causing an entity to dispose of a held-to-maturity investment.

(e)

a significant increase in the industry's regulatory capital requirements that causes the entity to downsize by selling held-to-maturity investments.

(f)

a significant increase in the risk weights of held-to-maturity investments used for regulatory risk-based capital purposes.

AG23.

An entity does not have a demonstrated ability to hold to maturity an investment in a financial asset with a fixed maturity if:

(a)

it does not have the financial resources available to continue to finance the investment until maturity;

or

(b)

it is subject to an existing legal or other constraint that could frustrate its intention to hold the financial asset to maturity. (However, an issuer's call option does not necessarily frustrate an entity's intention to hold a financial asset to maturity - see paragraph AG18)

AG24.

Circumstances other than those described in paragraphs AG16-AG23 can indicate that an entity does not have a positive intention or the ability to hold an investment to maturity.

AG25.

An entity assesses its intention and ability to hold its held-to-maturity investments to maturity not only when those financial assets are initially recognised, but also at each subsequent balance sheet date.

[*34]

Loans and Receivables

AG26.

Any non-derivative financial asset with fixed or determinable payments (including loan assets, trade receivables, investments in debt instruments and deposits held in banks) could potentially meet the definition of loans and receivables. However, a financial asset that is quoted in an active market (such as a quoted debt instrument, see paragraph AG71) does not qualify for classification as a loan or receivable. Financial assets that do not meet the definition of loans and receivables may be classified as held-to-maturity investments if they meet the conditions for that classification (see paragraphs 9 and AG16-AG25). On initial recognition of a financial asset that would otherwise be classified as a loan or receivable, an entity may designate it as a financial asset at fair value through profit or loss, or available for sale.

Embedded Derivatives (paragraphs 10-13)

AG27.

If a host contract has no stated or predetermined maturity and represents a residual interest in the net assets of an entity, then its economic characteristics and risks are those of an equity instrument, and an embedded derivative would need to possess equity characteristics related to the same entity to be regarded as closely related. If the host contract is not an equity instrument and meets the definition of a financial instrument, then its economic characteristics and risks are those of a debt instrument.

AG28.

An embedded non-option derivative (such as an embedded forward or swap) is separated from its host contract on the basis of its stated or implied substantive terms, so as to result in it having a fair value of zero at initial recognition. An embedded option-based derivative (such as an embedded put, call, cap, floor or swaption) is separated from its host contract on the basis of the stated terms of the option feature. The initial carrying amount of the host instrument is the residual amount after separating the embedded derivative.

AG29.

Generally, multiple embedded derivatives in a single instrument are treated as a single compound embedded derivative. However, embedded derivatives that are classified as equity (see IAS 32, Financial Instruments: Disclosure and Presentation) are accounted for separately from those classified as assets or liabilities. In addition, if an instrument has more than one embedded derivative and those derivatives relate to different risk exposures and are readily separable and independent of each other, they are accounted for separately from each other.

AG30.

The economic characteristics and risks of an embedded derivative are not closely related to the host contract (paragraph 11(a)) in the following examples. In these examples, assuming the conditions in paragraph 11(b) and (c) are met, an entity accounts for the embedded derivative separately from the host contract.

(a)

A put option embedded in an instrument that enables the holder to require the issuer to reacquire the instrument for an amount of cash or other assets that varies on the basis of the change in an equity or commodity price or index is not closely related to a host debt instrument.

(b)

A call option embedded in an equity instrument that enables the issuer to reacquire that equity instrument at a specified price is not closely related to the host equity instrument from the perspective of the holder (from the issuer's perspective, the call option is an equity instrument provided it meets the conditions for that classification under IAS 32, in which case it is excluded from the scope of this Standard).

(c)

An option or automatic provision to extend the remaining term to maturity of a debt instrument is not closely related to the host debt instrument unless there is a concurrent adjustment to the approximate current market rate of interest at the time of the extension. If an entity issues a debt instrument and the holder of that debt instrument writes a call option on the debt instrument to a third party, the issuer regards the call option as extending the term to maturity of the debt instrument provided the issuer can be required to participate in or facilitate the remarketing of the debt instrument as a result of the call option being exercised.

(d)

Equity-indexed interest or principal payments embedded in a host debt instrument or insurance contract - by which the amount of interest or principal is indexed to the value of equity instruments - are not closely related to the host instrument because the risks inherent in the host and the embedded derivative are dissimilar.

(e)

Commodity-indexed interest or principal payments embedded in a host debt instrument or insurance contract - by which the amount of interest or principal is indexed to the price of a commodity (such as gold) - are not closely related to the host instrument because the risks inherent in the host and the embedded derivative are dissimilar.

(f)

[*35] An equity conversion feature embedded in a convertible debt instrument is not closely related to the host debt instrument from the perspective of the holder of the instrument (from the issuer's perspective, the equity conversion option is an equity instrument and excluded from the scope of this Standard provided it meets the conditions for that classification under IAS 32).

[*This paragraph was amended by IFRS 4. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

(g)

A call, put, surrender or prepayment option embedded in a host debt instrument is not closely related to the host instrument unless the option's exercise price is approximately equal to the debt instrument's amortised cost on each exercise date. From the perspective of the issuer of a convertible debt instrument with an embedded call or put option feature, the assessment of whether the call or put option is closely related to the host debt instrument is made before separating the equity element under IAS 32.

(h)

Credit derivatives that are embedded in a host debt instrument and allow one party (the 'beneficiary') to transfer the credit risk of a particular reference asset, which it may not own, to another party (the 'guarantor') are not closely related to the host debt instrument. Such credit derivatives allow the guarantor to assume the credit risk associated with the reference asset without directly owning it.

AG31.

An example of a hybrid instrument is a financial instrument that gives the holder a right to put the financial instrument back to the issuer in exchange for an amount of cash or other financial assets that varies on the basis of the change in an equity or commodity index that may increase or decrease (a 'puttable instrument'). [...] It is required to separate an embedded derivative (ie the indexed principal payment) under paragraph 11 because the host contract is a debt instrument under paragraph AG27 and the indexed principal payment is not closely related to a host debt instrument under paragraph AG30(a). Because the principal payment can increase and decrease, the embedded derivative is a non-option derivative whose value is indexed to the underlying variable.

AG32.

In the case of a puttable instrument that can be put back at anytime for cash equal to a proportionate share of the net asset value of an entity (such as units of an open-ended mutual fund or some unit-linked investment products), the effect of separating an embedded derivative and accounting for each component is to measure the combined instrument at the redemption amount that is payable at the balance sheet date if the holder exercised its right to put the instrument back to the issuer.

AG33.

The economic characteristics and risks of an embedded derivative are closely related to the economic characteristics and risks of the host contract in the following examples. In these examples, an entity does not account for the embedded derivative separately from the host contract.

[*This paragraph was amended by IFRS 4. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

(a)

An embedded derivative in which the underlying is an interest rate or interest rate index that can change the amount of interest that would otherwise be paid or received on an interest-bearing host debt instrument is closely related to the host instrument unless the combined instrument can be settled in such a way that the holder would not recover substantially all of its recognised investment or the embedded derivative could at least double the holder's initial rate of return on the host contract and could result in a rate of return that is at least twice what the market return would be for a contract with the same terms as the host contract.

[*This paragraph was amended by IFRS 4. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

(b)

An embedded floor or cap on the interest rate on a debt instrument is closely related to the host debt instrument, provided the cap is at or above the market rate of interest and the floor is at or below the market rate of interest when the instrument is issued, and the cap or floor is not leveraged in relation to the host instrument. Similarly, provisions included in a contract to purchase or sell an asset (eg a commodity) that establish a cap and a floor on the price to be paid or received for the asset are closely related to the host contract if both the cap and floor were out of the money at inception and are not leveraged.

(c)

An embedded foreign currency derivative that provides a stream of principal or interest payments that are denominated in a foreign currency and is embedded in a host debt instrument (eg a dual currency bond) is closely related to the host debt instrument. Such a derivative is not separated from the host instrument because IAS 21, The Effects of Changes in Foreign Exchange Rates, requires foreign currency gains and losses on monetary items to be recognised in profit or loss.

[*This paragraph was amended by IFRS 4. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

(d)

An embedded foreign currency derivative in a host contract that is not a financial instrument (such as a contract for the purchase or sale of a non-financial item where the price is denominated in a foreign currency) is closely related to the host contract provided it is not leveraged, does not contain an option feature and requires payments denominated in one of the following currencies:

(i)

the functional currency of any substantial party to the contract;

(ii)

[*36] the currency in which the price of the related good or service that is acquired or delivered is routinely denominated in commercial transactions around the world (such as the US dollar for crude oil transactions);

or

(iii)

a currency that is commonly used in contracts to purchase or sell non-financial items in the economic environment in which the transaction takes place (eg a relatively stable and liquid currency that is commonly used in local business transactions or external trade).

(Such a contract is not a host contract with an embedded foreign currency derivative.)

(e)

An embedded prepayment option in an interest-only or principal-only strip is closely related to the host contract provided the host contract (i) initially resulted from separating the right to receive contractual cash flows of a financial instrument that, in and of itself, did not contain an embedded derivative, and (ii) does not contain any terms not present in the original host debt contract.

(f)

An embedded derivative in a host lease contract is closely related to the host contract if the embedded derivative is (i) an inflation-related index such as an index of lease payments to a consumer price index (provided that the lease is not leveraged and the index relates to inflation in the entity's own economic environment), (ii) contingent rentals based on related sales or (iii) contingent rentals based on variable interest rates.

[*Paragraphs AG33(g) and AG33(h) were inserted by IFRS 4. Click here for inserted text.]

Recognition and Derecognition (paragraphs 14-42)

Initial Recognition (paragraph 14)

AG34.

As a consequence of the principle in paragraph 14, an entity recognises all of its contractual rights and obligations under derivatives in its balance sheet as assets and liabilities, respectively, except for derivatives that prevent a transfer of financial assets from being accounted for as a sale (see paragraph AG49). If a transfer of a financial asset does not qualify for derecognition, the transferee does not recognise the transferred asset as its asset (see paragraph AG50).

AG35.

The following are examples of applying the principle in paragraph 14:

(a)

unconditional receivables and payables are recognised as assets or liabilities when the entity becomes a party to the contract and, as a consequence, has a legal right to receive or a legal obligation to pay cash.

(b)

assets to be acquired and liabilities to be incurred as a result of a firm commitment to purchase or sell goods or services are generally not recognised until at least one of the parties has performed under the agreement. For example, an entity that receives a firm order does not generally recognise an asset (and the entity that places the order does not recognise a liability) at the time of the commitment but, rather, delays recognition until the ordered goods or services have been shipped, delivered or rendered. If a firm commitment to buy or sell non-financial items is within the scope of this Standard under paragraphs 5-7, its net fair value is recognised as an asset or liability on the commitment date (see (c) below). In addition, if a previously unrecognised firm commitment is designated as a hedged item in a fair value hedge, any change in the net fair value attributable to the hedged risk is recognised as an asset or liability after the inception of the hedge (see paragraphs 93 and 94).

(c)

a forward contract that is within the scope of this Standard (see paragraphs 2-7) is recognised as an asset or a liability on the commitment date, rather than on the date on which settlement takes place. When an entity becomes a party to a forward contract, the fair values of the right and obligation are often equal, so that the net fair value of the forward is zero. If the net fair value of the right and obligation is not zero, the contract is recognised as an asset or liability.

(d)

option contracts that are within the scope of this Standard (see paragraphs 2-7) are recognised as assets or liabilities when the holder or writer becomes a party to the contract.

(e)

planned future transactions, no matter how likely, are not assets and liabilities because the entity has not become a party to a contract.

[*37]

Derecognition of a Financial Asset (paragraphs 15-37)

AG36.

The following flow chart illustrates the evaluation of whether and to what extent a financial asset is derecognised.

[*38] Arrangements under which an entity retains the contractual rights to receive the cash flows of a financial asset, but assumes a contractual obligation to pay the cash flows to one or more recipients (paragraph 18(b))

AG37.

The situation described in paragraph 18(b) (when an entity retains the contractual rights to receive the cash flows of the financial asset, but assumes a contractual obligation to pay the cash flows to one or more recipients) occurs, for example, if the entity is a special purpose entity or trust, and issues to investors beneficial interests in the underlying financial assets that it owns and provides servicing of those financial assets. In that case, the financial assets qualify for derecognition if the conditions in paragraphs 19 and 20 are met.

AG38.

In applying paragraph 19, the entity could be, for example, the originator of the financial asset, or it could be a group that includes a consolidated special purpose entity that has acquired the financial asset and passes on cash flows to unrelated third party investors.

Evaluation of the transfer of risks and rewards of ownership (paragraph 20)

AG39.

Examples of when an entity has transferred substantially all the risks and rewards of ownership are:

(a)

an unconditional sale of a financial asset;

(b)

a sale of a financial asset together with an option to repurchase the financial asset at its fair value at the time of repurchase;

and

(c)

a sale of a financial asset together with a put or call option that is deeply out of the money (ie an option that is so far out of the money it is highly unlikely to go into the money before expiry).

AG40.

Examples of when an entity has retained substantially all the risks and rewards of ownership are:

(a)

a sale and repurchase transaction where the repurchase price is a fixed price or the sale price plus a lender's return;

(b)

a securities lending agreement;

(c)

a sale of a financial asset together with a total return swap that transfers the market risk exposure back to the entity;

(d)

a sale of a financial asset together with a deep in-the-money put or call option (ie an option that is so far in the money that it is highly unlikely to go out of the money before expiry);

and

(e)

a sale of short-term receivables in which the entity guarantees to compensate the transferee for credit losses that are likely to occur.

AG41.

If an entity determines that as a result of the transfer, it has transferred substantially all the risks and rewards of ownership of the transferred asset, it does not recognise the transferred asset again in a future period, unless it reacquires the transferred asset in a new transaction.

AG42.

[*39] An entity has not retained control of a transferred asset if the transferee has the practical ability to sell the transferred asset. An entity has retained control of a transferred asset if the transferee does not have the practical ability to sell the transferred asset. A transferee has the practical ability to sell the transferred asset if it is traded in an active market because the transferee could repurchase the transferred asset in the market if it needs to return the asset to the entity. For example, a transferee may have the practical ability to sell a transferred asset if the transferred asset is subject to an option that allows the entity to repurchase it, but the transferee can readily obtain the transferred asset in the market if the option is exercised. A transferee does not have the practical ability to sell the transferred asset if the entity retains such an option and the transferee cannot readily obtain the transferred asset in the market if the entity exercises its option.

AG43.

The transferee has the practical ability to sell the transferred asset only if the transferee can sell the transferred asset in its entirety to an unrelated third party and is able to exercise that ability unilaterally and without imposing additional restrictions on the transfer. The critical question is what the transferee is able to do in practice, not what contractual rights the transferee has concerning what it can do with the transferred asset or what contractual prohibitions exist. In particular:

(a)

a contractual right to dispose of the transferred asset has little practical effect if there is no market for the transferred asset;

and

(b)

an ability to dispose of the transferred asset has little practical effect if it cannot be exercised freely. For that reason:

(i)

the transferee's ability to dispose of the transferred asset must be independent of the actions of others (ie it must be a unilateral ability);

and

(ii)

the transferee must be able to dispose of the transferred asset without needing to attach restrictive conditions or 'strings' to the transfer (eg conditions about how a loan asset is serviced or an option giving the transferee the right to repurchase the asset).

AG44.

That the transferee is unlikely to sell the transferred asset does not, of itself, mean that the transferor has retained control of the transferred asset. However, if a put option or guarantee constrains the transferee from selling the transferred asset, then the transferor has retained control of the transferred asset. For example, if a put option or guarantee is sufficiently valuable it constrains the transferee from selling the transferred asset because the transferee would, in practice, not sell the transferred asset to a third party without attaching a similar option or other restrictive conditions. Instead, the transferee would hold the transferred asset so as to obtain payments under the guarantee or put option. Under these circumstances the transferor has retained control of the transferred asset.

Transfers that Qualify for Derecognition

AG45.

An entity may retain the right to a part of the interest payments on transferred assets as compensation for servicing those assets. The part of the interest payments that the entity would give up upon termination or transfer of the servicing contract is allocated to the servicing asset or servicing liability. The part of the interest payments that the entity would not give up is an interest-only strip receivable. For example, if the entity would not give up any interest upon termination or transfer of the servicing contract, the entire interest spread is an interest-only strip receivable. For the purposes of applying paragraph 27, the fair values of the servicing asset and interest-only strip receivable are used to allocate the carrying amount of the receivable between the part of the asset that is derecognised and the part that continues to be recognised. If there is no servicing fee specified or the fee to be received is not expected to compensate the entity adequately for performing the servicing, a liability for the servicing obligation is recognised at fair value.

AG46.

In estimating the fair values of the part that continues to be recognised and the part that is derecognised for the purposes of applying paragraph 27, an entity applies the fair value measurement requirements in paragraphs 48, 49 and AG69-AG82 in addition to paragraph 28.

[*40]

Transfers that Do Not Qualify for Derecognition

AG47.

The following is an application of the principle outlined in paragraph 29. If a guarantee provided by the entity for default losses on the transferred asset prevents a transferred asset from being derecognised because the entity has retained substantially all the risks and rewards of ownership of the transferred asset, the transferred asset continues to be recognised in its entirety and the consideration received is recognised as a liability.

Continuing Involvement in Transferred Assets

AG48.

The following are examples of how an entity measures a transferred asset and the associated liability under paragraph 30.

All assets

(a)

If a guarantee provided by an entity to pay for default losses on a transferred asset prevents the transferred asset from being derecognised to the extent of the continuing involvement, the transferred asset at the date of the transfer is measured at the lower of (i) the carrying amount of the asset and (ii) the maximum amount of the consideration received in the transfer that the entity could be required to repay ('the guarantee amount'). The associated liability is initially measured at the guarantee amount plus the fair value of the guarantee (which is normally the consideration received for the guarantee). Subsequently, the initial fair value of the guarantee is recognised in profit or loss on a time proportion basis (see IAS 18) and the carrying value of the asset is reduced by any impairment losses.

Assets measured at amortised cost

(b)

If a put option obligation written by an entity or call option right held by an entity prevents a transferred asset from being derecognised and the entity measures the transferred asset at amortised cost, the associated liability is measured at its cost (ie the consideration received) adjusted for the amortisation of any difference between that cost and the amortised cost of the transferred asset at the expiration date of the option. For example, assume that the amortised cost and carrying amount of the asset on the date of the transfer is CU98 and that the consideration received is CU95. The amortised cost of the asset on the option exercise date will be CU100. The initial carrying amount of the associated liability is CU95 and the difference between CU95 and CU100 is recognised in profit or loss using the effective interest method. If the option is exercised, any difference between the carrying amount of the associated liability and the exercise price is recognised in profit or loss.

Assets measured at fair value

(c)

If a call option right retained by an entity prevents a transferred asset from being derecognised and the entity measures the transferred asset at fair value, the asset continues to be measured at its fair value. The associated liability is measured at (i) the option exercise price less the time value of the option if the option is in or at the money, or (ii) the fair value of the transferred asset less the time value of the option if the option is out of the money. The adjustment to the measurement of the associated liability ensures that the net carrying amount of the asset and the associated liability is the fair value of the call option right. For example, if the fair value of the underlying asset is CU80, the option exercise price is CU95 and the time value of the option is CU5, the carrying amount of the associated liability is CU75 (CU80 - CU5) and the carrying amount of the transferred asset is CU80 (ie its fair value).

(d)

If a put option written by an entity prevents a transferred asset from being derecognised and the entity measures the transferred asset at fair value, the associated liability is measured at the option exercise price plus the time value of the option. The measurement of the asset at fair value is limited to the lower of the fair value and the option exercise price because the entity has no right to increases in the fair value of the transferred asset above the exercise price of the option. This ensures that the net carrying amount of the asset and the associated liability is the fair value of the put option obligation. For example, if the fair value of the underlying asset is CU120, the option exercise price is CU100 and the time value of the option is CU5, the carrying amount of the associated liability is CU105 (CU100 + CU5) and the carrying amount of the asset is CU100 (in this case the option exercise price).

(e)

[*41] If a collar, in the form of a purchased call and written put, prevents a transferred asset from being derecognised and the entity measures the asset at fair value, it continues to measure the asset at fair value. The associated liability is measured at (i) the sum of the call exercise price and fair value of the put option less the time value of the call option, if the call option is in or at the money, or (ii) the sum of the fair value of the asset and the fair value of the put option less the time value of the call option if the call option is out of the money. The adjustment to the associated liability ensures that the net carrying amount of the asset and the associated liability is the fair value of the options held and written by the entity. For example, assume an entity transfers a financial asset that is measured at fair value while simultaneously purchasing a call with an exercise price of CU120 and writing a put with an exercise price of CU80. Assume also that the fair value of the asset is CU100 at the date of the transfer. The time value of the put and call are CU1 and CU5 respectively. In this case, the entity recognises an asset of CU100 (the fair value of the asset) and a liability of CU96 [(CU100 + CU1) - CU5]. This gives a net asset value of CU4, which is the fair value of the options held and written by the entity.

All Transfers

AG49.

To the extent that a transfer of a financial asset does not qualify for derecognition, the transferor's contractual rights or obligations related to the transfer are not accounted for separately as derivatives if recognising both the derivative and either the transferred asset or the liability arising from the transfer would result in recognising the same rights or obligations twice. For example, a call option retained by the transferor may prevent a transfer of financial assets from being accounted for as a sale. In that case, the call option is not separately recognised as a derivative asset.

AG50.

To the extent that a transfer of a financial asset does not qualify for derecognition, the transferee does not recognise the transferred asset as its asset. The transferee derecognises the cash or other consideration paid and recognises a receivable from the transferor. If the transferor has both a right and an obligation to reacquire control of the entire transferred asset for a fixed amount (such as under a repurchase agreement), the transferee may account for its receivable as a loan or receivable.

Examples

AG51.

The following examples illustrate the application of the derecognition principles of this Standard.

(a)

Repurchase agreements and securities lending. If a financial asset is sold under an agreement to repurchase it at a fixed price or at the sale price plus a lender's return or if it is loaned under an agreement to return it to the transferor, it is not derecognised because the transferor retains substantially all the risks and rewards of ownership. If the transferee obtains the right to sell or pledge the asset, the transferor reclassifies the asset on its balance sheet, for example, as a loaned asset or repurchase receivable.

(b)

Repurchase agreements and securities lending - assets that are substantially the same. If a financial asset is sold under an agreement to repurchase the same or substantially the same asset at a fixed price or at the sale price plus a lender's return or if a financial asset is borrowed or loaned under an agreement to return the same or substantially the same asset to the transferor, it is not derecognised because the transferor retains substantially all the risks and rewards of ownership.

(c)

Repurchase agreements and securities lending - right of substitution. If a repurchase agreement at a fixed repurchase price or a price equal to the sale price plus a lender's return, or a similar securities lending transaction, provides the transferee with a right to substitute assets that are similar and of equal fair value to the transferred asset at the repurchase date, the asset sold or lent under a repurchase or securities lending transaction is not derecognised because the transferor retains substantially all the risks and rewards of ownership.

(d)

Repurchase right of first refusal at fair value. If an entity sells a financial asset and retains only a right of first refusal to repurchase the transferred asset at fair value if the transferee subsequently sells it, the entity derecognises the asset because it has transferred substantially all the risks and rewards of ownership.

(e)

[*42] Wash sale transaction. The repurchase of a financial asset shortly after it has been sold is sometimes referred to as a wash sale. Such a repurchase does not preclude derecognition provided that the original transaction met the derecognition requirements. However, if an agreement to sell a financial asset is entered into concurrently with an agreement to repurchase the same asset at a fixed price or the sale price plus a lender's return, then the asset is not derecognised.

(f)

Put options and call options that are deeply in the money. If a transferred financial asset can be called back by the transferor and the call option is deeply in the money, the transfer does not qualify for derecognition because the transferor has retained substantially all the risks and rewards of ownership. Similarly, if the financial asset can be put back by the transferee and the put option is deeply in the money, the transfer does not qualify for derecognition because the transferor has retained substantially all the risks and rewards of ownership.

(g)

Put options and call options that are deeply out of the money. A financial asset that is transferred subject only to a deep out-of-the-money put option held by the transferee or a deep out-of-the-money call option held by the transferor is derecognised. This is because the transferor has transferred substantially all the risks and rewards of ownership.

(h)

Readily obtainable assets subject to a call option that is neither deeply in the money nor deeply out of the money. If an entity holds a call option on an asset that is readily obtainable in the market and the option is neither deeply in the money nor deeply out of the money, the asset is derecognised. This is because the entity (i) has neither retained nor transferred substantially all the risks and rewards of ownership, and (ii) has not retained control. However, if the asset is not readily obtainable in the market, derecognition is precluded to the extent of the amount of the asset that is subject to the call option because the entity has retained control of the asset.

(i)

A not readily obtainable asset subject to a put option written by an entity that is neither deeply in the money nor deeply out of the money. If an entity transfers a financial asset that is not readily obtainable in the market, and writes a put option that is not deeply out of the money, the entity neither retains nor transfers substantially all the risks and rewards of ownership because of the written put option. The entity retains control of the asset if the put option is sufficiently valuable to prevent the transferee from selling the asset, in which case the asset continues to be recognised to the extent of the transferor's continuing involvement (see paragraph AG44). The entity transfers control of the asset if the put option is not sufficiently valuable to prevent the transferee from selling the asset, in which case the asset is derecognised.

(j)

Assets subject to a fair value put or call option or a forward repurchase agreement. A transfer of a financial asset that is subject only to a put or call option or a forward repurchase agreement that has an exercise or repurchase price equal to the fair value of the financial asset at the time of repurchase results in derecognition because of the transfer of substantially all the risks and rewards of ownership.

(k)

Cash settled call or put options. An entity evaluates the transfer of a financial asset that is subject to a put or call option or a forward repurchase agreement that will be settled net in cash to determine whether it has retained or transferred substantially all the risks and rewards of ownership. If the entity has not retained substantially all the risks and rewards of ownership of the transferred asset, it determines whether it has retained control of the transferred asset. That the put or the call or the forward repurchase agreement is settled net in cash does not automatically mean that the entity has transferred control (see paragraphs AG44 and (g), (h) and (i) above).

(l)

Removal of accounts provision. A removal of accounts provision is an unconditional repurchase (call) option that gives an entity the right to reclaim assets transferred subject to some restrictions. Provided that such an option results in the entity neither retaining nor transferring substantially all the risks and rewards of ownership, it precludes derecognition only to the extent of the amount subject to repurchase (assuming that the transferee cannot sell the assets). For example, if the carrying amount and proceeds from the transfer of loan assets are CU100 000 and any individual loan could be called back but the aggregate amount of loans that could be repurchased could not exceed CU10 000, CU90 000 of the loans would qualify for derecognition.

(m)

[*43] Clean-up calls. An entity, which may be a transferor, that services transferred assets may hold a clean-up call to purchase remaining transferred assets when the amount of outstanding assets falls to a specified level at which the cost of servicing those assets becomes burdensome in relation to the benefits of servicing. Provided that such a clean-up call results in the entity neither retaining nor transferring substantially all the risks and rewards of ownership and the transferee cannot sell the assets, it precludes derecognition only to the extent of the amount of the assets that is subject to the call option.

(n)

Subordinated retained interests and credit guarantees. An entity may provide the transferee with credit enhancement by subordinating some or all of its interest retained in the transferred asset. Alternatively, an entity may provide the transferee with credit enhancement in the form of a credit guarantee that could be unlimited or limited to a specified amount. If the entity retains substantially all the risks and rewards of ownership of the transferred asset, the asset continues to be recognised in its entirety. If the entity retains some, but not substantially all, of the risks and rewards of ownership and has retained control, derecognition is precluded to the extent of the amount of cash or other assets that the entity could be required to pay.

(o)

Total return swaps. An entity may sell a financial asset to a transferee and enter into a total return swap with the transferee, whereby all of the interest payment cash flows from the underlying asset are remitted to the entity in exchange for a fixed payment or variable rate payment and any increases or declines in the fair value of the underlying asset are absorbed by the entity. In such a case, derecognition of all of the asset is prohibited.

(p)

Interest rate swaps. An entity may transfer to a transferee a fixed rate financial asset and enter into an interest rate swap with the transferee to receive a fixed interest rate and pay a variable interest rate based on a notional amount that is equal to the principal amount of the transferred financial asset. The interest rate swap does not preclude derecognition of the transferred asset provided the payments on the swap are not conditional on payments being made on the transferred asset.

(q)

Amortising interest rate swaps. An entity may transfer to a transferee a fixed rate financial asset that is paid off over time, and enter into an amortising interest rate swap with the transferee to receive a fixed interest rate and pay a variable interest rate based on a notional amount. If the notional amount of the swap amortises so that it equals the principal amount of the transferred financial asset outstanding at any point in time, the swap would generally result in the entity retaining substantial prepayment risk, in which case the entity either continues to recognise all of the transferred asset or continues to recognise the transferred asset to the extent of its continuing involvement. Conversely, if the amortisation of the notional amount of the swap is not linked to the principal amount outstanding of the transferred asset, such a swap would not result in the entity retaining prepayment risk on the asset. Hence, it would not preclude derecognition of the transferred asset provided the payments on the swap are not conditional on interest payments being made on the transferred asset and the swap does not result in the entity retaining any other significant risks and rewards of ownership on the transferred asset.

AG52.

This paragraph illustrates the application of the continuing involvement approach when the entity's continuing involvement is in a part of a financial asset.

Assume an entity has a portfolio of prepayable loans whose coupon and effective interest rate is 10 per cent and whose principal amount and amortised cost is CU10 000. It enters into a transaction in which, in return for a payment of CU9 115, the transferee obtains the right to CU9 000 of any collections of principal plus interest thereon at 9.5 per cent. The entity retains rights to CU1 000 of any collections of principal plus interest thereon at 10 per cent, plus the excess spread of 0.5 per cent on the remaining CU9 000 of principal. Collections from prepayments are allocated between the entity and the transferee proportionately in the ratio of 1:9, but any defaults are deducted from the entity's interest of CU1 000 until that interest is exhausted. The fair value of the loans at the date of the transaction is CU10 100 and the estimated fair value of the excess spread of 0.5 per cent is CU40.

The entity determines that it has transferred some significant risks and rewards of ownership (for example, significant prepayment risk) but has also retained some significant risks and rewards of ownership (because of its subordinated retained interest) and has retained control. It therefore applies the continuing involvement approach.

[*44] To apply this Standard, the entity analyses the transaction as (a) a retention of a fully proportionate retained interest of CU1 000, plus (b) the subordination of that retained interest to provide credit enhancement to the transferee for credit losses.

The entity calculates that CU9 090 (90 per cent CU10 100) of the consideration received of CU9 115 represents the consideration for a fully proportionate 90 per cent share. The remainder of the consideration received (CU25) represents consideration received for subordinating its retained interest to provide credit enhancement to the transferee for credit losses. In addition, the excess spread of 0.5 per cent represents consideration received for the credit enhancement. Accordingly, the total consideration received for the credit enhancement is CU65 (CU25 + CU40).

The entity calculates the gain or loss on the sale of the 90 per cent share of cash flows. Assuming that separate fair values of the 10 per cent part transferred and the 90 per cent part retained are not available at the date of the transfer, the entity allocates the carrying amount of the asset in accordance with paragraph 28 as follows:

Estimated Fair Value
Percentage
Allocated Carrying Amount

Portion transferred

9 090
90%
9 000

Portion retained

1 010
10%
1 000
Total
10 100
10 000

The entity computes its gain or loss on the sale of the 90 per cent share of the cash flows by deducting the allocated carrying amount of the portion transferred from the consideration received, ie CU90 (CU9 090 - CU9 000). The carrying amount of the portion retained by the entity is CU1 000.

In addition, the entity recognises the continuing involvement that results from the subordination of its retained interest for credit losses. Accordingly, it recognises an asset of CU1 000 (the maximum amount of the cash flows it would not receive under the subordination), and an associated liability of CU1 065 (which is the maximum amount of the cash flows it would not receive under the subordination, ie CU1 000 plus the fair value of the subordination of CU65).

The entity uses all of the above information to account for the transaction as follows:

Debit
Credit

Original asset

-
9 000

Asset recognised for subordination or the residual interest

1 000
-

Asset for the consideration received in the form of excess spread

40
-

Profit or loss (gain on transfer)

-
90

Liability

-
1 065

Cash received

9 115
-
Total
10 155
10 155

Immediately following the transaction, the carrying amount of the asset is CU2 040 comprising CU1 000, representing the allocated cost of the portion retained, and CU1 040, representing the entity's additional continuing involvement from the subordination of its retained interest for credit losses (which includes the excess spread of CU40).

In subsequent periods, the entity recognises the consideration received for the credit enhancement (CU6 5) on a time proportion basis, accrues interest on the recognised asset using the effective interest method and recognises any credit impairment on the recognised assets. As an example of the latter, assume that in the following year there is a credit impairment loss on the underlying loans of CU300. The entity reduces its recognised asset by CU600 (CU300 relating to its retained interest and CU300 relating to the additional continuing involvement that arises from the subordination of its retained interest for credit losses), and reduces its recognised liability by CU300. The net result is a charge to profit or loss for credit impairment of CU300.

[*45]

Regular Way Purchase or Sale of a Financial Asset (paragraph 38)

AG53.

A regular way purchase or sale of financial assets is recognised using either trade date accounting or settlement date accounting as described in paragraphs AG55 and AG56. The method used is applied consistently for all purchases and sales of financial assets that belong to the same category of financial assets defined in paragraph 9. For this purpose assets that are held for trading form a separate category from assets designated at fair value through profit and loss.

AG54.

A contract that requires or permits net settlement of the change in the value of the contract is not a regular way contract. Instead, such a contract is accounted for as a derivative in the period between the trade date and the settlement date.

AG55.

The trade date is the date that an entity commits itself to purchase or sell an asset. Trade date accounting refers to (a) the recognition of an asset to be received and the liability to pay for it on the trade date, and (b) derecognition of an asset that is sold, recognition of any gain or loss on disposal and the recognition of a receivable from the buyer for payment on the trade date. Generally, interest does not start to accrue on the asset and corresponding liability until the settlement date when title passes.

AG56.

The settlement date is the date that an asset is delivered to or by an entity. Settlement date accounting refers to (a) the recognition of an asset on the day it is received by the entity, and (b) the derecognition of an asset and recognition of any gain or loss on disposal on the day that it is delivered by the entity. When settlement date accounting is applied an entity accounts for any change in the fair value of the asset to be received during the period between the trade date and the settlement date in the same way as it accounts for the acquired asset. In other words, the change in value is not recognised for assets carried at cost or amortised cost; it is recognised in profit or loss for assets classified as financial assets at fair value through profit or loss; and it is recognised in equity for assets classified as available for sale.

Derecognition of a Financial Liability (paragraphs 39-42)

AG57.

A financial liability (or part of it) is extinguished when the debtor either:

(a)

discharges the liability (or part of it) by paying the creditor, normally with cash, other financial assets, goods or services;

or

(b)

is legally released from primary responsibility for the liability (or part of it) either by process of law or by the creditor. (If the debtor has given a guarantee this condition may still be met.)

AG58.

If an issuer of a debt instrument repurchases that instrument, the debt is extinguished even if the issuer is a market maker in that instrument or intends to resell it in the near term.

AG59.

Payment to a third party, including a trust (sometimes called 'in-substance defeasance'), does not, by itself, relieve the debtor of its primary obligation to the creditor, in the absence of legal release.

AG60.

If a debtor pays a third party to assume an obligation and notifies its creditor that the third party has assumed its debt obligation, the debtor does not derecognise the debt obligation unless the condition in paragraph AG57(b) is met. If the debtor pays a third party to assume an obligation and obtains a legal release from its creditor, the debtor has extinguished the debt. However, if the debtor agrees to make payments on the debt to the third party or direct to its original creditor, the debtor recognises a new debt obligation to the third party.

AG61.

Although legal release, whether judicially or by the creditor, results in derecognition of a liability, the entity may recognise a new liability if the derecognition criteria in paragraphs 15-37 are not met for the financial assets transferred. If those criteria are not met, the transferred assets are not derecognised, and the entity recognises a new liability relating to the transferred assets.

AG62.

[*46] For the purpose of paragraph 40, the terms are substantially different if the discounted present value of the cash flows under the new terms, including any fees paid net of any fees received and discounted using the original effective interest rate, is at least 10 per cent different from the discounted present value of the remaining cash flows of the original financial liability. If an exchange of debt instruments or modification of terms is accounted for as an extinguishment, any costs or fees incurred are recognised as part of the gain or loss on the extinguishment. If the exchange or modification is not accounted for as an extinguishment, any costs or fees incurred adjust the carrying amount of the liability and are amortised over the remaining term of the modified liability.

AG63.

In some cases, a creditor releases a debtor from its present obligation to make payments, but the debtor assumes a guarantee obligation to pay if the party assuming primary responsibility defaults. In this circumstance the debtor:

(a)

recognises a new financial liability based on the fair value of its obligation for the guarantee;

and

(b)

recognises a gain or loss based on the difference between (i) any proceeds paid and (ii) the carrying amount of the original financial liability less the fair value of the new financial liability.

Measurement (paragraphs 43-70)

Initial Measurement of Financial Assets and Financial Liabilities (paragraph 43)

AG64.

The fair value of a financial instrument on initial recognition is normally the transaction price (ie the fair value of the consideration given or received, see also paragraph AG76). However, if part of the consideration given or received is for something other than the financial instrument, the fair value of the financial instrument is estimated, using a valuation technique (see paragraphs AG74-AG79). For example, the fair value of a long-term loan or receivable that carries no interest can be estimated as the present value of all future cash receipts discounted using the prevailing market rate(s) of interest for a similar instrument (similar as to currency, term, type of interest rate and other factors) with a similar credit rating. Any additional amount lent is an expense or a reduction of income unless it qualifies for recognition as some other type of asset.

AG65.

If an entity originates a loan that bears an off-market interest rate (eg 5 per cent when the market rate for similar loans is 8 per cent), and receives an up-front fee as compensation, the entity recognises the loan at its fair value, ie net of the fee it receives. The entity accretes the discount to profit or loss using the effective interest rate method.

Subsequent Measurement of Financial Assets (paragraphs 45 and 46)

AG66.

If a financial instrument that was previously recognised as a financial asset is measured at fair value and its fair value falls below zero, it is a financial liability in accordance with paragraph 47.

AG67.

The following example illustrates the accounting for transaction costs on the initial and subsequent measurement of an available-for-sale financial asset. An asset is acquired for CU100 plus a purchase commission of CU2. Initially, the asset is recognised at CU102. The next financial reporting date occurs one day later, when the quoted market price of the asset is CU100. If the asset were sold, a commission of CU3 would be paid. On that date, the asset is measured at CU100 (without regard to the possible commission on sale) and a loss of CU2 is recognised in equity. If the available-for-sale financial asset has fixed or determinable payments, the transaction costs are amortised to profit or loss using the effective interest method. If the available-for-sale financial asset does not have fixed or determinable payments, the transaction costs are recognised in profit or loss when the asset is derecognised or becomes impaired.

AG68.

[*47] Instruments that are classified as loans and receivables are measured at amortised cost without regard to the entity's intention to hold them to maturity.

Fair Value Measurement Considerations (paragraphs 48 and 49)

AG69.

Underlying the definition of fair value is a presumption that an entity is a going concern without any intention or need to liquidate, to curtail materially the scale of its operations or to undertake a transaction on adverse terms. Fair value is not, therefore, the amount that an entity would receive or pay in a forced transaction, involuntary liquidation or distress sale. However, fair value reflects the credit quality of the instrument.

AG70.

This Standard uses the terms 'bid price' and 'asking price' (sometimes referred to as 'current offer price') in the context of quoted market prices, and the term 'the bid-ask spread' to include only transaction costs. Other adjustments to arrive at fair value (eg for counterparty credit risk) are not included in the term 'bid-ask spread'.

Active Market: Quoted Price

AG71.

A financial instrument is regarded as quoted in an active market if quoted prices are readily and regularly available from an exchange, dealer, broker, industry group, pricing service or regulatory agency, and those prices represent actual and regularly occurring market transactions on an arm's length basis. Fair value is defined in terms of a price agreed by a willing buyer and a willing seller in an arm's length transaction. The objective of determining fair value for a financial instrument that is traded in an active market is to arrive at the price at which a transaction would occur at the balance sheet date in that instrument (ie without modifying or repackaging the instrument) in the most advantageous active market to which the entity has immediate access. However, the entity adjusts the price in the more advantageous market to reflect any differences in counterparty credit risk between instruments traded in that market and the one being valued. The existence of published price quotations in an active market is the best evidence of fair value and when they exist they are used to measure the financial asset or financial liability.

AG72.

The appropriate quoted market price for an asset held or liability to be issued is usually the current bid price and, for an asset to be acquired or liability held, the asking price. When an entity has assets and liabilities with offsetting market risks, it may use mid-market prices as a basis for establishing fair values for the offsetting risk positions and apply the bid or asking price to the net open position as appropriate. When current bid and asking prices are unavailable, the price of the most recent transaction provides evidence of the current fair value as long as there has not been a significant change in economic circumstances since the time of the transaction. If conditions have changed since the time of the transaction (eg a change in the risk-free interest rate following the most recent price quote for a corporate bond), the fair value reflects the change in conditions by reference to current prices or rates for similar financial instruments, as appropriate. Similarly, if the entity can demonstrate that the last transaction price is not fair value (eg because it reflected the amount that an entity would receive or pay in a forced transaction, involuntary liquidation or distress sale), that price is adjusted. The fair value of a portfolio of financial instruments is the product of the number of units of the instrument and its quoted market price. If a published price quotation in an active market does not exist for a financial instrument in its entirety, but active markets exist for its component parts, fair value is determined on the basis of the relevant market prices for the component parts.

AG73.

If a rate (rather than a price) is quoted in an active market, the entity uses that market-quoted rate as an input into a valuation technique to determine fair value. If the market-quoted rate does not include credit risk or other factors that market participants would include in valuing the instrument, the entity adjusts for those factors.

[*48]

No Active Market: Valuation Technique

AG74.

If the market for a financial instrument is not active, an entity establishes fair value by using a valuation technique. Valuation techniques include using recent arm's length market transactions between knowledgeable, willing parties, if available, reference to the current fair value of another instrument that is substantially the same, discounted cash flow analysis and option pricing models. If there is a valuation technique commonly used by market participants to price the instrument and that technique has been demonstrated to provide reliable estimates of prices obtained in actual market transactions, the entity uses that technique.

AG75.

The objective of using a valuation technique is to establish what the transaction price would have been on the measurement date in an arm's length exchange motivated by normal business considerations. Fair value is estimated on the basis of the results of a valuation technique that makes maximum use of market inputs, and relies as little as possible on entity-specific inputs. A valuation technique would be expected to arrive at a realistic estimate of the fair value if (a) it reasonably reflects how the market could be expected to price the instrument and (b) the inputs to the valuation technique reasonably represent market expectations and measures of the risk-return factors inherent in the financial instrument.

AG76.

Therefore, a valuation technique (a) incorporates all factors that market participants would consider in setting a price and (b) is consistent with accepted economic methodologies for pricing financial instruments. Periodically, an entity calibrates the valuation technique and tests it for validity using prices from any observable current market transactions in the same instrument (ie without modification or repackaging) or based on any available observable market data. An entity obtains market data consistently in the same market where the instrument was originated or purchased. The best evidence of the fair value of a financial instrument at initial recognition is the transaction price (ie the fair value of the consideration given or received) unless the fair value of that instrument is evidenced by comparison with other observable current market transactions in the same instrument (ie without modification or repackaging) or based on a valuation technique whose variables include only data from observable markets.

AG77.

The initial acquisition or origination of a financial asset or incurrence of a financial liability is a market transaction that provides a foundation for estimating the fair value of the financial instrument. In particular, if the financial instrument is a debt instrument (such as a loan), its fair value can be determined by reference to the market conditions that existed at its acquisition or origination date and current market conditions or interest rates currently charged by the entity or by others for similar debt instruments (ie similar remaining maturity, cash flow pattern, currency, credit risk, collateral and interest basis). Alternatively, provided there is no change in the credit risk of the debtor and applicable credit spreads after the origination of the debt instrument, an estimate of the current market interest rate may be derived by using a benchmark interest rate reflecting a better credit quality than the underlying debt instrument, holding the credit spread constant, and adjusting for the change in the benchmark interest rate from the origination date. If conditions have changed since the most recent market transaction, the corresponding change in the fair value of the financial instrument being valued is determined by reference to current prices or rates for similar financial instruments, adjusted as appropriate, for any differences from the instrument being valued.

AG78.

The same information may not be available at each measurement date. For example, at the date that an entity makes a loan or acquires a debt instrument that is not actively traded, the entity has a transaction price that is also a market price. However, no new transaction information may be available at the next measurement date and, although the entity can determine the general level of market interest rates, it may not know what level of credit or other risk market participants would consider in pricing the instrument on that date. An entity may not have information from recent transactions to determine the appropriate credit spread over the basic interest rate to use in determining a discount rate for a present value computation. It would be reasonable to assume, in the absence of evidence to the contrary, that no changes have taken place in the spread that existed at the date the loan was made. However, the entity would be expected to make reasonable efforts to determine whether there is evidence that there has been a change in such factors. When evidence of a change exists, the entity would consider the effects of the change in determining the fair value of the financial instrument.

AG79.

In applying discounted cash flow analysis, an entity uses one or more discount rates equal to the prevailing rates of return for financial instruments having substantially the same terms and characteristics, including the credit quality of the instrument, the remaining term over which the contractual interest rate is fixed, the remaining term to repayment of the principal and the currency in which payments are to be made. Short-term receivables and payables with no stated interest rate may be measured at the original invoice amount if the effect of discounting is immaterial.

[*49]

No Active Market: Equity Instruments

AG80.

The fair value of investments in equity instruments that do not have a quoted market price in an active market and derivatives that are linked to and must be settled by delivery of such an unquoted equity instrument (see paragraphs 46(c) and 47) is reliably measurable if (a) the variability in the range of reasonable fair value estimates is not significant for that instrument or (b) the probabilities of the various estimates within the range can be reasonably assessed and used in estimating fair value.

AG81.

There are many situations in which the variability in the range of reasonable fair value estimates of investments in equity instruments that do not have a quoted market price and derivatives that are linked to and must be settled by delivery of such an unquoted equity instrument (see paragraphs 46(c) and 47) is likely not to be significant. Normally it is possible to estimate the fair value of a financial asset that an entity has acquired from an outside party. However, if the range of reasonable fair value estimates is significant and the probabilities of the various estimates cannot be reasonably assessed, an entity is precluded from measuring the instrument at fair value.

Inputs to Valuation Techniques

AG82.

An appropriate technique for estimating the fair value of a particular financial instrument would incorporate observable market data about the market conditions and other factors that are likely to affect the instrument's fair value. The fair value of a financial instrument will be based on one or more of the following factors (and perhaps others).

(a)

The time value of money (ie interest at the basic or risk-free rate). Basic interest rates can usually be derived from observable government bond prices and are often quoted in financial publications. These rates typically vary with the expected dates of the projected cash flows along a yield curve of interest rates for different time horizons. For practical reasons, an entity may use a well-accepted and readily observable general rate, such as LIBOR or a swap rate, as the benchmark rate. (Because a rate such as LIBOR is not the risk-free interest rate, the credit risk adjustment appropriate to the particular financial instrument is determined on the basis of its credit risk in relation to the credit risk in this benchmark rate.) In some countries, the central government's bonds may carry a significant credit risk and may not provide a stable benchmark basic interest rate for instruments denominated in that currency. Some entities in these countries may have a better credit standing and a lower borrowing rate than the central government. In such a case, basic interest rates may be more appropriately determined by reference to interest rates for the highest rated corporate bonds issued in the currency of that jurisdiction.

(b)

Credit risk. The effect on fair value of credit risk (ie the premium over the basic interest rate for credit risk) may be derived from observable market prices for traded instruments of different credit quality or from observable interest rates charged by lenders for loans of various credit ratings.

(c)

Foreign currency exchange prices. Active currency exchange markets exist for most major currencies, and prices are quoted daily in financial publications.

(d)

Commodity prices. There are observable market prices for many commodities.

(e)

Equity prices. Prices (and indexes of prices) of traded equity instruments are readily observable in some markets. Present value based techniques maybe used to estimate the current market price of equity instruments for which there are no observable prices.

(f)

Volatility (ie magnitude of future changes in price of the financial instrument or other item). Measures of the volatility of actively traded items can normally be reasonably estimated on the basis of historical market data or by using volatilities implied in current market prices.

(g)

Prepayment risk and surrender risk. Expected prepayment patterns for financial assets and expected surrender patterns for financial liabilities can be estimated on the basis of historical data. (The fair value of a financial liability that can be surrendered by the counterparty cannot be less than the present value of the surrender amount - see paragraph 49.)

(h)

[*50] Servicing costs for a financial asset or a financial liability. Costs of servicing can be estimated using comparisons with current fees charged by other market participants. If the costs of servicing a financial asset or financial liability are significant and other market participants would face comparable costs, the issuer would consider them in determining the fair value of that financial asset or financial liability. It is likely that the fair value at inception of a contractual right to future fees equals the origination costs paid for them, unless future fees and related costs are out of line with market comparables.

Gains and Losses (paragraphs 55-57)

AG83.

An entity applies IAS 21 to financial assets and financial liabilities that are monetary items in accordance with IAS 21 and denominated in a foreign currency. Under IAS 21, any foreign exchange gains and losses on monetary assets and monetary liabilities are recognised in profit or loss. An exception is a monetary item that is designated as a hedging instrument in either a cash flow hedge (see paragraphs 95-101) or a hedge of a net investment (see paragraph 102). For the purpose of recognising foreign exchange gains and losses under IAS 21, a monetary available-for-sale financial asset is treated as if it were carried at amortised cost in the foreign currency. Accordingly, for such a financial asset, exchange differences resulting from changes in amortised cost are recognised in profit or loss and other changes in carrying amount are recognised in accordance with paragraph 55(b). For available-for-sale financial assets that are not monetary items under IAS 21 (for example, equity instruments), the gain or loss that is recognised directly in equity under paragraph 55(b) includes any related foreign exchange component. If there is a hedging relationship between a non-derivative monetary asset and a non-derivative monetary liability, changes in the foreign currency component of those financial instruments are recognised in profit or loss.

Impairment and Uncollectibility of Financial Assets (paragraphs 58-70)

Financial Assets Carried at Amortised Cost (paragraphs 63-65)

AG84.

Impairment of a financial asset carried at amortised cost is measured using the financial instrument's original effective interest rate because discounting at the current market rate of interest would, in effect, impose fair value measurement on financial assets that are otherwise measured at amortised cost. If the terms of a loan, receivable or held-to-maturity investment are renegotiated or otherwise modified because of financial difficulties of the borrower or issuer, impairment is measured using the original effective interest rate before the modification of terms. Cash flows relating to short-term receivables are not discounted if the effect of discounting is immaterial. If a loan, receivable or held-to-maturity investment has a variable interest rate, the discount rate for measuring any impairment loss under paragraph 63 is the current effective interest rate(s) determined under the contract. As a practical expedient, a creditor may measure impairment of a financial asset carried at amortised cost on the basis of an instrument's fair value using an observable market price. The calculation of the present value of the estimated future cash flows of a collateralised financial asset reflects the cash flows that may result from foreclosure less costs for obtaining and selling the collateral, whether or not foreclosure is probable.

AG85.

The process for estimating impairment considers all credit exposures, not only those of low credit quality. For example, if an entity uses an internal credit grading system it considers all credit grades, not only those reflecting a severe credit deterioration.

AG86.

The process for estimating the amount of an impairment loss may result either in a single amount or in a range of possible amounts. In the latter case, the entity recognises an impairment loss equal to the best estimate within the range3 taking into account all relevant information available before the financial statements are issued about conditions existing at the balance sheet date.

AG87.

[*51] For the purpose of a collective evaluation of impairment, financial assets are grouped on the basis of similar credit risk characteristics that are indicative of the debtors' ability to pay all amounts due according to the contractual terms (for example, on the basis of a credit risk evaluation or grading process that considers asset type, industry, geographical location, collateral type, past-due status and other relevant factors). The characteristics chosen are relevant to the estimation of future cash flows for groups of such assets by being indicative of the debtors' ability to pay all amounts due according to the contractual terms of the assets being evaluated. However, loss probabilities and other loss statistics differ at a group level between (a) assets that have been individually evaluated for impairment and found not to be impaired and (b) assets that have not been individually evaluated for impairment, with the result that a different amount of impairment may be required. If an entity does not have a group of assets with similar risk characteristics, it does not make the additional assessment.

AG88.

Impairment losses recognised on a group basis represent an interim step pending the identification of impairment losses on individual assets in the group of financial assets that are collectively assessed for impairment. As soon as information is available that specifically identifies losses on individually impaired assets in a group, those assets are removed from the group.

AG89.

Future cash flows in a group of financial assets that are collectively evaluated for impairment are estimated on the basis of historical loss experience for assets with credit risk characteristics similar to those in the group. Entities that have no entity-specific loss experience or insufficient experience, use peer group experience for comparable groups of financial assets. Historical loss experience is adjusted on the basis of current observable data to reflect the effects of current conditions that did not affect the period on which the historical loss experience is based and to remove the effects of conditions in the historical period that do not exist currently. Estimates of changes in future cash flows reflect and are directionally consistent with changes in related observable data from period to period (such as changes in unemployment rates, property prices, commodity prices, payment status or other factors that are indicative of incurred losses in the group and their magnitude). The methodology and assumptions used for estimating future cash flows are reviewed regularly to reduce any differences between loss estimates and actual loss experience.

AG90.

As an example of applying paragraph AG89, an entity may determine, on the basis of historical experience, that one of the main causes of default on credit card loans is the death of the borrower. The entity may observe that the death rate is unchanged from one year to the next. Nevertheless, some of the borrowers in the entity's group of credit card loans may have died in that year, indicating that an impairment loss has occurred on those loans, even if, at the year-end, the entity is not yet aware which specific borrowers have died. It would be appropriate for an impairment loss to be recognised for these 'incurred but not reported' losses. However, it would not be appropriate to recognise an impairment loss for deaths that are expected to occur in a future period, because the necessary loss event (the death of the borrower) has not yet occurred.

AG91.

When using historical loss rates in estimating future cash flows, it is important that information about historical loss rates is applied to groups that are defined in a manner consistent with the groups for which the historical loss rates were observed. Therefore, the method used should enable each group to be associated with information about past loss experience in groups of assets with similar credit risk characteristics and relevant observable data that reflect current conditions.

AG92.

Formula-based approaches or statistical methods may be used to determine impairment losses in a group of financial assets (eg for smaller balance loans) as long as they are consistent with the requirements in paragraphs 63-65 and AG87-AG91. Any model used would incorporate the effect of the time value of money, consider the cash flows for all of the remaining life of an asset (not only the next year), consider the age of the loans within the portfolio and not give rise to an impairment loss on initial recognition of a financial asset.

Interest Income After Impairment Recognition

AG93.

Once a financial asset or a group of similar financial assets has been written down as a result of an impairment loss, interest income is thereafter recognised using the rate of interest used to discount the future cash flows for the purpose of measuring the impairment loss.

[*52]

Hedging (paragraphs 71-102)

Hedging Instruments (paragraphs 72-77)

Qualifying Instruments (paragraphs 72 and 73)

AG94.

The potential loss on an option that an entity writes could be significantly greater than the potential gain in value of a related hedged item. In other words, a written option is not effective in reducing the profit or loss exposure of a hedged item. Therefore, a written option does not qualify as a hedging instrument unless it is designated as an offset to a purchased option, including one that is embedded in another financial instrument (for example, a written call option used to hedge a callable liability). In contrast, a purchased option has potential gains equal to or greater than losses and therefore has the potential to reduce profit or loss exposure from changes in fair values or cash flows. Accordingly, it can qualify as a hedging instrument.

AG95.

A held-to-maturity investment carried at amortised cost may be designated as a hedging instrument in a hedge of foreign currency risk.

AG96.

An investment in an unquoted equity instrument that is not carried at fair value because its fair value cannot be reliably measured or a derivative that is linked to and must be settled by delivery of such an unquoted equity instrument (see paragraphs 46(c) and 47) cannot be designated as a hedging instrument.

AG97.

An entity's own equity instruments are not financial assets or financial liabilities of the entity and therefore cannot be designated as hedging instruments.

Hedged Items (paragraphs 78-84)

Qualifying Items (paragraphs 78-80)

AG98.

A firm commitment to acquire a business in a business combination cannot be a hedged item, except for foreign exchange risk, because the other risks being hedged cannot be specifically identified and measured. These other risks are general business risks.

AG99.

An equity method investment cannot be a hedged item in a fair value hedge because the equity method recognises in profit or loss the investor's share of the associate's profit or loss, rather than changes in the investment's fair value. For a similar reason, an investment in a consolidated subsidiary cannot be a hedged item in a fair value hedge because consolidation recognises in profit or loss the subsidiary's profit or loss, rather than changes in the investment's fair value. A hedge of a net investment in a foreign operation is different because it is a hedge of the foreign currency exposure, not a fair value hedge of the change in the value of the investment.

Designation of Financial Items as Hedged Items
(paragraphs 81 and 81A)

AG99A.

[... ] The entity may designate all of the cash flows of the entire financial asset or financial liability as the hedged item and hedge them for only one particular risk (eg only for changes that are attributable to changes in LIBOR). For example, in the case of a financial liability whose effective interest rate is 100 basis points below LIBOR, an entity can designate as the hedged item the entire liability (ie principal plus interest at LIBOR minus 100 basis points) and hedge the change in the fair value or cash flows of that entire liability that is attributable to changes in LIBOR. The entity may also choose a hedge ratio of other than one to one in order to improve the effectiveness of the hedge as described in paragraph AG100.

AG99B.

[*53] In addition, if a fixed rate financial instrument is hedged some time after its origination and interest rates have changed in the meantime, the entity can designate a portion equal to a benchmark rate [...]. For example, assume an entity originates a fixed rate financial asset of CU100 that has an effective interest rate of 6 per cent at a time when LIBOR is 4 per cent. It begins to hedge that asset some time later when LIBOR has increased to 8 per cent and the fair value of the asset has decreased to CU90. The entity calculates that if it had purchased the asset on the date it first designates it as the hedged item for its then fair value of CU90, the effective yield would have been 9.5 per cent. [...] The entity can designate a LIBOR portion of 8 per cent that consists partly of the contractual interest cash flows and partly of the difference between the current fair value (ie CU90) and the amount repayable on maturity (ie CU100).

Designation of Non-Financial Items as Hedged Items (paragraph 82)

AG100.

Changes in the price of an ingredient or component of a non-financial asset or non-financial liability generally do not have a predictable, separately measurable effect on the price of the item that is comparable to the effect of, say, a change in market interest rates on the price of a bond. Thus, a non-financial asset or non-financial liability is a hedged item only in its entirety or for foreign exchange risk. If there is a difference between the terms of the hedging instrument and the hedged item (such as for a hedge of the forecast purchase of Brazilian coffee using a forward contract to purchase Colombian coffee on otherwise similar terms), the hedging relationship nonetheless can qualify as a hedge relationship provided all the conditions in paragraph 88 are met, including that the hedge is expected to be highly effective. For this purpose, the amount of the hedging instrument may be greater or less than that of the hedged item if this improves the effectiveness of the hedging relationship. For example, a regression analysis could be performed to establish a statistical relationship between the hedged item (eg a transaction in Brazilian coffee) and the hedging instrument (eg a transaction in Columbian coffee). If there is a valid statistical relationship between the two variables (ie between the unit prices of Brazilian coffee and Columbian coffee), the slope of the regression line can be used to establish the hedge ratio that will maximise expected effectiveness. For example, if the slope of the regression line is 1.02, a hedge ratio based on 0.98 quantities of hedged items to 1.00 quantities of the hedging instrument maximises expected effectiveness. However, the hedging relationship may result in ineffectiveness that is recognised in profit or loss during the term of the hedging relationship.

Designation of Groups of Items as Hedged Items
(paragraphs 83 and 84)

AG101.

A hedge of an overall net position (eg the net of all fixed rate assets and fixed rate liabilities with similar maturities), rather than of a specific hedged item, does not qualify for hedge accounting. However, almost the same effect on profit or loss of hedge accounting for this type of hedging relationship can be achieved by designating as the hedged item part of the underlying items. For example, if a bank has CU100 of assets and CU90 of liabilities with risks and terms of a similar nature and hedges the net CU10 exposure, it can designate as the hedged item CU10 of those assets. This designation can be used if such assets and liabilities are fixed rate instruments, in which case it is a fair value hedge, or if they are variable rate instruments, in which case it is a cash flow hedge. Similarly, if an entity has a firm commitment to make a purchase in a foreign currency of CU100 and a firm commitment to make a sale in the foreign currency of CU90, it can hedge the net amount of CU10 by acquiring a derivative and designating it as a hedging instrument associated with CU10 of the firm purchase commitment of CU100.

Hedge Accounting (paragraphs 85-102)

AG102.

An example of a fair value hedge is a hedge of exposure to changes in the fair value of a fixed rate debt instrument as a result of changes in interest rates. Such a hedge could be entered into by the issuer or by the holder.

AG103.

An example of a cash flow hedge is the use of a swap to change floating rate debt to fixed rate debt (ie a hedge of a future transaction where the future cash flows being hedged are the future interest payments).

AG104.

[*54] A hedge of a firm commitment (eg a hedge of the change in fuel price relating to an unrecognised contractual commitment by an electric utility to purchase fuel at a fixed price) is a hedge of an exposure to a change in fair value. Accordingly, such a hedge is a fair value hedge. However, under paragraph 87(a) hedge of the foreign currency risk of a firm commitment could alternatively be accounted for as a cash flow hedge.

Assessing Hedge Effectiveness

AG105.

A hedge is regarded as highly effective only if both of the following conditions are met:

(a)

At the inception of the hedge and in subsequent periods, the hedge is expected to be highly effective in achieving offsetting changes in fair value or cash flows attributable to the hedged risk during the period for which the hedge is designated. Such an expectation can be demonstrated in various ways, including a comparison of past changes in the fair value or cash flows of the hedged item that are attributable to the hedged risk with past changes in the fair value or cash flows of the hedging instrument, or by demonstrating a high statistical correlation between the fair value or cash flows of the hedged item and those of the hedging instrument. The entity may choose a hedge ratio of other than one to one in order to improve the effectiveness of the hedge as described in paragraph AG100.

(b)

The actual results of the hedge are within a range of 80-125 per cent. For example, if actual results are such that the loss on the hedging instrument is CU120 and the gain on the cash instruments CU100, offset can be measured by 120/100, which is 120 per cent, or by 100/120, which is 83 per cent. In this example, assuming the hedge meets the condition in (a) the entity would conclude that the hedge has been highly effective.

AG106.

Effectiveness is assessed, at a minimum, at the time an entity prepares its annual or interim financial statements.

AG107.

This Standard does not specify a single method for assessing hedge effectiveness. The method an entity adopts for assessing hedge effectiveness depends on its risk management strategy. For example, if the entity's risk management strategy is to adjust the amount of the hedging instrument periodically to reflect changes in the hedged position, the entity needs to demonstrate that the hedge is expected to be highly effective only for the period until the amount of the hedging instrument is next adjusted. In some cases, an entity adopts different methods for different types of hedges. An entity's documentation of its hedging strategy includes its procedures for assessing effectiveness. Those procedures state whether the assessment includes all of the gain or loss on a hedging instrument or whether the instrument's time value is excluded.

AG107A.

[....]

AG108.

If the principal terms of the hedging instrument and of the hedged asset, liability, firm commitment or highly probable forecast transaction are the same, the changes in fair value and cash flows attributable to the risk being hedged may be likely to offset each other fully, both when the hedge is entered into and afterwards. For example, an interest rate swap is likely to be an effective hedge if the notional and principal amounts, term, repricing dates, dates of interest and principal receipts and payments, and basis for measuring interest rates are the same for the hedging instrument and the hedged item. In addition, a hedge of a highly probable forecast purchase of a commodity with a forward contract is likely to be highly effective if:

(a)

the forward contract is for the purchase of the same quantity of the same commodity at the same time and location as the hedged forecast purchase;

(b)

the fair value of the forward contract at inception is zero;
and

(c)

either the change in the discount or premium on the forward contract is excluded from the assessment of effectiveness and recognised in profit or loss or the change in expected cash flows on the highly probable forecast transaction is based on the forward price for the commodity.

AG109.

[*55] Sometimes the hedging instrument offsets only part of the hedged risk. For example, a hedge would not be fully effective if the hedging instrument and hedged item are denominated in different currencies that do not move in tandem. Also, a hedge of interest rate risk using a derivative would not be fully effective if part of the change in the fair value of the derivative is attributable to the counterparty's credit risk.

AG110.

To qualify for hedge accounting, the hedge must relate to a specific identified and designated risk, and not merely to the entity's general business risks, and must ultimately affect the entity's profit or loss. A hedge of the risk of obsolescence of a physical asset or the risk of expropriation of property by a government is not eligible for hedge accounting; effectiveness cannot be measured because those risks are not measurable reliably.

AG111.

In the case of interest rate risk, hedge effectiveness may be assessed by preparing a maturity schedule for financial assets and financial liabilities that shows the net interest rate exposure for each time period, provided that the net exposure is associated with a specific asset or liability (or a specific group of assets or liabilities or a specific portion of them) giving rise to the net exposure, and hedge effectiveness is assessed against that asset or liability.

AG112.

In assessing the effectiveness of a hedge, an entity generally considers the time value of money. The fixed interest rate on a hedged item need not exactly match the fixed interest rate on a swap designated as a fair value hedge. Nor does the variable interest rate on an interest-bearing asset or liability need to be the same as the variable interest rate on a swap designated as a cash flow hedge. A swap's fair value derives from its net settlements. The fixed and variable rates on a swap can be changed without affecting the net settlement if both are changed by the same amount.

AG113.

If an entity does not meet hedge effectiveness criteria, the entity discontinues hedge accounting from the last date on which compliance with hedge effectiveness was demonstrated. However, if the entity identifies the event or change in circumstances that caused the hedging relationship to fail the effectiveness criteria, and demonstrates that the hedge was effective before the event or change in circumstances occurred, the entity discontinues hedge accounting from the date of the event or change in circumstances.

Fair Value Hedge Accounting for a Portfolio Hedge of Interest Rate Risk

AG114.

For a fair value hedge of interest rate risk associated with a portfolio of financial assets or financial liabilities, an entity would meet the requirements of this Standard if it complies with the procedures set out in (a)-(i) and paragraphs AG115-AG132 below.

(a)

As part of its risk management process the entity identifies a portfolio of items whose interest rate risk it wishes to hedge. The portfolio may comprise only assets, only liabilities or both assets and liabilities. The entity may identify two or more portfolios (eg the entity may group its available-for-sale assets into a separate portfolio), in which case it applies the guidance below to each portfolio separately.

(b)

The entity analyses the portfolio into repricing time periods based on expected, rather than contractual, repricing dates. The analysis into repricing time periods maybe performed in various ways including scheduling cash flows into the periods in which they are expected to occur, or scheduling notional principal amounts into all periods until repricing is expected to occur.

(c)

On the basis of this analysis, the entity decides the amount it wishes to hedge. The entity designates as the hedged item an amount of assets or liabilities (but not a net amount) from the identified portfolio equal to the amount it wishes to designate as being hedged. [...].

(d)

[*56] The entity designates the interest rate risk it is hedging. This risk could be a portion of the interest rate risk in each of the items in the hedged position, such as a benchmark interest rate (eg LIBOR).

(e)

The entity designates one or more hedging instruments for each repricing time period.

(f)

Using the designations made in (c)-(e) above, the entity assesses at inception and in subsequent periods, whether the hedge is expected to be highly effective during the period for which the hedge is designated.

(g)

Periodically, the entity measures the change in the fair value of the hedged item (as designated in (c)) that is attributable to the hedged risk (as designated in (d)), [...]. Provided that the hedge is determined actually to have been highly effective when assessed using the entity's documented method of assessing effectiveness, the entity recognises the change in fair value of the hedged item as a gain or loss in profit or loss and in one of two line items in the balance sheet as described in paragraph 89 A. The change in fair value need not be allocated to individual assets or liabilities.

(h)

The entity measures the change in fair value of the hedging instrument(s) (as designated in (e)) and recognises it as a gain or loss in profit or loss. The fair value of the hedging instrument(s) is recognised as an asset or liability in the balance sheet.

(i)

Any ineffectiveness4 will be recognised in profit or loss as the difference between the change in fair value referred to in (g) and that referred to in (h).

AG115.

This approach is described in more detail below. The approach shall be applied only to a fair value hedge of the interest rate risk associated with a portfolio of financial assets or financial liabilities.

AG116.

The portfolio identified in paragraph AG114(a) could contain assets and liabilities. Alternatively, it could be a portfolio containing only assets, or only liabilities. The portfolio is used to determine the amount of the assets or liabilities the entity wishes to hedge. However, the portfolio is not itself designated as the hedged item.

AG117.

In applying paragraph AG114(b), the entity determines the expected repricing date of an item as the earlier of the dates when that item is expected to mature or to reprice to market rates. The expected repricing dates are estimated at the inception of the hedge and throughout the term of the hedge, based on historical experience and other available information, including information and expectations regarding prepayment rates, interest rates and the interaction between them. Entities that have no entity-specific experience or insufficient experience use peer group experience for comparable financial instruments. These estimates are reviewed periodically and updated in the light of experience. In the case of a fixed rate item that is prepayable, the expected repricing date is the date on which the item is expected to prepay unless it reprices to market rates on an earlier date. For a group of similar items, the analysis into time periods based on expected repricing dates may take the form of allocating a percentage of the group, rather than individual items, to each time period. An entity may apply other methodologies for such allocation purposes. For example, it may use a prepayment rate multiplier for allocating amortising loans to time periods based on expected repricing dates. However, the methodology for such an allocation shall be in accordance with the entity's risk management procedures and objectives.

AG118.

As an example of the designation set out in paragraph AG114(c), if in a particular repricing time period an entity estimates that it has fixed rate assets of CU100 and fixed rate liabilities of CU80 and decides to hedge all of the net position of CU20, it designates as the hedged item assets in the amount of CU20 (a portion of the assets)5. The designation is expressed as an 'amount of a currency' (eg an amount of dollars, euro, pounds or rand) rather than as individual assets. It follows that all of the assets (or liabilities) from which the hedged amount is drawn - ie all of the CU100 of assets in the above example - must be items whose fair value changes in response to changes in the interest rate being hedged [...].

AG119.

[*57] The entity also complies with the other designation and documentation requirements set out in paragraph 88(a). For a portfolio hedge of interest rate risk, this designation and documentation specifies the entity's policy for all of the variables that are used to identify the amount that is hedged and how effectiveness is measured, including the following:

(a)

which assets and liabilities are to be included in the portfolio hedge and the basis to be used for removing them from the portfolio.

(b)

how the entity estimates repricing dates, including what interest rate assumptions underlie estimates of prepayment rates and the basis for changing those estimates. The same method is used for both the initial estimates made at the time an asset or liability is included in the hedged portfolio and for any later revisions to those estimates.

(c)

the number and duration of repricing time periods.

(d)

how often the entity will test effectiveness [...].

(e)

the methodology used by the entity to determine the amount of assets or liabilities that are designated as the hedged item [...].

(f)

[...] whether the entity will test effectiveness for each repricing time period individually, for all time periods in aggregate, or by using some combination of the two.

The policies specified in designating and documenting the hedging relationship shall be in accordance with the entity's risk management procedures and objectives. Changes in policies shall not be made arbitrarily. They shall be justified on the basis of changes in market conditions and other factors and be founded on and consistent with the entity's risk management procedures and objectives.

AG120.

The hedging instrument referred to in paragraph AG114(e) maybe a single derivative or a portfolio of derivatives all of which contain exposure to the hedged interest rate risk designated in paragraph AG114(d) (eg a portfolio of interest rate swaps all of which contain exposure to LIBOR). Such a portfolio of derivatives may contain offsetting risk positions. However, it may not include written options or net written options, because the Standard6 does not permit such options to be designated as hedging instruments (except when a written option is designated as an offset to a purchased option). If the hedging instrument hedges the amount designated in paragraph AG114(c) for more than one repricing time period, it is allocated to all of the time periods that it hedges. However, the whole of the hedging instrument must be allocated to those repricing time periods because the Standard7 does not permit a hedging relationship to be designated for only a portion of the time period during which a hedging instrument remains outstanding.

AG121.

When the entity measures the change in the fair value of a prepayable item in accordance with paragraph AG114(g), a change in interest rates affects the fair value of the prepayable item in two ways: it affects the fair value of the contractual cash flows and the fair value of the prepayment option that is contained in a prepayable item. Paragraph 81 of the Standard permits an entity to designate a portion of a financial asset or financial liability, sharing a common risk exposure, as the hedged item, provided effectiveness can be measured. [...].

AG122.

The Standard does not specify the techniques used to determine the amount referred to in paragraph AG114(g), namely the change in the fair value of the hedged item that is attributable to the hedged risk. [...]. It is not appropriate to assume that changes in the fair value of the hedged item equal changes in the value of the hedging instrument.

AG123.

Paragraph 89A requires that if the hedged item for a particular repricing time period is an asset, the change in its value is presented in a separate line item within assets. Conversely, if the hedged item for a particular repricing time period is a liability, the change in its value is presented in a separate line item within liabilities. These are the separate line items referred to in paragraph AG114(g). Specific allocation to individual assets (or liabilities) is not required.

AG124.

[*58] Paragraph AG114(i) notes that ineffectiveness arises to the extent that the change in the fair value of the hedged item that is attributable to the hedged risk differs from the change in the fair value of the hedging derivative. Such a difference may arise for a number of reasons, including:

(a)

[...];

(b)

items in the hedged portfolio becoming impaired or being derecognised;

(c)

the payment dates of the hedging instrument and the hedged item being different;
and

(d)

other causes [...].

Such ineffectiveness8 shall be identified and recognised in profit or loss.

AG125.

Generally, the effectiveness of the hedge will be improved:

(a)

if the entity schedules items with different prepayment characteristics in a way that takes account of the differences in prepayment behaviour.

(b)

when the number of items in the portfolio is larger. When only a few items are contained in the portfolio, relatively high ineffectiveness is likely if one of the items prepays earlier or later than expected. Conversely, when the portfolio contains many items, the prepayment behaviour can be predicted more accurately.

(c)

when the repricing time periods used are narrower (eg 1 -month as opposed to 3-month repricing time periods). Narrower repricing time periods reduces the effect of any mismatch between the repricing and payment dates (within the repricing time period) of the hedged item and those of the hedging instrument.

(d)

the greater the frequency with which the amount of the hedging instrument is adjusted to reflect changes in the hedged item (eg because of changes in prepayment expectations).

AG126.

An entity tests effectiveness periodically. [...].

AG127.

When measuring effectiveness, the entity distinguishes revisions to the estimated repricing dates of existing assets (or liabilities) from the origination of new assets (or liabilities), with only the former giving rise to ineffectiveness. [...]. Once ineffectiveness has been recognised as set out above, the entity establishes a new estimate of the total assets (or liabilities) in each repricing time period, including new assets (or liabilities) that have been originated since it last tested effectiveness, and designates a new amount as the hedged item and a new percentage as the hedged percentage. [...].

AG128.

Items that were originally scheduled into a repricing time period may be derecognised because of earlier than expected prepayment or writeoffs caused by impairment or sale. When this occurs, the amount of change in fair value included in the separate line item referred to in paragraph AG114(g) that relates to the derecognised item shall be removed from the balance sheet, and included in the gain or loss that arises on derecognition of the item. For this purpose, it is necessary to know the repricing time period(s) into which the derecognised item was scheduled, because this determines the repricing time period(s) from which to remove it and hence the amount to remove from the separate line item referred to in paragraph AG114(g). When an item is derecognised, if it can be determined in which time period it was included, it is removed from that time period. If not, it is removed from the earliest time period if the derecognition resulted from higher than expected prepayments, or allocated to all time periods containing the derecognised item on a systematic and rational basis if the item was sold or became impaired.

AG129.

In addition, any amount relating to a particular time period that has not been derecognised when the time period expires is recognised in profit or loss at that time (see paragraph 89A). [...].

AG130.

[...].

AG131.

[*59] If the hedged amount for a repricing time period is reduced without the related assets (or liabilities) being derecognised, the amount included in the separate line item referred to in paragraph AG114(g) that relates to the reduction shall be amortised in accordance with paragraph 92.

AG132.

An entity may wish to apply the approach set out in paragraphs AG114-AG131 to a portfolio hedge that had previously been accounted for as a cash flow hedge in accordance with IAS 39. Such an entity would revoke the previous designation of a cash flow hedge in accordance with paragraph 101(d), and apply the requirements set out in that paragraph. It would also redesignate the hedge as a fair value hedge and apply the approach set out in paragraphs AG114-AG131 prospectively to subsequent accounting periods.

[*60]

Appendix B

Amendments to Other Pronouncements

The amendments in this appendix shall be applied for annual periods beginning on or after 1 January 2005. If an entity applies this Standard for an earlier period, these amendments shall be applied for that earlier period.

Amendments to IFRS 1

B1. IFRS 1, First-time Adoption of International Financial Reporting Standards, is amended as described below.

Standard

Paragraphs 25A, 27A, 36A and 47A are added and paragraphs 13, 27 and 30 are amended to read as follows:

13 An entity may elect to use one or more of the following exemptions:

(a) ...

(e) compound financial instruments (paragraph 23);

(f) assets and liabilities of subsidiaries, associates and joint ventures (paragraphs 24 and 25);

and

(g) designation of previously recognised financial instruments (paragraph 25A).

Designation of previously recognised financial instruments

25A IAS 39, Financial Instruments: Recognition and Measurement, permits a financial instrument to be designated on initial recognition as a financial asset or financial liability at fair value through profit or loss or as available for sale. Despite this requirement, an entity is permitted to make such a designation at the date of transition to IFRSs.

27 Except as permitted by paragraph 27A, a first-time adopter shall apply the derecognition requirements in IAS 39 prospectively for transactions occurring on or after 1 January 2004. In other words, if a first-time adopter derecognised non-derivative financial assets or non-derivative financial liabilities under its previous GAAP as a result of a transaction that occurred before 1 January 2004, it shall not recognise those assets and liabilities under IFRSs (unless they qualify for recognition as a result of a later transaction or event).

27A Notwithstanding paragraph 27, an entity may apply the derecognition requirements in IAS 39 retrospectively from a date of the entity's choosing, provided that the information needed to apply IAS 39 to financial assets and financial liabilities derecognised as a result of past transactions was obtained at the time of initially accounting for those transactions.

30 If, before the date of transition to IFRSs, an entity had designated a transaction as a hedge but the hedge does not meet the conditions for hedge accounting in IAS 39 the entity shall apply paragraphs 91 and 101 of IAS 39 to discontinue hedge accounting. Transactions entered into before the date of transition to IFRSs shall not be retrospectively designated as hedges.

Exemption from the requirement to restate comparative information for IAS 39

36A In its first IFRS financial statements, an entity that adopts IFRSs before 1 January 2006 shall present at least one year of comparative information, but this comparative information need not comply with IAS 32 and IAS 39. An entity that chooses to present comparative information that does not comply with IAS 32 and IAS 39 in its first year of transition shall:

(a) apply its previous GAAP to financial instruments within the scope of IAS 32 and IAS 39 in the comparative information;

(b) [*61] disclose this fact together with the basis used to prepare this information;

and

(c) disclose the nature of the main adjustments that would make the information comply with IAS 32 and IAS 39. The entity need not quantify those adjustments. However, the entity shall treat any adjustment between the balance sheet at the comparative period's reporting date (ie the balance sheet that includes comparative information under previous GAAP) and the balance sheet at the start of the first IFRS reporting period (ie the first period that includes information that complies with IAS 32 and IAS 39) as arising from a change in accounting policy and give the disclosures required by paragraph 28(a)-(f) of IAS 8. Paragraph 28(f) applies only to amounts presented in the balance sheet at the comparative period's reporting date.

In the case of an entity that chooses to present comparative information that does not comply with IAS 32 and IAS 39, references to the `date of transition to IFRSs' shall mean, in the case of IAS 32 and IAS 39 only, the beginning of the first IFRS reporting period.

Designation of financial assets or financial liabilities

43A An entity is permitted to designate a previously recognised financial asset or financial liability as a financial asset or financial liability at fair value through profit or loss or as available for sale in accordance with paragraph 25A. The entity shall disclose the fair value of any financial assets or financial liabilities designated into each category and the classification and carrying amount in the previous financial statements.

Appendix A

The following definition is added:

first IFRS reporting period

The reporting period ending on the reporting date of an entity's first IFRS financial statements.

Amendments to IAS 12

B2. IAS 12, Income Taxes, is amended as described below.

The first sentence of paragraph 20 is amended to read as follows:

20. IFRSs permit or require certain assets to be carried at fair value or to be revalued (see, for example, IAS 16, Property, Plant and Equipment, IAS 38, Intangible Assets, IAS 39, Financial Instruments: Recognition and Measurement and IAS 40, Investment Property).

Amendments to IAS 18

B3. IAS 18, Revenue, is amended as described below.

Paragraph 30 is amended to read as follows:

30. Revenue shall be recognised on the following bases:

(a) interest shall be recognised using the effective interest method as set out in IAS 39, paragraphs 9 and AG5-AG8;

(b) royalties shall be recognised on an accrual basis in accordance with the substance of the relevant agreement;

and

(c) dividends shall be recognised when the shareholder's right to receive payment is established.

Paragraph 31 is deleted.

[*62]

Amendments to IAS 19

B4. [Amendment not applicable to bare Standards].

Amendments to IAS 30

B5. IAS 30, Disclosures in the Financial Statements of Banks and Similar Financial Institutions, is amended as described below.

Paragraph 8 is amended to read as follows:

8. Banks use differing methods for the recognition and measurement of items in their financial statements. While harmonisation of these methods is desirable, it is beyond the scope of this Standard. In order to comply with IAS 1, Presentation of Financial Statements, and thereby enable users to understand the basis on which the financial statements of a bank are prepared, accounting policies dealing with the following items may need to be disclosed:

...

(d) the basis for the determination of impairment losses on loans and advances and for writing off uncollectible loans and advances (see paragraphs 43-49);

and

...

Paragraph 10 is amended to read as follows:

10. In addition to the requirements of other Standards, the disclosures in the income statement or the notes to the financial statements shall include, but are not limited to, the following items of income and expenses:

Interest and similar income;

Interest expense and similar charges;

Dividend income;

Fee and commission income;

Fee and commission expense;

Gains less losses arising from dealing securities;

Gains less losses arising from investment securities;

Gains less losses arising from dealing in foreign currencies;

Other operating income;

Impairment losses on loans and advances;

General administrative expenses;

and

Other operating expenses.

[*63] Paragraph 13 is amended to read as follows:

13. Income and expense items shall not be offset except for those relating to hedges and to assets and liabilities that have been offset in accordance with IAS 32.

Paragraph 14 is amended to read as follows:

14. Offsetting in cases other than those relating to hedges and to assets and liabilities that have been offset as described in IAS 32 prevents users from assessing the performance of the separate activities of a bank and the return that it obtains on particular classes of assets.

Paragraph 23 is deleted.

Paragraphs 24 and 25 are amended to read as follows:

24. A bank shall disclose the fair values of each class of its financial assets and liabilities as required by IAS 32, Financial Instruments: Disclosure and Presentation.

25. IAS 39 provides for four classifications of financial assets: loans and receivables, held-to-maturity investments, financial assets at fair value through profit or loss, and available-for-sale financial assets. A bank shall disclose the fair values of its financial assets for these four classifications, as a minimum.

In paragraph 26, subparagraphs (b)(iv) and (v) are deleted.

In paragraph 28 the last sentence is deleted.

Paragraphs 43 and 44 are amended to read as follows:

43. A bank shall disclose the following:

(a) the accounting policy that describes the basis on which uncollectible loans and advances are recognised as an expense and written off.

(b) details of the movements in any allowance account for impairment losses on loans and advances during the period. It shall disclose separately the amount recognised as an expense in the period for impairment losses on uncollectible loans and advances, the amount charged in the period for loans and advances written off and the amount credited in the period for loans and advances previously written off that have been recovered.

(c) the aggregate amount of any allowance account for impairment losses on loans and advances at the balance sheet date.

44. Any amounts set aside in respect of losses on loans and advances in addition to impairment losses recognised under IAS 39 on loans and advances shall be accounted for as appropriations of retained earnings. Any credits resulting from the reduction of such amounts result in an increase in retained earnings and are not included in the determination of profit or loss for the period.

Paragraph 45 is deleted.

Paragraph 46 is amended to read as follows:

46. Local circumstances or legislation may require or allow a bank to set aside amounts for impairment losses on loans and advances in addition to those losses that have been recognised under IAS 39. Any such amounts set aside represent appropriations of retained earnings and not expenses in determining profit or loss. Similarly, any credits resulting from the reduction of such amounts result in an increase in retained earnings and are not included in the determination of profit or loss.

[*64] Paragraph 47 is amended to read as follows:

47. Users of the financial statements of a bank need to know the impact that impairment losses on loans and advances have had on the financial position and performance of the bank; this helps them judge the effectiveness with which the bank has employed its resources. Therefore a bank discloses the aggregate amount of any allowance account for impairment losses on loans and advances at the balance sheet date and the movements in the allowance account during the period. The movements in the allowance account, including the amounts previously written off that have been recovered during the reporting period, are shown separately.

Paragraph 48 is deleted.

Paragraph 49 is amended to read as follows:

49. When loans and advances cannot be recovered, they are written off and charged against any allowance account for impairment losses. In some cases, they are not written off until all the necessary legal procedures have been completed and the amount of the impairment loss is finally determined. In other cases, they are written off earlier, for example when the borrower has not paid any interest or repaid any principal that was due in a specified period. As the time at which uncollectible loans and advances are written off differs, the gross amount of loans and advances and of the allowance account for impairment losses may vary considerably in similar circumstances. As a result, a bank discloses its policy for writing off uncollectible loans and advances.

In paragraph 58, subparagraph (c) is amended to read as follows:

(c) the amount of the expense recognised in the period for impairment losses on loans and advances and the amount of any allowance account at the balance sheet date;

and

...

Amendments to IAS 32

B6. IAS 32, Financial Instruments: Disclosure and Presentation, is amended as described below.

Paragraph 96 is amended to read as follows (new text is underlined).

96. An entity shall apply this Standard for annual periods beginning on or after 1 January 2005. Earlier application is permitted. An entity shall not apply this Standard for annual periods beginning before 1 January 2005 unless it also applies IAS 39 (as revised in 2003), including the amendments issued in March 2004. If an entity applies this Standard for a period beginning before 1 January 2005, it shall disclose that fact.

Amendments to IAS 36

B7. IAS 36, Impairment of Assets, is amended as described below:

Standard

Paragraph 1 is amended to read as follows:

1. This Standard shall be applied in accounting for the impairment of all assets, other than:

...

(e) financial assets that are included in the scope of IAS 39, Financial Instruments: Recognition and Measurement;

[*65]

Amendments to IAS 37

B8. IAS 37, Provisions, Contingent Liabilities and Contingent Assets, is amended as described below.

Paragraphs 1 and 2 are amended to read as follows:

1. This Standard shall be applied by all entities in accounting for provisions, contingent liabilities and contingent assets, except:

(a) those resulting from executory contracts, except where the contract is onerous;

(b) those arising in insurance entities from contracts with policyholders;

and

(c) those covered by another Standard.

2. This Standard does not apply to financial instruments (including guarantees) that are within the scope of IAS 39, Financial Instruments: Recognition and Measurement. For financial guarantees excluded from the scope of IAS 39, this Standard applies as set out in paragraph 2(f) of IAS 39.

Amendments to SIC 27

B9. [Amendment not applicable to bare Standard]

1Paragraphs 48, 49 and AG69-AG82 of Appendix A contain requirements for determining the fair value of a financial asset or financial liability.

2 In this Standard, monetary amounts are denominated in 'currency units' (CU).

3IAS 37, paragraph 39 contains guidance on how to determine the best estimate in a range of possible outcomes.

4The same materiality considerations apply in this context as apply throughout IFRSs.

5The Standard permits an entity to designate any amount of the available qualifying assets or liabilities, ie in this example any amount of assets between CU0 and CU100.

6see paragraphs 77 and AG94

7see paragraph 75

8The same materiality considerations apply in this context as apply throughout IFRSs.

The publication reproduces the full official text of the standard, as published in the OJ 2004 L 363/5. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


IAS 40 - Investment Property

INTERNATIONAL ACCOUNTING STANDARD 40

Investment Property[*]

SUMMARY

Paragraphs
Objective
1
Scope
2-4
Definitions
5-15
Recognition
16-19
Measurement at recognition
20-29
Measurement after recognition
30-56
Accounting Policy
30-32
Fair Value Model
33-55
Inability to Determine Fair Value Reliably
53-55
Cost Model
56
Transfers
57-65
Disposals
66-73
Disclosure
74-79
Fair Value Model and Cost Model
74-79
Fair Value Model
76-78
Cost Model
79
Transitional provisions
80-84
Fair Value Model
80-82
Cost Model
83-84
Effective date
85
Withdrawal of IAS 40 (2000)
86

This revised Standard supersedes IAS 40 (2000), Investment Property, and should be applied for annual periods beginning on or after 1 January 2005. Earlier application is encouraged.

OBJECTIVE

1.

The objective of this Standard is to prescribe the accounting treatment for investment property and related disclosure requirements.

[*161]

SCOPE

2.

This Standard shall be applied in the recognition, measurement and disclosure of investment property.

3.

Among other things, this Standard applies to the measurement in a lessee's financial statements of investment property interests held under a lease accounted for as a finance lease and to the measurement in a lessor's financial statements of investment property provided to a lessee under an operating lease. This Standard does not deal with matters covered in IAS 17, Leases, including:

(a)

classification of leases as finance leases or operating leases;

(b)

recognition of lease income from investment property (see also IAS 18, Revenue);

(c)

measurement in a lessee's financial statements of property interests held under a lease accounted for as an operating lease;

(d)

measurement in a lessor's financial statements of its net investment in a finance lease;

(e)

accounting for sale and leaseback transactions;

and

(f)

disclosure about finance leases and operating leases.

4.

This Standard does not apply to:

(a)

biological assets related to agricultural activity (see IAS 41, Agriculture); and

(b)

mineral rights and mineral reserves such as oil, natural gas and similar non-regenerative resources.

DEFINITIONS

5.

The following terms are used in this Standard with the meanings specified:

Carrying amount is the amount at which an asset is recognised in the balance sheet.

[*This paragraph was amended by IFRS 2. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

Cost is the amount of cash or cash equivalents paid or the fair value of other consideration given to acquire an asset at the time of its acquisition or construction.

Fair value is the amount for which an asset could be exchanged between knowledgeable, willing parties in an arm's length transaction.

Investment property is property (land or a building - or part of a building - or both) held (by the owner or by the lessee under a finance lease) to earn rentals or for capital appreciation or both, rather than for:

(a)

use in the production or supply of goods or services or for administrative purposes;

or

(b)

sale in the ordinary course of business.

[*162] Owner-occupied property is property held (by the owner or by the lessee under a finance lease) for use in the production or supply of goods or services or for administrative purposes.

6.

A property interest that is held by a lessee under an operating lease may be classified and accounted for as investment property if, and only if, the property would otherwise meet the definition of an investment property and the lessee uses the fair value model set out in paragraphs 33 -55 for the asset recognised. This classification alternative is available on a property-by-property basis. However, once this classification alternative is selected for one such property interest held under an operating lease, all property classified as investment property shall be accounted for using the fair value model. When this classification alternative is selected, any interest so classified is included in the disclosures required by paragraphs 74 -78.

7.

Investment property is held to earn rentals or for capital appreciation or both. Therefore, an investment property generates cash flows largely independently of the other assets held by an entity. This distinguishes investment property from owner-occupied property. The production or supply of goods or services (or the use of property for administrative purposes) generates cash flows that are attributable not only to property, but also to other assets used in the production or supply process. IAS 16, Property, Plant and Equipment, applies to owner-occupied property.

8.

The following are examples of investment property:

(a)

land held for long-term capital appreciation rather than for short-term sale in the ordinary course of business.

(b)

land held for a currently undetermined future use. (If an entity has not determined that it will use the land as owner-occupied property or for short-term sale in the ordinary course of business, the land is regarded as held for capital appreciation).

(c)

a building owned by the entity (or held by the entity under a finance lease) and leased out under one or more operating leases.

(d)

a building that is vacant but is held to be leased out under one or more operating leases.

9.

The following are examples of items that are not investment property and are therefore outside the scope of this Standard:

[*This paragraph was amended by IFRS 5. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

(a)

property held for sale in the ordinary course of business or in the process of construction or development for such sale (see IAS 2, Inventories), for example, property acquired exclusively with a view to subsequent disposal in the near future or for development and resale.

(b)

property being constructed or developed on behalf of third parties (see IAS 11, Construction Contracts).

(c)

owner-occupied property (see IAS 16), including (among other things) property held for future use as owner-occupied property, property held for future development and subsequent use as owner-occupied property, property occupied by employees (whether or not the employees pay rent at market rates) and owner-occupied property awaiting disposal.

(d)

property that is being constructed or developed for future use as investment property. IAS 16 applies to such property until construction or development is complete, at which time the property becomes investment property and this Standard applies. However, this Standard applies to existing investment property that is being redeveloped for continued future use as investment property (see paragraph 58).

(e)

property that is leased to another entity under a finance lease.

10.

[*163] Some properties comprise a portion that is held to earn rentals or for capital appreciation and another portion that is held for use in the production or supply of goods or services or for administrative purposes. If these portions could be sold separately (or leased out separately under a finance lease), an entity accounts for the portions separately. If the portions could not be sold separately, the property is investment property only if an insignificant portion is held for use in the production or supply of goods or services or for administrative purposes.

11.

In some cases, an entity provides ancillary services to the occupants of a property it holds. An entity treats such a property as investment property if the services are insignificant to the arrangement as a whole. An example is when the owner of an office building provides security and maintenance services to the lessees who occupy the building.

12.

In other cases, the services provided are significant. For example, if an entity owns and manages a hotel, services provided to guests are significant to the arrangement as a whole. Therefore, an owner-managed hotel is owner-occupied property, rather than investment property.

13.

It may be difficult to determine whether ancillary services are so significant that a property does not qualify as investment property. For example, the owner of a hotel sometimes transfers some responsibilities to third parties under a management contract. The terms of such contracts vary widely. At one end of the spectrum, the owner's position may, in substance, be that of a passive investor. At the other end of the spectrum, the owner may simply have outsourced day-to-day functions while retaining significant exposure to variation in the cash flows generated by the operations of the hotel.

14.

Judgement is needed to determine whether a property qualifies as investment property. An entity develops criteria so that it can exercise that judgement consistently in accordance with the definition of investment property and with the related guidance in paragraphs 7-13. Paragraph 75(c) requires an entity to disclose these criteria when classification is difficult.

15.

In some cases, an entity owns property that is leased to, and occupied by, its parent or another subsidiary. The property does not qualify as investment property in the consolidated financial statements, because the property is owner-occupied from the perspective of the group. However, from the perspective of the entity that owns it, the property is investment property if it meets the definition in paragraph 5. Therefore, the lessor treats the property as investment property in its individual financial statements.

RECOGNITION

16.

Investment property shall be recognised as an asset when, and only when:

(a)

it is probable that the future economic benefits that are associated with the investment property will flow to the entity;

and

(b)

the cost of the investment property can be measured reliably.

17.

An entity evaluates under this recognition principle all its investment property costs at the time they are incurred. These costs include costs incurred initially to acquire an investment property and costs incurred subsequently to add to, replace part of, or service a property.

18.

Under the recognition principle in paragraph 16, an entity does not recognise in the carrying amount of an investment property the costs of the day-to-day servicing of such a property. Rather, these costs are recognised in profit or loss as incurred. Costs of day-to-day servicing are primarily the cost of labour and consumables, and may include the cost of minor parts. The purpose of these expenditures is often described as for the 'repairs and maintenance' of the property.

19.

[*164] Parts of investment properties may have been acquired through replacement. For example, the interior walls may be replacements of original walls. Under the recognition principle, an entity recognises in the carrying amount of an investment property the cost of replacing part of an existing investment property at the time that cost is incurred if the recognition criteria are met. The carrying amount of those parts that are replaced is derecognised in accordance with the derecognition provisions of this Standard.

MEASUREMENT AT RECOGNITION

20.

An investment property shall be measured initially at its cost. Transaction costs shall be included in the initial measurement.

21.

The cost of a purchased investment property comprises its purchase price and any directly attributable expenditure. Directly attributable expenditure includes, for example, professional fees for legal services, property transfer taxes and other transaction costs.

22.

The cost of a self-constructed investment property is its cost at the date when the construction or development is complete. Until that date, an entity applies IAS 16. At that date, the property becomes investment property and this Standard applies (see paragraphs 57(e) and 65).

23.

The cost of an investment property is not increased by:

(a)

start-up costs (unless they are necessary to bring the property to the condition necessary for it to be capable of operating in the manner intended by management),

(b)

operating losses incurred before the investment property achieves the planned level of occupancy,

or

(c)

abnormal amounts of wasted material, labour or other resources incurred in constructing or developing the property.

24.

If payment for an investment property is deferred, its cost is the cash price equivalent. The difference between this amount and the total payments is recognised as interest expense over the period of credit.

25.

The initial cost of a property interest held under a lease and classified as an investment property shall be as prescribed for a finance lease by paragraph 20 of IAS 17, ie the asset shall be recognised at the lower of the fair value of the property and the present value of the minimum lease payments. An equivalent amount shall be recognised as a liability in accordance with that same paragraph.

26.

Any premium paid for a lease is treated as part of the minimum lease payments for this purpose, and is therefore included in the cost of the asset, but is excluded from the liability. If a property interest held under a lease is classified as investment property, the item accounted for at fair value is that interest and not the underlying property. Guidance on determining the fair value of a property interest is set out for the fair value model in paragraphs 33-52. That guidance is also relevant to the determination of fair value when that value is used as cost for initial recognition purposes.

27.

One or more investment properties may be acquired in exchange for a non-monetary asset or assets, or a combination of monetary and non-monetary assets. The following discussion refers to an exchange of one non-monetary asset for another, but it also applies to all exchanges described in the preceding sentence. The cost of such an investment property is measured at fair value unless (a) the exchange transaction lacks commercial substance or (b) the fair value of neither the asset received nor the asset given up is reliably measurable. The acquired asset is measured in this way even if an entity cannot immediately derecognise the asset given up. If the acquired asset is not measured at fair value, its cost is measured at the carrying amount of the asset given up.

28.

[*165] An entity determines whether an exchange transaction has commercial substance by considering the extent to which its future cash flows are expected to change as a result of the transaction. An exchange transaction has commercial substance if:

(a)

the configuration (risk, timing and amount) of the cash flows of the asset received differs from the configuration of the cash flows of the asset transferred,

or

(b)

the entity-specific value of the portion of the entity's operations affected by the transaction changes as a result of the exchange,

and

(c)

the difference in (a) or (b) is significant relative to the fair value of the assets exchanged.

For the purpose of determining whether an exchange transaction has commercial substance, the entity-specific value of the portion of the entity's operations affected by the transaction shall reflect post-tax cash flows. The result of these analyses may be clear without an entity having to perform detailed calculations.

29.

The fair value of an asset for which comparable market transactions do not exist is reliably measurable if (a) the variability in the range of reasonable fair value estimates is not significant for that asset or (b) the probabilities of the various estimates within the range can be reasonably assessed and used in estimating fair value. If the entity is able to determine reliably the fair value of either the asset received or the asset given up, then the fair value of the asset given up is used to measure cost unless the fair value of the asset received is more clearly evident.

MEASUREMENT AFTER RECOGNITION

Accounting Policy

30.

With the exception noted in paragraph 34 , an entity shall choose as its accounting policy either the fair value model in paragraphs 33 -55 or the cost model in paragraph 56 and shall apply that policy to all of its investment property.

31.

IAS 8, Accounting Policies, Changes in Accounting Estimates and Errors, states that a voluntary change in accounting policy shall be made only if the change will result in a more appropriate presentation of transactions, other events or conditions in the entity's financial statements. It is highly unlikely that a change from the fair value model to the cost model will result in a more appropriate presentation.

32.

This Standard requires all entities to determine the fair value of investment property, for the purpose of either measurement (if the entity uses the fair value model) or disclosure (if it uses the cost model). An entity is encouraged, but not required, to determine the fair value of investment property on the basis of a valuation by an independent valuer who holds a recognised and relevant professional qualification and has recent experience in the location and category of the investment property being valued.

[*Paragraphs and 32A-32C were inserted by IFRS 4. Click here for inserted text.]

Fair Value Model

33.

After initial recognition, an entity that chooses the fair value model shall measure all of its investment property at fair value, except in the cases described in paragraph 53 .

34.

When a property interest held by a lessee under an operating lease is classified as an investment property under paragraph 6 , paragraph 30 is not elective; the fair value model shall be applied.

35.

[*166] A gain or loss arising from a change in the fair value of investment property shall be recognised in profit or loss for the period in which it arises.

36.

The fair value of investment property is the price at which the property could be exchanged between knowledgeable, willing parties in an arm's length transaction (see paragraph 5). Fair value specifically excludes an estimated price inflated or deflated by special terms or circumstances such as atypical financing, sale and leaseback arrangements, special considerations or concessions granted by anyone associated with the sale.

37.

An entity determines fair value without any deduction for transaction costs it may incur on sale or other disposal.

38.

The fair value of investment property shall reflect market conditions at the balance sheet date.

39.

Fair value is time-specific as of a given date. Because market conditions may change, the amount reported as fair value may be incorrect or inappropriate if estimated as of another time. The definition of fair value also assumes simultaneous exchange and completion of the contract for sale without any variation in price that might be made in an arm's length transaction between knowledgeable, willing parties if exchange and completion are not simultaneous.

40.

The fair value of investment property reflects, among other things, rental income from current leases and reasonable and supportable assumptions that represent what knowledgeable, willing parties would assume about rental income from future leases in the light of current conditions. It also reflects, on a similar basis, any cash outflows (including rental payments and other outflows) that could be expected in respect of the property. Some of those outflows are reflected in the liability whereas others relate to outflows that are not recognised in the financial statements until a later date (eg periodic payments such as contingent rents).

41.

Paragraph 25 specifies the basis for initial recognition of the cost of an interest in a leased property. Paragraph 33 requires the interest in the leased property to be remeasured, if necessary, to fair value. In a lease negotiated at market rates, the fair value of an interest in a leased property at acquisition, net of all expected lease payments (including those relating to recognised liabilities), should be zero. This fair value does not change regardless of whether, for accounting purposes, a leased asset and liability are recognised at fair value or at the present value of minimum lease payments, in accordance with paragraph 20 of IAS 17. Thus, remeasuring a leased asset from cost in accordance with paragraph 25 to fair value in accordance with paragraph 33 should not give rise to any initial gain or loss, unless fair value is measured at different times. This could occur when an election to apply the fair value model is made after initial recognition.

42.

The definition of fair value refers to 'knowledgeable, willing parties'. In this context, 'knowledgeable' means that both the willing buyer and the willing seller are reasonably informed about the nature and characteristics of the investment property, its actual and potential uses, and market conditions at the balance sheet date. A willing buyer is motivated, but not compelled, to buy. This buyer is neither over-eager nor determined to buy at any price. The assumed buyer would not pay a higher price than a market comprising knowledgeable, willing buyers and sellers would require.

43.

A willing seller is neither an over-eager nor a forced seller, prepared to sell at any price, nor one prepared to hold out for a price not considered reasonable in current market conditions. The willing seller is motivated to sell the investment property at market terms for the best price obtainable. The factual circumstances of the actual investment property owner are not a part of this consideration because the willing seller is a hypothetical owner (eg a willing seller would not take into account the particular tax circumstances of the actual investment property owner).

44.

The definition of fair value refers to an arm's length transaction. An arm's length transaction is one between parties that do not have a particular or special relationship that makes prices of transactions uncharacteristic of market conditions. The transaction is presumed to be between unrelated parties, each acting independently.

45.

[*167] The best evidence of fair value is given by current prices in an active market for similar property in the same location and condition and subject to similar lease and other contracts. An entity takes care to identify any differences in the nature, location or condition of the property, or in the contractual terms of the leases and other contracts relating to the property.

46.

In the absence of current prices in an active market of the kind described in paragraph 45, an entity considers information from a variety of sources, including:

(a)

current prices in an active market for properties of different nature, condition or location (or subject to different lease or other contracts), adjusted to reflect those differences;

(b)

recent prices of similar properties on less active markets, with adjustments to reflect any changes in economic conditions since the date of the transactions that occurred at those prices;

and

(c)

discounted cash flow projections based on reliable estimates of future cash flows, supported by the terms of any existing lease and other contracts and (when possible) by external evidence such as current market rents for similar properties in the same location and condition, and using discount rates that reflect current market assessments of the uncertainty in the amount and timing of the cash flows.

47.

In some cases, the various sources listed in the previous paragraph may suggest different conclusions about the fair value of an investment property. An entity considers the reasons for those differences, in order to arrive at the most reliable estimate of fair value within a range of reasonable fair value estimates.

48.

In exceptional cases, there is clear evidence when an entity first acquires an investment property (or when an existing property first becomes investment property following the completion of construction or development, or after a change in use) that the variability in the range of reasonable fair value estimates will be so great, and the probabilities of the various outcomes so difficult to assess, that the usefulness of a single estimate of fair value is negated. This may indicate that the fair value of the property will not be reliably determinable on a continuing basis (see paragraph 53).

49.

Fair value differs from value in use, as defined in IAS 36, Impairment of Assets. Fair value reflects the knowledge and estimates of knowledgeable, willing buyers and sellers. In contrast, value in use reflects the entity's estimates, including the effects of factors that may be specific to the entity and not applicable to entities in general. For example, fair value does not reflect any of the following factors to the extent that they would not be generally available to knowledgeable, willing buyers and sellers:

(a)

additional value derived from the creation of a portfolio of properties in different locations;

(b)

synergies between investment property and other assets;

(c)

legal rights or legal restrictions that are specific only to the current owner;

and

(d)

tax benefits or tax burdens that are specific to the current owner.

50.

[*168] In determining the fair value of investment property, an entity does not double-count assets or liabilities that are recognised as separate assets or liabilities. For example:

(a)

equipment such as lifts or air-conditioning is often an integral part of a building and is generally included in the fair value of the investment property, rather than recognised separately as property, plant and equipment.

(b)

if an office is leased on a furnished basis, the fair value of the office generally includes the fair value of the furniture, because the rental income relates to the furnished office. When furniture is included in the fair value of investment property, an entity does not recognise that furniture as a separate asset.

(c)

the fair value of investment property excludes prepaid or accrued operating lease income, because the entity recognises it as a separate liability or asset.

(d)

the fair value of investment property held under a lease reflects expected cash flows (including contingent rent that is expected to become payable). Accordingly, if a valuation obtained for a property is net of all payments expected to be made, it will be necessary to add back any recognised lease liability, to arrive at the fair value of the investment property for accounting purposes.

51.

The fair value of investment property does not reflect future capital expenditure that will improve or enhance the property and does not reflect the related future benefits from this future expenditure.

52.

In some cases, an entity expects that the present value of its payments relating to an investment property (other than payments relating to recognised liabilities) will exceed the present value of the related cash receipts. An entity applies IAS 37, Provisions, Contingent Liabilities and Contingent Assets, to determine whether to recognise a liability and, if so, how to measure it.

Inability to Determine Fair Value Reliably

53.

There is a rebuttable presumption that an entity can reliably determine the fair value of an investment property on a continuing basis. However, in exceptional cases, there is clear evidence when an entity first acquires an investment property (or when an existing property first becomes investment property following the completion of construction or development, or after a change in use) that the fair value of the investment property is not reliably determinable on a continuing basis. This arises when, and only when, comparable market transactions are infrequent and alternative reliable estimates of fair value (f or example, based on discounted cash flow projections) are not available. In such cases, an entity shall measure that investment property using the cost model in IAS 16. The residual value of the investment property shall be assumed to be zero. The entity shall apply IAS 16 until disposal of the investment property.

54.

In the exceptional cases when an entity is compelled, for the reason given in the previous paragraph, to measure an investment property using the cost model in accordance with IAS 16, it measures all its other investment property at fair value. In these cases, although an entity may use the cost model for one investment property, the entity shall continue to account for each of the remaining properties using the fair value model.

55.

If an entity has previously measured an investment property at fair value, it shall continue to measure the property at fair value until disposal (or until the property becomes owner-occupied property or the entity begins to develop the property for subsequent sale in the ordinary course of business) even if comparable market transactions become less frequent or market prices become less readily available.

Cost Model

[*This paragraph was amended by IFRS 5. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

56.

After initial recognition, an entity that chooses the cost model shall measure all of its investment property in accordance with IAS 16's requirements for that model, ie at cost less any accumulated depreciation and any accumulated impairment losses.

[*169]

TRANSFERS

57.

Transfers to, or from, investment property shall be made when, and only when, there is a change in use, evidenced by:

(a)

commencement of owner-occupation, for a transfer from investment property to owner-occupied property;

(b)

commencement of development with a view to sale, for a transfer from investment property to inventories;

(c)

end of owner-occupation, for a transfer from owner-occupied property to investment property;

(d)

commencement of an operating lease to another party, for a transfer from inventories to investment property;

or

(e)

end of construction or development, for a transfer from property in the course of construction or development (covered by IAS 16) to investment property.

58.

Paragraph 57(b) requires an entity to transfer a property from investment property to inventories when, and only when, there is a change in use, evidenced by commencement of development with a view to sale. When an entity decides to dispose of an investment property without development, it continues to treat the property as an investment property until it is derecognised (eliminated from the balance sheet) and does not treat it as inventory. Similarly, if an entity begins to redevelop an existing investment property for continued future use as investment property, the property remains an investment property and is not reclassified as owner-occupied property during the redevelopment.

59.

Paragraphs 60-65 apply to recognition and measurement issues that arise when an entity uses the fair value model for investment property. When an entity uses the cost model, transfers between investment property, owner-occupied property and inventories do not change the carrying amount of the property transferred and they do not change the cost of that property for measurement or disclosure purposes.

60.

For a transfer from investment property carried at fair value to owner-occupied property or inventories, the property's deemed cost for subsequent accounting in accordance with IAS 16 or IAS 2 shall be its fair value at the date of change in use.

61.

If an owner-occupied property becomes an investment property that will be carried at fair value, an entity shall apply IAS 16 up to the date of change in use. The entity shall treat any difference at that date between the carrying amount of the property in accordance with IAS 16 and its fair value in the same way as a revaluation in accordance with IAS 16.

62.

Up to the date when an owner-occupied property becomes an investment property carried at fair value, an entity depreciates the property and recognises any impairment losses that have occurred. The entity treats any difference at that date between the carrying amount of the property in accordance with IAS 16 and its fair value in the same way as a revaluation in accordance with IAS 16. In other words:

(a)

any resulting decrease in the carrying amount of the property is recognised in profit or loss. However, to the extent that an amount is included in revaluation surplus for that property, the decrease is charged against that revaluation surplus.

(b)

[*170] any resulting increase in the carrying amount is treated as follows:

(i)

to the extent that the increase reverses a previous impairment loss for that property, the increase is recognised in profit or loss. The amount recognised in profit or loss does not exceed the amount needed to restore the carrying amount to the carrying amount that would have been determined (net of depreciation) had no impairment loss been recognised.

(ii)

any remaining part of the increase is credited directly to equity in revaluation surplus. On subsequent disposal of the investment property, the revaluation surplus included in equity may be transferred to retained earnings. The transfer from revaluation surplus to retained earnings is not made through profit or loss.

63.

For a transfer from inventories to investment property that will be carried at fair value, any difference between the fair value of the property at that date and its previous carrying amount shall be recognised in profit or loss.

64.

The treatment of transfers from inventories to investment property that will be carried at fair value is consistent with the treatment of sales of inventories.

65.

When an entity completes the construction or development of a self-constructed investment property that will be carried at fair value, any difference between the fair value of the property at that date and its previous carrying amount shall be recognised in profit or loss.

DISPOSALS

66.

An investment property shall be derecognised (eliminated from the balance sheet) on disposal or when the investment property is permanently withdrawn from use and no future economic benefits are expected from its disposal.

67.

The disposal of an investment property may be achieved by sale or by entering into a finance lease. In determining the date of disposal for investment property, an entity applies the criteria in IAS 18 for recognising revenue from the sale of goods and considers the related guidance in the Appendix to IAS 18. IAS 17 applies to a disposal effected by entering into a finance lease and to a sale and leaseback.

68.

If, in accordance with the recognition principle in paragraph 16, an entity recognises in the carrying amount of an asset the cost of a replacement for part of an investment property, it derecognises the carrying amount of the replaced part. For investment property accounted for using the cost model, a replaced part may not be a part that was depreciated separately. If it is not practicable for an entity to determine the carrying amount of the replaced part, it may use the cost of the replacement as an indication of what the cost of the replaced part was at the time it was acquired or constructed. Under the fair value model, the fair value of the investment property may already reflect that the part to be replaced has lost its value. In other cases it may be difficult to discern how much fair value should be reduced for the part being replaced. An alternative to reducing fair value for the replaced part, when it is not practical to do so, is to include the cost of the replacement in the carrying amount of the asset and then to reassess the fair value, as would be required for additions not involving replacement.

69.

Gains or losses arising from the retirement or disposal of investment property shall be determined as the difference between the net disposal proceeds and the carrying amount of the asset and shall be recognised in profit or loss (unless IAS 17 requires otherwise on a sale and leaseback) in the period of the retirement or disposal.

70.

The consideration receivable on disposal of an investment property is recognised initially at fair value. In particular, if payment for an investment property is deferred, the consideration received is recognised initially at the cash price equivalent. The difference between the nominal amount of the consideration and the cash price equivalent is recognised as interest revenue in accordance with IAS 18 using the effective interest method.

71.

[*171] An entity applies IAS 37 or other Standards, as appropriate, to any liabilities that it retains after disposal of an investment property.

72.

Compensation from third parties for investment property that was impaired, lost or given up shall be recognised in profit or loss when the compensation becomes receivable.

73.

Impairments or losses of investment property, related claims for or payments of compensation from third parties and any subsequent purchase or construction of replacement assets are separate economic events and are accounted for separately as follows:

(a)

impairments of investment property are recognised in accordance with IAS 36;

(b)

retirements or disposals of investment property are recognised in accordance with paragraphs 66-71 of this Standard;

(c)

compensation from third parties for investment property that was impaired, lost or given up is recognised in profit or loss when it becomes receivable;

and

(d)

the cost of assets restored, purchased or constructed as replacements is determined in accordance with paragraphs 20-29 of this Standard.

DISCLOSURE

Fair Value Model and Cost Model

74.

The disclosures below apply in addition to those in IAS 17. In accordance with IAS 17, the owner of an investment property provides lessors' disclosures about leases into which it has entered. An entity that holds an investment property under a finance or operating lease provides lessees' disclosures for finance leases and lessors' disclosures for any operating leases into which it has entered.

75.

An entity shall disclose:

(a)

whether it applies the fair value model or the cost model.

(b)

if it applies the fair value model, whether, and in what circumstances, property interests held under operating leases are classified and accounted for as investment property.

(c)

when classification is difficult (see paragraph 14 ), the criteria it uses to distinguish investment property from owner-occupied property and from property held for sale in the ordinary course of business.

(d)

the methods and significant assumptions applied in determining the fair value of investment property, including a statement whether the determination of fair value was supported by market evidence or was more heavily based on other factors (which the entity shall disclose) because of the nature of the property and lack of comparable market data.

(e)

the extent to which the fair value of investment property (as measured or disclosed in the financial statements) is based on a valuation by an independent valuer who holds a recognised and relevant professional qualification and has recent experience in the location and category of the investment property being valued. If there has been no such valuation, that fact shall be disclosed.

(f)

[*172] the amounts recognised in profit or loss for:

(i)

rental income from investment property;

(ii)

direct operating expenses (including repairs and maintenance) arising from investment property that generated rental income during the period;

and

(iii)

direct operating expenses (including repairs and maintenance) arising from investment property that did not generate rental income during the period.

[*Paragraph 75(f)(iv) was inserted by IFRS 4. Click here for inserted text.]

(g)

the existence and amounts of restrictions on the realisability of investment property or the remittance of income and proceeds of disposal.

(h)

contractual obligations to purchase, construct or develop investment property or for repairs, maintenance or enhancements.

Fair Value Model

76.

In addition to the disclosures required by paragraph 75 , an entity that applies the fair value model in paragraphs 33 -55 shall disclose a reconciliation between the carrying amounts of investment property at the beginning and end of the period, showing the following:

(a)

additions, disclosing separately those additions resulting from acquisitions and those resulting from subsequent expenditure recognised in the carrying amount of an asset;

(b)

additions resulting from acquisitions through business combinations;

[*This paragraph was amended by IFRS 5. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

(c)

disposals;

(d)

net gains or losses from fair value adjustments;

(e)

the net exchange differences arising on the translation of the financial statements into a different presentation currency, and on translation of a foreign operation into the presentation currency of the reporting entity;

(f)

transfers to and from inventories and owner-occupied property;

and

(g)

other changes.

77.

When a valuation obtained for investment property is adjusted significantly for the purpose of the financial statements, for example to avoid double-counting of assets or liabilities that are recognised as separate assets and liabilities as described in paragraph 50 , the entity shall disclose a reconciliation between the valuation obtained and the adjusted valuation included in the financial statements, showing separately the aggregate amount of any recognised lease obligations that have been added back, and any other significant adjustments.

78.

In the exceptional cases referred to in paragraph 53 , when an entity measures investment property using the cost model in IAS 16, the reconciliation required by paragraph 76 shall disclose amounts relating to that investment property separately from amounts relating to other investment property. In addition, an entity shall disclose:

(a)

a description of the investment property;

(b)

an explanation of why fair value cannot be determined reliably;

(c)

if possible, the range of estimates within which fair value is highly likely to lie;

and

(d)

on disposal of investment property not carried at fair value:

(i)

the fact that the entity has disposed of investment property not carried at fair value;

(ii)

the carrying amount of that investment property at the time of sale;

and

(iii)

the amount of gain or loss recognised.

Cost Model

79.

In addition to the disclosures required by paragraph 75 , an entity that applies the cost model in paragraph 56 shall disclose:

(a)

the depreciation methods used;

(b)

the useful lives or the depreciation rates used;

(c)

the gross carrying amount and the accumulated depreciation (aggregated with accumulated impairment losses) at the beginning and end of the period;

(d)

a reconciliation of the carrying amount of investment property at the beginning and end of the period, showing the following:

(i)

additions, disclosing separately those additions resulting from acquisitions and those resulting from subsequent expenditure recognised as an asset;

(ii)

additions resulting from acquisitions through business combinations;

[*This paragraph was amended by IFRS 5. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

(iii)

disposals;

(iv)

depreciation;

(v)

the amount of impairment losses recognised, and the amount of impairment losses reversed, during the period in accordance with IAS 36;

(vi)

the net exchange differences arising on the translation of the financial statements into a different presentation currency, and on translation of a foreign operation into the presentation currency of the reporting entity;

(vii)

transfers to and from inventories and owner-occupied property;

and

(viii)

other changes;

and

(e)

[*174] the fair value of investment property. In the exceptional cases described in paragraph 53 , when an entity cannot determine the fair value of the investment property reliably, it shall disclose:

(i)

a description of the investment property;

(ii)

an explanation of why fair value cannot be determined reliably;

and

(iii)

if possible, the range of estimates within which fair value is highly likely to lie.

TRANSITIONAL PROVISIONS

Fair Value Model

80.

An entity that has previously applied IAS 40 (2000) and elects for the first time to classify and account for some or all eligible property interests held under operating leases as investment property shall recognise the effect of that election as an adjustment to the opening balance of retained earnings for the period in which the election is first made. In addition:

(a)

if the entity has previously disclosed publicly (in financial statements or otherwise) the fair value of those property interests in earlier periods (determined on a basis that satisfies the definition of fair value in paragraph 5 and the guidance in paragraphs 36 -52), the entity is encouraged, but not required:

(i)

to adjust the opening balance of retained earnings for the earliest period presented for which such fair value was disclosed publicly;

and

(ii)

to restate comparative information for those periods;

and

(b)

if the entity has not previously disclosed publicly the information described in (a), it shall not restate comparative information and shall disclose that fact.

81.

This Standard requires a treatment different from that required by IAS 8. IAS 8 requires comparative information to be restated unless such restatement is impracticable.

82.

When an entity first applies this Standard, the adjustment to the opening balance of retained earnings includes the reclassification of any amount held in revaluation surplus for investment property.

Cost Model

83.

IAS 8 applies to any change in accounting policies that is made when an entity first applies this Standard and chooses to use the cost model. The effect of the change in accounting policies includes the reclassification of any amount held in revaluation surplus for investment property.

84.

The requirements of paragraphs 27 -29 regarding the initial measurement of an investment property acquired in an exchange of assets transaction shall be applied prospectively only to future transactions.

[*175]

EFFECTIVE DATE

85.

An entity shall apply this Standard for annual periods beginning on or after 1 January 2005. Earlier application is encouraged. If an entity applies this Standard for a period beginning before 1 January 2005, it shall disclose that fact.

WITHDRAWAL OF IAS 40 (2000)

86.

This Standard supersedes IAS 40, Investment Property, (issued in 2000).

.

The publication reproduces the full official text of the standard, as published in the OJ 2004 L 394/160. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


IAS 41 - Agriculture

INTERNATIONAL ACCOUNTING STANDARD 41

Agriculture[*]

This International Accounting Standard was approved by the IASC Board in December 2000 and becomes effective for financial statements covering periods beginning on or after 1 January 2003.

INTRODUCTION

1.

IAS 41 prescribes the accounting treatment, financial statement presentation, and disclosures related to agricultural activity, a matter not covered in other International Accounting Standards. Agricultural activity is the management by an enterprise of the biological transformation of living animals or plants (biological assets) for sale, into agricultural produce, or into additional biological assets.

2.

IAS 41 prescribes, among other things, the accounting treatment for biological assets during the period of growth, degeneration, production, and procreation, and for the initial measurement of agricultural produce at the point of harvest. It requires measurement at fair value less estimated point-of-sale costs from initial recognition of biological assets up to the point of harvest, other than when fair value cannot be measured reliably on initial recognition. However, IAS 41 does not deal with processing of agricultural produce after harvest; for example, processing grapes into wine and wool into yarn.

3.

There is a presumption that fair value can be measured reliably for a biological asset. However, that presumption can be rebutted only on initial recognition for a biological asset for which market-determined prices or values are not available and for which alternative estimates of fair value are determined to be clearly unreliable. In such a case, IAS 41 requires an enterprise to measure that biological asset at its cost less any accumulated depreciation and any accumulated impairment losses. Once the fair value of such a biological asset becomes reliably measurable, an enterprise should measure it at its fair value less estimated point-of-sale costs. In all cases, an enterprise should measure agricultural produce at the point of harvest at its fair value less estimated point-of-sale costs.

4.

IAS 41 requires that a change in fair value less estimated point-of-sale costs of a biological asset be included in net profit or loss for the period in which it arises. In agricultural activity, a change in physical attributes of a living animal or plant directly enhances or diminishes economic benefits to the enterprise. Under a transaction-based, historical cost accounting model, a plantation forestry enterprise might report no income until first harvest and sale, perhaps 30 years after planting. On the other hand, an accounting model that recognises and measures biological growth using current fair values reports changes in fair value throughout the period between planting and harvest.

5.

[*377] IAS 41 does not establish any new principles for land related to agricultural activity. Instead, an enterprise follows IAS 16, Property, plant and equipment, or IAS 40, Investment property, depending on which standard is appropriate in the circumstances. IAS 16 requires land to be measured either at its cost less any accumulated impairment losses, or at a revalued amount. IAS 40 requires land that is investment property to be measured at its fair value, or cost less any accumulated impairment losses. Biological assets that are physically attached to land (for example, trees in a plantation forest) are measured at their fair value less estimated point-of-sale costs separately from the land.

6.

IAS 41 requires that an unconditional government grant related to a biological asset measured at its fair value less estimated point-of-sale costs be recognised as income when, and only when, the government grant becomes receivable. If a government grant is conditional, including where a government grant requires an enterprise not to engage in specified agricultural activity, an enterprise should recognise the government grant as income when, and only when, the conditions attaching to the government grant are met. If a government grant relates to a biological asset measured at its cost less any accumulated depreciation and any accumulated impairment losses, IAS 20, Accounting for government grants and disclosure of government assistance, is applied.

7.

IAS 41 is effective for annual financial statements covering periods beginning on or after 1 January 2003. Earlier application is encouraged.

8.

IAS 41 does not establish any specific transitional provisions. The adoption of IAS 41 is accounted for in accordance with IAS 8, Net profit or loss for the period, fundamental errors and changes in accounting policies.

9.

Appendix A provides illustrative examples of the application of IAS 41. Appendix B, Basis for conclusions, summarises the Board's reasons for adopting the requirements set out in IAS 41.

CONTENTS

Paragraphs
Objective
Scope
1-4
Definitions
5-9
Agriculture-related definitions
5-7
General definitions
8-9
Recognition and measurement
10-33
Gains and losses
26-29
Inability to measure fair value reliably
30-33
Government grants
34-38
Presentation and disclosure
39-57
Presentation
39
Disclosure
40-57
General
40-53
Additional disclosures for biological assets where fair value cannot be measured reliably
54-56
[*378] Government grants
57
Effective date and transition
58-59

The standards, which have been set in bold italic type, should be read in the context of the background material and implementation guidance in this Standard, and in the context of the 'Preface to International Accounting Standards'. International Accounting Standards are not intended to apply to immaterial items (see paragraph 12 of the Preface).

OBJECTIVE

The objective of this Standard is to prescribe the accounting treatment, financial statement presentation, and disclosures related to agricultural activity.

SCOPE

10.

This Standard should be applied to account for the following when they relate to agricultural activity:

(a)

biological assets;

(b)

agricultural produce at the point of harvest; and

(c)

government grants covered by paragraphs 43 to 44 .

11.

This Standard does not apply to:

(a)

land related to agricultural activity (see IAS 16, Property, plant and equipment, and IAS 40, Investment property); and

(b)

intangible assets related to agricultural activity (see IAS 38, Intangible assets).

12.

This Standard is applied to agricultural produce, which is the harvested product of the enterprise's biological assets, only at the point of harvest. Thereafter, IAS 2, Inventories, or another applicable International Accounting Standard is applied. Accordingly, this Standard does not deal with the processing of agricultural produce after harvest; for example, the processing of grapes into wine by a vintner who has grown the grapes. While such processing may be a logical and natural extension of agricultural activity, and the events taking place may bear some similarity to biological transformation, such processing is not included within the definition of agricultural activity in this Standard.

13.

The table below provides examples of biological assets, agricultural produce, and products that are the result of processing after harvest

:
Biological assets
Agricultural produce
Products that are the result of processing after harvest
Sheep
Wool
Yarn, carpet
Trees in a plantation forest
Logs
Lumber
Plants
Cotton
Harvested cane
Thread, clothing
Sugar
Dairy cattle
Milk
Cheese
Pigs
Carcase
Sausages, cured hams
Bushes
Leaf
Tea, cured tobacco
Vines
Grapes
Wine
Fruit trees
Picked fruit
Processed fruit

[*379]

DEFINITIONS

Agriculture-related definitions

14.

The following terms are used in this Standard with the meanings specified:

Agricultural activity is the management by an enterprise of the biological transformation of biological assets for sale, into agricultural produce, or into additional biological assets.

Agricultural produce is the harvested product of the enterprise's biological assets.

A biological asset is a living animal or plant.

Biological transformation comprises the processes of growth, degeneration, production, and procreation that cause qualitative or quantitative changes in a biological asset.

A group of biological assets is an aggregation of similar living animals or plants.

Harvest is the detachment of produce from a biological asset or the cessation of a biological asset's life processes.

15.

Agricultural activity covers a diverse range of activities; for example, raising livestock, forestry, annual or perennial cropping, cultivating orchards and plantations, floriculture, and aquaculture (including fish farming). Certain common features exist within this diversity:

(a)

Capability to change: living animals and plants are capable of biological transformation;

(b)

Management of change: management facilitates biological transformation by enhancing, or at least stabilising, conditions necessary for the process to take place (for example, nutrient levels, moisture, temperature, fertility, and light). Such management distinguishes agricultural activity from other activities. For example, harvesting from unmanaged sources (such as ocean fishing and deforestation) is not agricultural activity; and

(c)

Measurement of change: the change in quality (for example, genetic merit, density, ripeness, fat cover, protein content, and fibre strength) or quantity (for example, progeny, weight, cubic metres, fibre length or diameter, and number of buds) brought about by biological transformation is measured and monitored as a routine management function.

16.

Biological transformation results in the following types of outcomes:

(a)

asset changes through (i) growth (an increase in quantity or improvement in quality of an animal or plant); (ii) degeneration (a decrease in the quantity or deterioration in quality of an animal or plant); or (iii) procreation (creation of additional living animals or plants); or

(b)

production of agricultural produce such as latex, tea leaf, wool, and milk.

General definitions

17.

The following terms are used in this Standard with the meanings specified:

An active market is a market where all the following conditions exist:

(a)

the items traded within the market are homogeneous;

(b)

willing buyers and sellers can normally be found at any time; and

(c)

prices are available to the public.

Carrying amount is the amount at which an asset is recognised in the balance sheet.

[*380] Fair value is the amount for which an asset could be exchanged, or a liability settled, between knowledgeable, willing parties in an arm's length transaction.

Government grants are as defined in IAS 20, Accounting for government grants and disclosure of government assistance.

18.

The fair value of an asset is based on its present location and condition. As a result, for example, the fair value of cattle at a farm is the price for the cattle in the relevant market less the transport and other costs of getting the cattle to that market.

RECOGNITION AND MEASUREMENT

19.

An enterprise should recognise a biological asset or agricultural produce when, and only when:

(a)

the enterprise controls the asset as a result of past events;

(b)

it is probable that future economic benefits associated with the asset will flow to the enterprise; and

(c)

the fair value or cost of the asset can be measured reliably.

20.

In agricultural activity, control may be evidenced by, for example, legal ownership of cattle and the branding or otherwise marking of the cattle on acquisition, birth, or weaning. The future benefits are normally assessed by measuring the significant physical attributes.

21.

A biological asset should be measured on initial recognition and at each balance sheet date at its fair value less estimated point-of-sale costs, except for the case described in paragraph 39 where the fair value cannot be measured reliably.

22.

Agricultural produce harvested from an enterprise's biological assets should be measured at its fair value less estimated point-of-sale costs at the point of harvest. Such measurement is the cost at that date when applying IAS 2, Inventories, or another applicable International Accounting Standard.

23.

Point-of-sale costs include commissions to brokers and dealers, levies by regulatory agencies and commodity exchanges, and transfer taxes and duties. Point-of-sale costs exclude transport and other costs necessary to get assets to a market.

24.

The determination of fair value for a biological asset or agricultural produce may be facilitated by grouping biological assets or agricultural produce according to significant attributes; for example, by age or quality. An enterprise selects the attributes corresponding to the attributes used in the market as a basis for pricing.

25.

Enterprises often enter into contracts to sell their biological assets or agricultural produce at a future date. Contract prices are not necessarily relevant in determining fair value, because fair value reflects the current market in which a willing buyer and seller would enter into a transaction. As a result, the fair value of a biological asset or agricultural produce is not adjusted because of the existence of a contract. In some cases, a contract for the sale of a biological asset or agricultural produce may be an onerous contract, as defined in IAS 37, Provisions, contingent liabilities and contingent assets. IAS 37 applies to onerous contracts.

26.

If an active market exists for a biological asset or agricultural produce, the quoted price in that market is the appropriate basis for determining the fair value of that asset. If an enterprise has access to different active markets, the enterprise uses the most relevant one. For example, if an enterprise has access to two active markets, it would use the price existing in the market expected to be used.

27.

[*381] If an active market does not exist, an enterprise uses one or more of the following, when available, in determining fair value:

(a)

the most recent market transaction price, provided that there has not been a significant change in economic circumstances between the date of that transaction and the balance sheet date;

(b)

market prices for similar assets with adjustment to reflect differences; and

(c)

sector benchmarks such as the value of an orchard expressed per export tray, bushel, or hectare, and the value of cattle expressed per kilogram of meat.

28.

In some cases, the information sources listed in paragraph 27 may suggest different conclusions as to the fair value of a biological asset or agricultural produce. An enterprise considers the reasons for those differences, in order to arrive at the most reliable estimate of fair value within a relatively narrow range of reasonable estimates.

29.

In some circumstances, market-determined prices or values may not be available for a biological asset in its present condition. In these circumstances, an enterprise uses the present value of expected net cash flows from the asset discounted at a current market-determined pre-tax rate in determining fair value.

30.

The objective of a calculation of the present value of expected net cash flows is to determine the fair value of a biological asset in its present location and condition. An enterprise considers this in determining an appropriate discount rate to be used and in estimating expected net cash flows. The present condition of a biological asset excludes any increases in value from additional biological transformation and future activities of the enterprise, such as those related to enhancing the future biological transformation, harvesting, and selling.

31.

An enterprise does not include any cash flows for financing the assets, taxation, or re-establishing biological assets after harvest (for example, the cost of replanting trees in a plantation forest after harvest).

32.

In agreeing an arm's length transaction price, knowledgeable, willing buyers and sellers consider the possibility of variations in cash flows. It follows that fair value reflects the possibility of such variations. Accordingly, an enterprise incorporates expectations about possible variations in cash flows into either the expected cash flows, or the discount rate, or some combination of the two. In determining a discount rate, an enterprise uses assumptions consistent with those used in estimating the expected cash flows, to avoid the effect of some assumptions being double-counted or ignored.

33.

Cost may sometimes approximate fair value, particularly when:

(a)

little biological transformation has taken place since initial cost incurrence (for example, for fruit tree seedlings planted immediately prior to a balance sheet date); or

(b)

the impact of the biological transformation on price is not expected to be material (for example, for the initial growth in a 30-year pine plantation production cycle).

34.

Biological assets are often physically attached to land (for example, trees in a plantation forest). There may be no separate market for biological assets that are attached to the land but an active market may exist for the combined assets, that is, for the biological assets, raw land, and land improvements, as a package. An enterprise may use information regarding the combined assets to determine fair value for the biological assets. For example, the fair value of raw land and land improvements may be deducted from the fair value of the combined assets to arrive at the fair value of biological assets.

35.

[*382] A gain or loss arising on initial recognition of a biological asset at fair value less estimated point-of-sale costs and from a change in fair value less estimated point-of-sale costs of a biological asset should be included in net profit or loss for the period in which it arises.

36.

A loss may arise on initial recognition of a biological asset, because estimated point-of-sale costs are deducted in determining fair value less estimated point-of-sale costs of a biological asset. A gain may arise on initial recognition of a biological asset, such as when a calf is born.

37.

A gain or loss arising on initial recognition of agricultural produce at fair value less estimated point-of-sale costs should be included in net profit or loss for the period in which it arises.

38.

A gain or loss may arise on initial recognition of agricultural produce as a result of harvesting.

Inability to measure fair value reliably

[*This paragraph was amended by IFRS 5. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

39.

There is a presumption that fair value can be measured reliably for a biological asset. However, that presumption can be rebutted only on initial recognition for a biological asset for which market-determined prices or values are not available and for which alternative estimates of fair value are determined to be clearly unreliable. In such a case, that biological asset should be measured at its cost less any accumulated depreciation and any accumulated impairment losses. Once the fair value of such a biological asset becomes reliably measurable, an enterprise should measure it at its fair value less estimated point-of-sale costs.

40.

The presumption in paragraph 39 can be rebutted only on initial recognition. An enterprise that has previously measured a biological asset at its fair value less estimated point-of-sale costs continues to measure the biological asset at its fair value less estimated point-of-sale costs until disposal.

41.

In all cases, an enterprise measures agricultural produce at the point of harvest at its fair value less estimated point-of-sale costs. This Standard reflects the view that the fair value of agricultural produce at the point of harvest can always be measured reliably.

42.

In determining cost, accumulated depreciation and accumulated impairment losses, an enterprise considers IAS 2, Inventories, IAS 16, Property, plant and equipment, and IAS 36, Impairment of assets.

GOVERNMENT GRANTS

43.

An unconditional government grant related to a biological asset measured at its fair value less estimated point-of-sale costs should be recognised as income when, and only when, the government grant becomes receivable.

44.

If a government grant related to a biological asset measured at its fair value less estimated point-of-sale costs is conditional, including where a government grant requires an enterprise not to engage in specified agricultural activity, an enterprise should recognise the government grant as income when, and only when, the conditions attaching to the government grant are met.

45.

Terms and conditions of government grants vary. For example, a government grant may require an enterprise to farm in a particular location for five years and require the enterprise to return all of the government grant if it farms for less than five years. In this case, the government grant is not recognised as income until the five years have passed. However, if the government grant allows part of the government grant to be retained based on the passage of time, the enterprise recognises the government grant as income on a time proportion basis.

46.

[*383] If a government grant relates to a biological asset measured at its cost less any accumulated depreciation and any accumulated impairment losses (see paragraph 39), IAS 20, Accounting for government grants and disclosure of government assistance, is applied.

47.

This Standard requires a different treatment from IAS 20, if a government grant relates to a biological asset measured at its fair value less estimated point-of-sale costs or a government grant requires an enterprise not to engage in specified agricultural activity. IAS 20 is applied only to a government grant related to a biological asset measured at its cost less any accumulated depreciation and any accumulated impairment losses.

PRESENTATION AND DISCLOSURE

Presentation

[*This paragraph was deleted by IAS 1. The deletion is applied for annual period on or after 1 January 2005. Click here.]

48.

An enterprise should present the carrying amount of its biological assets separately on the face of its balance sheet.

Disclosure

General

49.

An enterprise should disclose the aggregate gain or loss arising during the current period on initial recognition of biological assets and agricultural produce and from the change in fair value less estimated point-of-sale costs of biological assets.

50.

An enterprise should provide a description of each group of biological assets.

51.

The disclosure required by paragraph 50 may take the form of a narrative or quantified description.

52.

An enterprise is encouraged to provide a quantified description of each group of biological assets, distinguishing between consumable and bearer biological assets or between mature and immature biological assets, as appropriate. For example, an enterprise may disclose the carrying amounts of consumable biological assets and bearer biological assets by group. An enterprise may further divide those carrying amounts between mature and immature assets. These distinctions provide information that may be helpful in assessing the timing of future cash flows. An enterprise discloses the basis for making any such distinctions.

53.

Consumable biological assets are those that are to be harvested as agricultural produce or sold as biological assets. Examples of consumable biological assets are livestock intended for the production of meat, livestock held for sale, fish in farms, crops such as maize and wheat, and trees being grown for lumber. Bearer biological assets are those other than consumable biological assets; for example, livestock from which milk is produced, grape vines, fruit trees, and trees from which firewood is harvested while the tree remains. Bearer biological assets are not agricultural produce but, rather, are self-regenerating.

54.

Biological assets may be classified either as mature biological assets or immature biological assets. Mature biological assets are those that have attained harvestable specifications (for consumable biological assets) or are able to sustain regular harvests (for bearer biological assets).

55.

If not disclosed elsewhere in information published with the financial statements, an enterprise should describe:

(a)

the nature of its activities involving each group of biological assets; and

(b)

[*384] non-financial measures or estimates of the physical quantities of:

(i)

each group of the enterprise's biological assets at the end of the period; and

(ii)

output of agricultural produce during the period.

56.

An enterprise should disclose the methods and significant assumptions applied in determining the fair value of each group of agricultural produce at the point of harvest and each group of biological assets.

57.

An enterprise should disclose the fair value less estimated point-of-sale costs of agricultural produce harvested during the period, determined at the point of harvest.

58.

An enterprise should disclose:

(a)

the existence and carrying amounts of biological assets whose title is restricted, and the carrying amounts of biological assets pledged as security for liabilities;

(b)

the amount of commitments for the development or acquisition of biological assets;

and

(c)

financial risk management strategies related to agricultural activity.

[*This paragraph was amended by IAS 21. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

59.

An enterprise should present a reconciliation of changes in the carrying amount of biological assets between the beginning and the end of the current period. Comparative information is not required. The reconciliation should include:

(a)

the gain or loss arising from changes in fair value less estimated point-of-sale costs;

(b)

increases due to purchases;

[*This paragraph was amended by IFRS 5. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

(c)

decreases due to sales;

(d)

decreases due to harvest;

(e)

increases resulting from business combinations;

(f)

net exchange differences arising on the translation of financial statements of a foreign entity; and

(g)

other changes.

60.

The fair value less estimated point-of-sale costs of a biological asset can change due to both physical changes and price changes in the market. Separate disclosure of physical and price changes is useful in appraising current period performance and future prospects, particularly when there is a production cycle of more than one year. In such cases, an enterprise is encouraged to disclose, by group or otherwise, the amount of change in fair value less estimated point-of-sale costs included in net profit or loss due to physical changes and due to price changes. This information is generally less useful when the production cycle is less than one year (for example, when raising chickens or growing cereal crops).

61.

Biological transformation results in a number of types of physical change - growth, degeneration, production, and procreation, each of which is observable and measurable. Each of those physical changes has a direct relationship to future economic benefits. A change in fair value of a biological asset due to harvesting is also a physical change.

[*This paragraph was amended by IAS 1. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

62.

Agricultural activity is often exposed to climatic, disease, and other natural risks. If an event occurs that because of its size, nature, or incidence is relevant to understanding the enterprise's performance for the period, the nature and amount of related items of income and expense are disclosed under IAS 8, Net profit or loss for the period, fundamental errors and changes in accounting policies. Examples include an outbreak of a virulent disease, a flood, severe droughts or frosts, and a plague of insects.

[*385]

Additional disclosures for biological assets
where fair value cannot be measured reliably

63.

If an enterprise measures biological assets at their cost less any accumulated depreciation and any accumulated impairment losses (see paragraph 39 ) at the end of the period, the enterprise should disclose for such biological assets:

(a)

a description of the biological assets;

(b)

an explanation of why fair value cannot be measured reliably;

(c)

if possible, the range of estimates within which fair value is highly likely to lie;

(d)

the depreciation method used;

(e)

the useful lives or the depreciation rates used; and

(f)

the gross carrying amount and the accumulated depreciation (aggregated with accumulated impairment losses) at the beginning and end of the period.

64.

If, during the current period, an enterprise measures biological assets at their cost less any accumulated depreciation and any accumulated impairment losses (see paragraph 39 ), an enterprise should disclose any gain or loss recognised on disposal of such biological assets and the reconciliation required by paragraph 59 should disclose amounts related to such biological assets separately. In addition, the reconciliation should include the following amounts included in net profit or loss related to those biological assets:

(a)

impairment losses;

(b)

reversals of impairment losses; and

(c)

depreciation.

65.

If the fair value of biological assets previously measured at their cost less any accumulated depreciation and any accumulated impairment losses becomes reliably measurable during the current period, an enterprise should disclose for those biological assets:

(a)

a description of the biological assets;

(b)

an explanation of why fair value has become reliably measurable; and

(c)

the effect of the change.

Government grants

66.

An enterprise should disclose the following related to agricultural activity covered by this Standard:

(a)

the nature and extent of government grants recognised in the financial statements;

(b)

unfulfilled conditions and other contingencies attaching to government grants; and

(c)

significant decreases expected in the level of government grants.

EFFECTIVE DATE AND TRANSITION

67.

This International Accounting Standard becomes operative for annual financial statements covering periods beginning on or after 1 January 2003. Earlier application is encouraged. If an enterprise applies this Standard for periods beginning before 1 January 2003, it should disclose that fact.

68.

This Standard does not establish any specific transitional provisions. The adoption of this Standard is accounted for in accordance with IAS 8, Net profit or loss for the period, fundamental errors and changes in accounting policies.

.

The publication reproduces the full official text of the standard, as published in the OJ 2003 L 261/376. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


IFRS 1 - First-time Adoption of International Financial Reporting Standards

ANNEX

IFRS 1 - First-time adoption of International Financial Reporting Standards[*]

[*This paragraph was amended by IAS 8. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

International Financial Reporting Standard 1, First-time Adoption of International Financial Reporting Standards (IFRS 1), is set out in paragraphs 1 to 47 and Appendices A-C. All the paragraphs have equal authority. Paragraphs in bold type state the main principles. Terms defined in Appendix A are in italics the first time they appear in the Standard. Definitions of other terms are given in the Glossary for International Financial Reporting Standards. IFRS 1 should be read in the context of its objective and the Basis for Conclusions, the Preface to International Financial Reporting Standards and the Framework for the Preparation and Presentation of Financial Statements. These provide a basis for selecting and applying accounting policies in the absence of explicit guidance.

INTRODUCTION

Reasons for issuing the IFRS

IN1.

The IFRS replaces SIC-8, First-time Application of IASs as the Primary Basis of Accounting. The Board developed this IFRS to address concerns that:

(a)

some aspects of SIC-8's requirement for full retrospective application caused costs that exceeded the likely benefits for users of financial statements. Moreover, although SIC-8 did not require retrospective application when this would be impracticable, it did not explain whether a first-time adopter should interpret impracticability as a high hurdle or a low hurdle and it did not specify any particular treatment in cases of impracticability.

(b)

SIC-8 could require a first-time adopter to apply two different versions of a Standard if a new version were introduced during the periods covered by its first financial statements prepared under IASs and the new version prohibited retrospective application.

(c)

SIC-8 did not state clearly whether a first-time adopter should use hindsight in applying recognition and measurement decisions retrospectively.

(d)

there was some doubt about how SIC-8 interacted with specific transitional provisions in individual Standards.

Main features of the IFRS

IN2.

The IFRS applies when an entity adopts IFRSs for the first time by an explicit and unreserved statement of compliance with IFRS

IN3.

In general, the IFRS requires an entity to comply with each IFRS effective at the reporting date for its first IFRS financial statements. In particular, the IFRS requires an entity to do the following in the opening IFRS balance sheet that it prepares as a starting point for its accounting under IFRSs:

(a)

recognise all assets and liabilities whose recognition is required by IFRSs;

(b)

not recognise items as assets or liabilities if IFRSs do not permit such recognition;

(c)

reclassify items that it recognised under previous GAAP as one type of asset, liability or component of equity, but are a different type of asset, liability or component of equity under IFRSs;

(d)

apply IFRSs in measuring all recognised assets and liabilities.

IN4.

The IFRS grants limited exemptions from these requirements in specified areas where the cost of complying with them would be likely to exceed the benefits to users of financial statements. The IFRS also prohibits retrospective application of IFRSs in some areas, particularly where retrospective application would require judgements by management about past conditions after the outcome of a particular transaction is already known.

IN5.

The IFRS requires disclosures that explain how the transition from previous GAAP to IFRSs affected the entity's reported financial position, financial performance and cash flows.

IN6.

An entity is required to apply the IFRS if its first IFRS financial statements are for a period beginning on or after 1 January 2004. Earlier application is encouraged.

[*6]

Changes from previous requirements

IN7.

Like SIC-8, the IFRS requires retrospective application in most areas. Unlike SIC-8, the IFRS:

(a)

includes targeted exemptions to avoid costs that would be likely to exceed the benefits to users of financial statements, and a small number of other exceptions for practical reasons.

(b)

clarifies that an entity applies the latest version of IFRSs.

(c)

clarifies how a first-time adopter's estimates under IFRSs relate to the estimates it made for the same date under previous GAAP.

(d)

specifies that the transitional provisions in other IFRSs do not apply to a first-time adopter.

(e)

requires enhanced disclosure about the transition to IFRSs.

INTERNATIONAL FINANCIAL REPORTING STANDARD

First-time adoption of International Financial Reporting Standards

OBJECTIVE

1.

The objective of this IFRS is to ensure that an entity's first IFRS financial statements, and its interim financial reports for part of the period covered by those financial statements, contain high quality information that:

(a)

is transparent for users and comparable over all periods presented;

(b)

provides a suitable starting point for accounting under International Financial Reporting Standards (IFRSs); and

(c)

can be generated at a cost that does not exceed the benefits to users.

SCOPE

2.

An entity shall apply this IFRS in:

(a)

its first IFRS financial statements; and

(b)

each interim financial report, if any, that it presents under IAS 34, Interim Financial Reporting, for part of the period covered by its first IFRS financial statements.

3.

An entity's first IFRS financial statements are the first annual financial statements in which the entity adopts IFRSs, by an explicit and unreserved statement in those financial statements of compliance with IFRSs. Financial statements under IFRSs are an entity's first IFRS financial statements if, for example, the entity:

(a)

presented its most recent previous financial statements:

(i)

under national requirements that are not consistent with IFRSs in all respects;

(ii)

in conformity with IFRSs in all respects, except that the financial statements did not contain an explicit and unreserved statement that they complied with IFRSs;

(iii)

containing an explicit statement of compliance with some, but not all, IFRSs;

(iv)

under national requirements inconsistent with IFRSs, using some individual IFRSs to account for items for which national requirements did not exist;

(v)

under national requirements, with a reconciliation of some amounts to the amounts determined under IFRSs;

(b)

prepared financial statements under IFRSs for internal use only, without making them available to the entity's owners or any other external users;

(c)

[*7] prepared a reporting package under IFRSs for consolidation purposes without preparing a complete set of financial statements as defined in IAS 1, Presentation of Financial Statements;

(d)

did not present financial statements for previous periods.

4.

This IFRS applies when an entity first adopts IFRSs. It does not apply when, for example, an entity:

(a)

stops presenting financial statements under national requirements, having previously presented them as well as another set of financial statements that contained an explicit and unreserved statement of compliance with IFRSs;

(b)

presented financial statements in the previous year under national requirements and those financial statements contained an explicit and unreserved statement of compliance with IFRSs; or

(c)

presented financial statements in the previous year that contained an explicit and unreserved statement of compliance with IFRSs, even if the auditors qualified their audit report on those financial statements.

5.

This IFRS does not apply to changes in accounting policies made by an entity that already applies IFRSs. Such changes are the subject of:

(a)

requirements on changes in accounting policies in IAS 8, Net Profit or Loss for the Period, Fundamental Errors and Changes in Accounting Policies; and

(b)

specific transitional requirements in other IFRSs.

RECOGNITION AND MEASUREMENT

Opening IFRS balance sheet

6.

An entity shall prepare an opening IFRS balance sheet at the date of transition to IFRSs. This is the starting point for its accounting under IFRSs. An entity need not present its opening IFRS balance sheet in its first IFRS financial statements.

Accounting policies

7.

An entity shall use the same accounting policies in its opening IFRS balance sheet and throughout all periods presented in its first IFRS financial statements. Those accounting policies shall comply with each IFRS effective at the reporting date for its first IFRS financial statements, except as specified in paragraphs 13 -34.

8.

An entity shall not apply different versions of IFRSs that were effective at earlier dates. An entity may apply a new IFRS that is not yet mandatory if it permits early application.

Example: Consistent application of latest version of IFRSs

BACKGROUND

The reporting date for entity A's first IFRS financial statements is 31 December 2005. Entity A decides to present comparative information in those financial statements for one year only (see paragraph 36). Therefore, its date of transition to IFRSs is the beginning of business on 1 January 2004 (or, equivalently, close of business on 31 December 2003). Entity A presented financial statements under its previous GAAP annually to 31 December each year up to, and including, 31 December 2004.

APPLICATION OF REQUIREMENTS

Entity A is required to apply the IFRSs effective for periods ending on 31 December 2005 in:

(a) preparing its opening IFRS balance sheet at 1 January 2004; and

(b) preparing and presenting its balance sheet for 31 December 2005 (including comparative amounts for 2004), income statement, statement of changes in equity and cash flow statement for the year to 31 December 2005 (including comparative amounts for 2004) and disclosures (including comparative information for 2004).

If a new IFRS is not yet mandatory but permits early application, entity A is permitted, but not required, to apply that IFRS in its first IFRS financial statements.

9.

[*8] The transitional provisions in other IFRSs apply to changes in accounting policies made by an entity that already uses IFRSs; they do not apply to a first-time adopter's transition to IFRSs, except as specified in paragraphs 27-30.

10.

Except as described in paragraphs 13-34, an entity shall, in its opening IFRS balance sheet:

(a)

recognise all assets and liabilities whose recognition is required by IFRSs;

(b)

not recognise items as assets or liabilities if IFRSs do not permit such recognition;

(c)

reclassify items that it recognised under previous GAAP as one type of asset, liability or component of equity, but are a different type of asset, liability or component of equity under IFRSs; and

(d)

apply IFRSs in measuring all recognised assets and liabilities.

11.

The accounting policies that an entity uses in its opening IFRS balance sheet may differ from those that it used for the same date using its previous GAAP. The resulting adjustments arise from events and transactions before the date of transition to IFRSs. Therefore, an entity shall recognise those adjustments directly in retained earnings (or, if appropriate, another category of equity) at the date of transition to IFRSs.

[*This paragraph was amended by IFRS 2. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

12.

This IFRS establishes two categories of exceptions to the principle that an entity's opening IFRS balance sheet shall comply with each IFRS:

[*This paragraph was amended by IFRS 4. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

(a)

paragraphs 13-25 grant exemptions from some requirements of other IFRSs.

[*This paragraph was amended by IFRS 5. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

(b)

paragraphs 26-34 prohibit retrospective application of some aspects of other IFRSs.

Exemptions from other IFRSs

[*This paragraph was amended by IFRS 2. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

[*This paragraph was amended by IAS 39. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

13.

An entity may elect to use one or more of the following exemptions:

(a)

business combinations (paragraph 15);

(b)

fair value or revaluation as deemed cost (paragraphs 16-19);

(c)

employee benefits (paragraph 20);

(d)

cumulative translation differences (paragraphs 21 and 22);

(e)

compound financial instruments (paragraph 23); and

(f)

assets and liabilities of subsidiaries, associates and joint ventures (paragraphs 24 and 25).

[*This paragraph was amended by IFRS 4. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

[*This paragraph was amended by IFRIC 1. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

An entity shall not apply these exemptions by analogy to other items.

14.

Some exemptions below refer to fair value. IAS 22, Business Combinations, explains how to determine the fair values of identifiable assets and liabilities acquired in a business combination. An entity shall apply those explanations in determining fair values under this IFRS, unless another IFRS contains more specific guidance on the determination of fair values for the asset or liability in question. Those fair values shall reflect conditions that existed at the date for which they were determined.

Business combinations

15.

An entity shall apply the requirements in Appendix B to business combinations that the entity recognised before the date of transition to IFRSs.

Fair value or revaluation as deemed cost

16.

An entity may elect to measure an item of property, plant and equipment at the date of transition to IFRSs at its fair value and use that fair value as its deemed cost at that date.

17.

A first-time adopter may elect to use a previous GAAP revaluation of an item of property, plant and equipment at, or before, the date of transition to IFRSs as deemed cost at the date of the revaluation, if the revaluation was, at the date of the revaluation, broadly comparable to:

(a)

fair value; or

(b)

cost or depreciated cost under IFRSs, adjusted to reflect, for example, changes in a general or specific price index.

18.

The elections in paragraphs 16 and 17 are also available for:

(a)

investment property, if an entity elects to use the cost model in IAS 40, Investment Property; and

(b)

[*9] intangible assets that meet:

(i)

the recognition criteria in IAS 38, Intangible Assets, (including reliable measurement of original cost); and

(ii)

the criteria in IAS 38 for revaluation (including the existence of an active market).

An entity shall not use these elections for other assets or for liabilities.

19.

A first-time adopter may have established a deemed cost under previous GAAP for some or all of its assets and liabilities by measuring them at their fair value at one particular date because of an event such as a privatisation or initial public offering. It may use such event-driven fair value measurements as deemed cost for IFRSs at the date of that measurement.

Employee benefits

20.

Under IAS 19, Employee Benefits, an entity may elect to use a `corridor' approach that leaves some actuarial gains and losses unrecognised. Retrospective application of this approach requires an entity to split the cumulative actuarial gains and losses from the inception of the plan until the date of transition to IFRSs into a recognised portion and an unrecognised portion. However, a first-time adopter may elect to recognise all cumulative actuarial gains and losses at the date of transition to IFRSs, even if it uses the corridor approach for later actuarial gains and losses. If a first-time adopter uses this election, it shall apply it to all plans.

Cumulative translation differences

21.

IAS 21, The Effects of Changes in Foreign Exchange Rates, requires an entity:

(a)

to classify some translation differences as a separate component of equity; and

(b)

on disposal of a foreign operation, to transfer the cumulative translation difference for that foreign operation (including, if applicable, gains and losses on related hedges) to the income statement as part of the gain or loss on disposal.

22.

However, a first-time adopter need not comply with these requirements for cumulative translation differences that existed at the date of transition to IFRSs. If a first-time adopter uses this exemption:

(a)

the cumulative translation differences for all foreign operations are deemed to be zero at the date of transition to IFRSs; and

(b)

the gain or loss on a subsequent disposal of any foreign operation shall exclude translation differences that arose before the date of transition to IFRSs and shall include later translation differences.

Compound financial instruments

23.

IAS 32, Financial Instruments: Disclosure and Presentation, requires an entity to split a compound financial instrument at inception into separate liability and equity components. If the liability component is no longer outstanding, retrospective application of IAS 32 involves separating two portions of equity. The first portion is in retained earnings and represents the cumulative interest accreted on the liability component. The other portion represents the original equity component. However, under this IFRS, a first-time adopter need not separate these two portions if the liability component is no longer outstanding at the date of transition to IFRSs.

Assets and liabilities of subsidiaries, associates and joint ventures

[*This paragraph was amended by IAS 16. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

24.

If a subsidiary becomes a first-time adopter later than its parent, the subsidiary shall, in its separate financial statements, measure its assets and liabilities at either:

(a)

the carrying amounts that would be included in the parent's consolidated financial statements, based on the parent's date of transition to IFRSs, if no adjustments were made for consolidation procedures and for the effects of the business combination in which the parent acquired the subsidiary; or

(b)

the carrying amounts required by the rest of this IFRS, based on the subsidiary's date of transition to IFRSs. These carrying amounts could differ from those described in (a):

(i)

when the exemptions in this IFRS result in measurements that depend on the date of transition to IFRSs.

(ii)

[*10] when the accounting policies used in the subsidiary's financial statements differ from those in the consolidated financial statements. For example, the subsidiary may use the benchmark treatment in IAS 16, Property, Plant and Equipment, whereas the group may use the allowed alternative treatment.

A similar election is available to an associate or joint venture that becomes a first-time adopter later than an entity that has significant influence or joint control over it.

25.

However, if an entity becomes a first-time adopter later than its subsidiary (or associate or joint venture) the entity shall, in its consolidated financial statements, measure the assets and liabilities of the subsidiary (or associate or joint venture) at the same carrying amounts as in the separate financial statements of the subsidiary (or associate or joint venture), after adjusting for consolidation and equity accounting adjustments and for the effects of the business combination in which the entity acquired the subsidiary. Similarly, if a parent becomes a first-time adopter for its separate financial statements earlier or later than for its consolidated financial statements, it shall measure its assets and liabilities at the same amounts in both financial statements, except for consolidation adjustments.

[*Paragraphs 25B and 25C were inserted by IFRS 2. Click here for inserted text.]

[*Paragraph 25D was inserted by IFRS 4. Click here for inserted text.]

[*Paragraph 25E was inserted by IFRIC 1. Click here for inserted text.]

Exceptions to retrospective application of other IFRSs

26.

This IFRS prohibits retrospective application of some aspects of other IFRSs relating to:

(a)

derecognition of financial assets and financial liabilities (paragraph 27);

(b)

hedge accounting (paragraphs 28-30); and

(c)

estimates (paragraphs 31-34).

Derecognition of financial assets and financial liabilities

27.

A first-time adopter shall apply the derecognition requirements in IAS 39, Financial Instruments: Recognition and Measurement, prospectively from the effective date of IAS 39. In other words, if a first-time adopter derecognised financial assets or financial liabilities under its previous GAAP in a financial year beginning before 1 January 2001, it shall not recognise those assets and liabilities under IFRSs (unless they qualify for recognition as a result of a later transaction or event). However, the first-time adopter shall:

(a)

recognise all derivatives and other interests, such as servicing rights or servicing liabilities, retained after the derecognition transaction and still existing at the date of transition to IFRSs; and

(b)

consolidate all special purpose entities (SPEs) that it controls at the date of transition to IFRSs, even if the SPEs existed before the date of transition to IFRSs or hold financial assets or financial liabilities that were derecognised under previous GAAP.

Hedge accounting

28.

As required by IAS 39, Financial Instruments: Recognition and Measurement, at the date of transition to IFRSs, an entity shall:

(a)

measure all derivatives at fair value; and

(b)

eliminate all deferred losses and gains arising on derivatives that were reported under previous GAAP as if they were assets or liabilities.

29.

An entity shall not reflect in its opening IFRS balance sheet a hedging relationship of a type that does not qualify for hedge accounting under IAS 39 (for example, many hedging relationships where the hedging instrument is a cash instrument or written option; where the hedged item is a net position; or where the hedge covers interest risk in a held-to-maturity investment). However, if an entity designated a net position as a hedged item under previous GAAP, it may designate an individual item within that net position as a hedged item under IFRSs, provided that it does so no later than the date of transition to IFRSs.

30.

An entity shall apply the transitional provisions of IAS 39 to all other hedging relationships that existed at the date of transition to IFRSs.

[*11]

Estimates

31.

An entity's estimates under IFRSs at the date of transition to IFRSs shall be consistent with estimates made for the same date under previous GAAP (after adjustments to reflect any difference in accounting policies), unless there is objective evidence that those estimates were in error.

32.

An entity may receive information after the date of transition to IFRSs about estimates that it had made under previous GAAP. Under paragraph 31, an entity shall treat the receipt of that information in the same way as non-adjusting events after the balance sheet date under IAS 10, Events After the Balance Sheet Date. For example, assume that an entity's date of transition to IFRSs is 1 January 2004 and new information on 15 July 2004 requires the revision of an estimate made under previous GAAP at 31 December 2003. The entity shall not reflect that new information in its opening IFRS balance sheet (unless the estimates need adjustment for any differences in accounting policies or there is objective evidence that the estimates were in error). Instead, the entity shall reflect that new information in its income statement (or, if appropriate, other changes in equity) for the year ended 31 December 2004.

33.

An entity may need to make estimates under IFRSs at the date of transition to IFRSs that were not required at that date under previous GAAP. To achieve consistency with IAS 10, those estimates under IFRSs shall reflect conditions that existed at the date of transition to IFRSs. In particular, estimates at the date of transition to IFRSs of market prices, interest rates or foreign exchange rates shall reflect market conditions at that date.

34.

Paragraphs 31-33 apply to the opening IFRS balance sheet. They also apply to a comparative period presented in an entity's first IFRS financial statements, in which case the references to the date of transition to IFRSs are replaced by references to the end of that comparative period.

[*Paragraphs 34A and 34B were inserted by IFRS 5. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

PRESENTATION AND DISCLOSURE

35.

This IFRS does not provide exemptions from the presentation and disclosure requirements in other IFRSs.

Comparative informations

36.

To comply with IAS 1, Presentation of Financial Statements, an entity's first IFRS financial statements shall include at least one year of comparative information under IFRSs.

[*Paragraph 36A was inserted by IFRS 4. Click here for inserted text.]

37.

Some entities present historical summaries of selected data for periods before the first period for which they present full comparative information under IFRSs. This IFRS does not require such summaries to comply with the recognition and measurement requirements of IFRSs. Furthermore, some entities present comparative information under previous GAAP as well as the comparative information required by IAS 1. In any financial statements containing historical summaries or comparative information under previous GAAP, an entity shall:

(a)

label the previous GAAP information prominently as not being prepared under IFRSs; and

(b)

disclose the nature of the main adjustments that would make it comply with IFRSs. An entity need not quantify those adjustments.

Explanation of transition to IFRSs

38.

An entity shall explain how the transition from previous GAAP to IFRSs affected its reported financial position, financial performance and cash flows.

Reconciliations

39.

To comply with paragraph 38, an entity's first IFRS financial statements shall include:

(a)

reconciliations of its equity reported under previous GAAP to its equity under IFRSs for both of the following dates:

(i)

the date of transition to IFRSs; and

(ii)

the end of the latest period presented in the entity's most recent annual financial statements under previous GAAP;

(b)

a reconciliation of the profit or loss reported under previous GAAP for the latest period in the entity's most recent annual financial statements to its profit or loss under IFRSs for the same period; and

(c)

if the entity recognised or reversed any impairment losses for the first time in preparing its opening IFRS balance sheet, the disclosures that IAS 36, Impairment of Assets, would have required if the entity had recognised those impairment losses or reversals in the period beginning with the date of transition to IFRSs.

40.

[*12] The reconciliations required by paragraph 39(a) and (b) shall give sufficient detail to enable users to understand the material adjustments to the balance sheet and income statement. If an entity presented a cash flow statement under its previous GAAP, it shall also explain the material adjustments to the cash flow statement.

41.

If an entity becomes aware of errors made under previous GAAP, the reconciliations required by paragraph 39(a) and (b) shall distinguish the correction of those errors from changes in accounting policies.

42.

IAS 8, Net Profit or Loss for the Period, Fundamental Errors and Changes in Accounting Policies, does not deal with changes in accounting policies that occur when an entity first adopts IFRSs. Therefore, IAS 8's requirements for disclosures about changes in accounting policies do not apply in an entity's first IFRS financial statements.

43.

If an entity did not present financial statements for previous periods, its first IFRS financial statements shall disclose that fact.

Use of fair value as deemed cost

44.

If an entity uses fair value in its opening IFRS balance sheet as deemed cost for an item of property, plant and equipment, an investment property or an intangible asset (see paragraphs 16 and 18), the entity's first IFRS financial statements shall disclose, for each line item in the opening IFRS balance sheet:

(a)

the aggregate of those fair values; and

(b)

the aggregate adjustment to the carrying amounts reported under previous GAAP.

Interim financial reports

45.

To comply with paragraph 38, if an entity presents an interim financial report under IAS 34, Interim Financial Reporting, for part of the period covered by its first IFRS financial statements, the entity shall satisfy the following requirements in addition to the requirements of IAS 34:

(a)

Each such interim financial report shall, if the entity presented an interim financial report for the comparable interim period of the immediately preceding financial year, include reconciliations of:

(i)

its equity under previous GAAP at the end of that comparable interim period to its equity under IFRSs at that date; and

(ii)

its profit or loss under previous GAAP for that comparable interim period (current and year-to-date) to its profit or loss under IFRSs for that period.

(b)

In addition to the reconciliations required by (a), an entity's first interim financial report under IAS 34 for part of the period covered by its first IFRS financial statements shall include the reconciliations described in paragraph 39(a) and (b) (supplemented by the details required by paragraphs 40 and 41) or a cross-reference to another published document that includes these reconciliations.

46.

IAS 34 requires minimum disclosures, which are based on the assumption that users of the interim financial report also have access to the most recent annual financial statements. However, IAS 34 also requires an entity to disclose `any events or transactions that are material to an understanding of the current interim period'. Therefore, if a first-time adopter did not, in its most recent annual financial statements under previous GAAP, disclose information material to an understanding of the current interim period, its interim financial report shall disclose that information or include a cross-reference to another published document that includes it.

EFFECTIVE DATE

47.

An entity shall apply this IFRS if its first IFRS financial statements are for a period beginning on or after 1 January 2004. Earlier application is encouraged. If an entity's first IFRS financial statements are for a period beginning before 1 January 2004 and the entity applies this IFRS instead of SIC-8 First-time Application of IASs as the Primary Basis of Accounting, it shall disclose that fact.

[*13]

Appendix A

Defined terms

This appendix is an integral part of the IFRS.

[*This paragraph was amended by IAS 39. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.].

date of transition to IFRSs
The beginning of the earliest period for which an entity presents full comparative information under IFRSs in its first IFRS financial statements.
deemed cost
An amount used as a surrogate for cost or depreciated cost at a given date. Subsequent depreciation or amortisation assumes that the entity had initially recognised the asset or liability at the given date and that its cost was equal to the deemed cost.
fair value
The amount for which an asset could be exchanged, or a liability settled, between knowledgeable, willing parties in an arm's length transaction.
first IFRS financial statements
The first annual financial statements in which an entity adopts International Financial Reporting Standards (IFRSs), by an explicit and unreserved statement of compliance with IFRSs.
first-time adopter
An entity that presents its first IFRS financial statements.
International Financial Reporting Standards (IFRSs)
Standards and Interpretations adopted by the International Accounting Standards Board (IASB). They comprise:

[*This paragraph was amended by IAS 8. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

(a) International Financial Reporting Standards;

(b) International Accounting Standards; and

(c) Interpretations originated by the International Financial Reporting Interpretations Committee (IFRIC) or the former Standing Interpretations Committee (SIC), and adopted by the IASB.

opening IFRS balance sheet
An entity's balance sheet (published or unpublished) at the date of transition to IFRSs.
previous GAAP
The basis of accounting that a first-time adopter used immediately before adopting IFRSs.
reporting date
The end of the latest period covered by financial statements or by an interim financial report.

[*14]

Appendix B

Business combinations

This appendix is an integral part of the IFRS.

[*This paragraph was amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

B1.

A first-time adopter may elect not to apply IAS 22, Business Combinations, retrospectively to past business combinations (business combinations that occurred before the date of transition to IFRSs). However, if a first-time adopter restates any business combination to comply with IAS 22, it shall restate all later business combinations. For example, if a first-time adopter elects to restate a business combination that occurred on 30 June 2002, it shall restate all business combinations that occurred between 30 June 2002 and the date of transition to IFRSs.

[*Paragraphs B1.A and B1.B were inserted by IFRS 21. Click here for inserted text.]

B2.

If a first-time adopter does not apply IAS 22 retrospectively to a past business combination, this has the following consequences for that business combination:

(a)

The first-time adopter shall keep the same classification (as an acquisition by the legal acquirer, a reverse acquisition by the legal acquiree, or a uniting of interests) as in its previous GAAP financial statements.

(b)

The first-time adopter shall recognise all its assets and liabilities at the date of transition to IFRSs that were acquired or assumed in a past business combination, other than:

(i)

some financial assets and financial liabilities derecognised under previous GAAP (see paragraph 27); and

(ii)

assets, including goodwill, and liabilities that were not recognised in the acquirer's consolidated balance sheet under previous GAAP and also would not qualify for recognition under IFRSs in the separate balance sheet of the acquiree (see paragraph B2(f)-B2(i)).

The first-time adopter shall recognise any resulting change by adjusting retained earnings (or, if appropriate, another category of equity), unless the change results from the recognition of an intangible asset that was previously subsumed within goodwill (see paragraph B2(g)(i)).

(c)

The first-time adopter shall exclude from its opening IFRS balance sheet any item recognised under previous GAAP that does not qualify for recognition as an asset or liability under IFRSs. The first-time adopter shall account for the resulting change as follows:

(i)

the first-time adopter may have classified a past business combination as an acquisition and recognised as an intangible asset an item that does not qualify for recognition as an asset under IAS 38, Intangible Assets. It shall reclassify that item (and, if any, the related deferred tax and minority interests) as part of goodwill (unless it deducted goodwill directly from equity under previous GAAP, see paragraph B 2(g)(i) and B 2(i)).

(ii)

the first-time adopter shall recognise all other resulting changes in retained earnings.1

(d)

IFRSs require subsequent measurement of some assets and liabilities on a basis that is not based on original cost, such as fair value. The first-time adopter shall measure these assets and liabilities on that basis in its opening IFRS balance sheet, even if they were acquired or assumed in a past business combination. It shall recognise any resulting change in the carrying amount by adjusting retained earnings (or, if appropriate, another category of equity), rather than goodwill.

(e)

Immediately after the business combination, the carrying amount under previous GAAP of assets acquired and liabilities assumed in that business combination shall be their deemed cost under IFRSs at that date. If IFRSs require a cost-based measurement of those assets and liabilities at a later date, that deemed cost shall be the basis for cost-based depreciation or amortisation from the date of the business combination.

(f)

[*15] If an asset acquired, or liability assumed, in a past business combination was not recognised under previous GAAP, it does not have a deemed cost of zero in the opening IFRS balance sheet. Instead, the acquirer shall recognise and measure it in its consolidated balance sheet on the basis that IFRSs would require in the separate balance sheet of the acquiree. To illustrate: if the acquirer had not, under its previous GAAP, capitalised finance leases acquired in a past business combination, it shall capitalise those leases in its consolidated financial statements, as IAS 17, Leases, would require the acquiree to do in its separate IFRS balance sheet. Conversely, if an asset or liability was subsumed in goodwill under previous GAAP but would have been recognised separately under IAS 22, that asset or liability remains in goodwill unless IFRSs would require its recognition in the separate financial statements of the acquiree.

(g)

The carrying amount of goodwill in the opening IFRS balance sheet shall be its carrying amount under previous GAAP at the date of transition to IFRSs, after the following three adjustments:

(i)

If required by paragraph B 2(c)(i) above, the first-time adopter shall increase the carrying amount of goodwill when it reclassifies an item that it recognised as an intangible asset under previous GAAP. Similarly, if paragraph B 2(f) requires the first-time adopter to recognise an intangible asset that was subsumed in recognised goodwill under previous GAAP, the first-time adopter shall decrease the carrying amount of goodwill accordingly (and, if applicable, adjust deferred tax and minority interests).

(ii)

A contingency affecting the amount of the purchase consideration for a past business combination may have been resolved before the date of transition to IFRSs. If a reliable estimate of the contingent adjustment can be made and its payment is probable, the first-time adopter shall adjust the goodwill by that amount. Similarly, the first-time adopter shall adjust the carrying amount of goodwill if a previously recognised contingent adjustment can no longer be measured reliably or its payment is no longer probable.

(iii)

Regardless of whether there is any indication that the goodwill may be impaired, the first-time adopter shall apply IAS 36, Impairment of Assets, in testing the goodwill for impairment at the date of transition to IFRSs and in recognising any resulting impairment loss in retained earnings (or, if so required by IAS 36, in revaluation surplus). The impairment test shall be based on conditions at the date of transition to IFRSs.

(h)

No other adjustments shall be made to the carrying amount of goodwill at the date of transition to IFRSs. For example, the first-time adopter shall not restate the carrying amount of goodwill:

(i)

to exclude in-process research and development acquired in that business combination (unless the related intangible asset would qualify for recognition under IAS 38 in the separate balance sheet of the acquiree);

(ii)

to adjust previous amortisation of goodwill;

(iii)

to reverse adjustments to goodwill that IAS 22 would not permit, but were made under previous GAAP because of adjustments to assets and liabilities between the date of the business combination and the date of transition to IFRSs.

(i)

If the first-time adopter recognised goodwill under previous GAAP as a deduction from equity:

(i)

it shall not recognise that goodwill in its opening IFRS balance sheet. Furthermore, it shall not transfer that goodwill to the income statement if it disposes of the subsidiary or if the investment in the subsidiary becomes impaired.

(ii)

adjustments resulting from the subsequent resolution of a contingency affecting the purchase consideration shall be recognised in retained earnings.

(j)

Under its previous GAAP, the first-time adopter may not have consolidated a subsidiary acquired in a past business combination (for example, because the parent did not regard it as a subsidiary under previous GAAP or did not prepare consolidated financial statements). The first-time adopter shall adjust the carrying amounts of the subsidiary's assets and liabilities to the amounts that IFRSs would require in the subsidiary's separate balance sheet. The deemed cost of goodwill equals the difference at the date of transition to IFRSs between:

(i)

the parent's interest in those adjusted carrying amounts; and

(ii)

the cost in the parent's separate financial statements of its investment in the subsidiary.

(k)

The measurement of minority interests and deferred tax follows from the measurement of other assets and liabilities. Therefore, the above adjustments to recognised assets and liabilities affect minority interests and deferred tax.

B3.

[*16] The exemption for past business combinations also applies to past acquisitions of investments in associates and of interests in joint ventures.

B4.

Furthermore, the date selected for paragraph B1 applies equally for all such acquisitions.

[*17]

Appendix C

Amendments to other IFRSs

The amendments in this appendix become effective for annual financial statements covering periods beginning on or after 1 January 2004. If an entity applies this IFRS for an earlier period, these amendments become effective for that earlier period.

C1.

This IFRS supersedes SIC-8 First-time Application of IASs as the Primary Basis of Accounting.

C2.

This IFRS amends paragraph 172(h) of IAS 39, Financial Instruments: Recognition and Measurement, to read as follows:

"h if a securitisation, transfer, or other derecognition transaction was entered into prior to the beginning of the financial year in which this Standard is initially applied, the accounting for that transaction should not be retrospectively changed to conform to the requirements of this Standard. However, this does not exempt a transferor from the requirements:

(i)

to recognise all derivatives or other interests, such as servicing rights or servicing liabilities, retained after that transaction that qualify for recognition under this Standard or other IFRSs; and

(ii)

to consolidate all special purpose entities controlled by the transferor (see SIC-12, Consolidation-Special Purpose Entities.)

.

1Such changes include reclassifications from or to intangible assets if goodwill was not recognised under previous GAAP as an asset. This arises if, under previous GAAP, the entity (a) deducted goodwill directly from equity or (b) did not treat the business combination as an acquisition.

The publication reproduces the full official text of the standard, as published in the OJ 2004 L 111/5. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


IFRS 2 - Share-based Payment

INTERNATIONAL FINANCIAL REPORTING STANDARD 2

Share-based Payment[*]

SUMMARY

Paragraphs
Objective
1
Scope
2-6
Recognition
7-9
Equity-settled share-based payment transactions
10-29
Overview
10-13
Transactions in which services are received
14-15
Transactions measured by reference to the fair value of the equity instruments granted
16-25
Determining the fair value of equity instruments granted
16-18
Treatment of vesting conditions
19-21
Treatment of a reload feature
22
After vesting date
23
If the fair value of the equity instruments cannot be estimated reliably
24-25
Modifications to the terms and conditions on which equity instruments were granted, including cancellations and settlements
26-29
Cash-settled share-based payment transactions
30-33
Share-based payment transactions with cash alternatives
34-43
Share-based payment transactions in which the terms of the arrangement provide the counterparty with a choice of settlement
35-40
Share-based payment transactions in which the terms of the arrangement provide the entity with a choice of settlement
41-43
Disclosures
44-52
Transitional provisions
53-59
Effective date
60

OBJECTIVE

1.

The objective of this IFRS is to specify the financial reporting by an entity when it undertakes a share-based payment transaction. In particular, it requires an entity to reflect in its profit or loss and financial position the effects of share-based payment transactions, including expenses associated with transactions in which share options are granted to employees.

[*5]

SCOPE

2.

An entity shall apply this IFRS in accounting for all share-based payment transactions including:

(a)

equity-settled share-based payment transactions, in which the entity receives goods or services as consideration for equity instruments of the entity (including shares or share options),

(b)

cash-settled share-based payment transactions, in which the entity acquires goods or services by incurring liabilities to the supplier of those goods or services for amounts that are based on the price (or value) of the entity's shares or other equity instruments of the entity,

and

(c)

transactions in which the entity receives or acquires goods or services and the terms of the arrangement provide either the entity or the supplier of those goods or services with a choice of whether the entity settles the transaction in cash (or other assets) or by issuing equity instruments,

except as noted in paragraphs 5 and 6.

3.

For the purposes of this IFRS, transfers of an entity's equity instruments by its shareholders to parties that have supplied goods or services to the entity (including employees) are share-based payment transactions, unless the transfer is clearly for a purpose other than payment for goods or services supplied to the entity. This also applies to transfers of equity instruments of the entity's parent, or equity instruments of another entity in the same group as the entity, to parties that have supplied goods or services to the entity.

4.

For the purposes of this IFRS, a transaction with an employee (or other party) in his/her capacity as a holder of equity instruments of the entity is not a share-based payment transaction. For example, if an entity grants all holders of a particular class of its equity instruments the right to acquire additional equity instruments of the entity at a price that is less than the fair value of those equity instruments, and an employee receives such a right because he/she is a holder of equity instruments of that particular class, the granting or exercise of that right is not subject to the requirements of this IFRS.

5.

As noted in paragraph 2, this IFRS applies to share-based payment transactions in which an entity acquires or receives goods or services. Goods includes inventories, consumables, property, plant and equipment, intangible assets and other non-financial assets. However, an entity shall not apply this IFRS to transactions in which the entity acquires goods as part of the net assets acquired in a business combination to which IAS 22, Business Combinations, applies. Hence, equity instruments issued in a business combination in exchange for control of the acquiree are not within the scope of this IFRS. However, equity instruments granted to employees of the acquiree in their capacity as employees (eg in return for continued service) are within the scope of this IFRS. Similarly, the cancellation, replacement or other modification of share-based payment arrangements because of a business combination or other equity restructuring shall be accounted for in accordance with this IFRS.

6.

This IFRS does not apply to share-based payment transactions in which the entity receives or acquires goods or services under a contract within the scope of paragraphs 8-10 of IAS 32, Financial Instruments: Disclosure and Presentation, (as revised in 2003) or paragraphs 5-7 of IAS 39, Financial Instruments: Recognition and Measurement, (as revised in 2003).

RECOGNITION

7.

An entity shall recognise the goods or services received or acquired in a share-based payment transaction when it obtains the goods or as the services are received. The entity shall recognise a corresponding increase in equity if the goods or services were received in an equity-settled share-based payment transaction, or a liability if the goods or services were acquired in a cash-settled share-based payment transaction.

8.

When the goods or services received or acquired in a share-based payment transaction do not qualify for recognition as assets, they shall be recognised as expenses.

9.

[*6] Typically, an expense arises from the consumption of goods or services. For example, services are typically consumed immediately, in which case an expense is recognised as the counterparty renders service. Goods might be consumed over a period of time or, in the case of inventories, sold at a later date, in which case an expense is recognised when the goods are consumed or sold. However, sometimes it is necessary to recognise an expense before the goods or services are consumed or sold, because they do not qualify for recognition as assets. For example, an entity might acquire goods as part of the research phase of a project to develop a new product. Although those goods have not been consumed, they might not qualify for recognition as assets under the applicable IFRS.

EQUITY-SETTLED SHARE-BASED PAYMENT TRANSACTIONS

Overview

10.

For equity-settled share-based payment transactions, the entity shall measure the goods or services received, and the corresponding increase in equity, directly, at the fair value of the goods or services received, unless that fair value cannot be estimated reliably. If the entity cannot estimate reliably the fair value of the goods or services received, the entity shall measure their value, and the corresponding increase in equity, indirectly, by reference to the fair value of the1 equity instruments granted.

11.

To apply the requirements of paragraph 10 to transactions with employees and others providing similar services 2, the entity shall measure the fair value of the services received by reference to the fair value of the equity instruments granted, because typically it is not possible to estimate reliably the fair value of the services received, as explained in paragraph 12. The fair value of those equity instruments shall be measured at grant date.

12.

Typically, shares, share options or other equity instruments are granted to employees as part of their remuneration package, in addition to a cash salary and other employment benefits. Usually, it is not possible to measure directly the services received for particular components of the employee's remuneration package. It might also not be possible to measure the fair value of the total remuneration package independently, without measuring directly the fair value of the equity instruments granted. Furthermore, shares or share options are sometimes granted as part of a bonus arrangement, rather than as a part of basic remuneration, eg as an incentive to the employees to remain in the entity's employ or to reward them for their efforts in improving the entity's performance. By granting shares or share options, in addition to other remuneration, the entity is paying additional remuneration to obtain additional benefits. Estimating the fair value of those additional benefits is likely to be difficult. Because of the difficulty of measuring directly the fair value of the services received, the entity shall measure the fair value of the employee services received by reference to the fair value of the equity instruments granted.

13.

To apply the requirements of paragraph 10 to transactions with parties other than employees, there shall be a rebut-table presumption that the fair value of the goods or services received can be estimated reliably. That fair value shall be measured at the date the entity obtains the goods or the counterparty renders service. In rare cases, if the entity rebuts this presumption because it cannot estimate reliably the fair value of the goods or services received, the entity shall measure the goods or services received, and the corresponding increase in equity, indirectly, by reference to the fair value of the equity instruments granted, measured at the date the entity obtains the goods or the counterparty renders service.

Transactions in which services are received

14.

If the equity instruments granted vest immediately, the counterparty is not required to complete a specified period of service before becoming unconditionally entitled to those equity instruments. In the absence of evidence to the contrary, the entity shall presume that services rendered by the counterparty as consideration for the equity instruments have been received. In this case, on grant date the entity shall recognise the services received in full, with a corresponding increase in equity.

15.

[*7] If the equity instruments granted do not vest until the counterparty completes a specified period of service, the entity shall presume that the services to be rendered by the counterparty as consideration for those equity instruments will be received in the future, during the vesting period. The entity shall account for those services as they are rendered by the counterparty during the vesting period, with a corresponding increase in equity. For example:

(a)

if an employee is granted share options conditional upon completing three years' service, then the entity shall presume that the services to be rendered by the employee as consideration for the share options will be received in the future, over that three-year vesting period.

(b)

if an employee is granted share options conditional upon the achievement of a performance condition and remaining in the entity's employ until that performance condition is satisfied, and the length of the vesting period varies depending on when that performance condition is satisfied, the entity shall presume that the services to be rendered by the employee as consideration for the share options will be received in the future, over the expected vesting period. The entity shall estimate the length of the expected vesting period at grant date, based on the most likely outcome of the performance condition. If the performance condition is a market condition, the estimate of the length of the expected vesting period shall be consistent with the assumptions used in estimating the fair value of the options granted, and shall not be subsequently revised. If the performance condition is not a market condition, the entity shall revise its estimate of the length of the vesting period, if necessary, if subsequent information indicates that the length of the vesting period differs from previous estimates.

Transactions measured by reference to the fair value of the equity instruments granted

Determining the fair value of equity instruments granted

16.

For transactions measured by reference to the fair value of the equity instruments granted, an entity shall measure the fair value of equity instruments granted at the measurement date, based on market prices if available, taking into account the terms and conditions upon which those equity instruments were granted (subject to the requirements of paragraphs 19-22).

17.

If market prices are not available, the entity shall estimate the fair value of the equity instruments granted using a valuation technique to estimate what the price of those equity instruments would have been on the measurement date in an arm's length transaction between knowledgeable, willing parties. The valuation technique shall be consistent with generally accepted valuation methodologies for pricing financial instruments, and shall incorporate all factors and assumptions that knowledgeable, willing market participants would consider in setting the price (subject to the requirements of paragraphs 19-22).

18.

Appendix B contains further guidance on the measurement of the fair value of shares and share options, focusing on the specific terms and conditions that are common features of a grant of shares or share options to employees.

Treatment of vesting conditions

19.

A grant of equity instruments might be conditional upon satisfying specified vesting conditions. For example, a grant of shares or share options to an employee is typically conditional on the employee remaining in the entity's employ for a specified period of time. There might be performance conditions that must be satisfied, such as the entity achieving a specified growth in profit or a specified increase in the entity's share price. Vesting conditions, other than market conditions, shall not be taken into account when estimating the fair value of the shares or share options at the measurement date. Instead, vesting conditions shall be taken into account by adjusting the number of equity instruments included in the measurement of the transaction amount so that, ultimately, the amount recognised for goods or services received as consideration for the equity instruments granted shall be based on the number of equity instruments that eventually vest. Hence, on a cumulative basis, no amount is recognised for goods or services received if the equity instruments granted do not vest because of failure to satisfy a vesting condition, eg the counterparty fails to complete a specified service period, or a performance condition is not satisfied, subject to the requirements of paragraph 21.

20.

To apply the requirements of paragraph 19, the entity shall recognise an amount for the goods or services received during the vesting period based on the best available estimate of the number of equity instruments expected to vest and shall revise that estimate, if necessary, if subsequent information indicates that the number of equity instruments expected to vest differs from previous estimates. On vesting date, the entity shall revise the estimate to equal the number of equity instruments that ultimately vested, subject to the requirements of paragraph 21.

21.

[*8] Market conditions, such as a target share price upon which vesting (or exercisability) is conditioned, shall be taken into account when estimating the fair value of the equity instruments granted. Therefore, for grants of equity instruments with market conditions, the entity shall recognise the goods or services received from a counterparty who satisfies all other vesting conditions (eg services received from an employee who remains in service for the specified period of service), irrespective of whether that market condition is satisfied.

Treatment of a reload feature

22.

For options with a reload feature, the reload feature shall not be taken into account when estimating the fair value of options granted at the measurement date. Instead, a reload option shall be accounted for as a new option grant, if and when a reload option is subsequently granted.

After vesting date

23.

Having recognised the goods or services received in accordance with paragraphs 10-22, and a corresponding increase in equity, the entity shall make no subsequent adjustment to total equity after vesting date. For example, the entity shall not subsequently reverse the amount recognised for services received from an employee if the vested equity instruments are later forfeited or, in the case of share options, the options are not exercised. However, this requirement does not preclude the entity from recognising a transfer within equity, ie a transfer from one component of equity to another.

If the fair value of the equity instruments cannot be estimated reliably

24.

The requirements in paragraphs 16-23 apply when the entity is required to measure a share-based payment transaction by reference to the fair value of the equity instruments granted. In rare cases, the entity may be unable to estimate reliably the fair value of the equity instruments granted at the measurement date, in accordance with the requirements in paragraphs 16-22. In these rare cases only, the entity shall instead:

(a)

measure the equity instruments at their intrinsic value, initially at the date the entity obtains the goods or the counterparty renders service and subsequently at each reporting date and at the date of final settlement, with any change in intrinsic value recognised in profit or loss. For a grant of share options, the share-based payment arrangement is finally settled when the options are exercised, are forfeited (eg upon cessation of employment) or lapse (eg at the end of the option's life).

(b)

recognise the goods or services received based on the number of equity instruments that ultimately vest or (where applicable) are ultimately exercised. To apply this requirement to share options, for example, the entity shall recognise the goods or services received during the vesting period, if any, in accordance with paragraphs 14 and 15, except that the requirements in paragraph 15(b) concerning a market condition do not apply. The amount recognised for goods or services received during the vesting period shall be based on the number of share options expected to vest. The entity shall revise that estimate, if necessary, if subsequent information indicates that the number of share options expected to vest differs from previous estimates. On vesting date, the entity shall revise the estimate to equal the number of equity instruments that ultimately vested. After vesting date, the entity shall reverse the amount recognised for goods or services received if the share options are later forfeited, or lapse at the end of the share option's life.

25.

If an entity applies paragraph 24, it is not necessary to apply paragraphs 26-29, because any modifications to the terms and conditions on which the equity instruments were granted will be taken into account when applying the intrinsic value method set out in paragraph 24. However, if an entity settles a grant of equity instruments to which paragraph 24 has been applied:

(a)

if the settlement occurs during the vesting period, the entity shall account for the settlement as an acceleration of vesting, and shall therefore recognise immediately the amount that would otherwise have been recognised for services received over the remainder of the vesting period.

(b)

any payment made on settlement shall be accounted for as the repurchase of equity instruments, ie as a deduction from equity, except to the extent that the payment exceeds the intrinsic value of the equity instruments, measured at the repurchase date. Any such excess shall be recognised as an expense.

[*9]

Modifications to the terms and conditions on which equity instruments
were granted, including cancellations and settlements

26.

An entity might modify the terms and conditions on which the equity instruments were granted. For example, it might reduce the exercise price of options granted to employees (ie reprice the options), which increases the fair value of those options. The requirements in paragraphs 27-29 to account for the effects of modifications are expressed in the context of share-based payment transactions with employees. However, the requirements shall also be applied to share-based payment transactions with parties other than employees that are measured by reference to the fair value of the equity instruments granted. In the latter case, any references in paragraphs 27-29 to grant date shall instead refer to the date the entity obtains the goods or the counterparty renders service.

27.

The entity shall recognise, as a minimum, the services received measured at the grant date fair value of the equity instruments granted, unless those equity instruments do not vest because of failure to satisfy a vesting condition (other than a market condition) that was specified at grant date. This applies irrespective of any modifications to the terms and conditions on which the equity instruments were granted, or a cancellation or settlement of that grant of equity instruments. In addition, the entity shall recognise the effects of modifications that increase the total fair value of the share-based payment arrangement or are otherwise beneficial to the employee. Guidance on applying this requirement is given in Appendix B.

28.

If the entity cancels or settles a grant of equity instruments during the vesting period (other than a grant cancelled by forfeiture when the vesting conditions are not satisfied):

(a)

the entity shall account for the cancellation or settlement as an acceleration of vesting, and shall therefore recognise immediately the amount that otherwise would have been recognised for services received over the remainder of the vesting period.

(b)

any payment made to the employee on the cancellation or settlement of the grant shall be accounted for as the repurchase of an equity interest, ie as a deduction from equity, except to the extent that the payment exceeds the fair value of the equity instruments granted, measured at the repurchase date. Any such excess shall be recognised as an expense.

(c)

if new equity instruments are granted to the employee and, on the date when those new equity instruments are granted, the entity identifies the new equity instruments granted as replacement equity instruments for the cancelled equity instruments, the entity shall account for the granting of replacement equity instruments in the same way as a modification of the original grant of equity instruments, in accordance with paragraph 27 and the guidance in Appendix B. The incremental fair value granted is the difference between the fair value of the replacement equity instruments and the net fair value of the cancelled equity instruments, at the date the replacement equity instruments are granted. The net fair value of the cancelled equity instruments is their fair value, immediately before the cancellation, less the amount of any payment made to the employee on cancellation of the equity instruments that is accounted for as a deduction from equity in accordance with (b) above. If the entity does not identify new equity instruments granted as replacement equity instruments for the cancelled equity instruments, the entity shall account for those new equity instruments as a new grant of equity instruments.

29.

If an entity repurchases vested equity instruments, the payment made to the employee shall be accounted for as a deduction from equity, except to the extent that the payment exceeds the fair value of the equity instruments repurchased, measured at the repurchase date. Any such excess shall be recognised as an expense.

CASH-SETTLED SHARE-BASED PAYMENT TRANSACTIONS

30.

For cash-settled share-based payment transactions, the entity shall measure the goods or services acquired and the liability incurred at the fair value of the liability. Until the liability is settled, the entity shall remeasure the fair value of the liability at each reporting date and at the date of settlement, with any changes in fair value recognised in profit or loss for the period.

31.

For example, an entity might grant share appreciation rights to employees as part of their remuneration package, whereby the employees will become entitled to a future cash payment (rather than an equity instrument), based on the increase in the entity's share price from a specified level over a specified period of time. Or an entity might grant to its employees a right to receive a future cash payment by granting to them a right to shares (including shares to be issued upon the exercise of share options) that are redeemable, either mandatorily (eg upon cessation of employment) or at the employee's option.

32.

[*10] The entity shall recognise the services received, and a liability to pay for those services, as the employees render service. For example, some share appreciation rights vest immediately, and the employees are therefore not required to complete a specified period of service to become entitled to the cash payment. In the absence of evidence to the contrary, the entity shall presume that the services rendered by the employees in exchange for the share appreciation rights have been received. Thus, the entity shall recognise immediately the services received and a liability to pay for them. If the share appreciation rights do not vest until the employees have completed a specified period of service, the entity shall recognise the services received, and a liability to pay for them, as the employees render service during that period.

33.

The liability shall be measured, initially and at each reporting date until settled, at the fair value of the share appreciation rights, by applying an option pricing model, taking into account the terms and conditions on which the share appreciation rights were granted, and the extent to which the employees have rendered service to date.

SHARE-BASED PAYMENT TRANSACTIONS WITH CASH ALTERNATIVES

34.

For share-based payment transactions in which the terms of the arrangement provide either the entity or the counterparty with the choice of whether the entity settles the transaction in cash (or other assets) or by issuing equity instruments, the entity shall account for that transaction, or the components of that transaction, as a cash-settled share-based payment transaction if, and to the extent that, the entity has incurred a liability to settle in cash or other assets, or as an equity-settled share-based payment transaction if, and to the extent that, no such liability has been incurred.

Share-based payment transactions in which the terms of the arrangement
provide the counterparty with a choice of settlement

35.

If an entity has granted the counterparty the right to choose whether a share-based payment transaction is settled in cash3 or by issuing equity instruments, the entity has granted a compound financial instrument, which includes a debt component (ie the counterparty's right to demand payment in cash) and an equity component (ie the counterparty's right to demand settlement in equity instruments rather than in cash). For transactions with parties other than employees, in which the fair value of the goods or services received is measured directly, the entity shall measure the equity component of the compound financial instrument as the difference between the fair value of the goods or services received and the fair value of the debt component, at the date when the goods or services are received.

36.

For other transactions, including transactions with employees, the entity shall measure the fair value of the compound financial instrument at the measurement date, taking into account the terms and conditions on which the rights to cash or equity instruments were granted.

37.

To apply paragraph 36, the entity shall first measure the fair value of the debt component, and then measure the fair value of the equity component - taking into account that the counterparty must forfeit the right to receive cash in order to receive the equity instrument. The fair value of the compound financial instrument is the sum of the fair values of the two components. However, share-based payment transactions in which the counterparty has the choice of settlement are often structured so that the fair value of one settlement alternative is the same as the other. For example, the counterparty might have the choice of receiving share options or cash-settled share appreciation rights. In such cases, the fair value of the equity component is zero, and hence the fair value of the compound financial instrument is the same as the fair value of the debt component. Conversely, if the fair values of the settlement alternatives differ, the fair value of the equity component usually will be greater than zero, in which case the fair value of the compound financial instrument will be greater than the fair value of the debt component.

38.

The entity shall account separately for the goods or services received or acquired in respect of each component of the compound financial instrument. For the debt component, the entity shall recognise the goods or services acquired, and a liability to pay for those goods or services, as the counterparty supplies goods or renders service, in accordance with the requirements applying to cash-settled share-based payment transactions (paragraphs 30-33). For the equity component (if any), the entity shall recognise the goods or services received, and an increase in equity, as the counterparty supplies goods or renders service, in accordance with the requirements applying to equity-settled share-based payment transactions (paragraphs 10-29).

39.

[*11] At the date of settlement, the entity shall remeasure the liability to its fair value. If the entity issues equity instruments on settlement rather than paying cash, the liability shall be transferred direct to equity, as the consideration for the equity instruments issued.

40.

If the entity pays in cash on settlement rather than issuing equity instruments, that payment shall be applied to settle the liability in full. Any equity component previously recognised shall remain within equity. By electing to receive cash on settlement, the counterparty forfeited the right to receive equity instruments. However, this requirement does not preclude the entity from recognising a transfer within equity, ie a transfer from one component of equity to another.

Share-based payment transactions in which the terms of the arrangement
provide the entity with a choice of settlement

41.

For a share-based payment transaction in which the terms of the arrangement provide an entity with the choice of whether to settle in cash or by issuing equity instruments, the entity shall determine whether it has a present obligation to settle in cash and account for the share-based payment transaction accordingly. The entity has a present obligation to settle in cash if the choice of settlement in equity instruments has no commercial substance (eg because the entity is legally prohibited from issuing shares), or the entity has a past practice or a stated policy of settling in cash, or generally settles in cash whenever the counterparty asks for cash settlement.

42.

If the entity has a present obligation to settle in cash, it shall account for the transaction in accordance with the requirements applying to cash-settled share-based payment transactions, in paragraphs 30-33.

43.

If no such obligation exists, the entity shall account for the transaction in accordance with the requirements applying to equity-settled share-based payment transactions, in paragraphs 10-29. Upon settlement:

(a)

if the entity elects to settle in cash, the cash payment shall be accounted for as the repurchase of an equity interest, ie as a deduction from equity, except as noted in (c) below.

(b)

if the entity elects to settle by issuing equity instruments, no further accounting is required (other than a transfer from one component of equity to another, if necessary), except as noted in (c) below.

(c)

if the entity elects the settlement alternative with the higher fair value, as at the date of settlement, the entity shall recognise an additional expense for the excess value given, ie the difference between the cash paid and the fair value of the equity instruments that would otherwise have been issued, or the difference between the fair value of the equity instruments issued and the amount of cash that would otherwise have been paid, whichever is applicable.

DISCLOSURES

44.

An entity shall disclose information that enables users of the financial statements to understand the nature and extent of share-based payment arrangements that existed during the period.

45.

To give effect to the principle in paragraph 44, the entity shall disclose at least the following:

(a)

a description of each type of share-based payment arrangement that existed at any time during the period, including the general terms and conditions of each arrangement, such as vesting requirements, the maximum term of options granted, and the method of settlement (eg whether in cash or equity). An entity with substantially similar types of share-based payment arrangements may aggregate this information, unless separate disclosure of each arrangement is necessary to satisfy the principle in paragraph 44.

(b)

the number and weighted average exercise prices of share options for each of the following groups of options:

(i)

outstanding at the beginning of the period;

(ii)

granted during the period;

(iii)

forfeited during the period;

(iv)

[*12] exercised during the period;

(v)

expired during the period;

(vi)

outstanding at the end of the period;

and

(vii)

exercisable at the end of the period.

(c)

for share options exercised during the period, the weighted average share price at the date of exercise. If options were exercised on a regular basis throughout the period, the entity may instead disclose the weighted average share price during the period.

(d)

for share options outstanding at the end of the period, the range of exercise prices and weighted average remaining contractual life. If the range of exercise prices is wide, the outstanding options shall be divided into ranges that are meaningful for assessing the number and timing of additional shares that may be issued and the cash that may be received upon exercise of those options.

46.

An entity shall disclose information that enables users of the financial statements to understand how the fair value of the goods or services received, or the fair value of the equity instruments granted, during the period was determined.

47.

If the entity has measured the fair value of goods or services received as consideration for equity instruments of the entity indirectly, by reference to the fair value of the equity instruments granted, to give effect to the principle in paragraph 46, the entity shall disclose at least the following:

(a)

for share options granted during the period, the weighted average fair value of those options at the measurement date and information on how that fair value was measured, including:

(i)

the option pricing model used and the inputs to that model, including the weighted average share price, exercise price, expected volatility, option life, expected dividends, the risk-free interest rate and any other inputs to the model, including the method used and the assumptions made to incorporate the effects of expected early exercise;

(ii)

how expected volatility was determined, including an explanation of the extent to which expected volatility was based on historical volatility;

and

(iii)

whether and how any other features of the option grant were incorporated into the measurement of fair value, such as a market condition.

(b)

for other equity instruments granted during the period (ie other than share options), the number and weighted average fair value of those equity instruments at the measurement date, and information on how that fair value was measured, including:

(i)

if fair value was not measured on the basis of an observable market price, how it was determined;

(ii)

whether and how expected dividends were incorporated into the measurement of fair value;

and

(iii)

whether and how any other features of the equity instruments granted were incorporated into the measurement of fair value.

(c)

for share-based payment arrangements that were modified during the period:

(i)

an explanation of those modifications;

(ii)

[*13] the incremental fair value granted (as a result of those modifications);

and

(iii)

information on how the incremental fair value granted was measured, consistently with the requirements set out in (a) and (b) above, where applicable.

48.

If the entity has measured directly the fair value of goods or services received during the period, the entity shall disclose how that fair value was determined, eg whether fair value was measured at a market price for those goods or services.

49.

If the entity has rebutted the presumption in paragraph 13, it shall disclose that fact, and give an explanation of why the presumption was rebutted.

50.

An entity shall disclose information that enables users of the financial statements to understand the effect of share-based payment transactions on the entity's profit or loss for the period and on its financial position.

51.

To give effect to the principle in paragraph 50, the entity shall disclose at least the following:

(a)

the total expense recognised for the period arising from share-based payment transactions in which the goods or services received did not qualify for recognition as assets and hence were recognised immediately as an expense, including separate disclosure of that portion of the total expense that arises from transactions accounted for as equity-settled share-based payment transactions;

(b)

for liabilities arising from share-based payment transactions:

(i)

the total carrying amount at the end of the period;

and

(ii)

(ii) the total intrinsic value at the end of the period of liabilities for which the counterparty's right to cash or other assets had vested by the end of the period (eg vested share appreciation rights).

52.

If the information required to be disclosed by this IFRS does not satisfy the principles in paragraphs 44, 46 and 50, the entity shall disclose such additional information as is necessary to satisfy them.

TRANSITIONAL PROVISIONS

53.

For equity-settled share-based payment transactions, the entity shall apply this IFRS to grants of shares, share options or other equity instruments that were granted after 7 November 2002 and had not yet vested at the effective date of this IFRS.

54.

The entity is encouraged, but not required, to apply this IFRS to other grants of equity instruments if the entity has disclosed publicly the fair value of those equity instruments, determined at the measurement date.

55.

For all grants of equity instruments to which this IFRS is applied, the entity shall restate comparative information and, where applicable, adjust the opening balance of retained earnings for the earliest period presented.

56.

For all grants of equity instruments to which this IFRS has not been applied (eg equity instruments granted on or before 7 November 2002), the entity shall nevertheless disclose the information required by paragraphs 44 and 45.

57.

If, after the IFRS becomes effective, an entity modifies the terms or conditions of a grant of equity instruments to which this IFRS has not been applied, the entity shall nevertheless apply paragraphs 26-29 to account for any such modifications.

58.

[*14] For liabilities arising from share-based payment transactions existing at the effective date of this IFRS, the entity shall apply the IFRS retrospectively. For these liabilities, the entity shall restate comparative information, including adjusting the opening balance of retained earnings in the earliest period presented for which comparative information has been restated, except that the entity is not required to restate comparative information to the extent that the information relates to a period or date that is earlier than 7 November 2002.

59.

The entity is encouraged, but not required, to apply retrospectively the IFRS to other liabilities arising from share-based payment transactions, for example, to liabilities that were settled during a period for which comparative information is presented.

EFFECTIVE DATE

60.

An entity shall apply this IFRS for annual periods beginning on or after 1 January 2005. Earlier application is encouraged. If an entity applies the IFRS for a period beginning before 1 January 2005, it shall disclose that fact.

[*15]

APPENDIX A

Defined terms

This appendix is an integral part of the IFRS.

cash-settled share-based payment transaction
A share-based payment transaction in which the entity acquires goods or services by incurring a liability to transfer cash or other assets to the supplier of those goods or services for amounts that are based on the price (or value) of the entity's shares or other equity instruments of the entity.
employees and others providing similar services
Individuals who render personal services to the entity and either (a) the individuals are regarded as employees for legal or tax purposes, (b) the individuals work for the entity under its direction in the same way as individuals who are regarded as employees for legal or tax purposes, or (c) the services rendered are similar to those rendered by employees. For example, the term encompasses all management personnel, ie those persons having authority and responsibility for planning, directing and controlling the activities of the entity, including non-executive directors.
equity instrument
A contract that evidences a residual interest in the assets of an entity after deducting all of its liabilities1.
equity instrument granted
The right (conditional or unconditional) to an equity instrument of the entity conferred by the entity on another party, under a share-based payment arrangement.
equity-settled share-based payment transaction
A share-based payment transaction in which the entity receives goods or services as consideration for equity instruments of the entity (including shares or share options).
fair value
The amount for which an asset could be exchanged, a liability settled, or an equity instrument granted could be exchanged, between knowledgeable, willing parties in an arm's length transaction.
grant date
The date at which the entity and another party (including an employee) agree to a share-based payment arrangement, being when the entity and the counterparty have a shared understanding of the terms and conditions of the arrangement. At grant date the entity confers on the counterparty the right to cash, other assets, or equity instruments of the entity, provided the specified vesting conditions, if any, are met. If that agreement is subject to an approval process (for example, by shareholders), grant date is the date when that approval is obtained.
intrinsic value
The difference between the fair value of the shares to which the counterparty has the (conditional or unconditional) right to subscribe or which it has the right to receive, and the price (if any) the counterparty is (or will be) required to pay for those shares. For example, a share option with an exercise price of CU152, on a share with a fair value of CU20, has an intrinsic value of CU5.
market condition
A condition upon which the exercise price, vesting or exercisability of an equity instrument depends that is related to the market price of the entity's equity instruments, such as attaining a specified share price or a specified amount of intrinsic value of a share option, or achieving a specified target that is based on the market price of the entity's equity instruments relative to an index of market prices of equity instruments of other entities.
[*16] measurement date
The date at which the fair value of the equity instruments granted is measured for the purposes of this IFRS. For transactions with employees and others providing similar services, the measurement date is grant date. For transactions with parties other than employees (and those providing similar services), the measurement date is the date the entity obtains the goods or the counterparty renders service.
reload feature
A feature that provides for an automatic grant of additional share options whenever the option holder exercises previously granted options using the entity's shares, rather than cash, to satisfy the exercise price.
reload option
A new share option granted when a share is used to satisfy the exercise price of a previous share option.
share-based payment arrangement
An agreement between the entity and another party (including an employee) to enter into a share-based payment transaction, which thereby entitles the other party to receive cash or other assets of the entity for amounts that are based on the price of the entity's shares or other equity instruments of the entity, or to receive equity instruments of the entity, provided the specified vesting conditions, if any, are met.
share-based payment transaction
A transaction in which the entity receives goods or services as consideration for equity instruments of the entity (including shares or share options), or acquires goods or services by incurring liabilities to the supplier of those goods or services for amounts that are based on the price of the entity's shares or other equity instruments of the entity.
share option
A contract that gives the holder the right, but not the obligation, to subscribe to the entity's shares at a fixed or determinable price for a specified period of time.
vest
To become an entitlement. Under a share-based payment arrangement, a counterparty's right to receive cash, other assets, or equity instruments of the entity vests upon satisfaction of any specified vesting conditions.
vesting conditions
The conditions that must be satisfied for the counterparty to become entitled to receive cash, other assets or equity instruments of the entity, under a share-based payment arrangement. Vesting conditions include service conditions, which require the other party to complete a specified period of service, and performance conditions, which require specified performance targets to be met (such as a specified increase in the entity's profit over a specified period of time).
vesting period
The period during which all the specified vesting conditions of a share-based payment arrangement are to be satisfied.

1The Framework defines a liability as a present obligation of the entity arising from past events, the settlement of which is expected to result in an outflow from the entity of resources embodying economic benefits (ie an outflow of cash or other assets of the entity).

2In this appendix, monetary amounts are denominated in `currency units' (CU).

[*17]

APPENDIX B

Application Guidance

This appendix is an integral part of the IFRS.

Estimating the fair value of equity instruments granted

B1.

Paragraphs B2-B41 of this appendix discuss measurement of the fair value of shares and share options granted, focusing on the specific terms and conditions that are common features of a grant of shares or share options to employees. Therefore, it is not exhaustive. Furthermore, because the valuation issues discussed below focus on shares and share options granted to employees, it is assumed that the fair value of the shares or share options is measured at grant date. However, many of the valuation issues discussed below (eg determining expected volatility) also apply in the context of estimating the fair value of shares or share options granted to parties other than employees at the date the entity obtains the goods or the counterparty renders service.

Shares

B2.

For shares granted to employees, the fair value of the shares shall be measured at the market price of the entity's shares (or an estimated market price, if the entity's shares are not publicly traded), adjusted to take into account the terms and conditions upon which the shares were granted (except for vesting conditions that are excluded from the measurement of fair value in accordance with paragraphs 19-21).

B3.

For example, if the employee is not entitled to receive dividends during the vesting period, this factor shall be taken into account when estimating the fair value of the shares granted. Similarly, if the shares are subject to restrictions on transfer after vesting date, that factor shall be taken into account, but only to the extent that the post-vesting restrictions affect the price that a knowledgeable, willing market participant would pay for that share. For example, if the shares are actively traded in a deep and liquid market, post-vesting transfer restrictions may have little, if any, effect on the price that a knowledgeable, willing market participant would pay for those shares. Restrictions on transfer or other restrictions that exist during the vesting period shall not be taken into account when estimating the grant date fair value of the shares granted, because those restrictions stem from the existence of vesting conditions, which are accounted for in accordance with paragraphs 19-21.

Share options

B4.

For share options granted to employees, in many cases market prices are not available, because the options granted are subject to terms and conditions that do not apply to traded options. If traded options with similar terms and conditions do not exist, the fair value of the options granted shall be estimated by applying an option pricing model.

B5.

The entity shall consider factors that knowledgeable, willing market participants would consider in selecting the option pricing model to apply. For example, many employee options have long lives, are usually exercisable during the period between vesting date and the end of the options' life, and are often exercised early. These factors should be considered when estimating the grant date fair value of the options. For many entities, this might preclude the use of the Black-Scholes-Merton formula, which does not allow for the possibility of exercise before the end of the option's life and may not adequately reflect the effects of expected early exercise. It also does not allow for the possibility that expected volatility and other model inputs might vary over the option's life. However, for share options with relatively short contractual lives, or that must be exercised within a short period of time after vesting date, the factors identified above may not apply. In these instances, the Black-Scholes-Merton formula may produce a value that is substantially the same as a more flexible option pricing model.

B6.

All option pricing models take into account, as a minimum, the following factors:

(a)

the exercise price of the option;

(b)

the life of the option;

(c)

[*18] the current price of the underlying shares;

(d)

the expected volatility of the share price;

(e)

the dividends expected on the shares (if appropriate);

and

(f)

the risk-free interest rate for the life of the option.

B7.

Other factors that knowledgeable, willing market participants would consider in setting the price shall also be taken into account (except for vesting conditions and reload features that are excluded from the measurement of fair value in accordance with paragraphs 19-22).

B8.

For example, a share option granted to an employee typically cannot be exercised during specified periods (eg during the vesting period or during periods specified by securities regulators). This factor shall be taken into account if the option pricing model applied would otherwise assume that the option could be exercised at any time during its life. However, if an entity uses an option pricing model that values options that can be exercised only at the end of the options' life, no adjustment is required for the inability to exercise them during the vesting period (or other periods during the options' life), because the model assumes that the options cannot be exercised during those periods.

B9.

Similarly, another factor common to employee share options is the possibility of early exercise of the option, for example, because the option is not freely transferable, or because the employee must exercise all vested options upon cessation of employment. The effects of expected early exercise shall be taken into account, as discussed in paragraphs B16-B21.

B10.

Factors that a knowledgeable, willing market participant would not consider in setting the price of a share option (or other equity instrument) shall not be taken into account when estimating the fair value of share options (or other equity instruments) granted. For example, for share options granted to employees, factors that affect the value of the option from the individual employee's perspective only are not relevant to estimating the price that would be set by a knowledgeable, willing market participant.

Inputs to option pricing models

B11.

In estimating the expected volatility of and dividends on the underlying shares, the objective is to approximate the expectations that would be reflected in a current market or negotiated exchange price for the option. Similarly, when estimating the effects of early exercise of employee share options, the objective is to approximate the expectations that an outside party with access to detailed information about employees' exercise behaviour would develop based on information available at the grant date.

B12.

Often, there is likely to be a range of reasonable expectations about future volatility, dividends and exercise behaviour. If so, an expected value should be calculated, by weighting each amount within the range by its associated probability of occurrence.

B13.

Expectations about the future are generally based on experience, modified if the future is reasonably expected to differ from the past. In some circumstances, identifiable factors may indicate that unadjusted historical experience is a relatively poor predictor of future experience. For example, if an entity with two distinctly different lines of business disposes of the one that was significantly less risky than the other, historical volatility may not be the best information on which to base reasonable expectations for the future.

B14.

In other circumstances, historical information may not be available. For example, a newly listed entity will have little, if any, historical data on the volatility of its share price. Unlisted and newly listed entities are discussed further below.

B15.

In summary, an entity should not simply base estimates of volatility, exercise behaviour and dividends on historical information without considering the extent to which the past experience is expected to be reasonably predictive of future experience.

[*19]

Expected early exercise

B16.

Employees often exercise share options early, for a variety of reasons. For example, employee share options are typically non-transferable. This often causes employees to exercise their share options early, because that is the only way for the employees to liquidate their position. Also, employees who cease employment are usually required to exercise any vested options within a short period of time, otherwise the share options are forfeited. This factor also causes the early exercise of employee share options. Other factors causing early exercise are risk aversion and lack of wealth diversification.

B17.

The means by which the effects of expected early exercise are taken into account depends upon the type of option pricing model applied. For example, expected early exercise could be taken into account by using an estimate of the option's expected life (which, for an employee share option, is the period of time from grant date to the date on which the option is expected to be exercised) as an input into an option pricing model (eg the Black-Scholes-Merton formula). Alternatively, expected early exercise could be modelled in a binomial or similar option pricing model that uses contractual life as an input.

B18.

Factors to consider in estimating early exercise include:

(a)

the length of the vesting period, because the share option typically cannot be exercised until the end of the vesting period. Hence, determining the valuation implications of expected early exercise is based on the assumption that the options will vest. The implications of vesting conditions are discussed in paragraphs 19-21.

(b)

the average length of time similar options have remained outstanding in the past.

(c)

the price of the underlying shares. Experience may indicate that the employees tend to exercise options when the share price reaches a specified level above the exercise price.

(d)

the employee's level within the organisation. For example, experience might indicate that higher-level employees tend to exercise options later than lower-level employees (discussed further in paragraph B21).

(e)

expected volatility of the underlying shares. On average, employees might tend to exercise options on highly volatile shares earlier than on shares with low volatility.

B19.

As noted in paragraph B17, the effects of early exercise could be taken into account by using an estimate of the option's expected life as an input into an option pricing model. When estimating the expected life of share options granted to a group of employees, the entity could base that estimate on an appropriately weighted average expected life for the entire employee group or on appropriately weighted average lives for subgroups of employees within the group, based on more detailed data about employees' exercise behaviour (discussed further below).

B20.

Separating an option grant into groups for employees with relatively homogeneous exercise behaviour is likely to be important. Option value is not a linear function of option term; value increases at a decreasing rate as the term lengthens. For example, if all other assumptions are equal, although a two-year option is worth more than a one-year option, it is not worth twice as much. That means that calculating estimated option value on the basis of a single weighted average life that includes widely differing individual lives would overstate the total fair value of the share options granted. Separating options granted into several groups, each of which has a relatively narrow range of lives included in its weighted average life, reduces that overstatement.

B21.

Similar considerations apply when using a binomial or similar model. For example, the experience of an entity that grants options broadly to all levels of employees might indicate that top-level executives tend to hold their options longer than middle-management employees hold theirs and that lower-level employees tend to exercise their options earlier than any other group. In addition, employees who are encouraged or required to hold a minimum amount of their employer's equity instruments, including options, might on average exercise options later than employees not subject to that provision. In those situations, separating options by groups of recipients with relatively homogeneous exercise behaviour will result in a more accurate estimate of the total fair value of the share options granted.

[*20]

Expected volatility

B22.

Expected volatility is a measure of the amount by which a price is expected to fluctuate during a period. The measure of volatility used in option pricing models is the annualised standard deviation of the continuously compounded rates of return on the share over a period of time. Volatility is typically expressed in annualised terms that are comparable regardless of the time period used in the calculation, for example, daily, weekly or monthly price observations.

B23.

The rate of return (which maybe positive or negative) on a share for a period measures how much a shareholder has benefited from dividends and appreciation (or depreciation) of the share price.

B24.

The expected annualised volatility of a share is the range within which the continuously compounded annual rate of return is expected to fall approximately two-thirds of the time. For example, to say that a share with an expected continuously compounded rate of return of 12 per cent has a volatility of 30 per cent means that the probability that the rate of return on the share for one year will be between - 18 per cent (12 % - 30 %) and 42 per cent (12% + 30%) is approximately two-thirds. If the share price is CU100 at the beginning of the year and no dividends are paid, the year-end share price would be expected to be between CU83,53 (CU100 Ч e-0,18) and CU152,20 (CU100 Ч e0,42) approximately two-thirds of the time.

B25.

Factors to consider in estimating expected volatility include:

(a)

implied volatility from traded share options on the entity's shares, or other traded instruments of the entity that include option features (such as convertible debt), if any.

(b)

the historical volatility of the share price over the most recent period that is generally commensurate with the expected term of the option (taking into account the remaining contractual life of the option and the effects of expected early exercise).

(c)

the length of time an entity's shares have been publicly traded. A newly listed entity might have a high historical volatility, compared with similar entities that have been listed longer. Further guidance for newly listed entities is given below.

(d)

the tendency of volatility to revert to its mean, ie its long-term average level, and other factors indicating that expected future volatility might differ from past volatility. For example, if an entity's share price was extraordinarily volatile for some identifiable period of time because of a failed takeover bid or a major restructuring, that period could be disregarded in computing historical average annual volatility.

(e)

appropriate and regular intervals for price observations. The price observations should be consistent from period to period. For example, an entity might use the closing price for each week or the highest price for the week, but it should not use the closing price for some weeks and the highest price for other weeks. Also, the price observations should be expressed in the same currency as the exercise price.

Newly listed entities

B26.

As noted in paragraph B25, an entity should consider historical volatility of the share price over the most recent period that is generally commensurate with the expected option term. If a newly listed entity does not have sufficient information on historical volatility, it should nevertheless compute historical volatility for the longest period for which trading activity is available. It could also consider the historical volatility of similar entities following a comparable period in their lives. For example, an entity that has been listed for only one year and grants options with an average expected life of five years might consider the pattern and level of historical volatility of entities in the same industry for the first six years in which the shares of those entities were publicly traded.

Unlisted entities

B27.

An unlisted entity will not have historical information to consider when estimating expected volatility. Some factors to consider instead are set out below.

B28.

In some cases, an unlisted entity that regularly issues options or shares to employees (or other parties) might have set up an internal market for its shares. The volatility of those share prices could be considered when estimating expected volatility.

B29.

[*21] Alternatively, the entity could consider the historical or implied volatility of similar listed entities, for which share price or option price information is available, to use when estimating expected volatility. This would be appropriate if the entity has based the value of its shares on the share prices of similar listed entities.

B30.

If the entity has not based its estimate of the value of its shares on the share prices of similar listed entities, and has instead used another valuation methodology to value its shares, the entity could derive an estimate of expected volatility consistent with that valuation methodology. For example, the entity might value its shares on a net asset or earnings basis. It could consider the expected volatility of those net asset values or earnings.

Expected dividends

B31.

Whether expected dividends should be taken into account when measuring the fair value of shares or options granted depends on whether the counterparty is entitled to dividends or dividend equivalents.

B32.

For example, if employees were granted options and are entitled to dividends on the underlying shares or dividend equivalents (which might be paid in cash or applied to reduce the exercise price) between grant date and exercise date, the options granted should be valued as if no dividends will be paid on the underlying shares, ie the input for expected dividends should be zero.

B33.

Similarly, when the grant date fair value of shares granted to employees is estimated, no adjustment is required for expected dividends if the employee is entitled to receive dividends paid during the vesting period.

B34.

Conversely, if the employees are not entitled to dividends or dividend equivalents during the vesting period (or before exercise, in the case of an option), the grant date valuation of the rights to shares or options should take expected dividends into account. That is to say, when the fair value of an option grant is estimated, expected dividends should be included in the application of an option pricing model. When the fair value of a share grant is estimated, that valuation should be reduced by the present value of dividends expected to be paid during the vesting period.

B35.

Option pricing models generally call for expected dividend yield. However, the models may be modified to use an expected dividend amount rather than a yield. An entity may use either its expected yield or its expected payments. If the entity uses the latter, it should consider its historical pattern of increases in dividends. For example, if an entity's policy has generally been to increase dividends by approximately 3 per cent per year, its estimated option value should not assume a fixed dividend amount throughout the option's life unless there is evidence that supports that assumption.

B36.

Generally, the assumption about expected dividends should be based on publicly available information. An entity that does not pay dividends and has no plans to do so should assume an expected dividend yield of zero. However, an emerging entity with no history of paying dividends might expect to begin paying dividends during the expected lives of its employee share options. Those entities could use an average of their past dividend yield (zero) and the mean dividend yield of an appropriately comparable peer group.

Risk-free interest rate

B37.

Typically, the risk-free interest rate is the implied yield currently available on zero-coupon government issues of the country in whose currency the exercise price is expressed, with a remaining term equal to the expected term of the option being valued (based on the option's remaining contractual life and taking into account the effects of expected early exercise). It may be necessary to use an appropriate substitute, if no such government issues exist or circumstances indicate that the implied yield on zero-coupon government issues is not representative of the risk-free interest rate (for example, in high inflation economies). Also, an appropriate substitute should be used if market participants would typically determine the risk-free interest rate by using that substitute, rather than the implied yield of zero-coupon government issues, when estimating the fair value of an option with a life equal to the expected term of the option being valued.

[*22]

Capital structure effects

B38.

Typically, third parties, not the entity, write traded share options. When these share options are exercised, the writer delivers shares to the option holder. Those shares are acquired from existing shareholders. Hence the exercise of traded share options has no dilutive effect.

B39.

In contrast, if share options are written by the entity, new shares are issued when those share options are exercised (either actually issued or issued in substance, if shares previously repurchased and held in treasury are used). Given that the shares will be issued at the exercise price rather than the current market price at the date of exercise, this actual or potential dilution might reduce the share price, so that the option holder does not make as large a gain on exercise as on exercising an otherwise similar traded option that does not dilute the share price.

B40.

Whether this has a significant effect on the value of the share options granted depends on various factors, such as the number of new shares that will be issued on exercise of the options compared with the number of shares already issued. Also, if the market already expects that the option grant will take place, the market may have already factored the potential dilution into the share price at the date of grant.

B41.

However, the entity should consider whether the possible dilutive effect of the future exercise of the share options granted might have an impact on their estimated fair value at grant date. Option pricing models can be adapted to take into account this potential dilutive effect.

Modifications to equity-settled share-based payment arrangements

B42.

Paragraph 27 requires that, irrespective of any modifications to the terms and conditions on which the equity instruments were granted, or a cancellation or settlement of that grant of equity instruments, the entity should recognise, as a minimum, the services received measured at the grant date fair value of the equity instruments granted, unless those equity instruments do not vest because of failure to satisfy a vesting condition (other than a market condition) that was specified at grant date. In addition, the entity should recognise the effects of modifications that increase the total fair value of the share-based payment arrangement or are otherwise beneficial to the employee.

B43.

To apply the requirements of paragraph 27:

(a)

if the modification increases the fair value of the equity instruments granted (eg by reducing the exercise price), measured immediately before and after the modification, the entity shall include the incremental fair value granted in the measurement of the amount recognised for services received as consideration for the equity instruments granted. The incremental fair value granted is the difference between the fair value of the modified equity instrument and that of the original equity instrument, both estimated as at the date of the modification. If the modification occurs during the vesting period, the incremental fair value granted is included in the measurement of the amount recognised for services received over the period from the modification date until the date when the modified equity instruments vest, in addition to the amount based on the grant date fair value of the original equity instruments, which is recognised over the remainder of the original vesting period. If the modification occurs after vesting date, the incremental fair value granted is recognised immediately, or over the vesting period if the employee is required to complete an additional period of service before becoming unconditionally entitled to those modified equity instruments.

(b)

similarly, if the modification increases the number of equity instruments granted, the entity shall include the fair value of the additional equity instruments granted, measured at the date of the modification, in the measurement of the amount recognised for services received as consideration for the equity instruments granted, consistently with the requirements in (a) above. For example, if the modification occurs during the vesting period, the fair value of the additional equity instruments granted is included in the measurement of the amount recognised for services received over the period from the modification date until the date when the additional equity instruments vest, in addition to the amount based on the grant date fair value of the equity instruments originally granted, which is recognised over the remainder of the original vesting period.

(c)

if the entity modifies the vesting conditions in a manner that is beneficial to the employee, for example, by reducing the vesting period or by modifying or eliminating a performance condition (other than a market condition, changes to which are accounted for in accordance with (a) above), the entity shall take the modified vesting conditions into account when applying the requirements of paragraphs 19-21.

B44.

[*23] Furthermore, if the entity modifies the terms or conditions of the equity instruments granted in a manner that reduces the total fair value of the share-based payment arrangement, or is not otherwise beneficial to the employee, the entity shall nevertheless continue to account for the services received as consideration for the equity instruments granted as if that modification had not occurred (other than a cancellation of some or all the equity instruments granted, which shall be accounted for in accordance with paragraph 28). For example:

(a)

if the modification reduces the fair value of the equity instruments granted, measured immediately before and after the modification, the entity shall not take into account that decrease in fair value and shall continue to measure the amount recognised for services received as consideration for the equity instruments based on the grant date fair value of the equity instruments granted.

(b)

if the modification reduces the number of equity instruments granted to an employee, that reduction shall be accounted for as a cancellation of that portion of the grant, in accordance with the requirements of paragraph 28.

(c)

if the entity modifies the vesting conditions in a manner that is not beneficial to the employee, for example, by increasing the vesting period or by modifying or adding a performance condition (other than a market condition, changes to which are accounted for in accordance with (a) above), the entity shall not take the modified vesting conditions into account when applying the requirements of paragraphs 19-21.

[*24]

APPENDIX C

Amendments to other IFRSs

The amendments in this appendix shall be applied for accounting periods beginning on or after 1 January 2005. If an entity applies this IFRS for an earlier period, these amendments shall be applied for that earlier period.

C1.

IAS 12, Income Taxes, is amended as follows:

In paragraph 57, the reference to paragraphs 58 to 68 is changed to 58 to 68 C.

Paragraphs 68A-68C and a subheading are inserted as follows:

`Current and Deferred Tax Arising from Share-based Payment Transactions

68A. In some tax jurisdictions, an entity receives a tax deduction (ie an amount that is deductible in determining taxable profit) that relates to remuneration paid in shares, share options or other equity instruments of the entity. The amount of that tax deduction may differ from the related cumulative remuneration expense, and may arise in a later accounting period. For example, in some jurisdictions, an entity may recognise an expense for the consumption of employee services received as consideration for share options granted, in accordance with IFRS 2, Share-based Payment, and not receive a tax deduction until the share options are exercised, with the measurement of the tax deduction based on the entity's share price at the date of exercise.

68B. As with the research costs discussed in paragraphs 9 and 26(b) of this Standard, the difference between the tax base of the employee services received to date (being the amount the taxation authorities will permit as a deduction in future periods), and the carrying amount of nil, is a deductible temporary difference that results in a deferred tax asset. If the amount the taxation authorities will permit as a deduction in future periods is not known at the end of the period, it should be estimated, based on information available at the end of the period. For example, if the amount that the taxation authorities will permit as a deduction in future periods is dependent upon the entity's share price at a future date, the measurement of the deductible temporary difference should be based on the entity's share price at the end of the period.

[*This paragraph was amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

68C. As noted in paragraph 68 A, the amount of the tax deduction (or estimated future tax deduction, measured in accordance with paragraph 68B) may differ from the related cumulative remuneration expense. Paragraph 58 of the Standard requires that current and deferred tax should be recognised as income or an expense and included in profit or loss for the period, except to the extent that the tax arises from (a) a transaction or event which is recognised, in the same or a different period, directly in equity, or (b) a business combination that is an acquisition. If the amount of the tax deduction (or estimated future tax deduction) exceeds the amount of the related cumulative remuneration expense, this indicates that the tax deduction relates not only to remuneration expense but also to an equity item. In this situation, the excess of the associated current or deferred tax should be recognised directly in equity.'

C2.

In paragraph 6 of IAS 16, Property, Plant and Equipment, paragraph 8 of IAS 38, Intangible Assets, and paragraph 5 of IAS 40, Investment Property, as revised in 2003, the definition of cost is amended to read as follows:

`Cost is the amount of cash or cash equivalents paid or the fair value of other consideration given to acquire an asset at the time of its acquisition or construction or, where applicable, the amount attributed to that asset when initially recognised in accordance with the specific requirements of other IFRSs, eg IFRS 2, Share-based Payment.'

C3.

[*25] IAS 19, Employee Benefits, is amended as described below.

Introduction

Paragraph 2 is amended to read as follows:

`2. The Standard identifies four categories of employee benefits:

...

(c) ...;

and

(d) termination benefits.'

Paragraph 11 is deleted.

Standard

Paragraph 1 is amended to read as follows:

`1. This Standard should be applied by an employer in accounting for all employee benefits, except those to which IFRS 2, Share-based Payment, applies.'

Paragraph 3 is amended to read as follows:

`3. The employee benefits to which this Standard applies include those provided: ...'

Paragraph 4 is amended to read as follows:

`4. Employee benefits include:

...

(c) ...;

and

(d) termination benefits.

Because each category identified in (a)-(d) above has different characteristics, ...'

In paragraph 7:

- the definitions of equity compensation benefits and equity compensation plans are deleted.

- in the definitions of short-term employee benefits, post-employment benefits, and other long-term employee benefits, the references to equity compensation benefits are deleted.

In paragraph 22 the final sentence is deleted.

Paragraphs 144-152 are deleted.

C4.

[*26] In IAS 32, Financial Instruments: Disclosure and Presentation, a new paragraph 4(f) is inserted, as follows:

`(f) financial instruments, contracts and obligations under share- based payment transactions to which IFRS 2, Share-based Payment, applies, except for

(i) contracts within the scope of paragraphs 8-10 of this Standard, to which this Standard applies,

(ii) paragraphs 33 and 34 of this Standard, which shall be applied to treasury shares purchased, sold, issued or cancelled in connection with employee share option plans, employee share purchase plans, and all other share-based payment arrangements.'

C5.

IAS 33, Earnings per Share, is amended as described below.

Paragraph 47A is inserted as follows:

`47A. For share options and other share-based payment arrangements to which IFRS 2, Share-based Payment, applies, the issue price referred to in paragraph 46 and the exercise price referred to in paragraph 47 shall include the fair value of any goods or services to be supplied to the entity in the future under the share option or other share-based payment arrangement.'

C6.

In IAS 38, Intangible Assets, paragraph 26 is deleted.

C7.

In IAS 39, Financial Instruments: Recognition and Measurement, a new paragraph 2(j) is inserted, as follows:

`(j) financial instruments, contracts and obligations under share- based payment transactions to which IFRS 2, Share-based Payment, applies, except for contracts within the scope of paragraphs 5-7 of this Standard, to which this Standard applies.'

C8.

IFRS 1, First-time Adoption of International Financial Reporting Standards, is amended as described below.

In paragraph 12, the reference to paragraphs 13-25A is changed to 13-25C.

Paragraph 13(f) and (g) is amended and a new subparagraph (h) is inserted, as follows:

`(f) assets and liabilities of subsidiaries, associates and joint ventures (paragraphs 24 and 25);

(g) designation of previously recognised financial instruments (paragraph 25A);

and

(h) share-based payment transactions (paragraphs 25B and 25C).'

New paragraphs 25B and 25C are inserted, as follows:

`25B. A first-time adopter is encouraged, but not required, to apply IFRS 2, Share-based Payment, to equity instruments that were granted on or before 7 November 2002. A first-time adopter is also encouraged, but not required, to apply IFRS 2 to equity instruments that were granted after 7 November 2002 that vested before the later of (a) the date of transition to IFRSs and (b) 1 January 2005. However, if a first-time adopter elects to apply IFRS 2 to such equity instruments, it may do so only if the entity has disclosed publicly the fair value of those equity instruments, determined at the measurement date, as defined in IFRS 2. For all grants of equity instruments to which IFRS 2 has not been applied (eg equity instruments granted on or before 7 November 2002), a first-time adopter shall nevertheless disclose the information required by paragraphs 44 and 45 of IFRS 2. If a first-time adopter modifies the terms or conditions of a grant of equity instruments to which IFRS 2 has not been applied, the entity is not required to apply paragraphs 26-29 of IFRS 2 if the modification occurred before the later of (a) the date of transition to IFRSs and (b) 1 January 2005.

25C. [*27] A first-time adopter is encouraged, but not required, to apply IFRS 2 to liabilities arising from share-based payment transactions that were settled before the date of transition to IFRSs. A first-time adopter is also encouraged, but not required, to apply IFRS 2 to liabilities that were settled before 1 January 2005. For liabilities to which IFRS 2 is applied, a first-time adopter is not required to restate comparative information to the extent that the information relates to a period or date that is earlier than 7 November 2002.'

1This IFRS uses the phrase `by reference to' rather than `at', because the transaction is ultimately measured by multiplying the fair value of the equity instruments granted, measured at the date specified in paragraph 11 or 13 (whichever is applicable), by the number of equity instruments that vest, as explained in paragraph 19.

2 In the remainder of this IFRS, all references to employees also includes others providing similar services.

3In paragraphs 35-43, all references to cash also include other assets of the entity.

The publication reproduces the full official text of the standard, as published in the OJ 2005 L 41/4. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


IFRS 3 - Business Combinations

INTERNATIONAL FINANCIAL REPORTING STANDARD 3

Business combinations[*]

SUMMARY

Paragraphs
OBJECTIVE
Objective
1
Scope
2-13
Identifying a business combination
4-9
Business combinations involving entities under common control
10-13
Method of accounting
14-15
Application of the purchase method
16-65
Identifying the acquirer
17-23
Cost of a business combination
24-35
Adjustments to the cost of a business combination contingent on future events
32-35
Allocating the cost of a business combination to the assets acquired and liabilities and contingent liabilities assumed
36-60
Acquiree's identifiable assets and liabilities
41-44
Acquiree's intangible assets
45-46
Acquiree's contingent liabilities
47-50
Goodwill
51-55
Excess of acquirer's interest in the net fair value of acquiree's identifiable assets, liabilities and contingent liabilities over cost
56-57
Business combination achieved in stages
58-60
Initial accounting determined provisionally
61-65
Adjustments after the initial accounting is complete
63-64
Recognition of deferred tax assets after the initial accounting is complete
65
Disclosure
66-77
Transitional provisions and effective date
78-85
Previously recognised goodwill
79-80
Previously recognised negative goodwill
81
Previously recognised intangible assets
82
Equity accounted investments
83-84
Limited retrospective application
85
Withdrawal of other pronouncements
86-87

[*5]

OBJECTIVE

1.

The objective of this IFRS is to specify the financial reporting by an entity when it undertakes a business combination. In particular, it specifies that all business combinations should be accounted for by applying the purchase method. Therefore, the acquirer recognises the acquiree's identifiable assets, liabilities and contingent liabilities at their fair values at the acquisition date, and also recognises goodwill, which is subsequently tested for impairment rather than amortised.

SCOPE

2.

Except as described in paragraph 3, entities shall apply this IFRS when accounting for business combinations.

3.

This IFRS does not apply to:

(a)

business combinations in which separate entities or businesses are brought together to form a joint venture.

(b)

business combinations involving entities or businesses under common control.

(c)

business combinations involving two or more mutual entities.

(d)

business combinations in which separate entities or businesses are brought together to form a reporting entity by contract alone without the obtaining of an ownership interest (for example, combinations in which separate entities are brought together by contract alone to form a dual listed corporation).

Identifying a business combination

4.

A business combination is the bringing together of separate entities or businesses into one reporting entity. The result of nearly all business combinations is that one entity, the acquirer, obtains control of one or more other businesses, the acquiree. If an entity obtains control of one or more other entities that are not businesses, the bringing together of those entities is not a business combination. When an entity acquires a group of assets or net assets that does not constitute a business, it shall allocate the cost of the group between the individual identifiable assets and liabilities in the group based on their relative fair values at the date of acquisition.

5.

A business combination may be structured in a variety of ways for legal, taxation or other reasons. It may involve the purchase by an entity of the equity of another entity, the purchase of all the net assets of another entity, the assumption of the liabilities of another entity, or the purchase of some of the net assets of another entity that together form one or more businesses. It may be effected by the issue of equity instruments, the transfer of cash, cash equivalents or other assets, or a combination thereof. The transaction may be between the shareholders of the combining entities or between one entity and the shareholders of another entity. It may involve the establishment of a new entity to control the combining entities or net assets transferred, or the restructuring of one or more of the combining entities.

6.

A business combination may result in a parent-subsidiary relationship in which the acquirer is the parent and the acquiree a subsidiary of the acquirer. In such circumstances, the acquirer applies this IFRS in its consolidated financial statements. It includes its interest in the acquiree in any separate financial statements it issues as an investment in a subsidiary (see IAS 27, Consolidated and Separate Financial Statements).

7.

[*6] A business combination may involve the purchase of the net assets, including any goodwill, of another entity rather than the purchase of the equity of the other entity. Such a combination does not result in a parent-subsidiary relationship.

8.

Included within the definition of a business combination, and therefore the scope of this IFRS, are business combinations in which one entity obtains control of another entity but for which the date of obtaining control (ie the acquisition date) does not coincide with the date or dates of acquiring an ownership interest (ie the date or dates of exchange). This situation may arise, for example, when an investee enters into share buy-back arrangements with some of its investors and, as a result, control of the investee changes.

9.

This IFRS does not specify the accounting by venturers for interests in joint ventures (see IAS 31, Interests in Joint Ventures).

Business combinations involving entities under common control

10.

A business combination involving entities or businesses under common control is a business combination in which all of the combining entities or businesses are ultimately controlled by the same party or parties both before and after the business combination, and that control is not transitory.

11.

A group of individuals shall be regarded as controlling an entity when, as a result of contractual arrangements, they collectively have the power to govern its financial and operating policies so as to obtain benefits from its activities. Therefore, a business combination is outside the scope of this IFRS when the same group of individuals has, as a result of contractual arrangements, ultimate collective power to govern the financial and operating policies of each of the combining entities so as to obtain benefits from their activities, and that ultimate collective power is not transitory.

12.

An entity can be controlled by an individual, or by a group of individuals acting together under a contractual arrangement, and that individual or group of individuals may not be subject to the financial reporting requirements of IFRSs. Therefore, it is not necessary for combining entities to be included as part of the same consolidated financial statements for a business combination to be regarded as one involving entities under common control.

13.

The extent of minority interests in each of the combining entities before and after the business combination is not relevant to determining whether the combination involves entities under common control. Similarly, the fact that one of the combining entities is a subsidiary that has been excluded from the consolidated financial statements of the group in accordance with IAS 27 is not relevant to determining whether a combination involves entities under common control.

METHOD OF ACCOUNTING

14.

All business combinations shall be accounted for by applying the purchase method.

15.

The purchase method views a business combination from the perspective of the combining entity that is identified as the acquirer. The acquirer purchases net assets and recognises the assets acquired and liabilities and contingent liabilities assumed, including those not previously recognised by the acquiree. The measurement of the acquirer's assets and liabilities is not affected by the transaction, nor are any additional assets or liabilities of the acquirer recognised as a result of the transaction, because they are not the subjects of the transaction.

APPLICATION OF THE PURCHASE METHOD

16.

Applying the purchase method involves the following steps:

(a)

identifying an acquirer;

(b)

[*7] measuring the cost of the business combination; and

(c)

allocating, at the acquisition date, the cost of the business combination to the assets acquired and liabilities and contingent liabilities assumed.

Identifying the acquirer

17.

An acquirer shall be identified for all business combinations. The acquirer is the combining entity that obtains control of the other combining entities or businesses.

18.

Because the purchase method views a business combination from the acquirer's perspective, it assumes that one of the parties to the transaction can be identified as the acquirer.

19.

Control is the power to govern the financial and operating policies of an entity or business so as to obtain benefits from its activities. A combining entity shall be presumed to have obtained control of another combining entity when it acquires more than one-half of that other entity's voting rights, unless it can be demonstrated that such ownership does not constitute control. Even if one of the combining entities does not acquire more than one-half of the voting rights of another combining entity, it might have obtained control of that other entity if, as a result of the combination, it obtains:

(a)

power over more than one-half of the voting rights of the other entity by virtue of an agreement with other investors;

or

(b)

power to govern the financial and operating policies of the other entity under a statute or an agreement; or

(c)

power to appoint or remove the majority of the members of the board of directors or equivalent governing body of the other entity;

or

(d)

power to cast the majority of votes at meetings of the board of directors or equivalent governing body of the other entity.

20.

Although sometimes it may be difficult to identify an acquirer, there are usually indications that one exists. For example:

(a)

if the fair value of one of the combining entities is significantly greater than that of the other combining entity, the entity with the greater fair value is likely to be the acquirer;

(b)

if the business combination is effected through an exchange of voting ordinary equity instruments for cash or other assets, the entity giving up cash or other assets is likely to be the acquirer;

and

(c)

if the business combination results in the management of one of the combining entities being able to dominate the selection of the management team of the resulting combined entity, the entity whose management is able so to dominate is likely to be the acquirer.

21.

[*8] In a business combination effected through an exchange of equity interests, the entity that issues the equity interests is normally the acquirer. However, all pertinent facts and circumstances shall be considered to determine which of the combining entities has the power to govern the financial and operating policies of the other entity (or entities) so as to obtain benefits from its (or their) activities. In some business combinations, commonly referred to as reverse acquisitions, the acquirer is the entity whose equity interests have been acquired and the issuing entity is the acquiree. This might be the case when, for example, a private entity arranges to have itself 'acquired' by a smaller public entity as a means of obtaining a stock exchange listing. Although legally the issuing public entity is regarded as the parent and the private entity is regarded as the subsidiary, the legal subsidiary is the acquirer if it has the power to govern the financial and operating policies of the legal parent so as to obtain benefits from its activities. Commonly the acquirer is the larger entity; however, the facts and circumstances surrounding a combination sometimes indicate that a smaller entity acquires a larger entity. Guidance on the accounting for reverse acquisitions is provided in paragraphs B1-B15 of Appendix B.

22.

When a new entity is formed to issue equity instruments to effect a business combination, one of the combining entities that existed before the combination shall be identified as the acquirer on the basis of the evidence available.

23.

Similarly, when a business combination involves more than two combining entities, one of the combining entities that existed before the combination shall be identified as the acquirer on the basis of the evidence available. Determining the acquirer in such cases shall include a consideration of, amongst other things, which of the combining entities initiated the combination and whether the assets or revenues of one of the combining entities significantly exceed those of the others.

Cost of a business combination

24.

The acquirer shall measure the cost of a business combination as the aggregate of:

(a)

the fair values, at the date of exchange, of assets given, liabilities incurred or assumed, and equity instruments issued by the acquirer, in exchange for control of the acquiree;

plus

(b)

any costs directly attributable to the business combination.

25.

The acquisition date is the date on which the acquirer effectively obtains control of the acquiree. When this is achieved through a single exchange transaction, the date of exchange coincides with the acquisition date. However, a business combination may involve more than one exchange transaction, for example when it is achieved in stages by successive share purchases. When this occurs:

(a)

the cost of the combination is the aggregate cost of the individual transactions;

and

(b)

the date of exchange is the date of each exchange transaction (ie the date that each individual investment is recognised in the financial statements of the acquirer), whereas the acquisition date is the date on which the acquirer obtains control of the acquiree.

26.

Assets given and liabilities incurred or assumed by the acquirer in exchange for control of the acquiree are required by paragraph 24 to be measured at their fair values at the date of exchange. Therefore, when settlement of all or any part of the cost of a business combination is deferred, the fair value of that deferred component shall be determined by discounting the amounts payable to their present value at the date of exchange, taking into account any premium or discount likely to be incurred in settlement.

27.

[*9] The published price at the date of exchange of a quoted equity instrument provides the best evidence of the instrument's fair value and shall be used, except in rare circumstances. Other evidence and valuation methods shall be considered only in the rare circumstances when the acquirer can demonstrate that the published price at the date of exchange is an unreliable indicator of fair value, and that the other evidence and valuation methods provide a more reliable measure of the equity instrument's fair value. The published price at the date of exchange is an unreliable indicator only when it has been affected by the thinness of the market. If the published price at the date of exchange is an unreliable indicator or if a published price does not exist for equity instruments issued by the acquirer, the fair value of those instruments could, for example, be estimated by reference to their proportional interest in the fair value of the acquirer or by reference to the proportional interest in the fair value of the acquiree obtained, whichever is the more clearly evident. The fair value at the date of exchange of monetary assets given to equity holders of the acquiree as an alternative to equity instruments may also provide evidence of the total fair value given by the acquirer in exchange for control of the acquiree. In any event, all aspects of the combination, including significant factors influencing the negotiations, shall be considered. Further guidance on determining the fair value of equity instruments is set out in IAS 39, Financial Instruments: Recognition and Measurement.

28.

The cost of a business combination includes liabilities incurred or assumed by the acquirer in exchange for control of the acquiree. Future losses or other costs expected to be incurred as a result of a combination are not liabilities incurred or assumed by the acquirer in exchange for control of the acquiree, and are not, therefore, included as part of the cost of the combination.

29.

The cost of a business combination includes any costs directly attributable to the combination, such as professional fees paid to accountants, legal advisers, valuers and other consultants to effect the combination. General administrative costs, including the costs of maintaining an acquisitions department, and other costs that cannot be directly attributed to the particular combination being accounted for are not included in the cost of the combination: they are recognised as an expense when incurred.

30.

The costs of arranging and issuing financial liabilities are an integral part of the liability issue transaction, even when the liabilities are issued to effect a business combination, rather than costs directly attributable to the combination. Therefore, entities shall not include such costs in the cost of a business combination. In accordance with IAS 39, such costs shall be included in the initial measurement of the liability.

31.

Similarly, the costs of issuing equity instruments are an integral part of the equity issue transaction, even when the equity instruments are issued to effect a business combination, rather than costs directly attributable to the combination. Therefore, entities shall not include such costs in the cost of a business combination. In accordance with IAS 32, Financial Instruments: Disclosure and Presentation, such costs reduce the proceeds from the equity issue.

Adjustments to the cost of a business combination contingent on future events

32.

When a business combination agreement provides for an adjustment to the cost of the combination contingent on future events, the acquirer shall include the amount of that adjustment in the cost of the combination at the acquisition date if the adjustment is probable and can be measured reliably.

33.

A business combination agreement may allow for adjustments to the cost of the combination that are contingent on one or more future events. The adjustment might, for example, be contingent on a specified level of profit being maintained or achieved in future periods, or on the market price of the instruments issued being maintained. It is usually possible to estimate the amount of any such adjustment at the time of initially accounting for the combination without impairing the reliability of the information, even though some uncertainty exists. If the future events do not occur or the estimate needs to be revised, the cost of the business combination shall be adjusted accordingly.

34.

[*10] However, when a business combination agreement provides for such an adjustment, that adjustment is not included in the cost of the combination at the time of initially accounting for the combination if it either is not probable or cannot be measured reliably. If that adjustment subsequently becomes probable and can be measured reliably, the additional consideration shall be treated as an adjustment to the cost of the combination.

35.

In some circumstances, the acquirer may be required to make a subsequent payment to the seller as compensation for a reduction in the value of the assets given, equity instruments issued or liabilities incurred or assumed by the acquirer in exchange for control of the acquiree. This is the case, for example, when the acquirer guarantees the market price of equity or debt instruments issued as part of the cost of the business combination and is required to issue additional equity or debt instruments to restore the originally determined cost. In such cases, no increase in the cost of the business combination is recognised. In the case of equity instruments, the fair value of the additional payment is offset by an equal reduction in the value attributed to the instruments initially issued. In the case of debt instruments, the additional payment is regarded as a reduction in the premium or an increase in the discount on the initial issue.

Allocating the cost of a business combination to the assets acquired
and liabilities and contingent liabilities assumed

[*This paragraph was amended by IFRS 5. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

36.

The acquirer shall, at the acquisition date, allocate the cost of a business combination by recognising the acquiree's identifiable assets, liabilities and contingent liabilities that satisfy the recognition criteria in paragraph 37 at their fair values at that date, except for noncurrent assets (or disposal groups) that are classified as held for sale in accordance with IFRS 5, Non-current Assets Held for Sale and Discontinued Operations, which shall be recognised at fair value less costs to sell. Any difference between the cost of the business combination and the acquirer's interest in the net fair value of the identifiable assets, liabilities and contingent liabilities so recognised shall be accounted for in accordance with paragraphs 51 -57.

37.

The acquirer shall recognise separately the acquiree's identifiable assets, liabilities and contingent liabilities at the acquisition date only if they satisfy the following criteria at that date:

(a)

in the case of an asset other than an intangible asset, it is probable that any associated future economic benefits will flow to the acquirer, and its fair value can be measured reliably;

(b)

in the case of a liability other than a contingent liability, it is probable that an outflow of resources embodying economic benefits will be required to settle the obligation, and its fair value can be measured reliably;

(c)

in the case of an intangible asset or a contingent liability, its fair value can be measured reliably.

38.

The acquirer's income statement shall incorporate the acquiree's profits and losses after the acquisition date by including the acquiree's income and expenses based on the cost of the business combination to the acquirer. For example, depreciation expense included after the acquisition date in the acquirer's income statement that relates to the acquiree's depreciable assets shall be based on the fair values of those depreciable assets at the acquisition date, ie their cost to the acquirer.

39.

[ *11] Application of the purchase method starts from the acquisition date, which is the date on which the acquirer effectively obtains control of the acquiree. Because control is the power to govern the financial and operating policies of an entity or business so as to obtain benefits from its activities, it is not necessary for a transaction to be closed or finalised at law before the acquirer obtains control. All pertinent facts and circumstances surrounding a business combination shall be considered in assessing when the acquirer has obtained control.

40.

Because the acquirer recognises the acquiree's identifiable assets, liabilities and contingent liabilities that satisfy the recognition criteria in paragraph 37 at their fair values at the acquisition date, any minority interest in the acquiree is stated at the minority's proportion of the net fair value of those items. Paragraphs B16 and B17 of Appendix B provide guidance on determining the fair values of the acquiree's identifiable assets, liabilities and contingent liabilities for the purpose of allocating the cost of a business combination.

Acquiree's identifiable assets and liabilities

41.

In accordance with paragraph 36, the acquirer recognises separately as part of allocating the cost of the combination only the identifiable assets, liabilities and contingent liabilities of the acquiree that existed at the acquisition date and satisfy the recognition criteria in paragraph 37. Therefore:

(a)

the acquirer shall recognise liabilities for terminating or reducing the activities of the acquiree as part of allocating the cost of the combination only when the acquiree has, at the acquisition date, an existing liability for restructuring recognised in accordance with IAS 37, Provisions, Contingent Liabilities and Contingent Assets;

and

(b)

the acquirer, when allocating the cost of the combination, shall not recognise liabilities for future losses or other costs expected to be incurred as a result of the business combination.

42.

A payment that an entity is contractually required to make, for example, to its employees or suppliers in the event that it is acquired in a business combination is a present obligation of the entity that is regarded as a contingent liability until it becomes probable that a business combination will take place. The contractual obligation is recognised as a liability by that entity in accordance with IAS 37 when a business combination becomes probable and the liability can be measured reliably. Therefore, when the business combination is effected, that liability of the acquiree is recognised by the acquirer as part of allocating the cost of the combination.

43.

However, an acquiree's restructuring plan whose execution is conditional upon its being acquired in a business combination is not, immediately before the business combination, a present obligation of the acquiree. Nor is it a contingent liability of the acquiree immediately before the combination because it is not a possible obligation arising from a past event whose existence will be confirmed only by the occurrence or nonoccurrence of one or more uncertain future events not wholly within the control of the acquiree. Therefore, an acquirer shall not recognise a liability for such restructuring plans as part of allocating the cost of the combination.

44.

The identifiable assets and liabilities that are recognised in accordance with paragraph 36 include all of the acquiree's assets and liabilities that the acquirer purchases or assumes, including all of its financial assets and financial liabilities. They might also include assets and liabilities not previously recognised in the acquiree's financial statements, eg because they did not qualify for recognition before the acquisition. For example, a tax benefit arising from the acquiree's tax losses that was not recognised by the acquiree before the business combination qualifies for recognition as an identifiable asset in accordance with paragraph 36 if it is probable that the acquirer will have future taxable profits against which the unrecognised tax benefit can be applied.

[*12]

Acquiree's intangible assets

45.

In accordance with paragraph 37, the acquirer recognises separately an intangible asset of the acquiree at the acquisition date only if it meets the definition of an intangible asset in IAS 38, Intangible Assets, and its fair value can be measured reliably. This means that the acquirer recognises as an asset separately from goodwill an in-process research and development project of the acquiree if the project meets the definition of an intangible asset and its fair value can be measured reliably. IAS 38 provides guidance on determining whether the fair value of an intangible asset acquired in a business combination can be measured reliably.

46.

A non-monetary asset without physical substance must be identifiable to meet the definition of an intangible asset. In accordance with IAS 38, an asset meets the identifiability criterion in the definition of an intangible asset only if it:

(a)

is separable, ie capable of being separated or divided from the entity and sold, transferred, licensed, rented or exchanged, either individually or together with a related contract, asset or liability;

or

(b)

arises from contractual or other legal rights, regardless of whether those rights are transferable or separable from the entity or from other rights and obligations.

Acquiree's contingent liabilities

47.

Paragraph 37 specifies that the acquirer recognises separately a contingent liability of the acquiree as part of allocating the cost of a business combination only if its fair value can be measured reliably. If its fair value cannot be measured reliably:

(a)

there is a resulting effect on the amount recognised as goodwill or accounted for in accordance with paragraph 56;

and

(b)

the acquirer shall disclose the information about that contingent liability required to be disclosed by IAS 37.

Paragraph B16 (l) of Appendix B provides guidance on determining the fair value of a contingent liability.

48.

After their initial recognition, the acquirer shall measure contingent liabilities that are recognised separately in accordance with paragraph 36 at the higher of:

(a)

the amount that would be recognised in accordance with IAS 37,

and

(b)

the amount initially recognised less, when appropriate, cumulative amortisation recognised in accordance with IAS 18, Revenue.

49.

The requirement in paragraph 48 does not apply to contracts accounted for in accordance with IAS 39, Financial Instruments: Recognition and Measurement. However, loan commitments excluded from the scope of IAS 39 that are not commitments to provide loans at below-market interest rates are accounted for as contingent liabilities of the acquiree if, at the acquisition date, it is not probable that an outflow of resources embodying economic benefits will be required to settle the obligation or if the amount of the obligation cannot be measured with sufficient reliability. Such a loan commitment is, in accordance with paragraph 37, recognised separately as part of allocating the cost of a combination only if its fair value can be measured reliably.

50.

[*13] Contingent liabilities recognised separately as part of allocating the cost of a business combination are excluded from the scope of IAS 37. However, the acquirer shall disclose for those contingent liabilities the information required to be disclosed by IAS 37 for each class of provision.

Goodwill

51.

The acquirer shall, at the acquisition date:

(a)

recognise goodwill acquired in a business combination as an asset;

and

(b)

initially measure that goodwill at its cost, being the excess of the cost of the business combination over the acquirer's interest in the net fair value of the identifiable assets, liabilities and contingent liabilities recognised in accordance with paragraph 36 .

52.

Goodwill acquired in a business combination represents a payment made by the acquirer in anticipation of future economic benefits from assets that are not capable of being individually identified and separately recognised.

53.

To the extent that the acquiree's identifiable assets, liabilities or contingent liabilities do not satisfy the criteria in paragraph 37 for separate recognition at the acquisition date, there is a resulting effect on the amount recognised as goodwill (or accounted for in accordance with paragraph 56). This is because goodwill is measured as the residual cost of the business combination after recognising the acquiree's identifiable assets, liabilities and contingent liabilities.

54.

After initial recognition, the acquirer shall measure goodwill acquired in a business combination at cost less any accumulated impairment losses.

55.

Goodwill acquired in a business combination shall not be amortised. Instead, the acquirer shall test it for impairment annually, or more frequently if events or changes in circumstances indicate that it might be impaired, in accordance with IAS 36, Impairment of Assets.

Excess of acquirer's interest in the net fair value of acquiree's
identifiable assets, liabilities and contingent liabilities over cost

56.

If the acquirer's interest in the net fair value of the identifiable assets, liabilities and contingent liabilities recognised in accordance with paragraph 36 exceeds the cost of the business combination, the acquirer shall:

(a)

reassess the identification and measurement of the acquiree's identifiable assets, liabilities and contingent liabilities and the measurement of the cost of the combination;

and

(b)

recognise immediately in profit or loss any excess remaining after that reassessment.

57.

[*14] A gain recognised in accordance with paragraph 56 could comprise one or more of the following components:

(a)

errors in measuring the fair value of either the cost of the combination or the acquiree's identifiable assets, liabilities or contingent liabilities. Possible future costs arising in respect of the acquiree that have not been reflected correctly in the fair value of the acquiree's identifiable assets, liabilities or contingent liabilities are a potential cause of such errors.

(b)

a requirement in an accounting standard to measure identifiable net assets acquired at an amount that is not fair value, but is treated as though it is fair value for the purpose of allocating the cost of the combination. For example, the guidance in Appendix B on determining the fair values of the acquiree's identifiable assets and liabilities requires the amount assigned to tax assets and liabilities to be undiscounted.

(c)

a bargain purchase.

Business combination achieved in stages

58.

A business combination may involve more than one exchange transaction, for example when it occurs in stages by successive share purchases. If so, each exchange transaction shall be treated separately by the acquirer, using the cost of the transaction and fair value information at the date of each exchange transaction, to determine the amount of any goodwill associated with that transaction. This results in a step-by-step comparison of the cost of the individual investments with the acquirer's interest in the fair values of the acquiree's identifiable assets, liabilities and contingent liabilities at each step.

59.

When a business combination involves more than one exchange transaction, the fair values of the acquiree's identifiable assets, liabilities and contingent liabilities may be different at the date of each exchange transaction. Because:

(a)

the acquiree's identifiable assets, liabilities and contingent liabilities are notionally restated to their fair values at the date of each exchange transaction to determine the amount of any goodwill associated with each transaction;

and

(b)

the acquiree's identifiable assets, liabilities and contingent liabilities must then be recognised by the acquirer at their fair values at the acquisition date,

any adjustment to those fair values relating to previously held interests of the acquirer is a revaluation and shall be accounted for as such. However, because this revaluation arises on the initial recognition by the acquirer of the acquiree's assets, liabilities and contingent liabilities, it does not signify that the acquirer has elected to apply an accounting policy of revaluing those items after initial recognition in accordance with, for example, IAS 16, Property, Plant and Equipment.

60.

Before qualifying as a business combination, a transaction may qualify as an investment in an associate and be accounted for in accordance with IAS 28, Investments in Associates, using the equity method. If so, the fair values of the investee's identifiable net assets at the date of each earlier exchange transaction will have been determined previously in applying the equity method to the investment.

Initial accounting determined provisionally

61.

The initial accounting for a business combination involves identifying and determining the fair values to be assigned to the acquiree's identifiable assets, liabilities and contingent liabilities and the cost of the combination.

62.

[*15] If the initial accounting for a business combination can be determined only provisionally by the end of the period in which the combination is effected because either the fair values to be assigned to the acquiree's identifiable assets, liabilities or contingent liabilities or the cost of the combination can be determined only provisionally, the acquirer shall account for the combination using those provisional values. The acquirer shall recognise any adjustments to those provisional values as a result of completing the initial accounting:

(a)

within twelve months of the acquisition date;

and

(b)

from the acquisition date. Therefore:

(i)

the carrying amount of an identifiable asset, liability or contingent liability that is recognised or adjusted as a result of completing the initial accounting shall be calculated as if its fair value at the acquisition date had been recognised from that date.

(ii)

goodwill or any gain recognised in accordance with paragraph 56 shall be adjusted from the acquisition date by an amount equal to the adjustment to the fair value at the acquisition date of the identifiable asset, liability or contingent liability being recognised or adjusted.

(iii)

comparative information presented for the periods before the initial accounting for the combination is complete shall be presented as if the initial accounting had been completed from the acquisition date. This includes any additional depreciation, amortisation or other profit or loss effect recognised as a result of completing the initial accounting.

Adjustments after the initial accounting is complete

63.

Except as outlined in paragraphs 33, 34 and 65, adjustments to the initial accounting for a business combination after that initial accounting is complete shall be recognised only to correct an error in accordance with IAS 8, Accounting Policies, Changes in Accounting Estimates and Errors. Adjustments to the initial accounting for a business combination after that accounting is complete shall not be recognised for the effect of changes in estimates. In accordance with IAS 8, the effect of a change in estimates shall be recognised in the current and future periods.

64.

IAS 8 requires an entity to account for an error correction retrospectively, and to present financial statements as if the error had never occurred by restating the comparative information for the prior period(s) in which the error occurred. Therefore, the carrying amount of an identifiable asset, liability or contingent liability of the acquiree that is recognised or adjusted as a result of an error correction shall be calculated as if its fair value or adjusted fair value at the acquisition date had been recognised from that date. Goodwill or any gain recognised in a prior period in accordance with paragraph 56 shall be adjusted retrospectively by an amount equal to the fair value at the acquisition date (or the adjustment to the fair value at the acquisition date) of the identifiable asset, liability or contingent liability being recognised (or adjusted).

Recognition of deferred tax assets after the initial accounting is complete

65.

If the potential benefit of the acquiree's income tax loss carry-forwards or other deferred tax assets did not satisfy the criteria in paragraph 37 for separate recognition when a business combination is initially accounted for but is subsequently realised, the acquirer shall recognise that benefit as income in accordance with IAS 12, Income Taxes. In addition, the acquirer shall:

(a)

reduce the carrying amount of goodwill to the amount that would have been recognised if the deferred tax asset had been recognised as an identifiable asset from the acquisition date;

and

(b)

recognise the reduction in the carrying amount of the goodwill as an expense.

[*16] However, this procedure shall not result in the creation of an excess as described in paragraph 56, nor shall it increase the amount of any gain previously recognised in accordance with paragraph 56.

DISCLOSURE

66.

An acquirer shall disclose information that enables users of its financial statements to evaluate the nature and financial effect of business combinations that were effected:

(a)

during the period.

(b)

after the balance sheet date but before the financial statements are authorised for issue.

67.

To give effect to the principle in paragraph 66(a), the acquirer shall disclose the following information for each business combination that was effected during the period:

(a)

the names and descriptions of the combining entities or businesses.

(b)

the acquisition date.

(c)

the percentage of voting equity instruments acquired.

(d)

the cost of the combination and a description of the components of that cost, including any costs directly attributable to the combination. When equity instruments are issued or issuable as part of the cost, the following shall also be disclosed:

(i)

the number of equity instruments issued or issuable;

and

(ii)

the fair value of those instruments and the basis for determining that fair value. If a published price does not exist for the instruments at the date of exchange, the significant assumptions used to determine fair value shall be disclosed. If a published price exists at the date of exchange but was not used as the basis for determining the cost of the combination, that fact shall be disclosed together with: the reasons the published price was not used; the method and significant assumptions used to attribute a value to the equity instruments; and the aggregate amount of the difference between the value attributed to, and the published price of, the equity instruments.

(e)

details of any operations the entity has decided to dispose of as a result of the combination.

(f)

the amounts recognised at the acquisition date for each class of the acquiree's assets, liabilities and contingent liabilities, and, unless disclosure would be impracticable, the carrying amounts of each of those classes, determined in accordance with IFRSs, immediately before the combination. If such disclosure would be impracticable, that fact shall be disclosed, together with an explanation of why this is the case.

(g)

the amount of any excess recognised in profit or loss in accordance with paragraph 56, and the line item in the income statement in which the excess is recognised.

(h)

a description of the factors that contributed to a cost that results in the recognition of goodwill - a description of each intangible asset that was not recognised separately from goodwill and an explanation of why the intangible asset's fair value could not be measured reliably - or a description of the nature of any excess recognised in profit or loss in accordance with paragraph 56.

(i)

the amount of the acquiree's profit or loss since the acquisition date included in the acquirer's profit or loss for the period, unless disclosure would be impracticable. If such disclosure would be impracticable, that fact shall be disclosed, together with an explanation of why this is the case.

68.

[*17] The information required to be disclosed by paragraph 67 shall be disclosed in aggregate for business combinations effected during the reporting period that are individually immaterial.

69.

If the initial accounting for a business combination that was effected during the period was determined only provisionally as described in paragraph 62, that fact shall also be disclosed together with an explanation of why this is the case.

70.

To give effect to the principle in paragraph 66(a), the acquirer shall disclose the following information, unless such disclosure would be impracticable:

(a)

the revenue of the combined entity for the period as though the acquisition date for all business combinations effected during the period had been the beginning of that period.

(b)

the profit or loss of the combined entity for the period as though the acquisition date for all business combinations effected during the period had been the beginning of the period.

If disclosure of this information would be impracticable, that fact shall be disclosed, together with an explanation of why this is the case.

71.

To give effect to the principle in paragraph 66(b), the acquirer shall disclose the information required by paragraph 67 for each business combination effected after the balance sheet date but before the financial statements are authorised for issue, unless such disclosure would be impracticable. If disclosure of any of that information would be impracticable, that fact shall be disclosed, together with an explanation of why this is the case.

72.

An acquirer shall disclose information that enables users of its financial statements to evaluate the financial effects of gains, losses, error corrections and other adjustments recognised in the current period that relate to business combinations that were effected in the current or in previous periods.

73.

To give effect to the principle in paragraph 72, the acquirer shall disclose the following information:

(a)

the amount and an explanation of any gain or loss recognised in the current period that:

(i)

relates to the identifiable assets acquired or liabilities or contingent liabilities assumed in a business combination that was effected in the current or a previous period;

and

(ii)

is of such size, nature or incidence that disclosure is relevant to an understanding of the combined entity's financial performance.

(b)

if the initial accounting for a business combination that was effected in the immediately preceding period was determined only provisionally at the end of that period, the amounts and explanations of the adjustments to the provisional values recognised during the current period.

(c)

the information about error corrections required to be disclosed by IAS 8 for any of the acquiree's identifiable assets, liabilities or contingent liabilities, or changes in the values assigned to those items, that the acquirer recognises during the current period in accordance with paragraphs 63 and 64.

74.

An entity shall disclose information that enables users of its financial statements to evaluate changes in the carrying amount of goodwill during the period.

75.

To give effect to the principle in paragraph 74, the entity shall disclose a reconciliation of the carrying amount of goodwill at the beginning and end of the period, showing separately:

(a)

the gross amount and accumulated impairment losses at the beginning of the period;

[*This paragraph was amended by IFRS 5. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

(b)

[*18] additional goodwill recognised during the period except goodwill included in a disposal group that, on acquisition, meets the criteria to be classified as held for sale in accordance with IFRS 5;

(c)

adjustments resulting from the subsequent recognition of deferred tax assets during the period in accordance with paragraph 65;

[*This paragraph was amended by IFRS 5. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

(d)

goodwill included in a disposal group classified as held for sale in accordance with IFRS 5 and goodwill derecognised during the period without having previously been included in a disposal group classified as held for sale;

(e)

impairment losses recognised during the period in accordance with IAS 36;

(f)

net exchange differences arising during the period in accordance with IAS 21, The Effects of Changes in Foreign Exchange Rates;

(g)

any other changes in the carrying amount during the period; and

(h)

the gross amount and accumulated impairment losses at the end of the period.

76.

The entity discloses information about the recoverable amount and impairment of goodwill in accordance with IAS 36 in addition to the information required to be disclosed by paragraph 75(e).

77.

If in any situation the information required to be disclosed by this IFRS does not satisfy the objectives set out in paragraphs 66, 72 and 74, the entity shall disclose such additional information as is necessary to meet those objectives.

TRANSITIONAL PROVISIONS AND EFFECTIVE DATE

78.

Except as provided in paragraph 85, this IFRS shall apply to the accounting for business combinations for which the agreement date is on or after 31 March 2004. This IFRS shall also apply to the accounting for:

(a)

goodwill arising from a business combination for which the agreement date is on or after 31 March 2004;

or

(b)

any excess of the acquirer's interest in the net fair value of the acquiree's identifiable assets, liabilities and contingent liabilities over the cost of a business combination for which the agreement date is on or after 31 March 2004.

Previously recognised goodwill

79.

An entity shall apply this IFRS prospectively, from the beginning of the first annual period beginning on or after 31 March 2004, to goodwill acquired in a business combination for which the agreement date was before 31 March 2004, and to goodwill arising from an interest in a jointly controlled entity obtained before 31 March 2004 and accounted for by applying proportionate consolidation. Therefore, an entity shall:

(a)

from the beginning of the first annual period beginning on or after 31 March 2004, discontinue amortising such goodwill;

(b)

[*19] at the beginning of the first annual period beginning on or after 31 March 2004, eliminate the carrying amount of the related accumulated amortisation with a corresponding decrease in goodwill;

and

(c)

from the beginning of the first annual period beginning on or after 31 March 2004, test the goodwill for impairment in accordance with IAS 36 (as revised in 2004).

80.

If an entity previously recognised goodwill as a deduction from equity, it shall not recognise that goodwill in profit or loss when it disposes of all or part of the business to which that goodwill relates or when a cash-generating unit to which the goodwill relates becomes impaired.

Previously recognised negative goodwill

81.

The carrying amount of negative goodwill at the beginning of the first annual period beginning on or after 31 March 2004 that arose from either

(a)

a business combination for which the agreement date was before 31 March 2004

or

(b)

an interest in a jointly controlled entity obtained before 31 March 2004 and accounted for by applying proportionate consolidation

shall be derecognised at the beginning of that period, with a corresponding adjustment to the opening balance of retained earnings.

Previously recognised intangible assets

82.

The carrying amount of an item classified as an intangible asset that either

(a)

was acquired in a business combination for which the agreement date was before 31 March 2004

or

(b)

arises from an interest in a jointly controlled entity obtained before 31 March 2004 and accounted for by applying proportionate consolidation

shall be reclassified as goodwill at the beginning of the first annual period beginning on or after 31 March 2004, if that intangible asset does not at that date meet the identifiability criterion in IAS 38 (as revised in 2004).

Equity accounted investments

83.

For investments accounted for by applying the equity method and acquired on or after 31 March 2004, an entity shall apply this IFRS in the accounting for:

(a)

any acquired goodwill included in the carrying amount of that investment. Therefore, amortisation of that notional goodwill shall not be included in the determination of the entity's share of the investee's profits or losses.

(b)

any excess included in the carrying amount of the investment of the entity's interest in the net fair value of the investee's identifiable assets, liabilities and contingent liabilities over the cost of the investment. Therefore, an entity shall include that excess as income in the determination of the entity's share of the investee's profits or losses in the period in which the investment is acquired.

84.

[*20] For investments accounted for by applying the equity method and acquired before 31 March 2004:

(a)

an entity shall apply this IFRS on a prospective basis, from the beginning of the first annual period beginning on or after 31 March 2004, to any acquired goodwill included in the carrying amount of that investment. Therefore, an entity shall, from that date, discontinue including the amortisation of that goodwill in the determination of the entity's share of the investee's profits or losses.

(b)

an entity shall derecognise any negative goodwill included in the carrying amount of that investment at the beginning of the first annual period beginning on or after 31 March 2004, with a corresponding adjustment to the opening balance of retained earnings.

Limited retrospective application

85.

An entity is permitted to apply the requirements of this IFRS to goodwill existing at or acquired after, and to business combinations occurring from, any date before the effective dates outlined in paragraphs 78-84, provided:

(a)

the valuations and other information needed to apply the IFRS to past business combinations were obtained at the time those combinations were initially accounted for;

and

(b)

the entity also applies IAS 36 (as revised in 2004) and IAS 38 (as revised in 2004) prospectively from that same date, and the valuations and other information needed to apply those Standards from that date were previously obtained by the entity so that there is no need to determine estimates that would need to have been made at a prior date.

WITHDRAWAL OF OTHER PRONOUNCEMENTS

86.

This IFRS supersedes IAS 22, Business Combinations (as issued in 1998).

87.

This IFRS supersedes the following Interpretations:

(a)

SIC-9, Business Combinations - Classification either as Acquisitions or Unitings of Interests;

(b)

SIC-22, Business Combinations - Subsequent Adjustment of Fair Values and Goodwill Initially Reported; and

(c)

SIC-28, Business Combinations -'Date of Exchange' and Fair Value of Equity Instruments.

[*21]

Appendix A

Defined terms

This appendix is an integral part of the IFRS .

acquisition date
The date on which the acquirer effectively obtains control of the acquiree.
agreement date
The date that a substantive agreement between the combining parties is reached and, in the case of publicly listed entities, announced to the public. In the case of a hostile takeover, the earliest date that a substantive agreement between the combining parties is reached is the date that a sufficient number of the acquiree's owners have accepted the acquirer's offer for the acquirer to obtain control of the acquiree.
business
An integrated set of activities and assets conducted and managed for the purpose of providing:

(a) a return to investors;

or

(b) lower costs or other economic benefits directly and proportionately to policy-holders or participants.

A business generally consists of inputs, processes applied to those inputs, and resulting outputs that are, or will be, used to generate revenues. If goodwill is present in a transferred set of activities and assets, the transferred set shall be presumed to be a business.
business combination
The bringing together of separate entities or businesses into one reporting entity.
business combination involving entities or businesses under common control
A business combination in which all of the combining entities or businesses ultimately are controlled by the same party or parties both before and after the combination, and that control is not transitory.
contingent liability
Contingent liability has the meaning given to it in IAS 37, Provisions, Contingent Liabilities and Contingent Assets, ie:

(a) a possible obligation that arises from past events and whose existence will be confirmed only by the occurrence or non-occurrence of one or more uncertain future events not wholly within the control of the entity;

or

(b) a present obligation that arises from past events but is not recognised because:

(i) it is not probable that an outflow of resources embodying economic benefits will be required to settle the obligation;

or

(ii) the amount of the obligation cannot be measured with sufficient reliability.

control
The power to govern the financial and operating policies of an entity or business so as to obtain benefits from its activities.
[*22] date of exchange
When a business combination is achieved in a single exchange transaction, the date of exchange is the acquisition date. When a business combination involves more than one exchange transaction, for example when it is achieved in stages by successive share purchases, the date of exchange is the date that each individual investment is recognised in the financial statements of the acquirer.
fair value
The amount for which an asset could be exchanged, or a liability settled, between knowledgeable, willing parties in an arm's length transaction.
goodwill
Future economic benefits arising from assets that are not capable of being individually identified and separately recognised.
intangible asset
Intangible asset has the meaning given to it in IAS 38, Intangible Assets, ie an identifiable nonmonetary asset without physical substance.
joint venture
Joint venture has the meaning given to it in IAS 31, Interests in Joint Ventures, ie a contractual arrangement whereby two or more parties undertake an economic activity that is subject to joint control.
minority interest
That portion of the profit or loss and net assets of a subsidiary attributable to equity interests that are not owned, directly or indirectly through subsidiaries, by the parent.
mutual entity
An entity other than an investor-owned entity, such as a mutual insurance company or a mutual cooperative entity, that provides lower costs or other economic benefits directly and proportionately to its policyholders or participants.
parent
An entity that has one or more subsidiaries.
probable
More likely than not.
reporting entity
An entity for which there are users who rely on the entity's general purpose financial statements for information that will be useful to them for making decisions about the allocation of resources. A reporting entity can be a single entity or a group comprising a parent and all of its subsidiaries.
subsidiary
An entity, including an unincorporated entity such as a partnership, that is controlled by another entity (known as the parent).

[*23]

Appendix B

Application supplement

This appendix is an integral part of the IFRS.

Reverse acquisitions

B1.

As noted in paragraph 21, in some business combinations, commonly referred to as reverse acquisitions, the acquirer is the entity whose equity interests have been acquired and the issuing entity is the acquiree. This might be the case when, for example, a private entity arranges to have itself 'acquired' by a smaller public entity as a means of obtaining a stock exchange listing. Although legally the issuing public entity is regarded as the parent and the private entity is regarded as the subsidiary, the legal subsidiary is the acquirer if it has the power to govern the financial and operating policies of the legal parent so as to obtain benefits from its activities.

B2.

An entity shall apply the guidance in paragraphs B3-B15 when accounting for a reverse acquisition.

B3.

Reverse acquisition accounting determines the allocation of the cost of the business combination as at the acquisition date and does not apply to transactions after the combination.

Cost of the business combination

B4.

When equity instruments are issued as part of the cost of the business combination, paragraph 24 requires the cost of the combination to include the fair value of those equity instruments at the date of exchange. Paragraph 27 notes that, in the absence of a reliable published price, the fair value of the equity instruments can be estimated by reference to the fair value of the acquirer or the fair value of the acquiree, whichever is more clearly evident.

B5.

In a reverse acquisition, the cost of the business combination is deemed to have been incurred by the legal subsidiary (ie the acquirer for accounting purposes) in the form of equity instruments issued to the owners of the legal parent (ie the acquiree for accounting purposes). If the published price of the equity instruments of the legal subsidiary is used to determine the cost of the combination, a calculation shall be made to determine the number of equity instruments the legal subsidiary would have had to issue to provide the same percentage ownership interest of the combined entity to the owners of the legal parent as they have in the combined entity as a result of the reverse acquisition. The fair value of the number of equity instruments so calculated shall be used as the cost of the combination.

B6.

If the fair value of the equity instruments of the legal subsidiary is not otherwise clearly evident, the total fair value of all the issued equity instruments of the legal parent before the business combination shall be used as the basis for determining the cost of the combination.

Preparation and presentation of consolidated financial statements

B7.

Consolidated financial statements prepared following a reverse acquisition shall be issued under the name of the legal parent, but described in the notes as a continuation of the financial statements of the legal subsidiary (ie the acquirer for accounting purposes). Because such consolidated financial statements represent a continuation of the financial statements of the legal subsidiary:

(a)

the assets and liabilities of the legal subsidiary shall be recognised and measured in those consolidated financial statements at their pre-combination carrying amounts.

(b)

[*24] the retained earnings and other equity balances recognised in those consolidated financial statements shall be the retained earnings and other equity balances of the legal subsidiary immediately before the business combination.

(c)

the amount recognised as issued equity instruments in those consolidated financial statements shall be determined by adding to the issued equity of the legal subsidiary immediately before the business combination the cost of the combination determined as described in paragraphs B4-B6. However, the equity structure appearing in those consolidated financial statements (ie the number and type of equity instruments issued) shall reflect the equity structure of the legal parent, including the equity instruments issued by the legal parent to effect the combination.

(d)

comparative information presented in those consolidated financial statements shall be that of the legal subsidiary.

B8.

Reverse acquisition accounting applies only in the consolidated financial statements. Therefore, in the legal parent's separate financial statements, if any, the investment in the legal subsidiary is accounted for in accordance with the requirements in IAS 27, Consolidated and Separate Financial Statements, on accounting for investments in an investor's separate financial statements.

B9.

Consolidated financial statements prepared following a reverse acquisition shall reflect the fair values of the assets, liabilities and contingent liabilities of the legal parent (ie the acquiree for accounting purposes). Therefore, the cost of the business combination shall be allocated by measuring the identifiable assets, liabilities and contingent liabilities of the legal parent that satisfy the recognition criteria in paragraph 37 at their fair values at the acquisition date. Any excess of the cost of the combination over the acquirer's interest in the net fair value of those items shall be accounted for in accordance with paragraphs 51-55. Any excess of the acquirer's interest in the net fair value of those items over the cost of the combination shall be accounted for in accordance with paragraph 56.

Minority interest

B10.

In some reverse acquisitions, some of the owners of the legal subsidiary do not exchange their equity instruments for equity instruments of the legal parent. Although the entity in which those owners hold equity instruments (the legal subsidiary) acquired another entity (the legal parent), those owners shall be treated as a minority interest in the consolidated financial statements prepared after the reverse acquisition. This is because the owners of the legal subsidiary that do not exchange their equity instruments for equity instruments of the legal parent have an interest only in the results and net assets of the legal subsidiary, and not in the results and net assets of the combined entity. Conversely, all of the owners of the legal parent, notwithstanding that the legal parent is regarded as the acquiree, have an interest in the results and net assets of the combined entity.

B11.

Because the assets and liabilities of the legal subsidiary are recognised and measured in the consolidated financial statements at their pre-combination carrying amounts, the minority interest shall reflect the minority shareholders' proportionate interest in the pre-combination carrying amounts of the legal subsidiary's net assets.

Earnings per share

B12.

As noted in paragraph B7(c), the equity structure appearing in the consolidated financial statements prepared following a reverse acquisition reflects the equity structure of the legal parent, including the equity instruments issued by the legal parent to effect the business combination.

B13.

[*25] For the purpose of calculating the weighted average number of ordinary shares outstanding (the denominator) during the period in which the reverse acquisition occurs:

(a)

the number of ordinary shares outstanding from the beginning of that period to the acquisition date shall be deemed to be the number of ordinary shares issued by the legal parent to the owners of the legal subsidiary;

and

(b)

the number of ordinary shares outstanding from the acquisition date to the end of that period shall be the actual number of ordinary shares of the legal parent outstanding during that period.

B14.

The basic earnings per share disclosed for each comparative period before the acquisition date that is presented in the consolidated financial statements following a reverse acquisition shall be calculated by dividing the profit or loss of the legal subsidiary attributable to ordinary shareholders in each of those periods by the number of ordinary shares issued by the legal parent to the owners of the legal subsidiary in the reverse acquisition.

B15.

The calculations outlined in paragraphs B13 and B14 assume that there were no changes in the number of the legal subsidiary's issued ordinary shares during the comparative periods and during the period from the beginning of the period in which the reverse acquisition occurred to the acquisition date. The calculation of earnings per share shall be appropriately adjusted to take into account the effect of a change in the number of the legal subsidiary's issued ordinary shares during those periods.

Allocating the cost of a business combination

B16.

This IFRS requires an acquirer to recognise the acquiree's identifiable assets, liabilities and contingent liabilities that satisfy the relevant recognition criteria at their fair values at the acquisition date. For the purpose of allocating the cost of a business combination, the acquirer shall treat the following measures as fair values:

(a)

for financial instruments traded in an active market the acquirer shall use current market values.

(b)

for financial instruments not traded in an active market the acquirer shall use estimated values that take into consideration features such as price-earnings ratios, dividend yields and expected growth rates of comparable instruments of entities with similar characteristics.

(c)

for receivables, beneficial contracts and other identifiable assets the acquirer shall use the present values of the amounts to be received, determined at appropriate current interest rates, less allowances for uncollectibility and collection costs, if necessary. However, discounting is not required for short-term receivables, beneficial contracts and other identifiable assets when the difference between the nominal and discounted amounts is not material.

(d)

for inventories of:

(i)

finished goods and merchandise the acquirer shall use selling prices less the sum of (1) the costs of disposal and (2) a reasonable profit allowance for the selling effort of the acquirer based on profit for similar finished goods and merchandise;

(ii)

work in progress the acquirer shall use selling prices of finished goods less the sum of (1) costs to complete, (2) costs of disposal and (3) a reasonable profit allowance for the completing and selling effort based on profit for similar finished goods;

and

(iii)

raw materials the acquirer shall use current replacement costs.

(e)

[*26] for land and buildings the acquirer shall use market values.

(f)

for plant and equipment the acquirer shall use market values, normally determined by appraisal. If there is no market-based evidence of fair value because of the specialised nature of the item of plant and equipment and the item is rarely sold, except as part of a continuing business, an acquirer may need to estimate fair value using an income or a depreciated replacement cost approach.

(g)

for intangible assets the acquirer shall determine fair value:

(i)

by reference to an active market as defined in IAS 38, Intangible Assets;

or

(ii)

if no active market exists, on a basis that reflects the amounts the acquirer would have paid for the assets in arm's length transactions between knowledgeable willing parties, based on the best information available (see IAS 38 for further guidance on determining the fair values of intangible assets acquired in business combinations).

(h)

for net employee benefit assets or liabilities for defined benefit plans the acquirer shall use the present value of the defined benefit obligation less the fair value of any plan assets. However, an asset is recognised only to the extent that it is probable it will be available to the acquirer in the form of refunds from the plan or a reduction in future contributions.

(i)

for tax assets and liabilities the acquirer shall use the amount of the tax benefit arising from tax losses or the taxes payable in respect of profit or loss in accordance with IAS 12, Income Taxes, assessed from the perspective of the combined entity. The tax asset or liability is determined after allowing for the tax effect of restating identifiable assets, liabilities and contingent liabilities to their fair values and is not discounted.

(j)

for accounts and notes payable, long-term debt, liabilities, accruals and other claims payable the acquirer shall use the present values of amounts to be disbursed in settling the liabilities determined at appropriate current interest rates. However, discounting is not required for short-term liabilities when the difference between the nominal and discounted amounts is not material.

(k)

for onerous contracts and other identifiable liabilities of the acquiree the acquirer shall use the present values of amounts to be disbursed in settling the obligations determined at appropriate current interest rates.

(l)

for contingent liabilities of the acquiree the acquirer shall use the amounts that a third party would charge to assume those contingent liabilities. Such an amount shall reflect all expectations about possible cash flows and not the single most likely or the expected maximum or minimum cash flow.

B17.

Some of the above guidance requires fair values to be estimated using present value techniques. If the guidance for a particular item does not refer to the use of present value techniques, such techniques may be used in estimating the fair value of that item.

[*27]

Appendix C

Amendments to other IFRSs

The amendments in this appendix shall be applied to the accounting for business combinations for which the agreement date is on or after 31 March 2004, and to the accounting for any goodwill and intangible assets acquired in those business combinations. In all other respects, these amendments shall be applied for annual periods beginning on or after 31 March 2004.

However, if an entity elects in accordance with paragraph 85 to apply IFRS 3 from any date before the effective dates outlined in paragraphs 78 -84, it shall also apply these amendments prospectively from that same date.

C1.

In International Financial Reporting Standards, including International Accounting Standards and Interpretations, applicable at 31 March 2004, references to the current version of IAS 22, Business Combination, are amended to IFRS 3, Business Combinations.

C2.

In IFRS 1, First-time Adoption of International Financial Reporting Standards, paragraph B1 is amended to read as follows.

B1 A first-time adopter may elect not to apply IFRS 3, Business Combinations, retrospectively to past business combinations (business combinations that occurred before the date of transition to IFRSs). However, if a first-time adopter restates any business combination to comply with IFRS 3, it shall restate all later business combinations and shall also apply IAS 36, Impairment of Assets, (as revised in 2004) and IAS 38, Intangible Assets, (as revised in 2004) from that same date. For example, if a first-time adopter elects to restate a business combination that occurred on 30 June 2002, it shall restate all business combinations that occurred between 30 June 2002 and the date of transition to IFRSs, and it shall also apply IAS 36 (as revised in 2004) and IAS 38 (as revised in 2004) from 30 June 2002.

C3.

[Amendment not applicable to bare Standards]

C4.

IAS 12, Income Taxes, is amended as described below.

Introduction

In paragraph 1, the first subparagraph (c) is amended to read as follows:

(c) the cost of a business combination is allocated to the identifiable assets acquired and liabilities assumed by reference to their fair values, but no equivalent adjustment is made for tax purposes.

Paragraphs 6 and 9 are amended to read as follows:

6. The original IAS 12 did not refer explicitly to fair value adjustments made on a business combination. Such adjustments give rise to temporary differences and IAS 12 (revised) requires an entity to recognise the resulting deferred tax liability or (subject to the probability criterion for recognition) deferred tax asset with a corresponding effect on the determination of the amount of goodwill or any excess of the acquirer's interest in the net fair value of the acquiree's identifiable assets, liabilities and contingent liabilities over the cost of the combination. However, IAS 12 (revised) prohibits the recognition of deferred tax liabilities arising from the initial recognition of goodwill.

9. [*28] The original IAS 12 did not state explicitly whether deferred tax assets and liabilities may be discounted. IAS 12 (revised) prohibits discounting of deferred tax assets and liabilities. Paragraph B16(i) of IFRS 3, Business Combinations, prohibits discounting of deferred tax assets acquired and deferred tax liabilities assumed in a business combination.

Standard

In the Objective, the third paragraph is amended to read as follows:

This Standard requires an entity to account for the tax consequences of transactions and other events in the same way that it accounts for the transactions and other events themselves. Thus, for transactions and other events recognised in profit or loss, any related tax effects are also recognised in profit or loss. For transactions and other events recognised directly in equity, any related tax effects are also recognised directly in equity. Similarly, the recognition of deferred tax assets and liabilities in a business combination affects the amount of goodwill arising in that business combination or the amount of any excess of the acquirer's interest in the net fair value of the acquiree's identifiable assets, liabilities and contingent liabilities over the cost of the combination.

Paragraphs 15, 18, 19 and 21 are amended to read as follows:

15. A deferred tax liability shall be recognised for all taxable temporary differences, except to the extent that the deferred tax liability arises from:

(a) the initial recognition of goodwill;

or

...

18 Temporary differences also arise when:

(a) the cost of a business combination is allocated by recognising the identifiable assets acquired and liabilities assumed at their fair values, but no equivalent adjustment is made for tax purposes (see paragraph 19);

(b) assets are revalued and no equivalent adjustment is made for tax purposes (see paragraph 20);

(c) goodwill arises in a business combination (see paragraphs 21 and 32);

...

19. The cost of a business combination is allocated by recognising the identifiable assets acquired and liabilities assumed at their fair values at the acquisition date. Temporary differences arise when the tax bases of the identifiable assets acquired and liabilities assumed are not affected by the business combination or are affected differently. For example, when the carrying amount of an asset is increased to fair value but the tax base of the asset remains at cost to the previous owner, a taxable temporary difference arises which results in a deferred tax liability. The resulting deferred tax liability affects goodwill (see paragraph 66).

21. [*29] Goodwill arising in a business combination is measured as the excess of the cost of the combination over the acquirer's interest in the net fair value of the acquiree's identifiable assets, liabilities and contingent liabilities. Many taxation authorities do not allow reductions in the carrying amount of goodwill as a deductible expense in determining taxable profit. Moreover, in such jurisdictions, the cost of goodwill is often not deductible when a subsidiary disposes of its underlying business. In such jurisdictions, goodwill has a tax base of nil. Any difference between the carrying amount of goodwill and its tax base of nil is a taxable temporary difference. However, this Standard does not permit the recognition of the resulting deferred tax liability because goodwill is measured as a residual and the recognition of the deferred tax liability would increase the carrying amount of goodwill.

Paragraphs 21A and 21B are added:

21A. Subsequent reductions in a deferred tax liability that is unrecognised because it arises from the initial recognition of goodwill are also regarded as arising from the initial recognition of goodwill and are therefore not recognised under paragraph 15(a). For example, if goodwill acquired in a business combination has a cost of 100 but a tax base of nil, paragraph 15(a) prohibits the entity from recognising the resulting deferred tax liability. If the entity subsequently recognises an impairment loss of 20 for that goodwill, the amount of the taxable temporary difference relating to the goodwill is reduced from 100 to 80, with a resulting decrease in the value of the unrecognised deferred tax liability. That decrease in the value of the unrecognised deferred tax liability is also regarded as relating to the initial recognition of the goodwill and is therefore prohibited from being recognised under paragraph 15(a).

21B. Deferred tax liabilities for taxable temporary differences relating to goodwill are, however, recognised to the extent they do not arise from the initial recognition of goodwill. For example, if goodwill acquired in a business combination has a cost of 100 that is deductible for tax purposes at a rate of 20 per cent per year starting in the year of acquisition, the tax base of the goodwill is 100 on initial recognition and 80 at the end of the year of acquisition. If the carrying amount of goodwill at the end of the year of acquisition remains unchanged at 100, a taxable temporary difference of 20 arises at the end of that year. Because that taxable temporary difference does not relate to the initial recognition of the goodwill, the resulting deferred tax liability is recognised.

Paragraphs 22(a), 24 and 26(c) are amended to read as follows:

22. ...

(a) in a business combination, an entity recognises any deferred tax liability or asset and this affects the amount of goodwill or the amount of any excess over the cost of the combination of the acquirer's interest in the net fair value of the acquiree's identifiable assets, liabilities and contingent liabilities (see paragraph 19);

...

24. A deferred tax asset shall be recognised for all deductible temporary differences to the extent that it is probable that taxable profit will be available against which the deductible temporary difference can be utilised, unless the deferred tax asset arises from the initial recognition of an asset or liability in a transaction that:

(a) is not a business combination;

and

(b) at the time of the transaction, affects neither accounting profit nor taxable profit (tax loss).

...

26. ...

(c) [*30] the cost of a business combination is allocated by recognising the identifiable assets acquired and liabilities assumed at their fair values at the acquisition date. When a liability assumed is recognised at the acquisition date but the related costs are not deducted in determining taxable profits until a later period, a deductible temporary difference arises which results in a deferred tax asset. A deferred tax asset also arises when the fair value of an identifiable asset acquired is less than its tax base. In both cases, the resulting deferred tax asset affects goodwill (see paragraph 66);

and

...

Paragraph 32 and the preceding heading are deleted.

Paragraphs 58(b) and 66-68 and the example following paragraph 68 are amended to read as follows and paragraph 68C is added:

58. ...

(b) a business combination (see paragraphs 66 to 68).

66. As explained in paragraphs 19 and 26(c), temporary differences may arise in a business combination. In accordance with IFRS 3, Business Combinations, an entity recognises any resulting deferred tax assets (to the extent that they meet the recognition criteria in paragraph 24) or deferred tax liabilities as identifiable assets and liabilities at the acquisition date. Consequently, those deferred tax assets and liabilities affect goodwill or the amount of any excess of the acquirer's interest in the net fair value of the acquiree's identifiable assets, liabilities and contingent liabilities over the cost of the combination. However, in accordance with paragraph 15(a), an entity does not recognise deferred tax liabilities arising from the initial recognition of goodwill.

67. As a result of a business combination, an acquirer may consider it probable that it will recover its own deferred tax asset that was not recognised before the business combination. For example, the acquirer may be able to utilise the benefit of its unused tax losses against the future taxable profit of the acquiree. In such cases, the acquirer recognises a deferred tax asset, but does not include it as part of the accounting for the business combination, and therefore does not take it into account in determining the goodwill or the amount of any excess of the acquirer's interest in the net fair value of the acquiree's identifiable assets, liabilities and contingent liabilities over the cost of the combination.

68. If the potential benefit of the acquiree's income tax loss carryforwards or other deferred tax assets did not satisfy the criteria in IFRS 3 for separate recognition when a business combination is initially accounted for but is subsequently realised, the acquirer shall recognise the resulting deferred tax income in profit or loss. In addition, the acquirer shall:

(a) reduce the carrying amount of goodwill to the amount that would have been recognised if the deferred tax asset had been recognised as an identifiable asset from the acquisition date;

and

(b) recognise the reduction in the carrying amount of goodwill as an expense.

However, this procedure shall not result in the creation of an excess of the acquirer's interest in the net fair value of the acquiree's identifiable assets, liabilities and contingent liabilities over the cost of the combination, nor shall it increase the amount previously recognised for any such excess .

[*31] Example

An entity acquired a subsidiary that had deductible temporary differences of 300. The tax rate at the time of the acquisition was 30 per cent. The resulting deferred tax asset of 90 was not recognised as an identifiable asset in determining the goodwill of 500 that resulted from the business combination. Two years after the combination, the entity assessed that future taxable profit should be sufficient to recover the benefit of all the deductible temporary differences.

The entity recognises a deferred tax asset of 90 and, in profit or loss, deferred tax income of 90. The entity also reduces the carrying amount of goodwill by 90 and recognises an expense for this amount in profit or loss. Consequently, the cost of the goodwill is reduced to 410, being the amount that would have been recognised had the deferred tax asset of 90 been recognised as an identifiable asset at the acquisition date.

If the tax rate had increased to 40 per cent, the entity would have recognised a deferred tax asset of 120 (300 at 40 per cent) and, in profit or loss, deferred tax income of 120. If the tax rate had decreased to 20 per cent, the entity would have recognised a deferred tax asset of 60 (300 at 20 per cent) and deferred tax income of 60. In both cases, the entity would also reduce the carrying amount of goodwill by 90 and recognise an expense for that amount in profit or loss.

68C. As noted in paragraph 68A, the amount of the tax deduction (or estimated future tax deduction, measured in accordance with paragraph 68B) may differ from the related cumulative remuneration expense. Paragraph 58 of the Standard requires that current and deferred tax should be recognised as income or an expense and included in profit or loss for the period, except to the extent that the tax arises from (a) a transaction or event which is recognised, in the same or a different period, directly in equity, or (b) a business combination. If the amount of the tax deduction (or estimated future tax deduction) exceeds the amount of the related cumulative remuneration expense, this indicates that the tax deduction relates not only to remuneration expense but also to an equity item. In this situation, the excess of the associated current or deferred tax should be recognised directly in equity.

C5 IAS 14, Segment Reporting, is amended as described below.

On the title page, the second paragraph after the title of IAS 14 is amended to read as follows:

Paragraphs 129 and 130 of IAS 36, Impairment of Assets, set out disclosure requirements for reporting impairment losses by segment.

Standard

Paragraphs 19 and 21 are amended to read as follows:

19. Examples of segment assets include current assets that are used in the operating activities of the segment, property, plant, and equipment, assets that are the subject of finance leases (IAS 17, Leases), and intangible assets. If a particular item of depreciation or amortisation is included in segment expense, the related asset is also included in segment assets. Segment assets do not include assets used for general entity or head office purposes. Segment assets include operating assets shared by two or more segments if a reasonable basis for allocation exists. Segment assets include goodwill that is directly attributable to a segment or can be allocated to a segment on a reasonable basis, and segment expense includes any impairment losses recognised for goodwill.

21. Measurements of segment assets and liabilities include adjustments to the prior carrying amounts of the identifiable segment assets and segment liabilities of an entity acquired in a business combination, even if those adjustments are made only for the purpose of preparing consolidated financial statements and are not recognised in either the parent's separate or the subsidiary's individual financial statements. Similarly, if property, plant or equipment has been revalued after acquisition in accordance with the revaluation model in IAS 16, then measurements of segment assets reflect those revaluations.

C6 [*32] In IAS 16, Property, Plant and Equipment, (as revised in 2003), paragraph 64 is deleted.

C7 IAS 19, Employee Benefits, is amended as described below.

Standard

Paragraph 108 is amended to read as follows:

108. In a business combination, an entity recognises assets and liabilities arising from post-employment benefits at the present value of the obligation less the fair value of any plan assets (see IFRS 3, Business Combinations). The present value of the obligation includes all of the following, even if the acquiree had not recognised them at the acquisition date:

(a) actuarial gains and losses that arose before the acquisition date (whether or not they fell inside the 10 % 'corridor');

(b) past service cost that arose from benefit changes, or the introduction of a plan, before the acquisition date;

and

...

C8 In IAS 27, Consolidated and Separate Financial Statements, paragraph 30 is amended to read as follows:

30. The income and expenses of a subsidiary are included in the consolidated financial statements from the acquisition date, as defined in IFRS 3. The income and expenses...

C9 IAS 28, Investments in Associates, is amended as described below:

The definition of joint control in paragraph 2 is amended to read as follows:

Joint control is the contractually agreed sharing of control over an economic activity, and exists only when the strategic financial and operating decisions relating to the activity require the unanimous consent of the parties sharing control (the venturers).

In paragraph 15, the reference to IAS 22, Business Combinations, is deleted. Following this change and changes made by IFRS 5, Non-current Assets Held for Sale and Discontinued Operations, paragraph 15 reads as follows:

15. When an investment in an associate previously classified as held for sale no longer meets the criteria to be so classified, it shall be accounted for using the equity method as from the date of its classification as held for sale. Financial statements for the periods since classification as held for sale shall be amended accordingly.

Paragraphs 23 and 33 are amended to read as follows:

23. An investment in an associate is accounted for using the equity method from the date on which it becomes an associate. On acquisition of the investment any difference between the cost of the investment and the investor's share of the net fair value of the associate's identifiable assets, liabilities and contingent liabilities is accounted for in accordance with IFRS 3, Business Combinations. Therefore:

(a) goodwill relating to an associate is included in the carrying amount of the investment. However, amortisation of that goodwill is not permitted and is therefore not included in the determination of the investor's share of the associate's profits or losses.

(b) [*33] any excess of the investor's share of the net fair value of the associate's identifiable assets, liabilities and contingent liabilities over the cost of the investment is excluded from the carrying amount of the investment and is instead included as income in the determination of the investor's share of the associate's profit or loss in the period in which the investment is acquired.

Appropriate adjustments to the investor's share of the associate's profits or losses after acquisition are also made to account, for example, for depreciation of the depreciable assets based on their fair values at the acquisition date. Similarly, appropriate adjustments to the investor's share of the associate's profits or losses after acquisition are made for impairment losses recognised by the associate, such as for goodwill or property, plant and equipment.

33. Because goodwill included in the carrying amount of an investment in an associate is not separately recognised, it is not tested for impairment separately by applying the requirements for impairment testing goodwill in IAS 36, Impairment of Assets. Instead, the entire carrying amount of the investment is tested under IAS 36 for impairment, by comparing its recoverable amount (higher of value in use and fair value less costs to sell) with its carrying amount, whenever application of the requirements in IAS 39 indicates that the investment may be impaired. In determining the value in use of the investment, an entity estimates:

(a) its share of the present value of the estimated future cash flows expected to be generated by the associate, including the cash flows from the operations of the associate and the proceeds on the ultimate disposal of the investment;

or

(b) the present value of the estimated future cash flows expected to arise from dividends to be received from the investment and from its ultimate disposal.

Under appropriate assumptions, both methods give the same result.

C10 IAS 31, Interests in Joint Ventures, is amended as described below:

The definition of joint control in paragraph 3 is amended to read as follows:

Joint control is the contractually agreed sharing of control over an economic activity, and exists only when the strategic financial and operating decisions relating to the activity require the unanimous consent of the parties sharing control (the venturers).

Paragraph 11 is amended to read as follows:

11. The contractual arrangement establishes joint control over the joint venture. Such a requirement ensures that no single venturer is in a position to control the activity unilaterally.

In paragraph 43, the reference to IAS 22, Business Combinations, is deleted. Following this change and changes made by IFRS 5, Non-current Assets Held for Sale and Discontinued Operations, paragraph 43 reads as follows:

43. When an interest in a jointly controlled entity previously classified as held for sale no longer meets the criteria to be so classified, it shall be accounted for using proportionate consolidation or the equity method as from the date of its classification as held for sale. Financial statements for the periods since classification as held for sale shall be amended accordingly.

C11 [*34] In IAS 32, Financial Instruments: Disclosure and Presentation, (as revised in 2003), paragraph 4(c) is renumbered as 4(d). Paragraph 4(d) is renumbered as 4(c) and amended to read as follows:

(c) contracts for contingent consideration in a business combination (see IFRS 3, Business Combinations). This exemption applies only to the acquirer.

Following this change and changes made by IFRS 4, Insurance Contracts, paragraph 4(c)-(e) reads as follows:

(c) contracts for contingent consideration in a business combination (see IFRS 3, Business Combinations). This exemption applies only to the acquirer.

(d) insurance contracts as defined in IFRS 4, Insurance Contracts. However, this Standard applies to derivatives that are embedded in insurance contracts if IAS 39 requires the entity to account for them separately.

(e) financial instruments that are within the scope of IFRS 4 because they contain a discretionary participation feature. The issuer of these instruments is exempt from applying to these features paragraphs 15-32 and AG25-AG35 of this Standard regarding the distinction between financial liabilities and equity instruments. However, these instruments are subject to all other requirements of this Standard. Furthermore, this Standard applies to derivatives that are embedded in these instruments (see IAS 39).

Paragraph 4(f), inserted by IFRS 2, Share-based Payment, remains unchanged.

C12 In IAS 33, Earnings per Share, paragraphs 22 and 64 are amended to read as follows:

22. Ordinary shares issued as part of the cost of a business combination are included in the weighted average number of shares from the acquisition date. This is because the acquirer incorporates into its income statement the acquiree's profits and losses from that date.

64. If... shall be disclosed. In addition, basic and diluted earnings per share of all periods presented shall be adjusted for the effects of errors and adjustments resulting from changes in accounting policies accounted for retrospectively.

C13 In IAS 34, Interim Financial Statements, paragraphs 16(i) and 18 are amended to read as follows:

16. ...

(i) the effect of changes in the composition of the entity during the interim period, including business combinations, acquisition or disposal of subsidiaries and long-term investments, restructurings, and discontinuing operations. In the case of business combinations, the entity shall disclose the information required to be disclosed under paragraphs 66-73 of IFRS 3, Business Combinations;

and

...

18. Other Standards specify disclosures that should be made in financial statements. In that context, financial statements means complete sets of financial statements of the type normally included in an annual financial report and sometimes included in other reports. Except as required by paragraph 16(i), the disclosures required by those other Standards are not required if an entity's interim financial report includes only condensed financial statements and selected explanatory notes rather than a complete set of financial statements.

C14 [*35] In IAS 37, Provisions, Contingent Liabilities and Contingent Assets, paragraph 5 is amended to read as follows:

5. Where another Standard deals with a specific type of provision, contingent liability or contingent asset, an entity applies that Standard instead of this Standard. For example, IFRS 3, Business Combinations, addresses the treatment by an acquirer of contingent liabilities assumed in a business combination. Similarly, certain types of provisions are also addressed in Standards on:

...

C15 In IAS 39, Financial Instruments: Recognition and Measurement, (as revised in 2003), paragraph 2(f) and (h) is deleted by IFRS 4, Insurance Contracts. Paragraph 2(g) is renumbered as paragraph 2(f) and amended as set out below. Paragraph 2(g) is added as set out below. Following these changes and changes made by IFRS 4, paragraph 2(d)-(g) reads as follows:

(d) financial instruments issued by the entity that meet the definition of an equity instrument in IAS 32 (including options and warrants). However, the holder of such equity instruments shall apply this Standard to those instruments, unless they meet the exception in (a) above.

(e) rights and obligations under an insurance contract as defined in IFRS 4, Insurance Contracts, or under a contract that is within the scope of IFRS 4 because it contains a discretionary participation feature. However, this Standard applies to a derivative that is embedded in such a contract if the derivative is not itself a contract within the scope of IFRS 4 (see paragraphs 10-13 and Appendix A paragraphs AG23-AG33). Furthermore, if an insurance contract is a financial guarantee contract entered into, or retained, on transferring to another party financial assets or financial liabilities within the scope of this Standard, the issuer shall apply this Standard to the contract (see paragraph 3 and Appendix A paragraph AG4A).

(f) contracts for contingent consideration in a business combination (see IFRS 3, Business Combinations). This exemption applies only to the acquirer.

(g) contracts between an acquirer and a vendor in a business combination to buy or sell an acquiree at a future date.

Paragraph 2(i) and (j) is renumbered as 2(h) and (i). Paragraph 2(i) was inserted by IFRS 2, Share-based Payment.

C16 [Amendment not applicable to bare Standards]

C17 [Amendment not applicable to bare Standards]

C18 SIC-32, Intangible Assets - Web Site Costs, is amended as described below.

Paragraphs 8-10 are amended to read as follows:

8. A web site arising from development shall be recognised as an intangible asset if, and only if, in addition to complying with the general requirements described in IAS 38.21 for recognition and initial measurement, an entity can satisfy the requirements in IAS 38.57. In particular, an entity may be able to satisfy the requirement to demonstrate how its web site will generate probable future economic benefits in accordance with IAS 38.57(d) when, for example, the web site is capable of generating revenues, including direct revenues from enabling orders to be placed. An entity is not able to demonstrate how a web site developed solely or primarily for promoting and advertising its own products and services will generate probable future economic benefits, and consequently all expenditure on developing such a web site shall be recognised as an expense when incurred.

9. [*36] Any internal expenditure on the development and operation of an entity's own web site shall be accounted for in accordance with IAS 38. The nature of each activity for which expenditure is incurred (eg training employees and maintaining the web site) and the web site's stage of development or post-development shall be evaluated to determine the appropriate accounting treatment (additional guidance is provided in the Appendix to this Interpretation). For example:

(a) the Planning stage is similar in nature to the research phase in IAS 38.54-.56. Expenditure incurred in this stage shall be recognised as an expense when it is incurred.

(b) the Application and Infrastructure Development stage, the Graphical Design stage and the Content Development stage, to the extent that content is developed for purposes other than to advertise and promote an entity's own products and services, are similar in nature to the development phase in IAS 38.57-64. Expenditure incurred in these stages shall be included in the cost of a web site recognised as an intangible asset in accordance with paragraph 8 of this Interpretation when the expenditure can be directly attributed and is necessary to creating, producing or preparing the web site for it to be capable of operating in the manner intended by management. For example, expenditure on purchasing or creating content (other than content that advertises and promotes an entity's own products and services) specifically for a web site, or expenditure to enable use of the content (eg a fee for acquiring a licence to reproduce) on the web site, shall be included in the cost of development when this condition is met. However, in accordance with IAS 38.71, expenditure on an intangible item that was initially recognised as an expense in previous financial statements shall not be recognised as part of the cost of an intangible asset at a later date (eg if the costs of a copyright have been fully amortised, and the content is subsequently provided on a web site).

(c) expenditure incurred in the Content Development stage, to the extent that content is developed to advertise and promote an entity's own products and services (eg digital photographs of products), shall be recognised as an expense when incurred in accordance with IAS 38.69(c). For example, when accounting for expenditure on professional services for taking digital photographs of an entity's own products and for enhancing their display, expenditure shall be recognised as an expense as the professional services are received during the process, not when the digital photographs are displayed on the web site.

(d) the Operating stage begins once development of a web site is complete. Expenditure incurred in this stage shall be recognised as an expense when it is incurred unless it meets the recognition criteria in IAS 38.18.

10. A web site that is recognised as an intangible asset under paragraph 8 of this Interpretation shall be measured after initial recognition by applying the requirements of IAS 38.72-.87. The best estimate of a web site's useful life shall be short.

The Effective Date paragraph is amended to read as follows:

Effective Date: This Interpretation becomes effective on 25 March 2002. The effects of adopting this Interpretation shall be accounted for using the transitional requirements in the version of IAS 38 that was issued in 1998. Therefore, when a web site does not meet the criteria for recognition as an intangible asset, but was previously recognised as an asset, the item shall be derecognised at the date when this Interpretation becomes effective. When a web site exists and the expenditure to develop it meets the criteria for recognition as an intangible asset, but was not previously recognised as an asset, the intangible asset shall not be recognised at the date when this Interpretation becomes effective. When a web site exists and the expenditure to develop it meets the criteria for recognition as an intangible asset, was previously recognised as an asset and initially measured at cost, the amount initially recognised is deemed to have been properly determined.

.

The publication reproduces the full official text of the standard, as published in the OJ 2004 L 392/4. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


IFRS 4 - Insurance Contracts

INTERNATIONAL FINANCIAL REPORTING STANDARD 4

Insurance contracts[*]

SUMMARY

Paragraphs
Objective
1
Scope
2-12
Embedded derivatives
7-9
Unbundling of deposit components
10-12
Recognition and measurement
13-35
Temporary exemption from some other IFRSs
13-20
Liability adequacy test
15-19
Impairment of reinsurance assets
20
Changes in accounting policies
21-30
Current market interest rates
24
Continuation of existing practices
25
Prudence
26
Future investment margins
27-29
Shadow accounting
30
Insurance contracts acquired in a business combination or portfolio transfer
31-33
Discretionary participation features
34-35
Discretionary participation features in insurance contracts
34
Discretionary participation features in financial instruments
35
Disclosure
36-39
Explanation of recognised amounts
36-37
Amount, timing and uncertainty of cash flows
38-39
Effective date and transition
40-45
Disclosure
42-44
Redesignation of financial assets
45

OBJECTIVE

1.

The objective of this IFRS is to specify the financial reporting for insurance contracts by any entity that issues such contracts (described in this IFRS as an insurer) until the Board completes the second phase of its project on insurance contracts. In particular, this IFRS requires:

(a)

limited improvements to accounting by insurers for insurance contracts.

(b)

[*38] disclosure that identifies and explains the amounts in an insurer's financial statements arising from insurance contracts and helps users of those financial statements understand the amount, timing and uncertainty of future cash flows from insurance contracts.

SCOPE

2.

An entity shall apply this IFRS to:

(a)

insurance contracts (including reinsurance contracts) that it issues and reinsurance contracts that it holds.

(b)

financial instruments that it issues with a discretionary participation feature (see paragraph 35). IAS 32, Financial Instruments: Disclosure and Presentation, requires disclosure about financial instruments, including financial instruments that contain such features.

3.

This IFRS does not address other aspects of accounting by insurers, such as accounting for financial assets held by insurers and financial liabilities issued by insurers (see IAS 32 and IAS 39, Financial Instruments: Recognition and Measurement), except in the transitional provisions in paragraph 45.

4.

An entity shall not apply this IFRS to:

(a)

product warranties issued directly by a manufacturer, dealer or retailer (see IAS 18, Revenue, and IAS 37, Provisions, Contingent Liabilities and Contingent Assets).

(b)

employers' assets and liabilities under employee benefit plans (see IAS 19, Employee Benefits, and IFRS 2, Share-based Payment) and retirement benefit obligations reported by defined benefit retirement plans (see IAS 26, Accounting and Reporting by Retirement Benefit Plans).

(c)

contractual rights or contractual obligations that are contingent on the future use of, or right to use, a non-financial item (for example, some licence fees, royalties, contingent lease payments and similar items), as well as a lessee's residual value guarantee embedded in a finance lease (see IAS 17, Leases, IAS 18, Revenue, and IAS 38, Intangible Assets).

(d)

financial guarantees that an entity enters into or retains on transferring to another party financial assets or financial liabilities within the scope of IAS 39, regardless of whether the financial guarantees are described as financial guarantees, letters of credit or insurance contracts (see IAS 39).

(e)

contingent consideration payable or receivable in a business combination (see IFRS 3, Business Combinations).

(f)

direct insurance contracts that the entity holds (ie direct insurance contracts in which the entity is the policy-holder). However, a cedant shall apply this IFRS to reinsurance contracts that it holds.

5.

For ease of reference, this IFRS describes any entity that issues an insurance contract as an insurer, whether or not the issuer is regarded as an insurer for legal or supervisory purposes.

6.

A reinsurance contract is a type of insurance contract. Accordingly, all references in this IFRS to insurance contracts also apply to reinsurance contracts.

[*39]

Embedded derivatives

7.

IAS 39 requires an entity to separate some embedded derivatives from their host contract, measure them at fair value and include changes in their fair value in profit or loss. IAS 39 applies to derivatives embedded in an insurance contract unless the embedded derivative is itself an insurance contract.

8.

As an exception to the requirement in IAS 39, an insurer need not separate, and measure at fair value, a policyholder's option to surrender an insurance contract for a fixed amount (or for an amount based on a fixed amount and an interest rate), even if the exercise price differs from the carrying amount of the host insurance liability. However, the requirement in IAS 39 does apply to a put option or cash surrender option embedded in an insurance contract if the surrender value varies in response to the change in a financial variable (such as an equity or commodity price or index), or a nonfinancial variable that is not specific to a party to the contract. Furthermore, that requirement also applies if the holder's ability to exercise a put option or cash surrender option is triggered by a change in such a variable (for example, a put option that can be exercised if a stock market index reaches a specified level).

9.

Paragraph 8 applies equally to options to surrender a financial instrument containing a discretionary participation feature.

Unbundling of deposit components

10.

Some insurance contracts contain both an insurance component and a deposit component. In some cases, an insurer is required or permitted to unbundle those components:

(a)

unbundling is required if both the following conditions are met:

(i)

the insurer can measure the deposit component (including any embedded surrender options) separately (ie without considering the insurance component).

(ii)

the insurer's accounting policies do not otherwise require it to recognise all obligations and rights arising from the deposit component.

(b)

unbundling is permitted, but not required, if the insurer can measure the deposit component separately as in (a)(i) but its accounting policies require it to recognise all obligations and rights arising from the deposit component, regardless of the basis used to measure those rights and obligations.

(c)

unbundling is prohibited if an insurer cannot measure the deposit component separately as in (a)(i).

11.

The following is an example of a case when an insurer's accounting policies do not require it to recognise all obligations arising from a deposit component. A cedant receives compensation for losses from a reinsurer, but the contract obliges the cedant to repay the compensation in future years. That obligation arises from a deposit component. If the cedant's accounting policies would otherwise permit it to recognise the compensation as income without recognising the resulting obligation, unbundling is required.

12.

To unbundle a contract, an insurer shall:

(a)

apply this IFRS to the insurance component.

(b)

apply IAS 39 to the deposit component.

[*40]

RECOGNITION AND MEASUREMENT

Temporary exemption from some other IFRSs

13.

Paragraphs 10-12 of IAS 8, Accounting Policies, Changes in Accounting Estimates and Errors specify criteria for an entity to use in developing an accounting policy if no IFRS applies specifically to an item. However, this IFRS exempts an insurer from applying those criteria to its accounting policies for:

(a)

insurance contracts that it issues (including related acquisition costs and related intangible assets, such as those described in paragraphs 31 and 32);

and

(b)

reinsurance contracts that it holds.

14.

Nevertheless, this IFRS does not exempt an insurer from some implications of the criteria in paragraphs 10-12 of IAS 8. Specifically, an insurer:

(a)

shall not recognise as a liability any provisions for possible future claims, if those claims arise under insurance contracts that are not in existence at the reporting date (such as catastrophe provisions and equalisation provisions).

(b)

shall carry out the liability adequacy test described in paragraphs 15-19.

(c)

shall remove an insurance liability (or a part of an insurance liability) from its balance sheet when, and only when, it is extinguished - ie when the obligation specified in the contract is discharged or cancelled or expires.

(d)

shall not offset:

(i)

reinsurance assets against the related insurance liabilities;

or

(ii)

income or expense from reinsurance contracts against the expense or income from the related insurance contracts.

(e)

shall consider whether its reinsurance assets are impaired (see paragraph 20). Liability adequacy test

15.

An insurer shall assess at each reporting date whether its recognised insurance liabilities are adequate, using current estimates of future cash flows under its insurance contracts. If that assessment shows that the carrying amount of its insurance liabilities (less related deferred acquisition costs and related intangible assets, such as those discussed in paragraphs 31 and 32 ) is inadequate in the light of the estimated future cash flows, the entire deficiency shall be recognised in profit or loss.

16.

If an insurer applies a liability adequacy test that meets specified minimum requirements, this IFRS imposes no further requirements. The minimum requirements are the following:

(a)

The test considers current estimates of all contractual cash flows, and of related cash flows such as claims handling costs, as well as cash flows resulting from embedded options and guarantees.

(b)

If the test shows that the liability is inadequate, the entire deficiency is recognised in profit or loss.

17.

[*41] If an insurer's accounting policies do not require a liability adequacy test that meets the minimum requirements of paragraph 16, the insurer shall:

(a)

determine the carrying amount of the relevant insurance liabilities1 less the carrying amount of

(i)

any related deferred acquisition costs;

and

(ii)

any related intangible assets, such as those acquired in a business combination or portfolio transfer (see paragraphs 31 and 32). However, related reinsurance assets are not considered because an insurer accounts for them separately (see paragraph 20).

(b)

determine whether the amount described in (a) is less than the carrying amount that would be required if the relevant insurance liabilities were within the scope of IAS 37, Provisions, Contingent Liabilities and Contingent Assets. If it is less, the insurer shall recognise the entire difference in profit or loss and decrease the carrying amount of the related deferred acquisition costs or related intangible assets or increase the carrying amount of the relevant insurance liabilities.

18.

If an insurer's liability adequacy test meets the minimum requirements of paragraph 16, the test is applied at the level of aggregation specified in that test. If its liability adequacy test does not meet those minimum requirements, the comparison described in paragraph 17 shall be made at the level of a portfolio of contracts that are subject to broadly similar risks and managed together as a single portfolio.

19.

The amount described in paragraph 17(b) (ie the result of applying IAS 37) shall reflect future investment margins (see paragraphs 27-29) if, and only if, the amount described in paragraph 17(a) also reflects those margins.

Impairment of reinsurance assets

20.

If a cedant's reinsurance asset is impaired, the cedant shall reduce its carrying amount accordingly and recognise that impairment loss in profit or loss. A reinsurance asset is impaired if, and only if:

(a)

there is objective evidence, as a result of an event that occurred after initial recognition of the reinsurance asset, that the cedant may not receive all amounts due to it under the terms of the contract;

and

(b)

that event has a reliably measurable impact on the amounts that the cedant will receive from the reinsurer.

Changes in accounting policies

21.

Paragraphs 22-30 apply both to changes made by an insurer that already applies IFRSs and to changes made by an insurer adopting IFRSs for the first time.

22.

An insurer may change its accounting policies for insurance contracts if, and only if, the change makes the financial statements more relevant to the economic decision-making needs of users and no less reliable, or more reliable and no less relevant to those needs. An insurer shall judge relevance and reliability by the criteria in IAS 8.

23.

[*42] To justify changing its accounting policies for insurance contracts, an insurer shall show that the change brings its financial statements closer to meeting the criteria in IAS 8, but the change need not achieve full compliance with those criteria. The following specific issues are discussed below:

(a)

current interest rates (paragraph 24);

(b)

continuation of existing practices (paragraph 25);

(c)

prudence (paragraph 26);

(d)

future investment margins (paragraphs 27-29);

and

(e)

shadow accounting (paragraph 30).

Current market interest rates

24.

An insurer is permitted, but not required, to change its accounting policies so that it remeasures designated insurance liabilities2 to reflect current market interest rates and recognises changes in those liabilities in profit or loss. At that time, it may also introduce accounting policies that require other current estimates and assumptions for the designated liabilities. The election in this paragraph permits an insurer to change its accounting policies for designated liabilities, without applying those policies consistently to all similar liabilities as IAS 8 would otherwise require. If an insurer designates liabilities for this election, it shall continue to apply current market interest rates (and, if applicable, the other current estimates and assumptions) consistently in all periods to all these liabilities until they are extinguished.

Continuation of existing practices

25.

An insurer may continue the following practices, but the introduction of any of them does not satisfy paragraph 22:

(a)

measuring insurance liabilities on an undiscounted basis.

(b)

measuring contractual rights to future investment management fees at an amount that exceeds their fair value as implied by a comparison with current fees charged by other market participants for similar services. It is likely that the fair value at inception of those contractual rights equals the origination costs paid, unless future investment management fees and related costs are out of line with market comparables.

(c)

using non-uniform accounting policies for the insurance contracts (and related deferred acquisition costs and related intangible assets, if any) of subsidiaries, except as permitted by paragraph 24. If those accounting policies are not uniform, an insurer may change them if the change does not make the accounting policies more diverse and also satisfies the other requirements in this IFRS.

Prudence

26.

An insurer need not change its accounting policies for insurance contracts to eliminate excessive prudence. However, if an insurer already measures its insurance contracts with sufficient prudence, it shall not introduce additional prudence.

[*43]

Future investment margins

27.

An insurer need not change its accounting policies for insurance contracts to eliminate future investment margins. However, there is a rebuttable presumption that an insurer's financial statements will become less relevant and reliable if it introduces an accounting policy that reflects future investment margins in the measurement of insurance contracts, unless those margins affect the contractual payments. Two examples of accounting policies that reflect those margins are:

(a)

using a discount rate that reflects the estimated return on the insurer's assets;

or

(b)

(b) projecting the returns on those assets at an estimated rate of return, discounting those projected returns at a different rate and including the result in the measurement of the liability.

28.

An insurer may overcome the rebuttable presumption described in paragraph 27 if, and only if, the other components of a change in accounting policies increase the relevance and reliability of its financial statements sufficiently to outweigh the decrease in relevance and reliability caused by the inclusion of future investment margins. For example, suppose that an insurer's existing accounting policies for insurance contracts involve excessively prudent assumptions set at inception and a discount rate prescribed by a regulator without direct reference to market conditions, and ignore some embedded options and guarantees. The insurer might make its financial statements more relevant and no less reliable by switching to a comprehensive investor-oriented basis of accounting that is widely used and involves:

(a)

current estimates and assumptions;

(b)

a reasonable (but not excessively prudent) adjustment to reflect risk and uncertainty;

(c)

measurements that reflect both the intrinsic value and time value of embedded options and guarantees;

and

(d)

a current market discount rate, even if that discount rate reflects the estimated return on the insurer's assets.

29.

In some measurement approaches, the discount rate is used to determine the present value of a future profit margin. That profit margin is then attributed to different periods using a formula. In those approaches, the discount rate affects the measurement of the liability only indirectly. In particular, the use of a less appropriate discount rate has a limited or no effect on the measurement of the liability at inception. However, in other approaches, the discount rate determines the measurement of the liability directly. In the latter case, because the introduction of an asset-based discount rate has a more significant effect, it is highly unlikely that an insurer could overcome the rebuttable presumption described in paragraph 27.

Shadow accounting

30.

In some accounting models, realised gains or losses on an insurer's assets have a direct effect on the measurement of some or all of (a) its insurance liabilities, (b) related deferred acquisition costs and (c) related intangible assets, such as those described in paragraphs 31 and 32. An insurer is permitted, but not required, to change its accounting policies so that a recognised but unrealised gain or loss on an asset affects those measurements in the same way that a realised gain or loss does. The related adjustment to the insurance liability (or deferred acquisition costs or intangible assets) shall be recognised in equity if, and only if, the unrealised gains or losses are recognised directly in equity. This practice is sometimes described as 'shadow accounting'.

[*44]

Insurance contracts acquired in a business combination or portfolio transfer

31.

To comply with IFRS 3, Business Combinations, an insurer shall, at the acquisition date, measure at fair value the insurance liabilities assumed and insurance assets acquired in a business combination. However, an insurer is permitted, but not required, to use an expanded presentation that splits the fair value of acquired insurance contracts into two components:

(a)

a liability measured in accordance with the insurer's accounting policies for insurance contracts that it issues; and

(b)

an intangible asset, representing the difference between (i) the fair value of the contractual insurance rights acquired and insurance obligations assumed and (ii) the amount described in (a). The subsequent measurement of this asset shall be consistent with the measurement of the related insurance liability.

32.

An insurer acquiring a portfolio of insurance contracts may use the expanded presentation described in paragraph 31.

33.

The intangible assets described in paragraphs 31 and 32 are excluded from the scope of IAS 36, Impairment of Assets, and IAS 38, Intangible Assets. However, IAS 36 and IAS 38 apply to customer lists and customer relationships reflecting the expectation of future contracts that are not part of the contractual insurance rights and contractual insurance obligations that existed at the date of a business combination or portfolio transfer.

Discretionary participation features

Discretionary participation features in insurance contracts

34.

Some insurance contracts contain a discretionary participation feature as well as a guaranteed element. The issuer of such a contract:

(a)

may, but need not, recognise the guaranteed element separately from the discretionary participation feature. If the issuer does not recognise them separately, it shall classify the whole contract as a liability. If the issuer classifies them separately, it shall classify the guaranteed element as a liability.

(b)

shall, if it recognises the discretionary participation feature separately from the guaranteed element, classify that feature as either a liability or a separate component of equity. This IFRS does not specify how the issuer determines whether that feature is a liability or equity. The issuer may split that feature into liability and equity components and shall use a consistent accounting policy for that split. The issuer shall not classify that feature as an intermediate category that is neither liability nor equity.

(c)

may recognise all premiums received as revenue without separating any portion that relates to the equity component. The resulting changes in the guaranteed element and in the portion of the discretionary participation feature classified as a liability shall be recognised in profit or loss. If part or all of the discretionary participation feature is classified in equity, a portion of profit or loss may be attributable to that feature (in the same way that a portion may be attributable to minority interests). The issuer shall recognise the portion of profit or loss attributable to any equity component of a discretionary participation feature as an allocation of profit or loss, not as expense or income (see IAS 1, Presentation of Financial Statements).

(d)

shall, if the contract contains an embedded derivative within the scope of IAS 39, apply IAS 39 to that embedded derivative.

(e)

shall, in all respects not described in paragraphs 14-20 and 34(a)-(d), continue its existing accounting policies for such contracts, unless it changes those accounting policies in a way that complies with paragraphs 21-30.

[*45]

Discretionary participation features in financial instruments

35.

The requirements in paragraph 34 also apply to a financial instrument that contains a discretionary participation feature. In addition:

(a)

if the issuer classifies the entire discretionary participation feature as a liability, it shall apply the liability adequacy test in paragraphs 15-19 to the whole contract (ie both the guaranteed element and the discretionary participation feature). The issuer need not determine the amount that would result from applying IAS 39 to the guaranteed element.

(b)

if the issuer classifies part or all of that feature as a separate component of equity, the liability recognised for the whole contract shall not be less than the amount that would result from applying IAS 39 to the guaranteed element. That amount shall include the intrinsic value of an option to surrender the contract, but need not include its time value if paragraph 9 exempts that option from measurement at fair value. The issuer need not disclose the amount that would result from applying IAS 39 to the guaranteed element, nor need it present that amount separately. Furthermore, the issuer need not determine that amount if the total liability recognised is clearly higher.

(c)

although these contracts are financial instruments, the issuer may continue to recognise the premiums for those contracts as revenue and recognise as an expense the resulting increase in the carrying amount of the liability.

DISCLOSURE

Explanation of recognised amounts

36.

An insurer shall disclose information that identifies and explains the amounts in its financial statements arising from insurance contracts.

37.

To comply with paragraph 36, an insurer shall disclose:

(a)

its accounting policies for insurance contracts and related assets, liabilities, income and expense.

(b)

the recognised assets, liabilities, income and expense (and, if it presents its cash flow statement using the direct method, cash flows) arising from insurance contracts. Furthermore, if the insurer is a cedant, it shall disclose:

(i)

gains and losses recognised in profit or loss on buying reinsurance;

and

(ii)

if the cedant defers and amortises gains and losses arising on buying reinsurance, the amortisation for the period and the amounts remaining unamortised at the beginning and end of the period.

(c)

the process used to determine the assumptions that have the greatest effect on the measurement of the recognised amounts described in (b). When practicable, an insurer shall also give quantified disclosure of those assumptions.

(d)

the effect of changes in assumptions used to measure insurance assets and insurance liabilities, showing separately the effect of each change that has a material effect on the financial statements.

(e)

reconciliations of changes in insurance liabilities, reinsurance assets and, if any, related deferred acquisition costs.

[*46]

Amount, timing and uncertainty of cash flows

38.

An insurer shall disclose information that helps users to understand the amount, timing and uncertainty of future cash flows from insurance contracts.

39.

To comply with paragraph 38, an insurer shall disclose:

(a)

its objectives in managing risks arising from insurance contracts and its policies for mitigating those risks.

(b)

those terms and conditions of insurance contracts that have a material effect on the amount, timing and uncertainty of the insurer's future cash flows.

(c)

information about insurance risk (both before and after risk mitigation by reinsurance), including information about:

(i)

the sensitivity of profit or loss and equity to changes in variables that have a material effect on them,

(ii)

concentrations of insurance risk.

(iii)

actual claims compared with previous estimates (ie claims development). The disclosure about claims development shall go back to the period when the earliest material claim arose for which there is still uncertainty about the amount and timing of the claims payments, but need not go back more than ten years. An insurer need not disclose this information for claims for which uncertainty about the amount and timing of claims payments is typically resolved within one year.

(d)

the information about interest rate risk and credit risk that IAS 32 would require if the insurance contracts were within the scope of IAS 32.

(e)

information about exposures to interest rate risk or market risk under embedded derivatives contained in a host insurance contract if the insurer is not required to, and does not, measure the embedded derivatives at fair value.

EFFECTIVE DATE AND TRANSITION

40.

The transitional provisions in paragraphs 41-45 apply both to an entity that is already applying IFRSs when it first applies this IFRS and to an entity that applies IFRSs for the first-time (a first-time adopter).

41.

An entity shall apply this IFRS for annual periods beginning on or after 1 January 2005. Earlier application is encouraged. If an entity applies this IFRS for an earlier period, it shall disclose that fact.

Disclosure

42.

An entity need not apply the disclosure requirements in this IFRS to comparative information that relates to annual periods beginning before 1 January 2005, except for the disclosures required by paragraph 37(a) and (b) about accounting policies, and recognised assets, liabilities, income and expense (and cash flows if the direct method is used).

43.

If it is impracticable to apply a particular requirement of paragraphs 10-35 to comparative information that relates to annual periods beginning before 1 January 2005, an entity shall disclose that fact. Applying the liability adequacy test (paragraphs 15-19) to such comparative information might sometimes be impracticable, but it is highly unlikely to be impracticable to apply other requirements of paragraphs 10-35 to such comparative information. IAS 8 explains the term `impracticable'.

44.

[*47] In applying paragraph 39(c)(iii), an entity need not disclose information about claims development that occurred earlier than five years before the end of the first financial year in which it applies this IFRS. Furthermore, if it is impracticable, when an entity first applies this IFRS, to prepare information about claims development that occurred before the beginning of the earliest period for which an entity presents full comparative information that complies with this IFRS, the entity shall disclose that fact.

Redesignation of financial assets

45.

When an insurer changes its accounting policies for insurance liabilities, it is permitted, but not required, to reclassify some or all of its financial assets as 'at fair value through profit or loss'. This reclassification is permitted if an insurer changes accounting policies when it first applies this IFRS and if it makes a subsequent policy change permitted by paragraph 22. The reclassification is a change in accounting policy and IAS 8 applies.

[*48]

Appendix A

Defined terms

This appendix is an integral part of the IFRS.

cedant
The policyholder under a reinsurance contract.
deposit component
A contractual component that is not accounted for as a derivative under IAS 39 and would be within the scope of IAS 39 if it were a separate instrument.
direct insurance contract
An insurance contract that is not a reinsurance contract.
discretionary participation feature
A contractual right to receive, as a supplement to guaranteed benefits, additional benefits:

(a) that are likely to be a significant portion of the total contractual benefits;

(b) whose amount or timing is contractually at the discretion of the issuer;

and

(c) that are contractually based on:

(i) the performance of a specified pool of contracts or a specified type of contract;

(ii) realised and/or unrealised investment returns on a specified pool of assets held by the issuer;

or

(iii) the profit or loss of the company, fund or other entity that issues the contract.

fair value
The amount for which an asset could be exchanged, or a liability settled, between knowledgeable, willing parties in an arm's length transaction.
financial risk
The risk of a possible future change in one or more of a specified interest rate, financial instrument price, commodity price, foreign exchange rate, index of prices or rates, credit rating or credit index or other variable, provided in the case of a non-financial variable that the variable is not specific to a party to the contract.
guaranteed benefits
Payments or other benefits to which a particular policyholder or investor has an unconditional right that is not subject to the contractual discretion of the issuer.
guaranteed element
An obligation to pay guaranteed benefits, included in a contract that contains a discretionary participation feature.
insurance asset
An insurer's net contractual rights under an insurance contract.
insurance contract
A contract under which one party (the insurer) accepts significant insurance risk from another party (the policyholder) by agreeing to compensate the policyholder if a specified uncertain future event (the insured event) adversely affects the policy-holder. (See Appendix B for guidance on this definition.)
insurance liability
An insurer's net contractual obligations under an insurance contract.
insurance risk
Risk, other than financial risk, transferred from the holder of a contract to the issuer.
insured event
An uncertain future event that is covered by an insurance contract and creates insurance risk.
insurer
The party that has an obligation under an insurance contract to compensate a policyholder if an insured event occurs.
liability adequacy test
An assessment of whether the carrying amount of an insurance liability needs to be increased (or the carrying amount of related deferred acquisition costs or related intangible assets decreased), based on a review of future cash flows.
policyholder
A party that has a right to compensation under an insurance contract if an insured event occurs.
reinsurance assets
A cedant's net contractual rights under a reinsurance contract.
reinsurance contract
An insurance contract issued by one insurer (the reinsurer) to compensate another insurer (the cedant) for losses on one or more contracts issued by the cedant.
reinsurer
The party that has an obligation under a reinsurance contract to compensate a cedant if an insured event occurs.
unbundle
Account for the components of a contract as if they were separate contracts.

.

[*50]

Appendix B

Definition of an insurance contract

This appendix is an integral part of the IFRS.

B1.

This appendix gives guidance on the definition of an insurance contract in Appendix A. It addresses the following issues:

(a)

the term `uncertain future event' (paragraphs B2-B4);

(b)

payments in kind (paragraphs B5-B7);

(c)

insurance risk and other risks (paragraphs B8-B17);

(d)

examples of insurance contracts (paragraphs B18-B21);

(e)

significant insurance risk (paragraphs B22-B28);

and

(f)

changes in the level of insurance risk (paragraphs B29 and B30).

Uncertain future event

B2.

Uncertainty (or risk) is the essence of an insurance contract. Accordingly, at least one of the following is uncertain at the inception of an insurance contract:

(a)

whether an insured event will occur;

(b)

when it will occur;

or

(c)

how much the insurer will need to pay if it occurs.

B3.

In some insurance contracts, the insured event is the discovery of a loss during the term of the contract, even if the loss arises from an event that occurred before the inception of the contract. In other insurance contracts, the insured event is an event that occurs during the term of the contract, even if the resulting loss is discovered after the end of the contract term.

B4.

Some insurance contracts cover events that have already occurred, but whose financial effect is still uncertain. An example is a reinsurance contract that covers the direct insurer against adverse development of claims already reported by policyholders. In such contracts, the insured event is the discovery of the ultimate cost of those claims.

Payments in kind

B5.

Some insurance contracts require or permit payments to be made in kind. An example is when the insurer replaces a stolen article directly, instead of reimbursing the policyholder. Another example is when an insurer uses its own hospitals and medical staff to provide medical services covered by the contracts.

B6.

[*51] Some fixed-fee service contracts in which the level of service depends on an uncertain event meet the definition of an insurance contract in this IFRS but are not regulated as insurance contracts in some countries. One example is a maintenance contract in which the service provider agrees to repair specified equipment after a malfunction. The fixed service fee is based on the expected number of malfunctions, but it is uncertain whether a particular machine will break down. The malfunction of the equipment adversely affects its owner and the contract compensates the owner (in kind, rather than cash). Another example is a contract for car breakdown services in which the provider agrees, for a fixed annual fee, to provide roadside assistance or tow the car to a nearby garage. The latter contract could meet the definition of an insurance contract even if the provider does not agree to carry out repairs or replace parts.

B7.

Applying the IFRS to the contracts described in paragraph B6 is likely to be no more burdensome than applying the IFRSs that would be applicable if such contracts were outside the scope of this IFRS:

(a)

There are unlikely to be material liabilities for malfunctions and breakdowns that have already occurred.

(b)

If IAS 18, Revenue applied, the service provider would recognise revenue by reference to the stage of completion (and subject to other specified criteria). That approach is also acceptable under this IFRS, which permits the service provider (i) to continue its existing accounting policies for these contracts unless they involve practices prohibited by paragraph 14 and (ii) to improve its accounting policies if so permitted by paragraphs 22-30.

(c)

The service provider considers whether the cost of meeting its contractual obligation to provide services exceeds the revenue received in advance. To do this, it applies the liability adequacy test described in paragraphs 15-19 of this IFRS. If this IFRS did not apply to these contracts, the service provider would apply IAS 37, Provisions, Contingent Liabilities and Contingent Assets, to determine whether the contracts are onerous.

(d)

For these contracts, the disclosure requirements in this IFRS are unlikely to add significantly to disclosures required by other IFRSs.

Distinction between insurance risk and other risks

B8.

The definition of an insurance contract refers to insurance risk, which this IFRS defines as risk, other than financial risk, transferred from the holder of a contract to the issuer. A contract that exposes the issuer to financial risk without significant insurance risk is not an insurance contract.

B9.

The definition of financial risk in Appendix A includes a list of financial and non-financial variables. That list includes non-financial variables that are not specific to a party to the contract, such as an index of earthquake losses in a particular region or an index of temperatures in a particular city. It excludes nonfinancial variables that are specific to a party to the contract, such as the occurrence or nonoccurrence of a fire that damages or destroys an asset of that party. Furthermore, the risk of changes in the fair value of a nonfinancial asset is not a financial risk if the fair value reflects not only changes in market prices for such assets (a financial variable) but also the condition of a specific non-financial asset held by a party to a contract (a nonfinancial variable). For example, if a guarantee of the residual value of a specific car exposes the guarantor to the risk of changes in the car's physical condition, that risk is insurance risk, not financial risk.

B10.

Some contracts expose the issuer to financial risk, in addition to significant insurance risk. For example, many life insurance contracts both guarantee a minimum rate of return to policyholders (creating financial risk) and promise death benefits that at some times significantly exceed the policyholder's account balance (creating insurance risk in the form of mortality risk). Such contracts are insurance contracts.

B11.

[*52] Under some contracts, an insured event triggers the payment of an amount linked to a price index. Such contracts are insurance contracts, provided the payment that is contingent on the insured event can be significant. For example, a life-contingent annuity linked to a cost-of-living index transfers insurance risk because payment is triggered by an uncertain event - the survival of the annuitant. The link to the price index is an embedded derivative, but it also transfers insurance risk. If the resulting transfer of insurance risk is significant, the embedded derivative meets the definition of an insurance contract, in which case it need not be separated and measured at fair value (see paragraph 7 of this IFRS).

B12.

The definition of insurance risk refers to risk that the insurer accepts from the policyholder. In other words, insurance risk is a pre-existing risk transferred from the policyholder to the insurer. Thus, a new risk created by the contract is not insurance risk.

B13.

The definition of an insurance contract refers to an adverse effect on the policyholder. The definition does not limit the payment by the insurer to an amount equal to the financial impact of the adverse event. For example, the definition does not exclude 'new-for-old' coverage that pays the policyholder sufficient to permit replacement of a damaged old asset by a new asset. Similarly, the definition does not limit payment under a term life insurance contract to the financial loss suffered by the deceased's dependants, nor does it preclude the payment of predetermined amounts to quantify the loss caused by death or an accident.

B14.

Some contracts require a payment if a specified uncertain event occurs, but do not require an adverse effect on the policyholder as a precondition for payment. Such a contract is not an insurance contract even if the holder uses the contract to mitigate an underlying risk exposure. For example, if the holder uses a derivative to hedge an underlying nonfinancial variable that is correlated with cash flows from an asset of the entity, the derivative is not an insurance contract because payment is not conditional on whether the holder is adversely affected by a reduction in the cash flows from the asset. Conversely, the definition of an insurance contract refers to an uncertain event for which an adverse effect on the policyholder is a contractual precondition for payment. This contractual precondition does not require the insurer to investigate whether the event actually caused an adverse effect, but permits the insurer to deny payment if it is not satisfied that the event caused an adverse effect.

B15.

Lapse or persistency risk (ie the risk that the counterparty will cancel the contract earlier or later than the issuer had expected in pricing the contract) is not insurance risk because the payment to the counterparty is not contingent on an uncertain future event that adversely affects the counterparty. Similarly, expense risk (ie the risk of unexpected increases in the administrative costs associated with the servicing of a contract, rather than in costs associated with insured events) is not insurance risk because an unexpected increase in expenses does not adversely affect the counterparty.

B16.

Therefore, a contract that exposes the issuer to lapse risk, persistency risk or expense risk is not an insurance contract unless it also exposes the issuer to insurance risk. However, if the issuer of that contract mitigates that risk by using a second contract to transfer part of that risk to another party, the second contract exposes that other party to insurance risk.

B17.

An insurer can accept significant insurance risk from the policyholder only if the insurer is an entity separate from the policyholder. In the case of a mutual insurer, the mutual accepts risk from each policyholder and pools that risk. Although policyholders bear that pooled risk collectively in their capacity as owners, the mutual has still accepted the risk that is the essence of an insurance contract.

Examples of insurance contracts

B18.

The following are examples of contracts that are insurance contracts, if the transfer of insurance risk is significant:

(a)

insurance against theft or damage to property.

(b)

insurance against product liability, professional liability, civil liability or legal expenses.

(c)

[*53] life insurance and prepaid funeral plans (although death is certain, it is uncertain when death will occur or, for some types of life insurance, whether death will occur within the period covered by the insurance).

(d)

life-contingent annuities and pensions (ie contracts that provide compensation for the uncertain future event - the survival of the annuitant or pensioner - to assist the annuitant or pensioner in maintaining a given standard of living, which would otherwise be adversely affected by his or her survival).

(e)

disability and medical cover.

(f)

surety bonds, fidelity bonds, performance bonds and bid bonds (ie contracts that provide compensation if another party fails to perform a contractual obligation, for example an obligation to construct a building).

(g)

credit insurance that provides for specified payments to be made to reimburse the holder for a loss it incurs because a specified debtor fails to make payment when due under the original or modified terms of a debt instrument. These contracts could have various legal forms, such as that of a financial guarantee, letter of credit, credit derivative default product or insurance contract. However, these contracts are outside the scope of this IFRS if the entity entered into them, or retained them, on transferring to another party financial assets or financial liabilities within the scope of IAS 39 (see paragraph 4(d)).

(h)

product warranties. Product warranties issued by another party for goods sold by a manufacturer, dealer or retailer are within the scope of this IFRS. However, product warranties issued directly by a manufacturer, dealer or retailer are outside its scope, because they are within the scope of IAS 18, Revenue, and IAS 37, Provisions, Contingent Liabilities and Contingent Assets.

(i)

title insurance (ie insurance against the discovery of defects in title to land that were not apparent when the insurance contract was written). In this case, the insured event is the discovery of a defect in the title, not the defect itself.

(j)

travel assistance (ie compensation in cash or in kind to policyholders for losses suffered while they are travelling). Paragraphs B6 and B7 discuss some contracts of this kind.

(k)

catastrophe bonds that provide for reduced payments of principal, interest or both if a specified event adversely affects the issuer of the bond (unless the specified event does not create significant insurance risk, for example if the event is a change in an interest rate or foreign exchange rate).

(l)

insurance swaps and other contracts that require a payment based on changes in climatic, geological or other physical variables that are specific to a party to the contract.

(m)

reinsurance contracts.

B19.

The following are examples of items that are not insurance contracts:

(a)

investment contracts that have the legal form of an insurance contract but do not expose the insurer to significant insurance risk, for example life insurance contracts in which the insurer bears no significant mortality risk (such contracts are non-insurance financial instruments or service contracts, see paragraphs B20 and B21).

(b)

contracts that have the legal form of insurance, but pass all significant insurance risk back to the policyholder through noncancellable and enforceable mechanisms that adjust future payments by the policyholder as a direct result of insured losses, for example some financial reinsurance contracts or some group contracts (such contracts are normally noninsurance financial instruments or service contracts, see paragraphs B20 and B21).

(c)

[*54] self-insurance, in other words retaining a risk that could have been covered by insurance (there is no insurance contract because there is no agreement with another party).

(d)

contracts (such as gambling contracts) that require a payment if a specified uncertain future event occurs, but do not require, as a contractual precondition for payment, that the event adversely affects the policyholder. However, this does not preclude the specification of a predetermined payout to quantify the loss caused by a specified event such as death or an accident (see also paragraph B13).

(e)

derivatives that expose one party to financial risk but not insurance risk, because they require that party to make payment based solely on changes in one or more of a specified interest rate, financial instrument price, commodity price, foreign exchange rate, index of prices or rates, credit rating or credit index or other variable, provided in the case of a non-financial variable that the variable is not specific to a party to the contract (see IAS 39).

(f)

a financial guarantee contract (or letter of credit, credit derivative default product or credit insurance contract) that requires payments even if the holder has not incurred a loss on the failure of the debtor to make payments when due (see IAS 39).

(g)

contracts that require a payment based on a climatic, geological or other physical variable that is not specific to a party to the contract (commonly described as weather derivatives).

(h)

catastrophe bonds that provide for reduced payments of principal, interest or both, based on a climatic, geological or other physical variable that is not specific to a party to the contract.

B20.

If the contracts described in paragraph B19 create financial assets or financial liabilities, they are within the scope of IAS 39. Among other things, this means that the parties to the contract use what is sometimes called deposit accounting, which involves the following:

(a)

one party recognises the consideration received as a financial liability, rather than as revenue.

(b)

the other party recognises the consideration paid as a financial asset, rather than as an expense.

B21.

If the contracts described in paragraph B19 do not create financial assets or financial liabilities, IAS 18 applies. Under IAS 18, revenue associated with a transaction involving the rendering of services is recognised by reference to the stage of completion of the transaction if the outcome of the transaction can be estimated reliably.

Significant insurance risk

B22.

A contract is an insurance contract only if it transfers significant insurance risk. Paragraphs B8-B21 discuss insurance risk. The following paragraphs discuss the assessment of whether insurance risk is significant.

B23.

Insurance risk is significant if, and only if, an insured event could cause an insurer to pay significant additional benefits in any scenario, excluding scenarios that lack commercial substance (ie have no discernible effect on the economics of the transaction). If significant additional benefits would be payable in scenarios that have commercial substance, the condition in the previous sentence may be met even if the insured event is extremely unlikely or even if the expected (ie probability-weighted) present value of contingent cash flows is a small proportion of the expected present value of all the remaining contractual cash flows.

B24.

[*55] The additional benefits described in paragraph B23 refer to amounts that exceed those that would be payable if no insured event occurred (excluding scenarios that lack commercial substance). Those additional amounts include claims handling and claims assessment costs, but exclude:

(a)

the loss of the ability to charge the policyholder for future services. For example, in an investment-linked life insurance contract, the death of the policyholder means that the insurer can no longer perform investment management services and collect a fee for doing so. However, this economic loss for the insurer does not reflect insurance risk, just as a mutual fund manager does not take on insurance risk in relation to the possible death of the client. Therefore, the potential loss of future investment management fees is not relevant in assessing how much insurance risk is transferred by a contract.

(b)

waiver on death of charges that would be made on cancellation or surrender. Because the contract brought those charges into existence, the waiver of these charges does not compensate the policyholder for a pre-existing risk. Hence, they are not relevant in assessing how much insurance risk is transferred by a contract.

(c)

a payment conditional on an event that does not cause a significant loss to the holder of the contract. For example, consider a contract that requires the issuer to pay one million currency units if an asset suffers physical damage causing an insignificant economic loss of one currency unit to the holder. In this contract, the holder transfers to the insurer the insignificant risk of losing one currency unit. At the same time, the contract creates non-insurance risk that the issuer will need to pay 999 999 currency units if the specified event occurs. Because the issuer does not accept significant insurance risk from the holder, this contract is not an insurance contract.

(d)

possible reinsurance recoveries. The insurer accounts for these separately.

B25.

An insurer shall assess the significance of insurance risk contract by contract, rather than by reference to materiality to the financial statements.3 Thus, insurance risk maybe significant even if there is a minimal probability of material losses for a whole book of contracts. This contract-by-contract assessment makes it easier to classify a contract as an insurance contract. However, if a relatively homogeneous book of small contracts is known to consist of contracts that all transfer insurance risk, an insurer need not examine each contract within that book to identify a few non-derivative contracts that transfer insignificant insurance risk.

B26.

It follows from paragraphs B23-B25 that if a contract pays a death benefit exceeding the amount payable on survival, the contract is an insurance contract unless the additional death benefit is insignificant (judged by reference to the contract rather than to an entire book of contracts). As noted in paragraph B24(b), the waiver on death of cancellation or surrender charges is not included in this assessment if this waiver does not compensate the policyholder for a preexisting risk. Similarly, an annuity contract that pays out regular sums for the rest of a policyholder's life is an insurance contract, unless the aggregate life-contingent payments are insignificant.

B27.

Paragraph B23 refers to additional benefits. These additional benefits could include a requirement to pay benefits earlier if the insured event occurs earlier and the payment is not adjusted for the time value of money. An example is whole life insurance for a fixed amount (in other words, insurance that provides a fixed death benefit whenever the policy-holder dies, with no expiry date for the cover). It is certain that the policyholder will die, but the date of death is uncertain. The insurer will suffer a loss on those individual contracts for which policyholders die early, even if there is no overall loss on the whole book of contracts.

B28.

If an insurance contract is unbundled into a deposit component and an insurance component, the significance of insurance risk transfer is assessed by reference to the insurance component. The significance of insurance risk transferred by an embedded derivative is assessed by reference to the embedded derivative.

Changes in the level of insurance risk

B29.

[*56] Some contracts do not transfer any insurance risk to the issuer at inception, although they do transfer insurance risk at a later time. For example, consider a contract that provides a specified investment return and includes an option for the policyholder to use the proceeds of the investment on maturity to buy a life-contingent annuity at the current annuity rates charged by the insurer to other new annuitants when the policyholder exercises the option. The contract transfers no insurance risk to the issuer until the option is exercised, because the insurer remains free to price the annuity on a basis that reflects the insurance risk transferred to the insurer at that time. However, if the contract specifies the annuity rates (or a basis for setting the annuity rates), the contract transfers insurance risk to the issuer at inception.

B30.

A contract that qualifies as an insurance contract remains an insurance contract until all rights and obligations are extinguished or expire.

[*57]

Appendix C

Amendments to other IFRSs

The amendments in this appendix shall be applied for annual periods beginning on or after 1 January 2005. If an entity adopts this IFRS for an earlier period, these amendments shall be applied for that earlier period.

Amendments to IAS 32 and IAS 39

C1.

In IAS 32, Financial Instruments: Disclosure and Presentation, (as revised in 2003), paragraph 4(d) is renumbered as 4(c). Paragraph 4(c) is renumbered as 4(d) and amended as set out in paragraph C4.

Paragraph 6 is deleted.

The following sentence is added to the end of paragraph AG8:

Some of these contingent rights and obligations may be insurance contracts within the scope of IFRS 4.

C2.

In IAS 39, Financial Instruments: Recognition and Measurement, (as revised in 2003), paragraph 2(e) is renumbered as paragraph 2(d). Paragraph 2(d) is renumbered as 2(e) and amended as set out in paragraph C5. Paragraph AG4 is amended to read as follows:

AG4. This Standard applies to the financial assets and financial liabilities of insurers, other than rights and obligations that paragraph 2(e) excludes because they arise under contracts within the scope of IFRS 4.

C3.

Paragraphs 4(e) of IAS 32 and 2(h) of IAS 39 contain scope exclusions for derivatives based on climatic, geological, or other physical variables. Those paragraphs are deleted. As a result, such derivatives are within the scope of IAS 32 and IAS 39, unless they meet the definition of an insurance contract and are within the scope of IFRS 4. Furthermore, paragraph AG1 of IAS 39 is amended to read as follows:

AG1. Some contracts require a payment based on climatic, geological or other physical variables. (Those based on climatic variables are sometimes referred to as `weather derivatives'.) If those contracts are not within the scope of IFRS 4, Insurance Contracts, they are within the scope of this Standard.

C4.

In IAS 32, a new paragraph 4(e) is inserted. Following this change and changes made by paragraphs C1 and C3, and by IFRS 3, Business Combinations, paragraph 4(c)-(e) reads as follows:

(c) contracts for contingent consideration in a business combination (see IFRS 3, Business Combinations). This exemption applies only to the acquirer.

(d) insurance contracts as defined in IFRS 4 Insurance Contracts. However, this Standard applies to derivatives that are embedded in insurance contracts if IAS 39 requires the entity to account for them separately.

(e) financial instruments that are within the scope of IFRS 4 because they contain a discretionary participation feature. The issuer of these instruments is exempt from applying to these features paragraphs 15-32 and AG25-AG35 of this Standard regarding the distinction between financial liabilities and equity instruments. However, these instruments are subject to all other requirements of this Standard. Furthermore, this Standard applies to derivatives that are embedded in these instruments (see IAS 39).

Paragraph 4(f), inserted by IFRS 2, Share-based Payment, remains unchanged.

C5.

[*58] In IAS 39, paragraph 2(f) is deleted. Following this change and changes made by paragraphs C2 and C3, and by IFRS 3, Business Combinations, paragraph 2(d)-(g) reads as follows:

(d) financial instruments issued by the entity that meet the definition of an equity instrument in IAS 32 (including options and warrants). However, the holder of such equity instruments shall apply this Standard to those instruments, unless they meet the exception in (a) above.

(e) rights and obligations under an insurance contract as defined in IFRS 4, Insurance Contracts, or under a contract that is within the scope of IFRS 4 because it contains a discretionary participation feature. However, this Standard applies to a derivative that is embedded in such a contract if the derivative is not itself a contract within the scope of IFRS 4 (see paragraphs 10-13 and Appendix A paragraphs AG23-AG33). Furthermore, if an insurance contract is a financial guarantee contract entered into, or retained, on transferring to another party financial assets or financial liabilities within the scope of this Standard, the issuer shall apply this Standard to the contract (see paragraph 3 and Appendix A paragraph AG4A).

(f) contracts for contingent consideration in a business combination (see IFRS 3, Business Combinations). This exemption applies only to the acquirer.

(g) contracts between an acquirer and a vendor in a business combination to buy or sell an acquiree at a future date.

Paragraph 2(i) and (j) is renumbered as 2(h) and (i). Paragraph 2(i) was inserted by IFRS 2, Share-based Payment.

Paragraph 3 is deleted and replaced by a new paragraph 3 and paragraph AG4A is added, as follows:

3. Some financial guarantee contracts require the issuer to make specified payments to reimburse the holder for a loss it incurs because a specified debtor fails to make payment when due under the original or modified terms of a debt instrument. If that requirement transfers significant risk to the issuer, the contract is an insurance contract as defined in IFRS 4 (see paragraphs 2(e) and AG4A). Other financial guarantee contracts require payments to be made in response to changes in a specified interest rate, financial instrument price, commodity price, foreign exchange rate, index of prices or rates, credit rating or credit index, or other variable, provided in the case of a non-financial variable that the variable is not specific to a party to the contract. Such contracts are within the scope of this Standard.

AG4A. Financial guarantee contracts may have various legal forms, such as a financial guarantee, letter of credit, credit default contract or insurance contract. Their accounting treatment does not depend on their legal form. The following are examples of the appropriate treatment (see paragraphs 2(e) and 3):

(a) If the contract is not an insurance contract, as defined in IFRS 4, the issuer applies this Standard. Thus, a financial guarantee contract that requires payments if the credit rating of a debtor falls below a particular level is within the scope of this Standard.

(b) If the issuer incurred or retained the financial guarantee on transferring to another party financial assets or financial liabilities within the scope of this Standard, the issuer applies this Standard.

(c) If the contract is an insurance contract, as defined in IFRS 4, the issuer applies IFRS 4 unless (b) applies.

(d) If the issuer gave a financial guarantee in connection with the sale of goods, the issuer applies IAS 18 in determining when it recognises the resulting revenue.

C6.

[*59] In IAS 39, paragraph 9, the phrase `other variable' in the definition of a derivative is replaced by the phrase `other variable, provided in the case of a non-financial variable that the variable is not specific to a party to the contract'. The same change is made in paragraph 10 of IAS 39. The following new paragraph AG12A is added to IAS 39:

AG12A. The definition of a derivative refers to non-financial variables that are not specific to a party to the contract. These include an index of earthquake losses in a particular region and an index of temperatures in a particular city. Non-financial variables specific to a party to the contract include the occurrence or non-occurrence of a fire that damages or destroys an asset of a party to the contract. A change in the fair value of a nonfinancial asset is specific to the owner if the fair value reflects not only changes in market prices for such assets (a financial variable) but also the condition of the specific nonfinancial asset held (a nonfinancial variable). For example, if a guarantee of the residual value of a specific car exposes the guarantor to the risk of changes in the car's physical condition, the change in that residual value is specific to the owner of the car.

C7.

In IAS 32, the following new paragraph 91A is inserted, and in paragraph 86 the cross-reference to paragraph 90 is extended to include paragraph 91A:

91A. Some financial assets and financial liabilities contain a discretionary participation feature as described in IFRS 4, Insurance Contracts. If an entity cannot measure reliably the fair value of that feature, the entity shall disclose that fact together with a description of the contract, its carrying amount, an explanation of why fair value cannot be measured reliably and, if possible, the range of estimates within which fair value is highly likely to lie.

In paragraph 49(e), 'insurance policy' is replaced by 'insurance contract'.

C8.

In IAS 39, paragraph AG30 gives examples of embedded derivatives that are regarded as not closely related to a host contract, and paragraph AG33 gives examples of embedded derivatives that are regarded as closely related to a host contract. Paragraphs AG30(g) and AG33 (a), (b) and (d) are amended by the insertion of references to insurance contracts as follows and in paragraph AG33, (g) and (h) are added:

AG30 (g) A call, put, or prepayment option embedded in a host debt contract or host insurance contract is not closely related to the host contract unless the option's exercise price is approximately equal on each exercise date to the amortised cost of the host debt instrument or the carrying amount of the host insurance contract. From the perspective of the issuer of a convertible debt instrument with an embedded call or put option feature, the assessment of whether the call or put option is closely related to the host debt contract is made before separating the equity element under IAS 32.

AG33 (a) An embedded derivative in which the underlying is an interest rate or interest rate index that can change the amount of interest that would otherwise be paid or received on an interest-bearing host debt contract or insurance contract is closely related to the host contract unless the combined contract can be settled in such a way that the holder would not recover substantially all of its recognised investment or the embedded derivative could at least double the holder's initial rate of return on the host contract and could result in a rate of return that is at least twice what the market return would be for a contract with the same terms as the host contract.

(b) An embedded floor or cap on the interest rate on a debt contract or insurance contract is closely related to the host contract, provided the cap is at or above the market rate of interest and the floor is at or below the market rate of interest when the contract is issued, and the cap or floor is not leveraged in relation to the host contract. Similarly, provisions included in a contract to purchase or sell an asset (eg a commodity) that establish a cap and a floor on the price to be paid or received for the asset are closely related to the host contract if both the cap and floor were out of the money at inception and are not leveraged.

(d) [*60] An embedded foreign currency derivative in a host contract that is an insurance contract or not a financial instrument (such as a contract for the purchase or sale of a non-financial item where the price is denominated in a foreign currency) is closely related to the host contract provided it is not leveraged, does not contain an option feature, and requires payments denominated in one of the following currencies:

(i) the functional currency of any substantial party to that contract;

(ii) the currency in which the price of the related good or service that is acquired or delivered is routinely denominated in commercial transactions around the world (such as the US dollar for crude oil transactions);

or

(iii) a currency that is commonly used in contracts to purchase or sell non-financial items in the economic environment in which the transaction takes place (eg a relatively stable and liquid currency that is commonly used in local business transactions or external trade).

(g) A unit-linking feature embedded in a host financial instrument or host insurance contract is closely related to the host instrument or host contract if the unit-denominated payments are measured at current unit values that reflect the fair values of the assets of the fund. A unit-linking feature is a contractual term that requires payments denominated in units of an internal or external investment fund.

(h) A derivative embedded in an insurance contract is closely related to the host insurance contract if the embedded derivative and host insurance contract are so interdependent that an entity cannot measure the embedded derivative separately (ie without considering the host contract).

Amendments to other IFRSs

C9.

IAS 18, Revenue, is amended as described below.

Paragraph 6(c) is amended to read as follows:

(c) insurance contracts within the scope of IFRS 4, Insurance Contracts;

C10.

In IAS 19, Employee Benefits, the following footnote is added to the definition in paragraph 7 of a qualifying insurance policy, after the first occurrence of the word `policy':

(*) A qualifying insurance policy is not necessarily an insurance contract, as defined in IFRS 4, Insurance Contracts.

C11.

In IAS 37, Provisions, Contingent Liabilities and Contingent Assets, paragraphs 1(b) and 4 are deleted and a new paragraph 5(e) is inserted as follows:

(e) insurance contracts (see IFRS 4, Insurance Contracts). However, this Standard applies to provisions, contingent liabilities and contingent assets of an insurer, other than those arising from its contractual obligations and rights under insurance contracts within the scope of IFRS 4.

In paragraph 2 (as amended in 2003 by IAS 39), the last sentence is deleted.

C12.

In IAS 40, Investment Property, (as revised in 2003), paragraphs 32A-32C and 75(f)(iv) are added and a cross-reference to paragraph 32A is included in paragraph 30 as follows:

30. With the exceptions noted in paragraphs 32A and 34, an entity shall choose as its accounting policy either the fair value model in paragraphs 33-55 or the cost model in paragraph 56 and shall apply that policy to all of its investment property.

[*61]

Investment property linked to liabilities

32A. An entity may:

(a) choose either the fair value model or the cost model for all investment property backing liabilities that pay a return linked directly to the fair value of, or returns from, specified assets including that investment property;

and

(b) choose either the fair value model or the cost model for all other investment property, regardless of the choice made in (a).

32B. Some insurers and other entities operate an internal property fund that issues notional units, with some units held by investors in linked contracts and others held by the entity. Paragraph 3 2A does not permit an entity to measure the property held by the fund partly at cost and partly at fair value.

32C. If an entity chooses different models for the two categories described in paragraph 32A, sales of investment property between pools of assets measured using different models shall be recognised at fair value and the cumulative change in fair value shall be recognised in profit or loss. Accordingly, if an investment property is sold from a pool in which the fair value model is used into a pool in which the cost model is used, the property's fair value at the date of the sale becomes its deemed cost.

75(f)(iv) the cumulative change in fair value recognised in profit or loss on a sale of investment property from a pool of assets in which the cost model is used into a pool in which the fair value model is used (see paragraph 32C).

C13.

IFRS 1, First-time Adoption of International Financial Reporting Standards, is amended as described below.

In paragraph 12, the reference to paragraphs 13-25C is amended to refer to paragraphs 13-25D.

Paragraph 13(g) and (h) is amended and a new subparagraph (i) is inserted, as follows:

(g) designation of previously recognised financial instruments (paragraph 25A);

(h) share-based payment transactions (paragraphs 25B and 25C);

and

(i) insurance contracts (paragraph 25D).

After paragraph 25C, a new heading and paragraph 25D are added, as follows:

Insurance contracts

25D A first-time adopter may apply the transitional provisions in IFRS 4, Insurance Contracts. IFRS 4 restricts changes in accounting policies for insurance contracts, including changes made by a first time adopter.

[*62] Paragraph 36A and the preceding heading are amended by inserting references to IFRS 4, to read as follows:

Exemption from the requirement to restate comparative information for IAS 39 and IFRS 4

36A In its first IFRS financial statements, an entity that adopts IFRSs before 1 January 2006 shall present at least one year of comparative information, but this comparative information need not comply with IAS 32, IAS 39 and IFRS 4. An entity that chooses to present comparative information that does not comply with IAS 32, IAS 39 and IFRS 4 in its first year of transition shall:

(a) apply its previous GAAP in the comparative information to financial instruments within the scope of IAS 32 and IAS 39 and to insurance contracts within the scope of IFRS 4;

(b) disclose this fact, together with the basis used to prepare this information;

and

(c) disclose the nature of the main adjustments that would make the information comply with IAS 32, IAS 39 and IFRS 4. The entity need not quantify those adjustments. However, the entity shall treat any adjustment between the balance sheet at the comparative period's reporting date (ie the balance sheet that includes comparative information under previous GAAP) and the balance sheet at the start of the first IFRS reporting period (ie the first period that includes information that complies with IAS 32, IAS 39 and IFRS 4) as arising from a change in accounting policy and give the disclosures required by paragraph 28(a)-(e) and (f)(i) of IAS 8.

Paragraph 28(f)(i) applies only to amounts presented in the balance sheet at the comparative period's reporting date.

In the case of an entity that chooses to present comparative information that does not comply with IAS 32, IAS 39 and IFRS 4, references to the 'date of transition to IFRSs' shall mean, in the case of those Standards only, the beginning of the first IFRS reporting period.

C14.

SIC-27, Evaluating the Substance of Transactions Involving the Legal Form of a Lease, (as amended by IAS 39) is amended as described below.

Paragraph 7 is amended as follows:

7. Other obligations of an arrangement, including any guarantees provided and obligations incurred upon early termination, should be accounted for under IAS 37, or IAS 39 or IFRS 4, depending on the terms.

.

1The relevant insurance liabilities are those insurance liabilities (and related deferred acquisition costs and related intangible assets) for which the insurer's accounting policies do not require a liability adequacy test that meets the minimum requirements of paragraph 16.

2In this paragraph, insurance liabilities include related deferred acquisition costs and related intangible assets, such as those discussed in paragraphs 31 and 32.

3For this purpose, contracts entered into simultaneously with a single counterparty (or contracts that are otherwise interdependent) form a single contract.

The publication reproduces the full official text of the standard, as published in the OJ 2004 L 392/37. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


IFRS 5 - Non-current Assets Held for Sale and Discontinued Operations

INTERNATIONAL FINANCIAL REPORTING STANDARD 5

Non-current assets held for sale and discontinued operations[*]

SUMMARY

Paragraphs
Objective
1
Scope
2-5
Classification of non-current assets (or disposal groups) as held for sale
6-14
Non-current assets that are to be abandoned
13-14
Measurement of non-current assets (or disposal groups) classified as held for sale
15-29
Measurement of a non-current asset (or disposal group)
15-19
Recognition of impairment losses and reversals
20-25
Changes to a plan of sale
26-29
Presentation and disclosure
30-42
Presenting discontinued operations
31-36
Gains or losses relating to continuing operations
37
Presentation of a non-current asset or disposal group classified as held for sale
38-40
Additional disclosures
41-42
Transitional provisions
43
Effective date
44
Withdrawal of IAS 35
45

OBJECTIVE

1.

The objective of this IFRS is to specify the accounting for assets held for sale, and the presentation and disclosure of discontinued operations. In particular, the IFRS requires:

(a)

assets that meet the criteria to be classified as held for sale to be measured at the lower of carrying amount and fair value less costs to sell, and depreciation on such assets to cease;

and

(b)

assets that meet the criteria to be classified as held for sale to be presented separately on the face of the balance sheet and the results of discontinued operations to be presented separately in the income statement.

[*64]

SCOPE

2.

The classification and presentation requirements of this IFRS apply to all recognised non-current assets1 and to all disposal groups of an entity. The measurement requirements of this IFRS apply to all recognised noncurrent assets and disposal groups (as set out in paragraph 4), except for those assets listed in paragraph 5 which shall continue to be measured in accordance with the Standard noted.

3.

Assets classified as non-current in accordance with IAS 1, Presentation of Financial Statements, (as revised in 2003) shall not be reclassified as current assets until they meet the criteria to be classified as held for sale in accordance with this IFRS. Assets of a class that an entity would normally regard as non-current that are acquired exclusively with a view to resale shall not be classified as current unless they meet the criteria to be classified as held for sale in accordance with this IFRS.

4.

Sometimes an entity disposes of a group of assets, possibly with some directly associated liabilities, together in a single transaction. Such a disposal group may be a group of cash-generating units, a single cash-generating unit, or part of a cash-generating unit.2 The group may include any assets and any liabilities of the entity, including current assets, current liabilities and assets excluded by paragraph 5 from the measurement requirements of this IFRS. If a non-current asset within the scope of the measurement requirements of this IFRS is part of a disposal group, the measurement requirements of this IFRS apply to the group as a whole, so that the group is measured at the lower of its carrying amount and fair value less costs to sell. The requirements for measuring the individual assets and liabilities within the disposal group are set out in paragraphs 18, 19 and 23.

5.

The measurement provisions of this IFRS3 do not apply to the following assets, which are covered by the Standards listed, either as individual assets or as part of a disposal group:

(a)

deferred tax assets (IAS 12, Income Taxes).

(b)

assets arising from employee benefits (IAS 19, Employee Benefits).

(c)

financial assets within the scope of IAS 39, Financial Instruments: Recognition and Measurement.

(d)

non-current assets that are accounted for in accordance with the fair value model in IAS 40, Investment Property.

(e)

non-current assets that are measured at fair value less estimated point-of-sale costs in accordance with IAS 41, Agriculture.

(f)

contractual rights under insurance contracts as defined in IFRS 4, Insurance Contracts.

CLASSIFICATION OF NON-CURRENT ASSETS (OR DISPOSAL GROUPS)
AS HELD FOR SALE

6.

An entity shall classify a non-current asset (or disposal group) as held for sale if its carrying amount will be recovered principally through a sale transaction rather than through continuing use.

7.

[*65] For this to be the case, the asset (or disposal group) must be available for immediate sale in its present condition subject only to terms that are usual and customary for sales of such assets (or disposal groups) and its sale must be highly probable.

8.

For the sale to be highly probable, the appropriate level of management must be committed to a plan to sell the asset (or disposal group), and an active programme to locate a buyer and complete the plan must have been initiated. Further, the asset (or disposal group) must be actively marketed for sale at a price that is reasonable in relation to its current fair value. In addition, the sale should be expected to qualify for recognition as a completed sale within one year from the date of classification, except as permitted by paragraph 9, and actions required to complete the plan should indicate that it is unlikely that significant changes to the plan will be made or that the plan will be withdrawn.

9.

Events or circumstances may extend the period to complete the sale beyond one year. An extension of the period required to complete a sale does not preclude an asset (or disposal group) from being classified as held for sale if the delay is caused by events or circumstances beyond the entity's control and there is sufficient evidence that the entity remains committed to its plan to sell the asset (or disposal group). This will be the case when the criteria in Appendix B are met.

10.

Sale transactions include exchanges of non-current assets for other noncurrent assets when the exchange has commercial substance in accordance with IAS 16, Property, Plant and Equipment.

11.

When an entity acquires a non-current asset (or disposal group) exclusively with a view to its subsequent disposal, it shall classify the non-current asset (or disposal group) as held for sale at the acquisition date only if the one year requirement in paragraph 8 is met (except as permitted by paragraph 9) and it is highly probable that any other criteria in paragraphs 7 and 8 that are not met at that date will be met within a short period following the acquisition (usually within three months).

12.

If the criteria in paragraphs 7 and 8 are met after the balance sheet date, an entity shall not classify a non-current asset (or disposal group) as held for sale in those financial statements when issued. However, when those criteria are met after the balance sheet date but before the authorisation of the financial statements for issue, the entity shall disclose the information specified in paragraph 41 (a), (b) and (d) in the notes.

Non-current assets that are to be abandoned

13.

An entity shall not classify as held for sale a non-current asset (or disposal group) that is to be abandoned. This is because its carrying amount will be recovered principally through continuing use. However, if the disposal group to be abandoned meets the criteria in paragraph 32(a)-(c), the entity shall present the results and cash flows of the disposal group as discontinued operations in accordance with paragraphs 33 and 34 at the date on which it ceases to be used. Non-current assets (or disposal groups) to be abandoned include non-current assets (or disposal groups) that are to be used to the end of their economic life and non-current assets (or disposal groups) that are to be closed rather than sold.

14.

An entity shall not account for a non-current asset that has been temporarily taken out of use as if it had been abandoned.

MEASUREMENT OF NON-CURRENT ASSETS (OR DISPOSAL GROUPS)
CLASSIFIED AS HELD FOR SALE

Measurement of a non-current asset (or disposal group)

15.

An entity shall measure a non-current asset (or disposal group) classified as held for sale at the lower of its carrying amount and fair value less costs to sell.

16.

[*66] If a newly acquired asset (or disposal group) meets the criteria to be classified as held for sale (see paragraph 11), applying paragraph 15 will result in the asset (or disposal group) being measured on initial recognition at the lower of its carrying amount had it not been so classified (for example, cost) and fair value less costs to sell. Hence, if the asset (or disposal group) is acquired as part of a business combination, it shall be measured at fair value less costs to sell.

17.

When the sale is expected to occur beyond one year, the entity shall measure the costs to sell at their present value. Any increase in the present value of the costs to sell that arises from the passage of time shall be presented in profit or loss as a financing cost.

18.

Immediately before the initial classification of the asset (or disposal group) as held for sale, the carrying amounts of the asset (or all the assets and liabilities in the group) shall be measured in accordance with applicable IFRSs.

19.

On subsequent remeasurement of a disposal group, the carrying amounts of any assets and liabilities that are not within the scope of the measurement requirements of this IFRS, but are included in a disposal group classified as held for sale, shall be remeasured in accordance with applicable IFRSs before the fair value less costs to sell of the disposal group is remeasured.

Recognition of impairment losses and reversals

20.

An entity shall recognise an impairment loss for any initial or subsequent write-down of the asset (or disposal group) to fair value less costs to sell, to the extent that it has not been recognised in accordance with paragraph 19.

21.

An entity shall recognise a gain for any subsequent increase in fair value less costs to sell of an asset, but not in excess of the cumulative impairment loss that has been recognised either in accordance with this IFRS or previously in accordance with IAS 36, Impairment of Assets.

22.

An entity shall recognise a gain for any subsequent increase in fair value less costs to sell of a disposal group:

(a)

to the extent that it has not been recognised in accordance with paragraph 19;

but

(b)

not in excess of the cumulative impairment loss that has been recognised, either in accordance with this IFRS or previously in accordance with IAS 36, on the non-current assets that are within the scope of the measurement requirements of this IFRS.

23.

The impairment loss (or any subsequent gain) recognised for a disposal group shall reduce (or increase) the carrying amount of the non-current assets in the group that are within the scope of the measurement requirements of this IFRS, in the order of allocation set out in paragraphs 104(a) and (b) and 122 of IAS 36 (as revised in 2004).

24.

A gain or loss not previously recognised by the date of the sale of a noncurrent asset (or disposal group) shall be recognised at the date of derecognition. Requirements relating to derecognition are set out in:

(a)

paragraphs 67-72 of IAS 16 (as revised in 2003) for property, plant and equipment,

and

(b)

paragraphs 112-117 of IAS 38, Intangible Assets, (as revised in 2004) for intangible assets.

25.

An entity shall not depreciate (or amortise) a non-current asset while it is classified as held for sale or while it is part of a disposal group classified as held for sale. Interest and other expenses attributable to the liabilities of a disposal group classified as held for sale shall continue to be recognised.

[*67]

Changes to a plan of sale

26.

If an entity has classified an asset (or disposal group) as held for sale, but the criteria in paragraphs 7-9 are no longer met, the entity shall cease to classify the asset (or disposal group) as held for sale.

27.

The entity shall measure a non-current asset that ceases to be classified as held for sale (or ceases to be included in a disposal group classified as held for sale) at the lower of:

(a)

its carrying amount before the asset (or disposal group) was classified as held for sale, adjusted for any depreciation, amortisation or revaluations that would have been recognised had the asset (or disposal group) not been classified as held for sale,

and

(b)

its recoverable amount at the date of the subsequent decision not to sell.4

28.

The entity shall include any required adjustment to the carrying amount of a non-current asset that ceases to be classified as held for sale in income5 from continuing operations in the period in which the criteria in paragraphs 7-9 are no longer met. The entity shall present that adjustment in the same income statement caption used to present a gain or loss, if any, recognised in accordance with paragraph 37.

29.

If an entity removes an individual asset or liability from a disposal group classified as held for sale, the remaining assets and liabilities of the disposal group to be sold shall continue to be measured as a group only if the group meets the criteria in paragraphs 7-9. Otherwise, the remaining non-current assets of the group that individually meet the criteria to be classified as held for sale shall be measured individually at the lower of their carrying amounts and fair values less costs to sell at that date. Any non-current assets that do not meet the criteria shall cease to be classified as held for sale in accordance with paragraph 26.

PRESENTATION AND DISCLOSURE

30.

An entity shall present and disclose information that enables users of the financial statements to evaluate the financial effects of discontinued operations and disposals of non-current assets (or disposal groups).

Presenting discontinued operations

31.

A component of an entity comprises operations and cash flows that can be clearly distinguished, operationally and for financial reporting purposes, from the rest of the entity. In other words, a component of an entity will have been a cash-generating unit or a group of cash-generating units while being held for use.

32.

A discontinued operation is a component of an entity that either has been disposed of, or is classified as held for sale, and

(a)

represents a separate major line of business or geographical area of operations,

(b)

[*68] is part of a single co-ordinated plan to dispose of a separate major line of business or geographical area of operations

or

(c)

is a subsidiary acquired exclusively with a view to resale.

33.

An entity shall disclose:

(a)

a single amount on the face of the income statement comprising the total of:

(i)

the post-tax profit or loss of discontinued operations

and

(ii)

the post-tax gain or loss recognised on the measurement to fair value less costs to sell or on the disposal of the assets or disposal group(s) constituting the discontinued operation.

(b)

an analysis of the single amount in (a) into:

(i)

the revenue, expenses and pre-tax profit or loss of discontinued operations;

(ii)

the related income tax expense as required by paragraph 81 (h) of IAS 12;

(iii)

the gain or loss recognised on the measurement to fair value less costs to sell or on the disposal of the assets or disposal group(s) constituting the discontinued operation;

and

(iv)

the related income tax expense as required by paragraph 81 (h) of IAS 12.

The analysis maybe presented in the notes or on the face of the income statement. If it is presented on the face of the income statement it shall be presented in a section identified as relating to discontinued operations, ie separately from continuing operations. The analysis is not required for disposal groups that are newly acquired subsidiaries that meet the criteria to be classified as held for sale on acquisition (see paragraph 11).

(c)

the net cash flows attributable to the operating, investing and financing activities of discontinued operations. These disclosures may be presented either in the notes or on the face of the financial statements. These disclosures are not required for disposal groups that are newly acquired subsidiaries that meet the criteria to be classified as held for sale on acquisition (see paragraph 11).

34.

An entity shall re-present the disclosures in paragraph 33 for prior periods presented in the financial statements so that the disclosures relate to all operations that have been discontinued by the balance sheet date for the latest period presented.

35.

Adjustments in the current period to amounts previously presented in discontinued operations that are directly related to the disposal of a discontinued operation in a prior period shall be classified separately in discontinued operations. The nature and amount of such adjustments shall be disclosed. Examples of circumstances in which these adjustments may arise include the following:

(a)

the resolution of uncertainties that arise from the terms of the disposal transaction, such as the resolution of purchase price adjustments and indemnification issues with the purchaser.

(b)

[*69] the resolution of uncertainties that arise from and are directly related to the operations of the component before its disposal, such as environmental and product warranty obligations retained by the seller.

(c)

the settlement of employee benefit plan obligations, provided that the settlement is directly related to the disposal transaction.

36.

If an entity ceases to classify a component of an entity as held for sale, the results of operations of the component previously presented in discontinued operations in accordance with paragraphs 33-35 shall be reclassified and included in income from continuing operations for all periods presented. The amounts for prior periods shall be described as having been re-presented.

Gains or losses relating to continuing operations

37.

Any gain or loss on the remeasurement of a non-current asset (or disposal group) classified as held for sale that does not meet the definition of a discontinued operation shall be included in profit or loss from continuing operations.

Presentation of a non-current asset or disposal group classified as held for sale

38.

An entity shall present a non-current asset classified as held for sale and the assets of a disposal group classified as held for sale separately from other assets in the balance sheet. The liabilities of a disposal group classified as held for sale shall be presented separately from other liabilities in the balance sheet. Those assets and liabilities shall not be offset and presented as a single amount. The major classes of assets and liabilities classified as held for sale shall be separately disclosed either on the face of the balance sheet or in the notes, except as permitted by paragraph 39. An entity shall present separately any cumulative income or expense recognised directly in equity relating to a non-current asset (or disposal group) classified as held for sale.

39.

If the disposal group is a newly acquired subsidiary that meets the criteria to be classified as held for sale on acquisition (see paragraph 11), disclosure of the major classes of assets and liabilities is not required.

40.

An entity shall not reclassify or re-present amounts presented for non-current assets or for the assets and liabilities of disposal groups classified as held for sale in the balance sheets for prior periods to reflect the classification in the balance sheet for the latest period presented.

Additional disclosures

41.

An entity shall disclose the following information in the notes in the period in which a non-current asset (or disposal group) has been either classified as held for sale or sold:

(a)

a description of the non-current asset (or disposal group);

(b)

a description of the facts and circumstances of the sale, or leading to the expected disposal, and the expected manner and timing of that disposal;

(c)

the gain or loss recognised in accordance with paragraphs 20-22 and, if not separately presented on the face of the income statement, the caption in the income statement that includes that gain or loss;

(d)

[*70] if applicable, the segment in which the non-current asset (or disposal group) is presented in accordance with IAS 14, Segment Reporting.

42.

If either paragraph 26 or paragraph 29 applies, an entity shall disclose, in the period of the decision to change the plan to sell the non-current asset (or disposal group), a description of the facts and circumstances leading to the decision and the effect of the decision on the results of operations for the period and any prior periods presented.

TRANSITIONAL PROVISIONS

43.

The IFRS shall be applied prospectively to non-current assets (or disposal groups) that meet the criteria to be classified as held for sale and operations that meet the criteria to be classified as discontinued after the effective date of the IFRS. An entity may apply the requirements of the IFRS to all non-current assets (or disposal groups) that meet the criteria to be classified as held for sale and operations that meet the criteria to be classified as discontinued after any date before the effective date of the IFRS, provided the valuations and other information needed to apply the IFRS were obtained at the time those criteria were originally met.

EFFECTIVE DATE

44.

An entity shall apply this IFRS for annual periods beginning on or after 1 January 2005. Earlier application is encouraged. If an entity applies the IFRS for a period beginning before 1 January 2005, it shall disclose that fact.

WITHDRAWAL OF IAS 35

45.

This IFRS supersedes IAS 35, Discontinuing Operations.

[*71]

Appendix A

Defined terms

This appendix is an integral part of the IFRS.

cash-generating unit
The smallest identifiable group of assets that generates cash inflows that are largely independent of the cash inflows from other assets or groups of assets.
component of an entity
Operations and cash flows that can be clearly distinguished, operationally and for financial reporting purposes, from the rest of the entity.
costs to sell
The incremental costs directly attributable to the disposal of an asset (or disposal group), excluding finance costs and income tax expense.
current asset
An asset that satisfies any of the following criteria:

(a) it is expected to be realised in, or is intended for sale or consumption in, the entity's normal operating cycle;

(b) it is held primarily for the purpose of being traded;

(c) it is expected to be realised within twelve months after the balance sheet date;

or

(d) it is cash or a cash equivalent asset unless it is restricted from being exchanged or used to settle a liability for at least twelve months after the balance sheet date.

discontinued operation
A component of an entity that either has been disposed of or is classified as held for sale and:

(a) represents a separate major line of business or geographical area of operations,

(b) is part of a single co-ordinated plan to dispose of a separate major line of business or geographical area of operations

or

(c) is a subsidiary acquired exclusively with a view to resale.

disposal group
A group of assets to be disposed of, by sale or otherwise, together as a group in a single transaction, and liabilities directly associated with those assets that will be transferred in the transaction. The group includes goodwill acquired in a business combination if the group is a cash-generating unit to which goodwill has been allocated in accordance with the requirements of paragraphs 80-87 of IAS 36, Impairment of Assets, (as revised in 2004) or if it is an operation within such a cash-generating unit.
fair value
The amount for which an asset could be exchanged, or a liability settled, between knowledgeable, willing parties in an arm's length transaction.
firm purchase commitment
An agreement with an unrelated party, binding on both parties and usually legally enforceable, that (a) specifies all significant terms, including the price and timing of the transactions, and (b) includes a disincentive for non-performance that is sufficiently large to make performance highly probable.
[*72] highly probable
Significantly more likely than probable.
non-current asset
An asset that does not meet the definition of a current asset.
probable
More likely than not.
recoverable amount
The higher of an asset's fair value less costs to sell and its value in use.
value in use
The present value of estimated future cash flows expected to arise from the continuing use of an asset and from its disposal at the end of its useful life.

[*73]

Appendix B

Application supplement

This appendix is an integral part of the IFRS.

EXTENSION OF THE PERIOD REQUIRED TO COMPLETE A SALE

B1.

As noted in paragraph 9, an extension of the period required to complete a sale does not preclude an asset (or disposal group) from being classified as held for sale if the delay is caused by events or circumstances beyond the entity's control and there is sufficient evidence that the entity remains committed to its plan to sell the asset (or disposal group). An exception to the one-year requirement in paragraph 8 shall therefore apply in the following situations in which such events or circumstances arise:

(a)

at the date an entity commits itself to a plan to sell a non-current asset (or disposal group) it reasonably expects that others (not a buyer) will impose conditions on the transfer of the asset (or disposal group) that will extend the period required to complete the sale, and:

(i)

actions necessary to respond to those conditions cannot be initiated until after a firm purchase commitment is obtained,

and

(ii)

a firm purchase commitment is highly probable within one year.

(b)

an entity obtains a firm purchase commitment and, as a result, a buyer or others unexpectedly impose conditions on the transfer of a non-current asset (or disposal group) previously classified as held for sale that will extend the period required to complete the sale, and:

(i)

timely actions necessary to respond to the conditions have been taken,

and

(ii)

a favourable resolution of the delaying factors is expected.

(c)

during the initial one-year period, circumstances arise that were previously considered unlikely and, as a result, a non-current asset (or disposal group) previously classified as held for sale is not sold by the end of that period, and:

(i)

during the initial one-year period the entity took action necessary to respond to the change in circumstances,

(ii)

the non-current asset (or disposal group) is being actively marketed at a price that is reasonable, given the change in circumstances,

and

(iii)

the criteria in paragraphs 7 and 8 are met.

[*74]

Appendix C

Amendments to other IFRSs

The amendments in this appendix shall be applied for annual periods beginning on or after 1 January 2005. If an entity applies this IFRS for an earlier period, these amendments shall be applied for that earlier period.

C1.

IAS 1, Presentation of Financial Statements, (as revised in 2003), is amended as described below.

Paragraph 68 is amended to read as follows:

68. As a minimum, the face of the balance sheet shall include line items that present the following amounts to the extent that they are not presented in accordance with paragraph 68A:

(a) ...

Paragraph 68A is added as follows:

68 A. The face of the balance sheet shall also include line items that present the following amounts:

(a) the total of assets classified as held for sale and assets included in disposal groups classified as held for sale in accordance with IFRS 5, Non-current Assets Held for Sale and Discontinued Operations;

and

(b) liabilities included in disposal groups classified as held for sale in accordance with IFRS 5.

Paragraph 81 is amended to read as follows:

81. As a minimum, the face of the income statement shall include line items that present the following amounts for the period:

...

(d) tax expense;

(e) a single amount comprising the total of (i) the post-tax profit or loss of discontinued operations and (ii) the post-tax gain or loss recognised on the measurement to fair value less costs to sell or on the disposal of the assets or disposal group(s) constituting the discontinued operation;

and

(f) profit or loss.

Paragraph 87(e) is amended to read as follows:

(e) discontinued operations;

C2.

In IAS 10, Events after the Balance Sheet Date, paragraph 22(b) and (c) is amended to read as follows:

(b) announcing a plan to discontinue an operation;

(c) [*75] major purchases of assets, classification of assets as held for sale in accordance with IFRS 5, Non-current Assets Held for Sale and Discontinued Operations, other disposals of assets, or expropriation of major assets by government;

C3.

IAS 14, Segment Reporting, is amended as described below.

Paragraph 52 is amended to read as follows:

52. An entity shall disclose segment result for each reportable segment, presenting the result from continuing operations separately from the result from discontinued operations.

Paragraph 52A is added as follows:

52A. An entity shall restate segment results in prior periods presented in the financial statements so that the disclosures required by paragraph 52 relating to discontinued operations relate to all operations that had been classified as discontinued at the balance sheet date of the latest period presented.

Paragraph 67 is amended to read as follows:

67. An entity shall present a reconciliation between the information disclosed for reportable segments and the aggregated information in the consolidated or individual financial statements. In presenting the reconciliation, the entity shall reconcile segment revenue to entity revenue from external customers (including disclosure of the amount of entity revenue from external customers not included in any segment); segment result from continuing operations shall be reconciled to a comparable measure of entity operating profit or loss from continuing operations as well as to entity profit and loss from continuing operations; segment result from discontinued operations shall be reconciled to entity profit or loss from discontinued operations; segment assets shall be...

C4.

IAS 16, Property, Plant and Equipment, as revised in 2003, is amended as described below.

Paragraph 3 is amended to read as follows:

3. This Standard does not apply to:

(a) property, plant and equipment classified as held for sale in accordance with IFRS 5, Non-current Assets Held for Sale and Discontinued Operations;

(b) biological assets...;

or

(c) mineral rights...

However, this Standard applies to property, plant and equipment used to develop or maintain the assets described in (b) and (c).

Paragraph 55 is amended to read as follows:

55. ... Depreciation of an asset ceases at the earlier of the date that the asset is classified as held for sale (or included in a disposal group that is classified as held for sale) in accordance with IFRS 5 and the date that the asset is derecognised. Therefore, depreciation does not cease when the asset becomes idle or is retired from active use unless the asset is fully depreciated. However, .....

[*76] Paragraph 73(e)(ii) is amended to read as follows:

(ii) assets classified as held for sale or included in a disposal group classified as held for sale in accordance with IFRS 5 and other disposals;

Paragraph 79(c) is amended to read as follows:

(c) the carrying amount of property, plant and equipment retired from active use and not classified as held for sale in accordance with IFRS 5;

C5.

In IAS 17, Leases, as revised in 2003, paragraph 41A is added as follows:

41A. An asset under a finance lease that is classified as held for sale (or included in a disposal group that is classified as held for sale) in accordance with IFRS 5 shall be accounted for in accordance with that IFRS.

C6.

IAS 27, Consolidated and Separate Financial Statements, is amended as described below.

Paragraph 12 is amended to read as follows:

12. Consolidated financial statements shall include all subsidiaries of the parent(*).

A footnote is added to paragraph 12, as follows:

(*) If on acquisition a subsidiary meets the criteria to be classified as held for sale in accordance with IFRS 5, Non-current Assets Held for Sale and Discontinued Operations, it shall be accounted for in accordance with that Standard.

Paragraphs 16-18 are deleted.

Paragraph 37 is amended to read as follows:

37. When separate financial statements are prepared, investments in subsidiaries, jointly controlled entities and associates that are not classified as held for sale (or included in a disposal group that is classified as held for sale) in accordance with IFRS 5 shall be accounted for either:

(a) at cost, or

(b) in accordance with IAS 39.

The same accounting shall be applied for each category of investments. Investments in subsidiaries, jointly controlled entities and associates that are classified as held for sale (or included in a disposal group that is classified as held for sale) in accordance with IFRS 5 shall be accounted for in accordance with that IFRS.

Paragraph 39 is amended to read as follows:

39. Investments in jointly controlled entities and associates that are accounted for in accordance with IAS 39 in the consolidated financial statements shall be accounted for in the same way in the investor's separate financial statements.

[*77] Paragraph 40(a) and (b) is deleted.

C7.

IAS 28, Investments in Associates, is amended as described below.

Paragraph 13 is amended to read as follows:

13. An investment in an associate shall be accounted for using the equity method except when:

(a) the investment is classified as held for sale in accordance with IFRS 5, Non-current Assets Held for Sale and Discontinued Operations;

(b) ...

Paragraph 14 is amended to read as follows:

14. Investments described in paragraph 13(a) shall be accounted for in accordance with IFRS 5.

Paragraph 15 is amended so that, after the deletion of the reference to IAS 22, Business Combinations, made by IFRS 3, Business Combinations, it reads as follows:

15. When an investment in an associate previously classified as held for sale no longer meets the criteria to be so classified, it shall be accounted for using the equity method as from the date of its classification as held for sale. Financial statements for the periods since classification as held for sale shall be amended accordingly.

Paragraph 16 is deleted.

Paragraph 38 is amended to read as follows:

38. ...disclosed. The investor's share of any discontinued operations of such associates shall also be separately disclosed.

C8.

IAS 31, Interests in Joint Ventures, is amended as described below.

Paragraph 2(a) is amended to read as follows:

(a) the interest is classified as held for sale in accordance with IFRS 5, Non-current Assets Held for Sale and Discontinued Operations;

Paragraph 42 is amended to read as follows:

42. Interests in jointly controlled entities that are classified as held for sale in accordance with IFRS 5 shall be accounted for in accordance with that IFRS.

Paragraph 43 is amended so that, after the deletion of the reference to IAS 22, Business Combinations, made by IFRS 3, it reads as follows:

43. When an interest in a jointly controlled entity previously classified as held for sale no longer meets the criteria to be so classified, it shall be accounted for using proportionate consolidation or the equity method as from the date of its classification as held for sale. Financial statements for the periods since classification as held for sale shall be amended accordingly.

Paragraph 44 is deleted.

C9.

[*78] IAS 36, Impairment of Assets, (issued in 1998) is amended as described below.

Paragraph 1 is amended to read as follows:

1. This Standard shall be applied in accounting for the impairment of all assets, other than:

(a) ...

(f) ... (see IAS 40, Investment Property);

(g) ... (see IAS 41, Agriculture); and

(h) non-current assets (or disposal groups) classified as held for sale in accordance with IFRS 5, Non-current Assets Held for Sale and Discontinued Operations.

Paragraph 2 is amended to read as follows:

2. This Standard does not apply to inventories, assets arising from construction contracts, deferred tax assets, assets arising from employee benefits or assets classified as held for sale (or included in a disposal group that is classified as held for sale) because existing Standards applicable to these assets already contain specific requirements for recognising and measuring these assets.

In paragraph 5 the definition of a cash-generating unit is amended to read as follows:

A cash-generating unit is the smallest identifiable group of assets that generates cash inflows that are largely independent of the cash inflows from other assets or groups of assets.

A footnote is added to the last sentence of paragraph 9(f), as follows:

(*) Once an asset meets the criteria to be classified as held for sale (or is included in a disposal group that is classified as held for sale), it is excluded from the scope of IAS 36 and is accounted for in accordance with IFRS 5.

C10.

IAS 36, Impairment of Assets, (as revised in 2004) is amended as described below.

All references to 'net selling price' are replaced by 'fair value less costs to sell'.

Paragraph 2 is amended to read as follows:

2. This Standard shall be applied in accounting for the impairment of all assets, other than:

(a) ...

(i) non-current assets (or disposal groups) classified as held for sale in accordance with IFRS 5, Non-current Assets Held for Sale and Discontinued Operations.

[*79] Paragraph 3 is amended to read as follows:

3. This Standard does not apply to inventories, assets arising from construction contracts, deferred tax assets, assets arising from employee benefits, or assets classified as held for sale (or included in a disposal group that is classified as held for sale) because existing Standards applicable to these assets contain requirements for recognising and measuring these assets.

In paragraph 6 the definition of a cash-generating unit is amended to read as follows:

A cash-generating unit is the smallest identifiable group of assets that generates cash inflows that are largely independent of the cash inflows from other assets or groups of assets.

A footnote is added to the last sentence of paragraph 12(f), as follows:

(*) Once an asset meets the criteria to be classified as held for sale (or is included in a disposal group that is classified as held for sale), it is excluded from the scope of the Standard and is accounted for in accordance with IFRS 5.

C11.

In IAS 37, Provisions, Contingent Liabilities and Contingent Assets, paragraph 9 is amended to read as follows:

9. This Standard applies to provisions for restructurings (including discontinued operations). When a restructuring meets the definition of a discontinued operation, additional disclosures may be required by IFRS 5, Non-current Assets Held for Sale and Discontinued Operations.

C12.

IAS 38, Intangible Assets, (issued in 1998)6 is amended as described below.

Paragraph 2 is amended to read as follows:

2. ...For example, this Standard does not apply to:

(a) ...

(e) ...;

(f) ... and Measurement);

and

(g) non-current intangible assets classified as held for sale (or included in a disposal group that is classified as held for sale) in accordance with IFRS 5, Non-current Assets Held for Sale and Discontinued Operations.

Paragraph 79 is amended to read as follows:

79. ... Amortisation shall cease at the earlier of the date that the asset is classified as held for sale (or included in a disposal group that is classified as held for sale) in accordance with IFRS 5, Non-current Assets Held for Sale and Discontinued Operations, and the date that the asset is derecognised.

Paragraph 106 is amended to read as follows:

106. Amortisation does not cease when the intangible asset is no longer used, unless the asset has been fully depreciated or is classified as held for sale (or included in a disposal group that is classified as held for sale) in accordance with IFRS 5.

[*80] Paragraph 107(e)(ii) is amended to read as follows:

(ii) assets classified as held for sale or included in a disposal group classified as held for sale in accordance with IFRS 5 and other disposals;

C13.

IAS 38, Intangible Assets, (as revised in 2004) is amended as described below.

Paragraph 3 is amended to read as follows:

3. ... For example, this Standard does not apply to:

(a) ...

(h) non-current intangible assets classified as held for sale (or included in a disposal group that is classified as held for sale) in accordance with IFRS 5, Non-current Assets Held for Sale and Discontinued Operations.

Paragraph 97 is amended to read as follows:

97. ... Amortisation shall cease at the earlier of the date that the asset is classified as held for sale (or included in a disposal group that is classified as held for sale) in accordance with IFRS 5, Non-current Assets Held for Sale and Discontinued Operations, and the date that the asset is derecognised...

Paragraph 117 is amended to read as follows:

117. Amortisation of an intangible asset with a finite useful life does not cease when the intangible asset is no longer used, unless the asset has been fully depreciated or is classified as held for sale (or included in a disposal group that is classified as held for sale) in accordance with IFRS 5.

Paragraph 118(e)(ii) is amended to read as follows:

(ii) assets classified as held for sale or included in a disposal group classified as held for sale in accordance with IFRS 5 and other disposals;

C14.

IAS 40, Investment Properties, as revised in 2003, is amended as described below.

Paragraph 9(a)is amended to read as follows:

(a) property intended for sale in the ordinary course of business.....

Paragraph 56 is amended to read as follows:

56. After initial recognition, an entity that chooses the cost model shall measure all of its investment properties in accordance with IAS 16's requirements for that model other than those that meet the criteria to be classified as held for sale (or are included in a disposal group that is classified as held for sale) in accordance with IFRS 5, Non-current Assets Held for Sale and Discontinued Operations. Investment properties that meet the criteria to be classified as held for sale (or are included in a disposal group that is classified as held for sale) shall be measured in accordance with IFRS 5.

Paragraph 76(c) is amended to read as follows:

(c) assets classified as held for sale or included in a disposal group classified as held for sale in accordance with IFRS 5 and other disposals;

[*81] Paragraph 79(d)(iii) is amended to read as follows:

(iii) assets classified as held for sale or included in a disposal group classified as held for sale in accordance with IFRS 5 and other disposals;

C15.

IAS 41, Agriculture, is amended as described below.

Paragraph 39 is amended to read as follows:

30. There is a presumption that fair value can be measured reliably for a biological asset. However, that presumption can be rebutted only on initial recognition for a biological asset for which market-determined prices or values are not available and for which alternative estimates of fair value are determined to be clearly unreliable. In such a case, that biological asset shall be measured at its cost less any accumulated depreciation and any accumulated impairment losses. Once the fair value of such a biological asset becomes reliably measurable, an entity shall measure it at its fair value less estimated point-of-sale costs. Once a non-current biological asset meets the criteria to be classified as held for sale (or is included in a disposal group that is classified as held for sale) in accordance with IFRS 5, Non-current Assets Held for Sale and Discontinued Operations, it is presumed that fair value can be measured reliably.

Paragraph 59(c) is amended to read as follows:

(c) decreases attributable to sales and biological assets classified as held for sale (or included in a disposal group that is classified as held for sale) in accordance with IFRS 5;

C16.

IFRS 1, First-time Adoption of International Financial Reporting Standards, is amended as described below.

Paragraph 12(b) is amended to read as follows:

(b) paragraphs 26-34B prohibit retrospective application of some aspects of other IFRSs.

Paragraph 26 is amended to read as follows:

26. This IFRS prohibits retrospective application of some aspects of other IFRSs relating to:

(a) ...

(b) hedge accounting (paragraphs 28-30);

(c) estimates (paragraphs 31-34);

and

(d) assets classified as held for sale and discontinued operations.

Paragraph 34A is added as follows:

34A. IFRS 5 requires that it shall be applied prospectively to non-current assets (or disposal groups) that meet the criteria to be classified as held for sale and operations that meet the criteria to be classified as discontinued after the effective date of the IFRS. IFRS 5 permits an entity to apply the requirements of the IFRS to all non-current assets (or disposal groups) that meet the criteria to be classified as held for sale and operations that meet the criteria to be classified as discontinued after any date before the effective date of the IFRS, provided the valuations and other information needed to apply the IFRS were obtained at the time those criteria were originally met.

[*82] Paragraph 34B is added as follows:

34B. An entity with a date of transition to IFRSs before 1 January 2005 shall apply the transitional provisions of IFRS 5. An entity with a date of transition to IFRSs on or after 1 January 2005 shall apply IFRS 5 retrospectively.

C17.

IFRS 3, Business Combinations, is amended as described below

Paragraph 36 is amended to read as follows:

36. The acquirer shall, at the acquisition date, allocate the cost of a business combination by recognising the acquiree's identifiable assets, liabilities and contingent liabilities that satisfy the recognition criteria in paragraph 37 at their fair values at that date, except for non-current assets (or disposal groups) that are classified as held for sale in accordance with IFRS 5 Noncurrent Assets Held for Sale and Discontinued Operations, which shall be recognised at fair value less costs to sell. Any difference...

Paragraph 75(b) and (d) is amended to read as follows:

(b) additional goodwill recognised during the period except goodwill included in a disposal group that, on acquisition, meets the criteria to be classified as held for sale in accordance with IFRS 5;

(d) goodwill included in a disposal group classified as held for sale in accordance with IFRS 5 and goodwill derecognised during the period without having previously been included in a disposal group classified as held for sale;

C18.

In International Financial Reporting Standards, including International Accounting Standards and Interpretations, applicable at 31 March 2004, references to `discontinuing operations' are amended to `discontinued operations'.

1For assets classified according to a liquidity presentation, non-current assets are assets that include amounts expected to be recovered more than twelve months after the balance sheet date. Paragraph 3 applies to the classification of such assets.

2However, once the cash flows from an asset or group of assets are expected to arise principally from sale rather than continuing use, they become less dependent on cash flows arising from other assets, and a disposal group that was part of a cash-generating unit becomes a separate cash-generating unit.

3Other than paragraphs 18 and 19, which require the assets in question to be measured in accordance with other applicable IFRSs.

4If the non-current asset is part of a cash-generating unit, its recoverable amount is the carrying amount that would have been recognised after the allocation of any impairment loss arising on that cash-generating unit in accordance with IAS 36.

5Unless the asset is property, plant and equipment or an intangible asset that had been revalued in accordance with IAS 16 or IAS 38 before classification as held for sale, in which case the adjustment shall be treated as a revaluation increase or decrease.

6As amended by IAS 16 in 2003.

The publication reproduces the full official text of the standard, as published in the OJ 2003 L 392/63. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


SIC 7 - Introduction of the Euro

STANDING INTERPRETATIONS COMMITTEE INTERPRETATION SIC-7

Introduction of the euro[*]

Paragraph 11 of IAS 1 (revised 1997), Presentation of financial statements, requires that financial statements, should not be described as complying with International Accounting Standards unless they comply with all the requirements of each applicable standard and each applicable interpretation issued by the Standing Interpretations Committee. SIC interpretations are not intended to apply to immaterial items.

Reference: IAS 21, The effects of changes in foreign exchange rates.

Issue

1.

From 1 January 1999, the effective start of economic and monetary union (EMU), the euro will become a currency in its own right and the conversion rates between the euro and the participating national currencies will be irrevocably fixed, i.e. the risk of subsequent exchange differences related to these currencies is eliminated from this date on.

2.

The issue is the application of IAS 21 to the changeover from the national currencies of participating Member States of the European Union to the euro ('the changeover').

Consensus

3.

The requirements of IAS 21 regarding the translation of foreign currency transactions and financial statements of foreign operations should be strictly applied to the changeover. The same rationale applies to the fixing of exchange rates when countries join EMU at later stages.

[*This paragraph was amended by IAS 21. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

4.

This means that, in particular:

(a)

foreign currency monetary assets and liabilities resulting from transactions should continue to be translated into the reporting currency at the closing rate. Any resultant exchange differences should be recognised as income or expense immediately, except that an enterprise should continue to apply its existing accounting policy for exchange gains and losses related to foreign exchange contracts that are used to reduce the exchange risk on future transactions or commitments (anticipatory hedges);

(b)

cumulative exchange differences relating to the translation of financial statements of foreign entities should continue to be classified as equity and should be recognised as income or expense only on the disposal of the net investment in the foreign entity; and

(c)

exchange differences resulting from the translation of liabilities denominated in participating currencies should not be included in the carrying amount of related assets.

Date of consensus: October 1997.

[*This paragraph was amended by IAS 21. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

Effective date: this interpretation becomes effective on 1 June 1998. Changes in accounting policies should be accounted for according to the transition requirements of IAS 8.46.

The publication reproduces the full official text of SIC-6, as published in the OJ 2003 L 261/389

This copy DNA: W3QKU-25PN7


SIC 10 - Government Assistance- No Specific Relation to Operating Activities

SIC 10 - Government Assistance- No Specific Relation
to Operating Activities

STANDING INTERPRETATIONS COMMITTEE INTERPRETATION SIC-10

Government assistance- no specific relation to operating activities[*]

Paragraph 11 of IAS 1 (revised 1997), Presentation of financial statements, requires that financial statements should not be described as complying with International Accounting Standards unless they comply with all the requirements of each applicable standard and each applicable interpretation issued by the Standing Interpretations Committee. SIC interpretations are not intended to apply to immaterial items.

Reference: IAS 20, Accounting for government grants and disclosure of government assistance.

Issue

1.

In some countries government assistance to enterprises may be aimed at encouragement or long-term support of business activities either in certain regions or industry sectors. Conditions to receive such assistance may not be specifically related to the operating activities of the enterprise. Examples of such assistance are transfers of resources by governments to enterprises which:

(a)

operate in a particular industry;

(b)

continue operating in recently privatised industries; or

(c)

start or continue to run their business in underdeveloped areas.

2.

The issue is whether such government assistance is a 'government grant' within the scope of IAS 20 and, therefore, should be accounted for in accordance with this standard.

Consensus

3.

Government assistance to enterprises meets the definition of government grants in IAS 20, even if there are no conditions specifically relating to the operating activities of the enterprise other than the requirement to operate in certain regions or industry sectors. Such grants should therefore not be credited directly to equity.

Date of consensus: January 1998.

Effective date: This interpretation becomes effective on 1 August 1998. Changes in accounting policies should be accounted for according to the transition requirements of IAS 8.46.

The publication reproduces the full official text of SIC-7, as published in the OJ 2003 L 261/392

This copy DNA: W3QKU-25PN7


SIC 12 - Consolidation - Special Purpose Entities

STANDING INTERPRETATIONS COMMITTEE INTERPRETATION SIC-12

Consolidation - special purpose entities[*]

Paragraph 11 of IAS 1 (revised 1997), Presentation of financial statements, requires that financial statements should not be described as complying with International Accounting Standards unless they comply with all the requirements of each applicable standard and each applicable interpretation issued by the Standing Interpretations Committee. SIC interpretations are not intended to apply to immaterial items.

[*This paragraph was amended by IAS 27. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

Reference: IAS 27, Consolidated financial statements and accounting for investments, in subsidiaries.

[*394]

Issue

1.

An entity may be created to accomplish a narrow and well-defined objective (e.g. to effect a lease, research and development activities or a securitisation of financial assets). Such a special purpose entity ('SPE') may take the form of a corporation, trust, partnership or unincorporated entity. SPEs often are created with legal arrangements that impose strict and sometimes permanent limits on the decision-making powers of their governing board, trustee or management over the operations of the SPE. Frequently, these provisions specify that the policy guiding the ongoing activities of the SPE cannot be modified, other than perhaps by its creator or sponsor (i.e. they operate on 'autopilot').

2.

The sponsor (or enterprise on whose behalf the SPE was created) frequently transfers assets to the SPE, obtains the right to use assets held by the SPE or performs services for the SPE, while other parties ('capital providers') may provide the funding to the SPE. An enterprise that engages in transactions with an SPE (frequently the creator or sponsor) may in substance control the SPE.

3.

A beneficial interest in an SPE may, for example, take the form of a debt instrument, an equity instrument, a participation right, a residual interest or a lease. Some beneficial interests may simply provide the holder with a fixed or stated rate of return, while others give the holder rights or access to other future economic benefits of the SPE's activities. In most cases, the creator or sponsor (or the enterprise on whose behalf the SPE was created) retains a significant beneficial interest in the SPE's activities, even though it may own little or none of the SPE's equity.

4.

IAS 27 requires the consolidation of entities that are controlled by the reporting enterprise. However, the standard does not provide explicit guidance on the consolidation of SPEs.

5.

The issue is under what circumstances an enterprise should consolidate an SPE.

6.

This interpretation does not apply to post-employment benefit plans or equity compensation plans.

7.

A transfer of assets from an enterprise to an SPE may qualify as a sale by that enterprise. Even if the transfer does qualify as a sale, the provisions of IAS 27 and this interpretation may mean that the enterprise should consolidate the SPE. This interpretation does not address the circumstances in which sale treatment should apply for the enterprise or the elimination of the consequences of such a sale upon consolidation.

Consensus

8.

An SPE should be consolidated when the substance of the relationship between an enterprise and the SPE indicates that the SPE is controlled by that enterprise.

[*Paragraphs 9-10 were amended by IAS 27. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

9.

In the context of an SPE, control may arise through the predetermination of the activities of the SPE (operating on 'autopilot') or otherwise. IAS 27.12 indicates several circumstances which result in control even in cases where an enterprise owns one half or less of the voting power of another enterprise. Similarly, control may exist even in cases where an enterprise owns little or none of the SPE's equity. The application of the control concept requires, in each case, judgement in the context of all relevant factors.

10.

In addition to the situations described in IAS 27.12, the following circumstances, for example, may indicate a relationship in which an enterprise controls an SPE and consequently should consolidate the SPE (additional guidance is provided in the appendix to this interpretation):

(a)

in substance, the activities of the SPE are being conducted on behalf of the enterprise according to its specific business needs so that the enterprise obtains benefits from the SPE's operation;

(b)

in substance, the enterprise has the decision-making powers to obtain the majority of the benefits of the activities of the SPE or, by setting up an 'autopilot' mechanism, the enterprise has delegated these decision making powers;

(c)

[*395] in substance, the enterprise has rights to obtain the majority of the benefits of the SPE and therefore may be exposed to risks incident to the activities of the SPE; or

(d)

in substance, the enterprise retains the majority of the residual or ownership risks related to the SPE or its assets in order to obtain benefits from its activities.

11.

Predetermination of the ongoing activities of an SPE by an enterprise (the sponsor or other party with a beneficial interest) would not represent the type of restrictions referred to in IAS 27.13(b).

Date of consensus: June 1998.

[*This paragraph was amended by IAS 8. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

Effective date: This interpretation becomes effective for annual financial periods beginning on or after 1 July 1999; earlier application is encouraged. Changes in accounting policies should be accounted for according to the transition requirements of IAS 8.46.

The publication reproduces the full official text of SIC-8, as published in the OJ 2003 L 261/393. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


SIC 13 - Jointly Controlled Entities - Non-monetary Contributions by Venturers

SIC 13 - Jointly Controlled Entities - Non-monetary Contributions
by Venturers

STANDING INTERPRETATIONS COMMITTEE INTERPRETATION SIC-13

Jointly controlled entities-non-monetary contributions by venturers[*]

Paragraph 11 of IAS 1 (revised 1997), Presentation of financial statements, requires that financial statements should not be described as complying with International Accounting Standards unless they comply with all the requirements of each applicable standard and each applicable interpretation issued by the Standing Interpretations Committee. SIC interpretations are not intended to apply to immaterial items.

[*This paragraph was amended by IAS 31. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

Reference: IAS 31 (revised 1998), Financial reporting of interests in joint ventures.

Issue

[*This paragraph was amended by IAS 31. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

1.

IAS 31.39 (revised 1998) refers to both contributions and sales between a venturer and a joint venture as follows: `When a venturer contributes or sells assets to a joint venture, recognition of any portion of a gain or loss from the transaction should reflect the substance of the transaction'. In addition, IAS 31.19 (revised 1998) says that `a jointly controlled entity is a joint venture which involves the establishment of a corporation, partnership or other entity in which each venturer has an interest'. There is no explicit guidance on the recognition of gains and losses resulting from contributions of non-monetary assets to jointly controlled entities ('JCEs').

2.

Contributions to a JCE are transfers of assets by venturers in exchange for an equity interest in the JCE. Such contributions may take various forms. Contributions may be made simultaneously by the venturers either upon establishing the JCE or subsequently. The consideration received by the venturer(s) in exchange for assets contributed to the JCE may also include cash or other consideration that does not depend on future cash flows of the JCE ('additional consideration').

3.

The issues are:

(a)

when the appropriate portion of gains or losses resulting from a contribution of a non-monetary asset to a JCE in exchange for an equity interest in the JCE should be recognised by the venturer in the income statement;

(b)

how additional consideration should be accounted for by the venturer; and

(c)

how any unrealised gain or loss should be presented in the consolidated financial statements of the venturer.

4.

[*396] This interpretation deals with the venturer's accounting for non-monetary contributions to a JCE in exchange for an equity interest in the JCE that is accounted for using either the equity method or proportionate consolidation.

Consensus

[*This paragraph was amended by IAS 16. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

5.

In applying IAS 31.39 to non-monetary contributions to a JCE in exchange for an equity interest in the JCE, a venturer should recognise in the income statement for the period the portion of a gain or loss attributable to the equity interests of the other venturers except when:

(a)

the significant risks and rewards of ownership of the contributed non-monetary asset(s) have not been transferred to the JCE;

(b)

the gain or loss on the non-monetary contribution cannot be measured reliably; or

(c)

the non-monetary assets contributed are similar to those contributed by the other venturers. Nonmonetary assets are similar to those contributed by other venturers when they have a similar nature, a similar use in the same line of business and a similar fair value. A contribution meets the similarity test only if all of the significant component assets thereof are similar to those contributed by the other venturers.

Where any of the exceptions (a) through (c) applies, the gain or loss would be considered unrealised and would therefore not be recognised in the income statement unless paragraph 6 also applies.

[*This paragraph was amended by IAS 16. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

6.

If, in addition to receiving an equity interest in the JCE, a venturer receives monetary or non-monetary assets dissimilar to those it contributed, an appropriate portion of gain or loss on the transaction should be recognised by the venturer in the income statement.

7.

Unrealised gains or losses on non-monetary assets contributed to JCEs should be eliminated against the underlying assets under the proportionate consolidation method or against the investment under the equity method. Such unrealised gains or losses should not be presented as deferred gains or losses in the venturer's consolidated balance sheet.

Date of consensus: June 1998.

[*This paragraph was amended by IAS 8. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

Effective date: this interpretation becomes effective for annual financial periods beginning on or after 1 January 1999; earlier application is encouraged. Changes in accounting policies should be accounted for according to the transition requirements of IAS 8.46.

The publication reproduces the full official text of SIC-13, as published in the OJ 2003 L 261/395. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


SIC 15 - Operating Leases - Incentives

STANDING INTERPRETATIONS COMMITTEE INTERPRETATION SIC-15

Operating leases- incentives[*]

Paragraph 11 of IAS 1 (revised 1997), Presentation of financial statements, requires that financial statements should not be described as complying with International Accounting Standards unless they comply with all the requirements of each applicable standard and each applicable interpretation issued by the Standing Interpretations Committee. SIC interpretations are not intended to apply to immaterial items.

Reference: IAS 17, Leases, (revised 1997).

Issue

1.

In negotiating a new or renewed operating lease, the lessor may provide incentives for the lessee to enter into the agreement. Examples of such incentives are an up-front cash payment to the lessee or the reimbursement or assumption by the lessor of costs of the lessee (such as relocation costs, leasehold improvements and costs associated with a pre-existing lease commitment of the lessee). Alternatively, initial periods of the lease term may be agreed to be rent-free or at a reduced rent.

2.

The issue is how incentives in an operating lease should be recognised in the financial statements of both the lessee and the lessor.

Consensus

3.

All incentives for the agreement of a new or renewed operating lease should be recognised as an integral part of the net consideration agreed for the use of the leased asset, irrespective of the incentive's nature or form or the timing of payments.

4.

The lessor should recognise the aggregate cost of incentives as a reduction of rental income over the lease term, on a straight-line basis unless another systematic basis is representative of the time pattern over which the benefit of the leased asset is diminished.

5.

The lessee should recognise the aggregate benefit of incentives as a reduction of rental expense over the lease term, on a straight-line basis unless another systematic basis is representative of the time pattern of the lessee's benefit from the use of the leased asset.

6.

Costs incurred by the lessee, including costs in connection with a pre-existing lease (for example costs for termination, relocation or leasehold improvements), should be accounted for by the lessee in accordance with the International Accounting Standards applicable to those costs, including costs which are effectively reimbursed through an incentive arrangement.

Date of consensus: June 1998.

Effective date: this interpretation becomes effective for lease terms beginning on or after 1 January 1999.

The publication reproduces the full official text of SIC-10, as published in the OJ 2003 L 261/398.

This copy DNA: W3QKU-25PN7


SIC 21 - Income Taxes - Recovery of Revalued Non-depreciable Assets

STANDING INTERPRETATIONS COMMITTEE INTERPRETATION SIC-21

Income taxes - recovery of revalued non-depreciable assets[*]

Paragraph 11 of IAS 1 (revised 1997), Presentation of financial statements, requires that financial statements should not be described as complying with International Accounting Standards unless they comply with all the requirements of each applicable standard and each applicable interpretation issued by the Standing Interpretations Committee. SIC interpretations are not intended to apply to immaterial items.

[*403] Draft interpretation SIC-D21, Income taxes - omnibus was issued for comment, in September 1999. The draft interpretation included both the issue addressed in this interpretation and the issue included in interpretation SIC-25, Income taxes-changes in the tax status of an enterprise or its shareholders.

Reference: IAS 12, Income taxes, (revised 1996).

Issue

1.

Under IAS 12.51, the measurement of deferred tax liabilities and assets should reflect the tax consequences that would follow from the manner in which the enterprise expects, at the balance sheet date, to recover or settle the carrying amount of those assets and liabilities that give rise to temporary differences.

2.

IAS 12.20 notes that the revaluation of an asset does not always affect taxable profit (tax loss) in the period of the revaluation and that the tax base of the asset may not be adjusted as a result of the revaluation. If the future recovery of the carrying amount will be taxable, any difference between the carrying amount of the revalued asset and its tax base is a temporary difference and gives rise to a deferred tax liability or asset.

[*Paragraphs 3-5 were amended by IAS 16. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

3.

The issue is how to interpret the term 'recovery' in relation to an asset that is not depreciated (non-depreciable asset) and is revalued under paragraph 29 of IAS 16 (revised 1998).

4.

This interpretation also applies to investment properties which are carried at revalued amounts under IAS 25.23(b) but would be considered non-depreciable if IAS 16 were to be applied.

Consensus

5.

The deferred tax liability or asset that arises from the revaluation of a non-depreciable asset under IAS 16.29 should be measured based on the tax consequences that would follow from recovery of the carrying amount of that asset through sale, regardless of the basis of measuring the carrying amount of that asset. Accordingly, if the tax law specifies a tax rate applicable to the taxable amount derived from the sale of an asset that differs from the tax rate applicable to the taxable amount derived from using an asset, the former rate is applied in measuring the deferred tax liability or asset related to a non-depreciable asset.

Date of consensus: August 1999.

[*This paragraph was amended by IAS 8. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

Effective date: This consensus becomes effective on 15 July 2000. Changes in accounting policies should be accounted for according to the transition requirements of IAS 8.46.

The publication reproduces the full official text of SIC-11, as published in the OJ 2003 L 261/402. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


SIC 25 - Income Taxes-Changes in the Tax Status of an Enterprise or its Shareholders

SIC 25 - Income Taxes-Changes in the Tax Status of an Enterprise
or its Shareholders

STANDING INTERPRETATIONS COMMITTEE INTERPRETATION SIC-25

Income taxes -changes in the tax status of an enterprise or its shareholders[*]

Paragraph 11 of IAS 1 (revised 1997), Presentation of financial statements, requires that financial statements should not be described as complying with International Accounting Standards unless they comply with all the requirements of each applicable standard and each applicable interpretation issued by the Standing Interpretations Committee. SIC interpretations are not intended to apply to immaterial items.

Draft interpretation SIC-D21, Income taxes - omnibus was issued for comment in September 1999. The draft interpretation included both the issue addressed in this interpretation and the issue included in interpretation SIC- 21, Income taxes-recovery of revalued non-depreciable assets.

Reference: IAS 12, Income taxes (revised 1996).

Issue

1.

A change in the tax status of an enterprise or of its shareholders may have consequences for an enterprise by increasing or decreasing its tax liabilities or assets. This may, for example, occur upon the public listing of an enterprise's equity instruments or upon the restructuring of an enterprise's equity. It may also occur upon a controlling shareholder's move to a foreign country. As a result of such an event, an enterprise may be taxed differently; it may for example gain or lose tax incentives or become subject to a different rate of tax in the future.

2.

A change in the tax status of an enterprise or its shareholders may have an immediate effect on the enterprise's current tax liabilities or assets. The change may also increase or decrease the deferred tax liabilities and assets recognised by the enterprise, depending on the effect the change in tax status has on the tax consequences that will arise from recovering or settling the carrying amount of the enterprise's assets and liabilities.

3.

The issue is how an enterprise should account for the tax consequences of a change in its tax status or that of its shareholders.

Consensus

4.

A change in the tax status of an enterprise or its shareholders does not give rise to increases or decreases in amounts recognised directly in equity. The current and deferred tax consequences of a change in tax status should be included in net profit or loss for the period, unless those consequences relate to transactions and events that result, in the same or a different period, in a direct credit or charge to the recognised amount of equity. Those tax consequences that relate to changes in the recognised amount of equity, in the same or a different period (not included in net profit or loss), should be charged or credited directly to equity.

[*408] Date of consensus: August 1999.

[*This paragraph was amended by IAS 8. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

Effective date: this consensus becomes effective on 15 July 2000. Changes in accounting policies should be accounted for according to the transition requirements of IAS 8.46.

The publication reproduces the full official text of SIC-12, as published in the OJ 2003 L 261/407. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


SIC 27 - Evaluating the Substance of Transactions Involving the Legal Form of a Lease

SIC 27 - Evaluating the Substance of Transactions
Involving the Legal Form of a Lease

STANDING INTERPRETATIONS COMMITTEE INTERPRETATION SIC-27

Evaluating the substance of transactions involving the legal form of a lease[*]

Paragraph 11 of IAS 1 (revised 1997), Presentation of financial statements, requires that financial statements should not be described as complying with International Accounting Standards unless they comply with all the requirements of each applicable standard and each applicable interpretation issued by the Standing Interpretations Committee. SIC interpretations are not expected to apply to immaterial items.

References: IAS 1, presentation of financial statements (revised 1997), IAS 17, Leases (revised 1997), IAS 18, Revenue (revised 1993).

Issue

1.

An enterprise may enter into a transaction or a series of structured transactions (an arrangement) with an unrelated party or parties (an investor) that involves the legal form of a lease. For example, an enterprise may lease assets to an investor and lease the same assets back, or alternatively, legally sell assets and lease the same assets back. The form of each arrangement and its terms and conditions can vary significantly. In the lease and leaseback example, it may be that the arrangement is designed to achieve a tax advantage for the investor that is shared with the enterprise in the form of a fee, and not to convey the right to use an asset.

2.

When an arrangement with an investor involves the legal form of a lease, the issues are:

(a)

how to determine whether a series of transactions is linked and should be accounted for as one transaction;

(b)

whether the arrangement meets the definition of a lease under IAS 17; and, if not,

(i)

whether a separate investment account and lease payment obligations that might exist represent assets and liabilities of the enterprise (e.g. consider the example described in paragraph 2(a) of Appendix A);

(ii)

how the enterprise should account for other obligations resulting from the arrangement; and

(iii)

how the enterprise should account for a fee it might receive from an investor.

Consensus

3.

A series of transactions that involve the legal form of a lease is linked and should be accounted for as one transaction when the overall economic effect cannot be understood without reference to the series of transactions as a whole. This is the case, for example, when the series of transactions are closely interrelated, negotiated as a single transaction, and takes place concurrently or in a continuous sequence. (Appendix A provides illustrations of application of this interpretation.)

4.

[*409] The accounting should reflect the substance of the arrangement. All aspects and implications of an arrangement should be evaluated to determine its substance, with weight given to those aspects and implications that have an economic effect.

5.

IAS 17 applies when the substance of an arrangement includes the conveyance of the right to use an asset for an agreed period of time. Indicators that individually demonstrate that an arrangement may not, in substance, involve a lease under IAS 17 include (Appendix B provides illustrations of application of this interpretation):

(a)

an enterprise retains all the risks and rewards incident to ownership of an underlying asset and enjoys substantially the same rights to its use as before the arrangement;

(b)

the primary reason for the arrangement is to achieve a particular tax result, and not to convey the right to use an asset; and

(c)

an option is included on terms that make its exercise almost certain (e.g. a put option that is exercisable at a price sufficiently higher than the expected fair value when it becomes exercisable).

6.

The definitions and guidance in paragraphs 49 to 64 of the framework should be applied in determining whether, in substance, a separate investment account and lease payment obligations represent assets and liabilities of the enterprise. Indicators that collectively demonstrate that, in substance, a separate investment account and lease payment obligations do not meet the definitions of an asset and a liability and should not be recognised by the enterprise include:

(a)

the enterprise is not able to control the investment account in pursuit of its own objectives and is not obligated to pay the lease payments. This occurs when, for example, a prepaid amount is placed in a separate investment account to protect the investor and may only be used to pay the investor, the investor agrees that the lease payment obligations are to be paid from funds in the investment account, and the enterprise has no ability to withhold payments to the Investor from the investment account;

(b)

the enterprise has only a remote risk of reimbursing the entire amount of any fee received from an investor and possibly paying some additional amount, or, when a fee has not been received, only a remote risk of paying an amount under other obligations (e.g. a guarantee). Only a remote risk of payment exists when, for example, the terms of the arrangement require that a prepaid amount is invested in risk-free assets that are expected to generate sufficient cash flows to satisfy the lease payment obligations; and

(c)

other than the initial cash flows at inception of the arrangement, the only cash flows expected under the arrangement are the lease payments that are satisfied solely from funds withdrawn from the separate investment account established with the initial cash flows.

[*This paragraph was amended by IFRS 4. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

7.

Other obligations of an arrangement, including any guarantees provided and obligations incurred upon early termination, should be accounted for under IAS 37 or IAS 39, depending on the terms.

8.

The criteria in paragraph 20 of IAS 18 should be applied to the facts and circumstances of each arrangement in determining when to recognise a fee as income that an enterprise might receive. Factors such as whether there is continuing involvement in the form of significant future performance obligations necessary to earn the fee, whether there are retained risks, the terms of any guarantee arrangements, and the risk of repayment of the fee, should be considered. Indicators that individually demonstrate that recognition of the entire fee as income when received, if received at the beginning of the arrangement, is inappropriate include:

(a)

obligations either to perform or to refrain from certain significant activities are conditions of earning the fee received, and therefore execution of a legally binding arrangement is not the most significant act required by the arrangement;

(b)

limitations are put on the use of the underlying asset that have the practical effect of restricting and significantly changing the enterprise's ability to use (e.g. deplete, sell or pledge as collateral) the asset;

(c)

[*410] the possibility of reimbursing any amount of the fee and possibly paying some additional amount is not remote. This occurs when, for example:

(i)

the underlying asset is not a specialised asset that is required by the enterprise to conduct its business, and therefore there is a possibility that the enterprise may pay an amount to terminate the arrangement early; or

(ii)

the enterprise is required by the terms of the arrangement, or has some or total discretion, to invest a prepaid amount in assets carrying more than an insignificant amount of risk (e.g. currency, interest rate or credit risk). In this circumstance, the risk of the investment's value being insufficient to satisfy the lease payment obligations is not remote, and therefore there is a possibility that the enterprise may be required to pay some amount.

9.

The fee should be presented in the income statement based on its economic substance and nature.

Disclosure

10.

All aspects of an arrangement that does not, in substance, involve a lease under IAS 17 should be considered in determining the appropriate disclosures that are necessary to understand the arrangement and the accounting treatment adopted. An enterprise should disclose the following in each period that an arrangement exists:

(a)

a description of the arrangement including:

(i)

the underlying asset and any restrictions on its use;

(ii)

the life and other significant terms of the arrangement;

(iii)

the transactions that are linked together, including any options; and

(b)

the accounting treatment applied to any fee received, the amount recognised as income in the period, and the line item of the income statement in which it is included.

11.

The disclosures required in accordance with paragraph 10 of this interpretation should be provided individually for each arrangement or in aggregate for each class of arrangement. A class is a grouping of arrangements with underlying assets of a similar nature (e.g. power plants).

Date of consensus: February 2000.

[*This paragraph was amended by IAS 8. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

Effective date: this interpretation becomes effective on 31 December 2001. Changes in accounting policies should be accounted for according to the transition requirements of IAS 8.46.

The publication reproduces the full official text of SIC-27, as published in the OJ 2003 L 261/408. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


SIC 29 - Disclosure -Service Concession Arrangements

STANDING INTERPRETATIONS COMMITTEE INTERPRETATION SIC-29

Disclosure -service concession arrangements[*]

Paragraph 11 of IAS 1 (revised 1997), Presentation of financial statements, requires that financial statements should not be described as complying with International Accounting Standards unless they comply with all the requirements of each applicable standard and each applicable interpretation issued by the Standing Interpretations Committee. SIC interpretations are not expected to apply to immaterial items.

Reference: IAS 1, Presentation of financial statements (revised 1997).

Issue

1.

An enterprise (the concession operator) may enter into an arrangement with another enterprise (the concession provider) to provide services that give the public access to major economic and social facilities. The concession provider may be a public or private sector enterprise, including a governmental body. Examples of service concession arrangements involve water treatment and supply facilities, motorways, car parks, tunnels, bridges, airports and telecommunication networks. Examples of arrangements that are not service concession arrangements include an enterprise outsourcing the operation of its internal services (e.g. employee cafeteria, building maintenance, and accounting or information technology functions).

2.

A service concession arrangement generally involves the concession provider conveying for the period of the concession to the concession operator:

(a)

the right to provide services that give the public access to major economic and social facilities, and

(b)

in some cases, the right to use specified tangible assets, intangible assets, and/or financial assets,

in exchange for the concession operator:

(a)

committing to provide the services according to certain terms and conditions during the concession period, and

(b)

when applicable, committing to return at the end of the concession period the rights received at the beginning of the concession period and/or acquired during the concession period.

3.

The common characteristic of all service concession arrangements is that the concession operator both receives a right and incurs an obligation to provide public services.

4.

[*413] The issue is what information should be disclosed in the notes to the financial statements of a concession operator and a concession provider.

5.

Certain aspects and disclosures relating to some service concession arrangements are already addressed by existing International Accounting Standards (e.g. IAS 16 applies to acquisitions of items of property, plant and equipment, IAS 17 applies to leases of assets, and IAS 38 applies to acquisitions of intangible assets). However, a service concession arrangement may involve executory contracts that are not addressed in International Accounting Standards, unless the contracts are onerous, in which case IAS 37 applies. Therefore, this interpretation addresses additional disclosures of service concession arrangements.

Consensus

6.

All aspects of a service concession arrangement should be considered in determining the appropriate disclosures in the notes to the financial statements. A concession operator and a concession provider should disclose the following in each period:

(a)

a description of the arrangement;

(b)

significant terms of the arrangement that may affect the amount, timing and certainty of future cash flows (e.g. the period of the concession, repricing dates and the basis upon which repricing or renegotiation is determined);

(c)

the nature and extent (e.g. quantity, time period or amount as appropriate) of:

(i)

rights to use specified assets;

(ii)

obligations to provide or rights to expect provision of services;

(iii)

obligations to acquire or build items of property, plant and equipment;

(iv)

obligations to deliver or rights to receive specified assets at the end of the concession period;

(v)

renewal and termination options; and

(vi)

other rights and obligations (e.g. major overhauls); and

(d)

changes in the arrangement occurring during the period.

7.

The disclosures required in accordance with paragraph 6 of this interpretation should be provided individually for each service concession arrangement or in aggregate for each class of service concession arrangements. A class is a grouping of service concession arrangements involving services of a similar nature (e.g. toll collections, telecommunications and water treatment services).

Date of consensus: May 2001.

Effective date: this interpretation becomes effective on 31 December 2001.

The publication reproduces the full official text of SIC-28, as published in the OJ 2003 L 261/412. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


SIC 31 - Revenue - Barter Transactions Involving Advertising Services

SIC 31 - Revenue - Barter Transactions Involving
Advertising Services

STANDING INTERPRETATIONS COMMITTEE INTERPRETATION SIC-31

Revenue-barter transactions involving advertising services[*]

Paragraph 11 of IAS 1 (revised 1997), Presentation of financial statements, requires that financial statements should not be described as complying with International Accounting Standards unless they comply with all the requirements of each applicable standard and each applicable interpretation issued by the Standing Interpretations Committee. SIC interpretations are not expected to apply to immaterial items.

Reference: IAS 18, Revenue (revised 1993).

Issue

1.

An enterprise (seller) may enter into a barter transaction to provide advertising services in exchange for receiving advertising services from its customer (customer). Advertisements may be displayed on the Internet or poster sites, broadcast on the television or radio, published in magazines or journals, or presented in another medium.

2.

[*416] In some cases, no cash or other consideration is exchanged between the enterprises. In some other cases, equal or approximately equal amounts of cash or other consideration are also exchanged.

3.

A seller that provides advertising services in the course of its ordinary activities recognises revenue under IAS 18 from a barter transaction involving advertising when, amongst other criteria, the services exchanged are dissimilar (IAS 18.12) and the amount of revenue can be measured reliably (IAS 18.20(a)). This interpretation only applies to an exchange of dissimilar advertising services. An exchange of similar advertising services is not a transaction that generates revenue under IAS 18.

4.

The issue is under what circumstances can a seller reliably measure revenue at the fair value of advertising services received or provided in a barter transaction.

Consensus

5.

Revenue from a barter transaction involving advertising cannot be measured reliably at the fair value of advertising services received. However, a seller can reliably measure revenue at the fair value of the advertising services it provides in a barter transaction, by reference only to non-barter transactions that:

(a)

involve advertising similar to the advertising in the barter transaction;

(b)

occur frequently;

(c)

represent a predominant number of transactions and amount when compared to all transactions to provide advertising that is similar to the advertising in the barter transaction;

(d)

involve cash and/or another form of consideration (e.g. marketable securities, non-monetary assets, and other services) that has a reliably measurable fair value; and

(e)

do not involve the same counterparty as in the barter transaction.

Date of consensus: May 2001.

[*This paragraph was amended by IAS 8. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

Effective date: this interpretation becomes effective on 31 December 2001. Changes in accounting policies should be accounted for according to the transition requirements of IAS 8.46.

The publication reproduces the full official text of SIC-29, as published in the OJ 2003 L 261/415. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


SIC 32 - Intangible Assets - Web Site Costs

STANDING INTERPRETATIONS COMMITTEE INTERPRETATION SIC-32

Intangible assets - web site costs[*]

Paragraph 11 of IAS 1 (revised 1997), Presentation of financial statements, requires that financial statements should not be described as complying with International Accounting Standards unless they comply with all the requirements of each applicable standard and each applicable interpretation issued by the Standing Interpretations Committee. SIC interpretations are not expected to apply to immaterial items.

Reference: IAS 38, Intangible assets.

Issue

1.

An enterprise may incur internal expenditure on the development and operation of its own web site for internal or external access. A web site designed for external access may be used for various purposes such as to promote and advertise an enterprise's own products and services, provide electronic services, and sell products and services. A web site designed for internal access may be used to store company policies and customer details, and search relevant information.

2.

[*417] The stages of a web site's development can be described as follows:

(a)

planning - includes undertaking feasibility studies, defining objectives and specifications, evaluating alternatives and selecting preferences;

(b)

application and infrastructure development - includes obtaining a domain name, purchasing and developing hardware and operating software, installing developed applications and stress testing;

(c)

graphical design development - includes designing the appearance of web pages;

(d)

content development - includes creating, purchasing, preparing and uploading information, either textual or graphical in nature, on the web site before the completion of the web site's development. This information may either be stored in separate databases that are integrated into (or accessed from) the web site or coded directly into the web pages.

3.

Once development of a web site has been completed, the operating stage begins. During this stage, an enterprise maintains and enhances the applications, infrastructure, graphical design and content of the web site.

4.

When accounting for internal expenditure on the development and operation of an enterprise's own web site for internal or external access, the issues are:

(a)

whether the web site is an internally generated intangible asset that is subject to the requirements of IAS 38; and

(b)

the appropriate accounting treatment of such expenditure.

[*This paragraph was amended by IAS 1. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

5.

This interpretation does not apply to expenditure on purchasing, developing, and operating hardware (e.g. web servers, staging servers, production servers and Internet connections) of a web site. Such expenditure is accounted for under IAS 16, Property, plant and equipment (revised 1998). Additionally, when an enterprise incurs expenditure on an Internet service provider hosting the enterprise's web site, the expenditure is recognised as an expense under IAS 8.7 and the framework when the services are received.

6.

IAS 38 does not apply to intangible assets held by an enterprise for sale in the ordinary course of business (see IAS 2, Inventories, and IAS 11, Construction contracts) or leases that fall within the scope of IAS 17, Leases (revised 1997). Accordingly, this interpretation does not apply to expenditure on the development or operation of a web site (or web site software) for sale to another enterprise. When a web site is leased under an operating lease, the lessor applies this interpretation. When a web site is leased under a finance lease, the lessee applies this interpretation after initial recognition of the leased asset.

Consensus

7.

An enterprise's own web site that arises from development and is for internal or external access is an internally generated intangible asset that is subject to the requirements of IAS 38.

[*Paragraphs 8-10 were amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

8.

A web site arising from development should be recognised as an intangible asset if, and only if, in addition to complying with the general requirements described in IAS 38.19 for recognition and initial measurement, an enterprise can satisfy the requirements in IAS 38.45. In particular, an enterprise may be able to satisfy the requirement to demonstrate how its web site will generate probable future economic benefits under IAS 38.45(d) when, for example, the web site is capable of generating revenues, including direct revenues from enabling orders to be placed. An enterprise is not able to demonstrate how a web site developed solely or primarily for promoting and advertising its own products and services will generate probable future economic benefits, and consequently all expenditure on developing such a web site should be recognised as an expense when incurred.

9.

[*418] Any internal expenditure on the development and operation of an enterprise's own web site should be accounted for in accordance with IAS 38. The nature of each activity for which expenditure is incurred (eg training employees and maintaining the web site) and the web site's stage of development or post-development should be evaluated to determine the appropriate accounting treatment (additional guidance is provided in the appendix to this interpretation). For example:

(a)

the planning stage is similar in nature to the research phase in IAS 38.42 to 44. Expenditure incurred in this stage should be recognised as an expense when it is incurred;

(b)

the application and infrastructure development stage, the graphic design stage and the content development stage, to the extent that content is developed for purposes other than to advertise and promote an enterprise's own products and services, are similar in nature to the development phase in IAS 38.45 to 52. Expenditure incurred in these stages should be included in the cost of a web site recognised as an intangible asset in accordance with paragraph 8 of this interpretation when the expenditure can be directly attributed, or allocated on a reasonable and consistent basis, to preparing the web site for its intended use. For example, expenditure on purchasing or creating content (other than content that advertises and promotes an enterprise's own products and services) specifically for a web site, or expenditure to enable use of the content (e.g. a fee for acquiring a licence to reproduce) on the web site, should be included in the cost of development when this condition is met. However, in accordance with IAS 38.59, expenditure on an intangible item that was initially recognised as an expense in previous financial statements should not be recognised as part of the cost of an intangible asset at a later date (e.g. when the costs of a copyright have been fully amortised, and the content is subsequently provided on a web site);

(c)

expenditure incurred in the content development stage, to the extent that content is developed to advertise and promote an enterprise's own products and services (e.g. digital photographs of products), should be recognised as an expense when incurred in accordance with IAS 38.57(c). For example, when accounting for expenditure on professional services for taking digital photographs of an enterprise's own products and for enhancing their display, expenditure should be recognised as an expense as the professional services are received during the process, not when the digital photographs are displayed on the web site;

[*This paragraph was amended by IAS 16. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

(d)

the operating stage begins once development of a web site is complete. Expenditure incurred in this stage should be recognised as an expense when it is incurred unless it meets the criteria in IAS 38.60.

10.

A web site that is recognised as an intangible asset under paragraph 8 of this interpretation should be measured after initial recognition by applying the requirements of IAS 38.63 to 78. The best estimate of a web site's useful life should be short.

Date of consensus: May 2001.

[*This paragraph was amended by IFRS 3. The amendment is applied for annual periods beginning on or after 1 January 2005. Click here for amendments.]

Effective date: This interpretation becomes effective on 25 March 2002. The effects of adopting this interpretation should be accounted for using the transition requirements of IAS 38.118 to 121. Therefore, when a web site does not meet the criteria for recognition as an intangible asset, but was previously recognised as an asset, the item should be derecognised at the date when this interpretation becomes effective. When a web site exists and the expenditure to develop it meets the criteria for recognition as an intangible asset, but was not previously recognised as an asset, the intangible asset should not be recognised at the date when this interpretation becomes effective. When a web site exists and the expenditure to develop it meets the criteria for recognition as an intangible asset, was previously recognised as an asset and initially measured at cost, the amount initially recognised is deemed to have been properly determined.

The publication reproduces the full official text of SIC-30, as published in the OJ 2003 L 261/416. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


IFRIC 1 - Changes in Existing Decommissioning, Restoration and Similar Liabilities

IFRIC 1 - Changes in Existing Decommissioning, Restoration
and Similar Liabilities

IFRIC INTERPRETATION 1

Changes in Existing Decommissioning, Restoration and Similar Liabilities[*]

REFERENCES

IAS 1
Presentation of Financial Statements (as revised in 2003)
IAS 8
Accounting Policies, Changes in Accounting Estimates and Errors
IAS 16
Property, Plant and Equipment (as revised in 2003)
IAS 23
Borrowing Costs
IAS 36
Impairment of Assets (as revised in 2004)
IAS 37
Provisions, Contingent Liabilities and Contingent Assets

BACKGROUND

1.

Many entities have obligations to dismantle, remove and restore items of property, plant and equipment. In this Interpretation such obligations are referred to as 'decommissioning, restoration and similar liabilities'. Under IAS 16, the cost of an item of property, plant and equipment includes the initial estimate of the costs of dismantling and removing the item and restoring the site on which it is located, the obligation for which an entity incurs either when the item is acquired or as a consequence of having used the item during a particular period for purposes other than to produce inventories during that period. IAS 37 contains requirements on how to measure decommissioning, restoration and similar liabilities. This Interpretation provides guidance on how to account for the effect of changes in the measurement of existing decommissioning, restoration and similar liabilities.

SCOPE

2.

This Interpretation applies to changes in the measurement of any existing decommissioning, restoration or similar liability that is both:

(a)

recognised as part of the cost of an item of property, plant and equipment in accordance with IAS 16;

and

(b)

recognised as a liability in accordance with IAS 37.

For example, a decommissioning, restoration or similar liability may exist for decommissioning a plant, rehabilitating environmental damage in extractive industries, or removing equipment.

ISSUE

3.

This Interpretation addresses how the effect of the following events that change the measurement of an existing decommissioning, restoration or similar liability should be accounted for:

(a)

a change in the estimated outflow of resources embodying economic benefits (eg cash flows) required to settle the obligation;

(b)

[*39] a change in the current market-based discount rate as defined in paragraph 47 of IAS 37 (this includes changes in the time value of money and the risks specific to the liability);

and

(c)

an increase that reflects the passage of time (also referred to as the unwinding of the discount).

CONSENSUS

4.

Changes in the measurement of an existing decommissioning, restoration and similar liability that result from changes in the estimated timing or amount of the outflow of resources embodying economic benefits required to settle the obligation, or a change in the discount rate, shall be accounted for in accordance with paragraphs 5-7 below.

5.

If the related asset is measured using the cost model:

(a)

subject to (b), changes in the liability shall be added to, or deducted from, the cost of the related asset in the current period.

(b)

the amount deducted from the cost of the asset shall not exceed its carrying amount. If a decrease in the liability exceeds the carrying amount of the asset, the excess shall be recognised immediately in profit or loss.

(c)

if the adjustment results in an addition to the cost of an asset, the entity shall consider whether this is an indication that the new carrying amount of the asset may not be fully recoverable. If it is such an indication, the entity shall test the asset for impairment by estimating its recoverable amount, and shall account for any impairment loss, in accordance with IAS 36.

6.

If the related asset is measured using the revaluation model:

(a)

changes in the liability alter the revaluation surplus or deficit previously recognised on that asset, so that:

(i)

a decrease in the liability shall (subject to (b)) be credited directly to revaluation surplus in equity, except that it shall be recognised in profit or loss to the extent that it reverses a revaluation deficit on the asset that was previously recognised in profit or loss;

(ii)

an increase in the liability shall be recognised in profit or loss, except that it shall be debited directly to revaluation surplus in equity to the extent of any credit balance existing in the revaluation surplus in respect of that asset.

(b)

in the event that a decrease in the liability exceeds the carrying amount that would have been recognised had the asset been carried under the cost model, the excess shall be recognised immediately in profit or loss.

(c)

a change in the liability is an indication that the asset may have to be revalued in order to ensure that the carrying amount does not differ materially from that which would be determined using fair value at the balance sheet date. Any such revaluation shall be taken into account in determining the amounts to be taken to profit or loss and equity under (a). If a revaluation is necessary, all assets of that class shall be revalued.

(d)

IAS 1 requires disclosure on the face of the statement of changes in equity of each item of income or expense that is recognised directly in equity. In complying with this requirement, the change in the revaluation surplus arising from a change in the liability shall be separately identified and disclosed as such.

7.

[*40] The adjusted depreciable amount of the asset is depreciated over its useful life. Therefore, once the related asset has reached the end of its useful life, all subsequent changes in the liability shall be recognised in profit or loss as they occur. This applies under both the cost model and the revaluation model.

8.

The periodic unwinding of the discount shall be recognised in profit or loss as a finance cost as it occurs. The allowed alternative treatment of capitalisation under IAS 23 is not permitted.

EFFECTIVE DATE

9.

An entity shall apply this Interpretation for annual periods beginning on or after 1 September 2004. Earlier application is encouraged. If an entity applies the Interpretation for a period beginning before 1 September 2004, it shall disclose that fact.

TRANSITION

10.

Changes in accounting policies shall be accounted for according to the requirements of IAS 8, Accounting Policies, Changes in Accounting Estimates and Errors.1

[*41]

Appendix

Amendments to IFRS 1 First-time Adoption of International
Financial Reporting Standards

The amendments in this appendix shall be applied for annual periods beginning on or after 1 September 2004. If an entity applies this Interpretation for an earlier period, these amendments shall be applied for that earlier period.

A1 IFRS 1, First-time Adoption of International Financial Reporting Standards, and its accompanying documents are amended as described below.

In paragraph 12 of the IFRS, the reference to paragraphs 13-25D is changed to 13-25E

Subparagraphs 13(h) and (i) of the IFRS are amended, and subparagraph (j) is inserted, to read as follows:

(h) share-based payment transactions (paragraphs 25B and 25C);

(i) insurance contracts (paragraph 25D);

and

(j) decommissioning liabilities included in the cost of property, plant and equipment (paragraph 25E).

In the IFRS, a new heading and paragraph 25E are inserted, as follows:

Changes in existing decommissioning, restoration and similar liabilities included in the cost of property, plant and equipment

25E IFRIC 1, Changes in Existing Decommissioning, Restoration and Similar Liabilities, requires specified changes in a decommissioning, restoration or similar liability to be added to or deducted from the cost of the asset to which it relates; the adjusted depreciable amount of the asset is then depreciated prospectively over its remaining useful life. A first-time adopter need not comply with these requirements for changes in such liabilities that occurred before the date of transition to IFRSs. If a first-time adopter uses this exemption, it shall:

(a)

measure the liability as at the date of transition to IFRSs in accordance with IAS 37;

(b)

to the extent that the liability is within the scope of IFRIC 1, estimate the amount that would have been included in the cost of the related asset when the liability first arose, by discounting the liability to that date using its best estimate of the historical risk-adjusted discount rate(s) that would have applied for that liability over the intervening period;

and

(c)

calculate the accumulated depreciation on that amount, as at the date of transition to IFRSs, on the basis of the current estimate of the useful life of the asset, using the depreciation policy adopted by the entity under IFRSs.

1If an entity applies this Interpretation for a period beginning before 1 January 2005, the entity shall follow the requirements of the previous version of IAS 8, which was entitled Net Profit or Loss for the Period, Fundamental Errors and Changes in Accounting Policies, unless the entity is applying the revised version of that Standard for that earlier period.

The publication reproduces the full official text of the standard, as published in the OJ 2003 L 393/38. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


Appendix

APPENDIX

The publication reproduces the full official text of the standard, as published in the OJ 2003 L 393/38. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


Commission Regulation (EC) No 1725/2003

I

(Acts whose publication is obligatory)

COMMISSION REGULATION (EC) No 1725/2003

of 29 September 2003 [*]

adopting certain international accounting standards in accordance with Regulation (EC) No 1606/ 2002 of the European Parliament and of the Council

(Text with EEA relevance)

THE COMMISSION OF THE EUROPEAN COMMUNITIES,

Having regard to the Treaty establishing the European Community.

Having regard to Regulation (EC) No 1606/2002 of the European Parliament and of the Council of 19 July 2002 on the application of international accounting standards1, and in particular Article 3(3) thereof,

Whereas:

(1)

Regulation (EC) No 1606/2002 requires that for each financial year starting on or after 1 January 2005, publicly traded companies governed by the law of a Member State shall under certain conditions prepare their consolidated accounts in conformity with international accounting standards as defined in Article 2 of that Regulation.

(2)

The Commission, having considered the advice provided by the Accounting Technical Committee, has concluded that the international accounting standards in existence on 14 September 2002 meet the criteria for adoption set out in Article 3 of Regulation (EC) No 1606/2002.

(3)

The Commission has also considered the current improvements projects that propose to amend many existing standards. International accounting standards resulting from the finalisation of these proposals will be considered for adoption once those standards are final. The existence of these proposed amendments to existing standards does not impact upon the Commission's decision to endorse the existing standards, except in the cases of IAS 32 Financial instruments: disclosure and presentation, IAS 39, Financial instruments: recognition and measurement, and a small number of interpretations related to these standards, SIC 5, Classification of financial instruments - Contingent settlement provisions, SIC 16, Share capital - reacquired own equity instruments (treasury shares) and SIC 17, Equity - Costs of an equity transaction.

(4)

The existence of high quality standards dealing with financial instruments, including derivatives, is important to the Community capital market. However, in the cases of IAS 32 and IAS 39, amendments currently being considered may be so considerable that it is appropriate not to adopt these standards at this time. As soon as the current improvement project is complete and revised standards issued, the Commission will consider, as a matter of priority, the adoption of the revised standards further to Regulation (EC) No 1606/2002.

(5)

Accordingly, all international accounting standards in existence on 14 September 2002 except IAS 32, IAS 39 and the related interpretations should be adopted.

(6)

The measures provided for in this Regulation are in accordance with the opinion of the Accounting Regulatory Committee.

HAS ADOPTED THIS REGULATION,

Article 1

The international accounting standards set out in the Annex are adopted.

Article 2

This Regulation shall enter into force on the third day following its publication in the Official Journal of the European Union.

[*2] This Regulation shall be binding in its entirety and directly applicable in all Member States.

Done at Brussels, 29 September 2003.

For the Commission

Frederik BOLKESTEIN

Member of the Commission

1OJ L 243, 11.9.2002, p.1.

The publication reproduces the full official text of the Regulation, as published in the OJ 2003 L 261/1. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


Regulation 1725/2003 - Annex

ANNEX

INTERNATIONAL ACCOUNTING STANDARDS [*]

IAS 1:

Presentation of financial statements (revised 1997)

IAS 2:

Inventories (revised 1993)

IAS 7:

Cash flow statements (revised 1992)

IAS 8:

Profit or loss for the period, fundamental errors and changes in accounting policies (revised 1993)

IAS 10:

Events after the balance sheet date (revised 1999)

IAS 11:

Construction contracts (revised 1993)

IAS 12:

Income taxes (revised 2000)

IAS 14:

Segment reporting (revised 1997)

IAS 15:

Information reflecting the effects of changing prices (reformatted 1994)

IAS 16:

Property, plant and equipment (revised 1998)

IAS 17:

Leases (revised 1997)

IAS 18:

Revenue (revised 1993)

IAS 19:

Employee benefits (revised 2002)

IAS 20:

Accounting for government grants and disclosure of government assistance (reformatted 1994)

IAS 21:

The effects of changes in foreign exchange rates (revised 1993)

IAS 22:

Business combinations (revised 1998)

IAS 23:

Borrowing costs (revised 1993)

IAS 24:

Related party disclosures (reformatted 1994)

IAS 26:

Accounting and reporting by retirement benefit plans (reformatted 1994)

IAS 27:

Consolidated financial statements and accounting for investments in subsidiaries (revised 2000)

IAS 28:

Accounting for investments in associates (revised 2000)

IAS 29:

Financial reporting in hyperinflationary economies (reformatted 1994)

IAS 30:

Disclosures in the financial statements of banks and similar financial institutions (reformatted 1994)

IAS 31:

Financial reporting of investments in joint ventures (revised 2000)

IAS 33:

Earnings per share (1997)

IAS 34:

Interim financial reporting (1998)

IAS 35:

Discontinuing operations (1998)

IAS 36:

Impairment of assets (1998)

IAS 37:

Provisions, contingent liabilities and contingent assets (1998)

IAS 38:

Intangible assets (1998)

IAS 40:

Investment property (2000)

IAS 41:

Agriculture (2001)

[*4] INTERPRETATIONS OF THE STANDING INTERPRETATIONS COMMITTEE

SIC-1:

Consistency - Different cost formulas for inventories

SIC-2:

Consistency- Capitalisation of borrowing costs

SIC-3:

Elimination of unrealised profits and losses on transactions with associates

SIC-6:

Costs of modifying existing software

SIC-7:

Introduction of the euro

SIC-8:

First-time application of IASs as the primary basis of accounting

SIC-9:

Business combinations - Classification either as acquisitions or unitings of interests

SIC-10:

Government assistance - No specific relation to operating activities

SIC-11:

Foreign exchange - Capitalisation of losses resulting from severe currency devaluations

SIC-12:

Consolidation - Special purpose entities

SIC-13:

Jointly controlled entities - Non-monetary contributions by venturers

SIC-14:

Property, plant and equipment - Compensation for the impairment or loss of items

SIC-15:

Operating leases - Incentives

SIC-18:

Consistency - Alternative methods

SIC-19:

Reporting currency - Measurement and presentation of financial statements under IAS 21 and IAS 29

SIC-20:

Equity accounting method - Recognition of losses

SIC-21:

Income taxes - Recovery of revalued non-depreciable assets

SIC-22:

Business combinations - Subsequent adjustment of fair values and goodwill initially reported

SIC-23:

Property, plant and equipment - Major inspection or overhaul costs

SIC-24:

Earnings per share - Financial instruments and other contracts that may be settled in shares

SIC-25:

Income taxes - Changes in the tax status of an enterprise or its shareholders

SIC-27:

Evaluating the substance of transactions involving the legal form of a lease

SIC-28:

Business combinations - 'Date of exchange' and fair value of equity instruments

SIC-29:

Disclosure - Service concession arrangements

SIC-30:

Reporting currency - Translation from measurement currency to presentation currency

SIC-31:

Revenue - Barter transactions involving advertising services

SIC-32:

Intangible assets - Web site costs

SIC-33:

Consolidation and equity method - Potential voting rights and allocation of ownership interests

Note: Any appendices to those standards and interpretations are not considered as part of those standards and interpretations and shall therefore not be reproduced.

The publication reproduces the full official text of the Regulation, as published in the OJ 2003 L 261/3. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


Commission Regulation (EC) No 707/2004

COMMISSION REGULATION (EC) No 707/2004

of 6 April 2004 [*]

amending Regulation (EC) No 1725/2003 adopting certain international accounting standards in accordance with Regulation (EC) No 1606/2002 of the European Parliament and of the Council

THE COMMISSION OF THE EUROPEAN COMMUNITIES,

Having regard to the Treaty establishing the European Community.

Having regard to Regulation (EC) No 1606/2002 of the European Parliament and of the Council of 19 July 2002 on the application of international accounting standards1, and in particular Article 3(1) thereof,

Whereas:

(1)

On 29 September 2003 the Commission adopted Regulation (EC) No 1725/20032, which endorses interpretations adopted by the Standing Interpretation Committee (SIC). One of these interpretations is SIC-8, First-time application of IASs, as the primary basis of accounting. In accordance with this interpretation, when international accounting standards (IASs) are applied in full for the first time as the primary accounting basis, the financial statements of an enterprise must be prepared and presented as if its financial statements had always been prepared in accordance with the standards and interpretations in force at the time of that first application. In consequence, retrospective application is required in most areas of accounting.

(2)

In order to facilitate the transition to international accounting standards and international financial reporting standards (IAS/IFRSs), the International Accounting Standards Board (IASB) decided on 19 June 2003 to replace SIC-8 with - IFRS 1: First-time adoption of International Financial Reporting Standards. In accordance with IFRS 1, an enterprise applying IASs for the first time must comply with every single IAS and Interpretation in force at the time of that first application. Thus, like SIC-8, IFRS 1 requires retrospective application in most areas of accounting. However, IFRS 1 grants limited exemptions from that requirement in specified areas for practical reasons or where the costs entailed by compliance would most likely outweigh the benefit to users of financial statements.

(3)

IFRS 1 should make it possible to achieve comparability over time both within the IFRS financial statements of a first-time adopter and as between the financial statements of different enterprises adopting IFRSs for the first time on a given date, because both current and comparative figures are based on the same set of standards existing at the time of first time application of IAS. Achieving comparability as between first-time adopters and enterprises that already apply IFRSs is, however, a secondary objective, given the fact that the number of first-time adopters in 2005 will largely exceed that of the 200 to 300 EU companies already applying IAS/ IFRSs.

(4)

Consultation with technical experts in the field confirms that the international financial reporting standard meets the criteria for adoption set out in Article 3 of Regulation (EC) No 1606/2002, and in particular the requirement of being conducive to the European public good.

(5)

Regulation (EC) No 1725/2003 should therefore be amended accordingly.

(6)

The measure provided for in this Regulation is in accordance with the opinion of the Accounting Regulatory Committee,

HAS ADOPTED THIS REGULATION:

Article 1

In the Annex to Regulation (EC) No 1725/2003, SIC-8, First-time application of IASs as the primary basis of accounting is replaced by the text set out in the Annex to this Regulation.

Article 2

This Regulation shall enter into force on the 20th day following that of its publication in the Official Journal of the European Union.

[*4] This Regulation shall be binding in its entirety and directly applicable in all Member States.

Done at Brussels, 6 April 2004.

For the Commission

Frederik BOLKESTEIN

Member of the Commission

1OJL243, 11.9.2002, p. 1.

2OJL261, 13.10.2003, p. 1.

The publication reproduces the full official text of the Regulation, as published in the OJ 2004 L 111/3. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


Commission Regulation (EC) No 2086/2004

I

(Acts whose publication is obligatory)

COMMISSION REGULATION (EC) No 2086/2004

of 19 November 2004 [*]

amending Regulation (EC) No 1725/2003 on the adoption of certain international accounting standards in accordance with Regulation (EC) No 1606/2002 of the European Parliament and of the Council as regards the insertion of IAS 39

(Text with EEA relevance)

THE COMMISSION OF THE EUROPEAN COMMUNITIES,

Having regard to the Treaty establishing the European Community,

Having regard to Regulation (EC) No 1606/2002 of the European Parliament and of the Council of 19 July 2002 on the application of international accounting standards1, and in particular Article 3(1) thereof,

Whereas:

(1)

By Commission Regulation (EC) No 1725/2003 2 certain international standards and interpretations that were extant at 1 September 2002 were adopted.

(2)

On 17 December 2003 the International Accounting Standard Board (IASB) published revised International Accounting Standard (IAS) 39 Financial Instruments: recognition and measurement as part of the IASB's initiative to improve 15 standards in time for them to be used by companies adopting IAS for the first time in 2005. The purpose of the revision was the further improvement of the quality and consistency of the body of existing IAS.

(3)

On 31 March 2004, the IASB issued an amendment to IAS 39 Financial Instruments: recognition and measurement on fair value hedge accounting for a portfolio hedge of interest rate risk. The general objective of the amendment is to simplify the implementation of IAS 39 by enabling fair value hedge accounting for a portfolio hedge of interest rate risk.

(4)

Pursuant to Regulation (EC) No 1606/2002, it is the objective of the Commission to have a stable platform of international accounting standards in place as from 1 January 2005. However, certain important provisions in IAS 39 are still the subject of unfinished discussions between the IASB, the European Central Bank, prudential supervisors and the banking industry. These provisions relate to the option to fair value all financial assets and liabilities and to hedge accounting. Each of these provisions concern areas which are completely autonomous, distinct and separate from the rest of the standard. In order to respect the date of 1 January 2005, it is necessary to introduce IAS 39 with the exception of these provisions.

(5)

IAS 39 introduces an option to fair value all financial assets and liabilities without any restrictions. However, the IASB has recently published an Exposure Draft (a consultative paper) which proposes an amendment to IAS 39 in order to restrict the fair value option contained in the standard. The proposed amendment is a direct response to concerns expressed by the European Central Bank, by prudential supervisors represented in the Basel Committee as well as by securities regulators of the Member States who are concerned that the fair value option could be used inappropriately, in particular in the case of a company's own liabilities. The Commission considers these questions as important and requiring further examination. The IASB has received many comments on this proposed amendment and is expected to take a final decision on this issue by the end of 2004. The Regulation permits the fair value option to be applied to financial assets. However, in the case of financial assets that are not traded in active and liquid markets, companies should take care to apply the fair value option to financial assets in a way that leads to reliable measurement.

(6)

The full fair value option should not apply until the IASB has developed a solution to this issue and until the Commission is able to recognise that an appropriate solution for this issue has been found. Since the full fair value option is only an option, the provisions relating to this option are clearly distinct and separable from the other parts of the standard.

(7)

[*2] On hedge accounting, there is discussion whether IAS 39 sufficiently takes into account the way in which many European banks operate their asset/liability management particularly in a fixed interest rate environment. The controversy is about the limitation of hedge accounting to either cash flow hedges or fair value hedges and the strict requirements concerning the effectiveness of those hedges.

(8)

Many European banks argue that IAS 39 does not allow them to apply hedge accounting to their core deposits on a portfolio basis and would force them to carry out disproportionate and costly changes both to their asset/liability management and to their accounting systems. As a portfolio hedge, due to internal interactions and the law of large numbers, is different from the hedge of a single asset or a single liability, it is also argued that enabling portfolio hedge accounting of core deposits on a fair value measurement basis is consistent with the principle in IAS 39 that the fair value of a financial liability with a demand feature cannot be less than the amount payable on demand.

(9)

The question whether and how the accounting treatment of portfolio hedging can be designed in such a way that it better reflects the particularities of banks operating in a fixed interest rate environment has been recognised as a significant issue by the IASB. The latter has created as a matter of priority a working group which is examining proposals made by European banks for the introduction into IAS 39 of a new hedge accounting method (interest margin hedge) which would reflect more closely the way in which these banks conduct their asset/liability management.

(10)

The provisions of IAS 39, which are directly related to the accounting treatment of portfolio hedging should therefore not be adopted for mandatory use at this stage because they cannot be considered as final and may be changed in the near future. The relevant provisions that are excluded from mandatory application are clearly distinct and separable from the rest of the standard. They concern those provisions that do not reflect a portfolio approach and therefore prevent the application of hedge accounting to a portfolio of core deposits and those provisions that assimilate a prepayment risk to an interest rate risk and therefore prevent the continuation of risk management techniques recognised as acceptable by banking supervisors. However, companies do have the option to apply these provisions and can therefore apply all hedge accounting provisions in IAS 39.

(11)

The existence in Community law of an accounting standard on the treatment of financial instruments is an essential element of the core set of standards to be applied by companies in 2005. It is therefore the objective to arrive as soon as possible, and if at all possible no later than around the end of 2005, at a situation whereby an amended IAS 39 can be adopted in full by the Commission. Accordingly, the Commission will review the applicability of IAS 39 once the provisions relating to the fair value option and the hedge accounting have been amended by the IASB and at the latest by 31 December 2005. A solution is being worked at between the IASB, the European Central Bank and banking supervisors for the full fair value option. Accordingly, the Commission will closely follow this ongoing work and will regularly review the applicability of the standard. Similarly, the adoption of appropriate provisions on hedge accounting in the near future is closely linked to the progress made by the working group set up by the IASB.

(12)

Companies that prepare for the first time their financial statements in accordance with international financial reporting standards (IFRS) and apply IAS 39 in the version annexed to this Regulation should be considered as 'first time adopters' within the meaning of IFRS 1, as adopted by Regulation (EC) No 707/2004 and the present Regulation. The purpose of IFRS 1 is that costs for the transition towards full IAS/IFRS should not outweigh the benefits for the users of financial statements. This reasoning continues to apply in the case of moving towards full application of endorsed IAS. Accordingly, references in IFRS 1 to IAS/IFRS, which was adopted by Regulation (EC) No 707/2004, should be construed as references to IAS/IFRS as adopted on the basis of Regulation (EC) No 1606/2002.

(13)

The adoption of IAS 39 implies, by way of consequence, amendments to IAS 12, 18, 19, 30, 36 and 37, and SIC 27, which were adopted by Regulation (EC) No 1725/2003, in order to ensure consistency between the accounting standards concerned.

(14)

The Commission therefore has concluded that IAS 39 as set out in the Annex to this Regulation meets the criteria for adoption set out in Article 3 of Regulation (EC) No 1606/2002.

(15)

Regulation (EC) No 1725/2003 should therefore be amended accordingly.

(16)

The measures provided for in this Regulation are in accordance with the opinion of the Accounting Regulatory Committee,

[*3] HAS ADOPTED THIS REGULATION:

Article 1

1.

International Accounting Standard (IAS) 39 Financial Instruments: Recognition and Measurement, with the exception of certain of its provisions on the use of the fair value option and certain of its provisions relating to hedge accounting, is inserted in the Annex to Regulation (EC) No 1725/2003.

The text for insertion, as referred to in the first subparagraph, is set out in the Annex to this Regulation.

2.

Companies shall be regarded as 'first time adopters' in accordance with paragraph 1. References in IFRS 1 to IAS/IFRS shall be construed as references to IAS/IFRS as adopted by the Commission on the basis of Regulation (EC) No 1606/2002.

3.

IAS 12, 18, 19, 30, 36 and 37 and SIC-27 as well as International Financial Reporting Standard No 1 are amended in accordance with Appendix B of IAS 39, as set out in the Annex to this Regulation.

Article 2

This Regulation shall enter into force on the 20th day following that of its publication in the Official Journal of the European Union.

It shall apply from 1 January 2005 at the latest.

Done at Brussels, 19 November 2004.

For the Commission

Frederik BOLKESTEIN

Member of the Commission

ANNEX

INTERNATIONAL ACCOUNTING STANDARDS

IAS

Title

IAS 39

Financial Instruments: Recognition and Measurement with the exception of the provisions on the use of the fair value option and certain provisions relating to hedge accounting

.

1OJL 243, 11.9.2002, p. 1.

2OJL261, 13.10.2003, p. 1. Regulation as amended by Regulation (EC) No 707/2004 (OJ L 111, 17.4.2004, p. 3)

The publication reproduces the full official text of the Regulation, as published in the OJ 2004 L 363/1. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


Commission Regulation (EC) No 2236/2004

I

(Acts whose publication is obligatory)

COMMISSION REGULATION (EC) No 2236/2004

of 29 December 2004 [*]

amending Regulation (EC) No 1725/2003 adopting certain international accounting standards in accordance with Regulation (EC) No 1606/2002 of the European Parliament and of the Council as regards International Financial Reporting Standards (IFRSs) Nos 1, 3 to 5, International Accounting Standards (IASs) Nos 1, 10, 12, 14, 16 to 19, 22, 27, 28, 31 to 41 and the interpretations by the Standard Interpretation Committee (SIC) Nos 9, 22, 28 and 32

(Text with EEA relevance)

THE COMMISSION OF THE EUROPEAN COMMUNITIES,

Having regard to the Treaty establishing the European Community,

Having regard to Regulation (EC) No 1606/2002 of the European Parliament and of the Council of 19 July 2002 on the application of international accounting standards1, and in particular Article 3(1) thereof,

Whereas:

(1)

By Commission Regulation (EC) No 1725/2003 2, certain international standards and interpretations that were extant at 1 September 2002 were adopted.

(2)

On 31 March 2004, the International Accounting Standard Board (IASB) published among others three new standards, International Financial Reporting Standards (IFRSs) Nos 3 to 5, and two revised standards, IASs Nos 36 and 38, containing consequential changes. Those new standards further complete the 'stable platform', that is the set of standards which listed Community companies will have to apply in their consolidated accounts from 1 January 2005 onwards. The general objective is to improve the quality of International Accounting Standards (IASs) as well as to increase convergence of accounting standards around the world.

(3)

The consultation with technical experts in the field confirms that the new IFRSs and the revised IASs meet the technical criteria for adoption set out in Article 3 of Regulation (EC) No 1606/2002, and in particular the requirement of being conducive to the European public good.

(4)

The adoption of IAS 36 implies, by way of consequence, amendments to IAS 16, which was adopted by Regulation (EC) No 1725/2003, in order to ensure consistency between the accounting standards concerned.

(5)

The adoption of IFRS 3, 4 and 5 implies, by way of consequence, amendments to other international accounting standards and interpretations in order to ensure consistency between international accounting standards. Those consequential amendments are affecting International Financial Reporting Standard (IFRS) No 1, International Accounting Standards (IASs) Nos 1, 10, 12, 14, 16 to 19, 27, 28, 31 to 34, 36 to 41 and interpretation issued by the Standard Interpretation Committee (SIC) No 32. In addition, the adoption of IFRS 3 makes redundant the International Accounting Standard (IAS) 22 and the interpretations issued by the Standard Interpretation Committee (SIC) Nos 9, 22 and 28; they should accordingly be replaced. Furthermore, adoption of IFRS 5 should lead to a replacement of IAS 35.

(6)

Regulation (EC) No 1725/2003 should therefore be amended accordingly.

(7)

The measures provided for in this Regulation are in accordance with the opinion of the Accounting Regulatory Committee,

HAS ADOPTED THIS REGULATION:

Article 1

The Annex to Regulation (EC) No 1725/2003 is amended as follows:

(1)

The International Accounting Standard (IAS) 22 and the interpretations by the Standard Interpretation Committee (SIC) Nos 9, 22 and 28 are replaced by International Financial Reporting Standard (IFRS) 3 [Business combinations] as set out in the Annex to this Regulation;

(2)

[*2] The (IFRS) Nos 4 [Insurance contracts] is inserted as set out in the Annex to this Regulation;

(3)

IAS 35 is replaced by IFRS 5 [Non-current assets held for sale and discontinued operations] as set out in the Annex to this Regulation;

(4)

IASs Nos 36 and 38 are replaced by IASs Nos 36 and 38 as set out in the Annex to this Regulation;

(5)

The adoption of IFRS 3 implies, by way of consequence, amendments to IFRS 1, to IASs 12, 14, 16, 19, 27, 28, 31, 32, 33, 34 , 37, 39 and to SIC 32 in order to ensure consistency between accounting standards;

(6)

The adoption of IFRS 4 implies, by way of consequence, amendments to IFRS 1 and to IASs 18, 19, 32, 37, 39, 40 in order to ensure consistency between international accounting standards;

(7)

The adoption of IFRS 5 implies, by way of consequence, amendments to IFRS 1, IFRS 3 and to IASs 1, 10, 16, 17, 27, 28, 31, 36, 37, 38, 40, 41 in order to ensure consistency between international accounting standards;

Article 2

This Regulation shall enter into force on the third day following that of its publication in the Official Journal of the European Union.

It shall apply from 1 January 2005 at the latest.

This Regulation shall be binding in its entirety and directly applicable in all Member States.

Done at Brussels, 29 December 2004.

For the Commission

Charlie McCREEVY

Member of the Commission

ANNEX

INTERNATIONAL FINANCIAL REPORTING STANDARDS

No

Title

IFRS 3
Business combinations
IFRS 4
Insurance contracts
IFRS 5
Non-current assets held for sale and discontinued operations
IAS 36
Impairment of assets
IAS 38
Intangible assets

1(1) OJL 243, 11.9.2002, p. 1.

2(2) OJ L 261, 13.10.2003, p. 1. Regulation as last amended by Regulation (EC) No 2086/2004 (OJ L 363, 9.12.2004, p. 1).

The publication reproduces the full official text of the Regulation, as published in the OJ 2004 L 392/1. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


Commission Regulation (EC) No 2237/2004

I

(Acts whose publication is obligatory)

COMMISSION REGULATION (EC) No 2237/2004

of 29 December 2004 [*]

amending Regulation (EC) No 1725/2003 adopting certain international accounting standards in accordance with Regulation (EC) No 1606/2002 of the European Parliament and of the Council, as regards IAS No 32 and IFRIC 1

(Text with EEA relevance)

THE COMMISSION OF THE EUROPEAN COMMUNITIES,

Having regard to the Treaty establishing the European Community,

Having regard to Regulation (EC) No 1606/2002 of the European Parliament and of the Council of 19 July 2002 on the application of international accounting standards1, and in particular Article 3(1) thereof,

Whereas:

(1)

By Commission Regulation (EC) No 1725/2003 2 certain international standards and interpretations that were extant at 1 September were adopted.

(2)

On 17 December 2003 the International Accounting Standard Board (IASB) published revised International Accounting Standard (IAS) 32 Financial instruments: disclosure and presentation as part of the IASB's initiative to improve 15 standards in time for them to be used by companies adopting IAS for the first time in 2005. In revising IAS 32, the IASB did not reconsider the fundamental approaches contained in it. IAS 32 establishes basic principles for the classification of instruments as liabilities or equity. In determining whether the instruments should be classified as liabilities or equity, the entity must consider all of the terms and conditions of the respective contract.

(3)

Following bilateral discussions with representatives of the cooperative world and due to a request by the Commission, the IASB invited its International Financial Reporting Interpretation Committee (IFRIC), to develop an interpretation to facilitate the application of the revised IAS 32. A final interpretation, IFRIC 2 Members' shares in cooperative entities and similar instrument was published in final form on 25 November 2004. The effective date of application of this interpretation is the same as that for IAS 32. IFRIC 2 will be considered for endorsement by the European Commission as soon as possible in 2005.

(4)

On 27 May 2004, the IASB released IFRIC Interpretation 1 Changes in existing decommissioning, restoration and similar liabilities. The Interpretation addresses the way to account for changes in existing decommissioning, restoration and similar liabilities that fall within the scope of IAS 16 Property, plant and equipment and are recognised as a provision under IAS 37 Provisions, contingent liabilities and contingent assets.

(5)

The consultation with technical experts in the field confirms that the revised IAS 32 Financial instruments: disclosure and presentation and IFRIC Interpretation 1 Changes in existing decommissioning, restoration and similar liabilities meet the technical criteria for adoption set out in Article 3(2) of Regulation (EC) No 1606/2002 and in particular the requirement of being conducive to the European public good.

(6)

Regulation (EC) No 1725/2003 should therefore be amended accordingly.

(7)

The measures provided for in this Regulation are in accordance with the opinion of the Accounting Regulatory Committee,

HAS ADOPTED THIS REGULATION:

Article 1

Annex to regulation (EC) No 1725/2003 is amended as follows:

(1)

the text of International Accounting Standard (IAS) 32 Financial instruments: disclosure and presentation set out in the Annex to this Regulation, is inserted.

(2)

[*2] the text of the Interpretation IFRIC 1 Changes in existing decommissioning, restoration and similar liabilities set out in the Annex to this Regulation, is inserted.

Article 2

This Regulation shall enter into force on the third day following that of its publication in the Official Journal of the European Union.

It shall apply from 1 January 2005 at the latest.

This Regulation shall be binding in its entirety and directly applicable in all Member States.

Done at Brussels, 29 December 2004.

For the Commission

Charlie McCREEVY

Member of the Commission

ANNEX

INTERNATIONAL ACCOUNTING STANDARDS

IAS 32

Financial instruments: disclosure and presentation

IFRIC 1

Changes in existing decommissioning, restoration and similar liabilities

.

1OJL 243, 11.9.2002, p. 1

2OJ L 261, 13.10.2003, p. 1. Regulation as last amended by Regulation (EC) No 2236/2004 (OJ L 392, 31.12.2004, p. 1).

The publication reproduces the full official text of the Regulation, as published in the OJ 2004 L 393/1. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


Commission Regulation (EC) No 2238/2004

I

(Acts whose publication is obligatory)

COMMISSION REGULATION (EC) No 2238/2004

of 29 December 2004 [*]

amending Regulation (EC) No 1725/2003 adopting certain international accounting standards in accordance with Regulation (EC) No 1606/2002 of the European Parliament and of the Council, as regards IASs IFRS 1, IASs Nos 1 to 10, 12 to 17, 19 to 24, 27 to 38, 40 and 41 and SIC Nos 1 to 7, 11 to 14, 18 to 27 and 30 to 33

(Text with EEA relevance)

THE COMMISSION OF THE EUROPEAN COMMUNITIES,

Having regard to the Treaty establishing the European Community,

Having regard to Regulation (EC) No 1606/2002 of the European Parliament and of the Council of 19 July 2002 on the application of international accounting standards1, and in particular Article 3(1) thereof,

Whereas:

(1)

By Commission Regulation (EC) No 1725/2003 2, certain international standards and interpretations that were extant at 1 September 2002 were adopted.

(2)

On 18 December 2003, the International Accounting Standard Board (IASB) published 13 revised International Accounting Standards and gave notice of the withdrawal of IAS 15 Information reflecting the effects of changing prices. The purpose of the revision was the further improvement of the quality and consistency of the body of existing International Accounting Standards (IASs).

(3)

In general, the objectives of this improvement project were to reduce or eliminate alternatives, redundancies and conflicts within the standards, to deal with some convergence issues and to make improvements in the structure of existing IASs. Furthermore, IASB decided to incorporate existing interpretations into the improved standards in order to increase transparency and consistency and make the standards more comprehensive.

(4)

The consultation with technical experts in the field confirms that the revised IASs meet the technical criteria for adoption set out in Article 3 of Regulation (EC) No 1606/2002, and in particular the requirement of being conducive to the European public good.

(5)

The adoption of the standards of the 'Improvement projects' implies, by way of consequence, amendments to other international accounting standards and interpretations in order to ensure consistency between international accounting standards. Those consequential amendments are affecting International Financial Reporting Standard (IFRS) No 1, International Accounting Standards (IASs) Nos 7, 12, 14, 19, 20, 22, 23, 29, 30, 34, 35, 36, 37, 38 and 41 and interpretation by the Standard Interpretation Committee (SIC) Nos 7, 12, 13, 21, 22, 25, 27 and 32. By adoption of those standards the interpretations by the Standard Interpretation Committee (SIC) Nos 1, 2, 3, 6, 11, 14, 18, 19, 20, 23, 24, 30 and 33 are superseded.

(6)

Regulation (EC) 1725/2003 should therefore be amended accordingly.

(7)

The measures provided for in this Regulation are in accordance with the opinion of the Accounting Regulatory Committee,

HAS ADOPTED THIS REGULATION:

Article 1

Annex to Regulation (EC) No 1725/2003 is amended as follows:

1.

the International Accounting Standards (IASs) Nos 1, 2, 8, 10, 16, 17, 21, 24, 27, 28, 31, 33 and 40 are replaced by the text set out in the Annex to this Regulation;

2.

[*2] IAS 15 and SIC Nos 1, 2, 3, 6, 11, 14, 18, 19, 20, 23, 24, 30 and 33 are deleted;

3.

the adoption of IAS 1 implies, by way of consequence, amendments to IAS Nos 12, 19, 34, 35 and 41 in order to ensure consistency between international accounting standards;

4.

the adoption of IAS 2 implies, by way of consequence, amendments to IAS 14 and IAS 34 in order to ensure consistency between international accounting standards;

5.

the adoption of IAS 8 implies, by way of consequence, amendments to IFRS 1, IAS Nos 7, 12, 14, 19, 20, 22, 23, 34, 35, 36, 37 and 38 and SIC Nos 12, 13, 21, 22, 25, 27 and 31 in order to ensure consistency between international accounting standards;

6.

the adoption of IAS 10 implies, by way of consequence, amendments to IAS Nos 22, 35 and 37 in order to ensure consistency between international accounting standards;

7.

the adoption of IAS 16 implies, by way of consequence, amendments to IFRS 1, IAS Nos 14, 34 , 36, 37 and 38 and SIC Nos 13, 21 and 32 in order to ensure consistency between international accounting standards;

8.

the adoption of IAS 21 implies, by way of consequence, amendments to IFRS 1, IAS Nos 7, 12, 29, 34, 38 and 41 and SIC 7 in order to ensure consistency between international accounting standards;

9.

the adoption of IAS 24 implies, by way of consequence, amendments to IAS 30 in order to ensure consistency between international accounting standards;

10.

the adoption of IAS 27 implies, by way of consequence, amendments to IAS 22 and SIC 12 in order to ensure consistency between international accounting standards;

11.

the adoption of IAS 31 implies, by way of consequence, amendments to SIC 13 in order to ensure consistency between international accounting standards.

Article 2

This Regulation shall enter into force on the third day following its publication in the Official Journal of the European Union.

It shall apply from 1 January 2005 at the latest.

This Regulation shall be binding in its entirety and directly applicable in all Member States.

Done at Brussels, 29 December 2004.

For the Commission

Charlie McCREEVY

Member of the Commission

ANNEX

INTERNATIONAL ACCOUNTING STANDARDS

IAS No

Title

IAS 1
Presentation of Financial Statements
IAS 2
Inventories
IAS 8
Accounting policies, changes in accounting estimates and errors
IAS 10
Events after the balance sheet date
IAS 16
Property, plant and equipment
IAS 17
Leases
IAS 21
The effects of changes in foreign exchange rates
IAS 24
Related party disclosures
IAS 27
Consolidated and separate financial statements
IAS 28
Investments in associates
IAS 31
Interests in Joint Ventures
IAS 33
Earnings per share
IAS 40
Investment property

1OJ L 243, 11.9.2002, p. 1.

2OJ L 261, 13.10.2003, p. 1. Regulation as amended by Regulation (EC) No 2237/2004 (OJ L 393, 31.12.2004, p. 1).

The publication reproduces the full official text of the Regulation, as published in the OJ 2004 L 394/1. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


Commission Regulation (EC) No 211/2005

I

(Acts whose publication is obligatory)

COMMISSION REGULATION (EC) No 211/2005

of 4 February 2005 [*]

amending Regulation (EC) No 1725/2003 adopting certain international accounting standards in accordance with Regulation (EC) No 1606/2002 of the European Parliament and of the Council as regards International Financial Reporting Standards (IFRS) 1 and 2 and International Accounting Standards (IASs) No 12, 16, 19, 32, 33, 38 and 39

(Text with EEA relevance)

THE COMMISSION OF THE EUROPEAN COMMUNITIES,

Having regard to the Treaty establishing the European Community.

Having regard to Regulation (EC) No 1606/2002 of the European Parliament and of the Council of 19 July 2002 on the application of international accounting standards1, and in particular Article 3(1) thereof,

Whereas:

(1)

By Commission Regulation (EC) No 1725/2003 2, certain international standards and interpretations that were extant at 1 September 2002 were adopted.

(2)

On 19 February 2004, the International Accounting Standards Board (IASB) published International Financial Reporting Standard (IFRS) 2 Share-based Payment. IFRS 2 requires for the first time that companies reflect in their income statements the effects of share-based payment transactions, including expenses associated with transactions in which share options are granted to management and employees. In the past, transactions in which share options were granted to employees were not recognized in the company's income statements but were disclosed in the notes not affecting reporting of earnings to capital markets.

(3)

The consultation with technical experts in the field confirms that IFRS 2 meet the technical criteria for adoption set out in Article 3 of Regulation (EC) No 1606/2002, and in particular the requirement of being conducive to the European public good.

(4)

IFRS 2 does not specify which valuation models should be used. Instead, it only describes the factors that should be at least taken into account when estimating the fair value of share based payments. This was done on purpose in order not to prevent the development of appropriate measurement techniques which hitherto do not exist for all forms of share based payments (e.g. non tradable long term employee stock options). New alternative methods might be developed in the future to accommodate the needs of companies, auditors and investors. In particular, newly listed companies or companies without a sufficient track record might have difficulties to estimate future share prices.

(5)

The Commission took note of the criticism about the complexity of IFRS 2 Share-based Payment that were advanced from several concerned parties during the consultation process. The Commission is aware of the remaining technical issues of this standard and the related concerns regarding their economic impact. The Commission recognizes that, in view of the potential impact, such as on employee stock option schemes, and the possible implications for the competitiveness of EU companies, the application should be regularly monitored. However, endorsement is in the interest of European capital markets and European investors. The Commission will therefore monitor the future effects of IFRS 2 on European companies and review the applicability of the standard by July 2007 at the latest.

(6)

The Commission recalls that Regulation (EC) No 1606/2002 (the IAS Regulation) of 19 July 2002 requires that for each financial year starting on or after 1 January 2005, companies governed by the law of a Member State shall prepare their consolidated accounts in conformity with the international accounting standards adopted in accordance with the procedure laid down in Article 6(2) if, at their balance sheet date, their securities are admitted to trading on a regulated market of any Member State within the meaning of Article 1(13) of Council Directive 93/22/EEC of 10 May 1993 on investment services in the securities field.3

(7)

[*2] The adoption of IFRS 2 implies, by way of consequence, amendments to other international accounting standards in order to ensure consistency between international accounting standards. Those consequential amendments are affecting International Financial Reporting Standard (IFRS) No 1, International Accounting Standards (IASs) Nos 12, 16, 19, 32, 33, 38 and 39.

(8)

Regulation (EC) No 1725/2003 should therefore be amended accordingly.

(9)

The measures provided for in this Regulation are in accordance with the opinion of the Accounting Regulatory Committee,

HAS ADOPTED THIS REGULATION:

Article 1

The Annex to Regulation (EC) No 1725/2003 is amended as follows:

1.

International Financial Reporting Standard (IFRS) 2 Share-based Payment is inserted in the Annex to Regulation (EC) No 1725/2003;

2.

the adoption of IFRS 2 implies, by way of consequence, amendments to IFRS 1, to International Accounting Standards (IASs) No 12, 16, 19, 32, 33, 38 and 39 in order to ensure consistency between international accounting standards;

3.

the text for insertion is set out in the Annex to this Regulation

Article 2

This Regulation shall enter into force on the third day following its publication in the Official Journal of the European Union.

This Regulation shall be binding in its entirety and directly applicable in all Member States.

Done at Brussels, 4 February 2005.

For the Commission

Charlie McCREEVY

Member of the Commission

ANNEX

INTERNATIONAL FINANCIAL REPORTING STANDARDS

No

Title

IFRS 2

Share-based Payment

1OJL 243, 11.9.2002, p. 1

2OJ L 261, 13.10.2003, p. 1. Regulation as last amended by Regulation (EC) No 2238/2004 (OJ L 394, 31.12.2004, p. 1).

3OJ L 141, 11.6.1993, p. 27. Directive as last amended by Directive 2002/87/EC of the European Parliament and of the Council (OJ L 35, 11.2.2003, p. 1).

The publication reproduces the full official text of the standard, as published in the OJ 2005 L 41/1. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


Regulation (EC) No 1606/2002

I

(Acts whose publication is obligatory)

REGULATION (EC) No 1606/2002 OF THE EUROPEAN PARLIAMENT AND OF THE COUNCIL

of 19 July 2002 [*]

on the application of international accounting standards

THE EUROPEAN PARLIAMENT AND THE COUNCIL OF THE EUROPEAN UNION,

Having regard to the Treaty establishing the European Community, and in particular Article 95(1) thereof,

Having regard to the proposal from the Commission1,

Having regard to the opinion of the Economic and Social Committee2,

Acting in accordance with the procedure laid down in Article 251 of the Treaty3,

Whereas:

(1)

The Lisbon European Council of 23 and 24 March 2000 emphasised the need to accelerate completion of the internal market for financial services, set the deadline of 2005 to implement the Commission's Financial Services Action Plan and urged that steps be taken to enhance the comparability of financial statements prepared by publicly traded companies.

(2)

In order to contribute to a better functioning of the internal market, publicly traded companies must be required to apply a single set of high quality international accounting standards for the preparation of their consolidated financial statements. Furthermore, it is important that the financial reporting standards applied by Community companies participating in financial markets are accepted internationally and are truly global standards. This implies an increasing convergence of accounting standards currently used internationally with the ultimate objective of achieving a single set of global accounting standards.

(3)

Council Directive 78/660/EEC of 25 July 1978 on the annual accounts of certain types of companies4, Council Directive 83/349/EEC of 13 June 1983 on consolidated accounts5, Council Directive 86/635/EEC of 8 December 1986 on the annual accounts and consolidated accounts of banks and other financial institutions6 and Council Directive 91/674/EEC of 19 December 1991 on the annual accounts and consolidated accounts of insurance companies7 are also addressed to publicly traded Community companies. The reporting requirements set out in these Directives cannot ensure the high level of transparency and comparability of financial reporting from all publicly traded Community companies which is a necessary condition for building an integrated capital market which operates effectively, smoothly and efficiently. It is therefore necessary to supplement the legal framework applicable to publicly traded companies.

(4)

This Regulation aims at contributing to the efficient and cost-effective functioning of the capital market. The protection of investors and the maintenance of confidence in the financial markets is also an important aspect of the completion of the internal market in this area. This Regulation reinforces the freedom of movement of capital in the internal market and helps to enable Community companies to compete on an equal footing for financial resources available in the Community capital markets, as well as in world capital markets.

(5)

It is important for the competitiveness of Community capital markets to achieve convergence of the standards used in Europe for preparing financial statements, with international accounting standards that can be used globally, for cross-border transactions or listing anywhere in the world.

(6)

On 13 June 2000, the Commission published its Communication on 'EU Financial Reporting Strategy: the way forward' in which it was proposed that all publicly traded Community companies prepare their consolidated [*2] financial statements in accordance with one single set of accounting standards, namely International Accounting Standards (IAS), at the latest by 2005.

(7)

International Accounting Standards (IASs) are developed by the International Accounting Standards Committee (IASC), whose purpose is to develop a single set of global accounting standards. Further to the restructuring of the IASC, the new Board on 1 April 2001, as one of its first decisions, renamed the IASC as the International Accounting Standards Board (IASB) and, as far as future international accounting standards are concerned, renamed IAS as International Financial Reporting Standards (IFRS). These standards should, wherever possible and provided that they ensure a high degree of transparency and comparability for financial reporting in the Community, be made obligatory for use by all publicly traded Community companies.

(8)

The measures necessary for the implementation of this Regulation should be adopted in accordance with Council Decision 1999/468/EC of 28 June 1999 laying down the procedures for the exercise of implementing powers conferred on the Commission(1) and with due regard to the declaration made by the Commission in the European Parliament on 5 February 2002 concerning the implementation of financial services legislation.

(9)

To adopt an international accounting standard for application in the Community, it is necessary firstly that it meets the basic requirement of the aforementioned Council Directives, that is to say that its application results in a true and fair view of the financial position and performance of an enterprise - this principle being considered in the light of the said Council Directives without implying a strict conformity with each and every provision of those Directives; secondly that, in accordance with the conclusions of the Council of 17 July 2000, it is conducive to the European public good and lastly that it meets basic criteria as to the quality of information required for financial statements to be useful to users.

(10)

An accounting technical committee should provide support and expertise to the Commission in the assessment of international accounting standards.

(11)

The endorsement mechanism should act expeditiously on proposed international accounting standards and also be a means to deliberate, reflect and exchange information on international accounting standards among the main parties concerned, in particular national accounting standard setters, supervisors in the fields of securities, banking and insurance, central banks including the ECB, the accounting profession and users and preparers of accounts. The mechanism should be a means to foster common understanding of adopted international accounting standards in the Community.

(12)

In accordance with the principle of proportionality, the measures provided for in this Regulation, in requiring that a single set of international accounting standards be applied to publicly traded companies, are necessary to achieve the objective of contributing to the efficient and cost-effective functioning of Community capital markets and thereby to the completion of the internal market.

(13)

In accordance with the same principle, it is necessary, as regards annual accounts, to leave to Member States the option to permit or require publicly traded companies to prepare them in conformity with international accounting standards adopted in accordance with the procedure laid down in this Regulation. Member States may decide as well to extend this permission or this requirement to other companies as regards the preparation of their consolidated accounts and/or their annual accounts.

(14)

In order to facilitate an exchange of views and to allow Member States to coordinate their positions, the Commission should periodically inform the accounting regulatory committee about active projects, discussion papers, point outlines and exposure drafts issued by the IASB and about the consequential technical work of the accounting technical committee. It is also important that the accounting regulatory committee is informed at an early stage if the Commission intends not to propose to adopt an international accounting standard.

(15)

In its deliberations on and in elaborating positions to be taken on documents and papers issued by the IASB in the process of developing international accounting standards (IFRS and SIC-IFRIC), the Commission should take into account the importance of avoiding competitive disadvantages for European companies operating in the global marketplace, and, to the maximum possible extent, the views expressed by the delegations in the Accounting Regulatory Committee. The Commission will be represented in constituent bodies of the IASB.

(16)

A proper and rigorous enforcement regime is key to underpinning investors' confidence in financial markets. Member States, by virtue of Article 10 of the Treaty, are required to take appropriate measures to ensure compliance with international accounting standards. The Commission intends to liaise with Member States, notably through the Committee of European Securities Regulators (CESR), to develop a common approach to enforcement.

(17)

[*3] Further, it is necessary to allow Member States to defer the application of certain provisions until 2007 for those companies publicly traded both in the Community and on a regulated third-country market which are already applying another set of internationally accepted standards as the primary basis for their consolidated accounts as well as for companies which have only publicly traded debt securities. It is nonetheless crucial that by 2007 at the latest a single set of global international accounting standards, the IAS, apply to all Community companies publicly traded on a Community regulated market.

(18)

In order to allow Member States and companies to carry out the necessary adaptations to make the application of international accounting standards possible, it is necessary to apply certain provisions only in 2005. Appropriate provisions should be put in place for the first-time application of IAS by companies as a result of the entry into force of the present regulation. Such provisions should be drawn up at international level in order to ensure international recognition of the solutions adopted,

HAVE ADOPTED THIS REGULATION:

Article 1

Aim

This Regulation has as its objective the adoption and use of international accounting standards in the Community with a view to harmonising the financial information presented by the companies referred to in Article 4 in order to ensure a high degree of transparency and comparability of financial statements and hence an efficient functioning of the Community capital market and of the Internal Market.

Article 2

Definitions

For the purpose of this Regulation, 'international accounting standards' shall mean International Accounting Standards (IAS), International Financial Reporting Standards (IFRS) and related Interpretations (SIC-IFRIC interpretations), subsequent amendments to those standards and related interpretations, future standards and related interpretations issued or adopted by the International Accounting Standards Board (IASB).

Article 3

Adoption and use of international accounting standards

1.

In accordance with the procedure laid down in Article 6(2), the Commission shall decide on the applicability within the Community of international accounting standards.

2.

The international accounting standards can only be adopted if:

- they are not contrary to the principle set out in Article 2(3) of Directive 78/660/EEC and in Article 16(3) of Directive 83/349/EEC and are conducive to the European public good and,

- they meet the criteria of understandability, relevance, reliability and comparability required of the financial information needed for making economic decisions and assessing the stewardship of management.

3.

At the latest by 31 December 2002, the Commission shall, in accordance with the procedure laid down in Article 6(2), decide on the applicability within the Community of the international accounting standards in existence upon entry into force of this Regulation.

4.

Adopted international accounting standards shall be published in full in each of the official languages of the Community, as a Commission Regulation, in the Official Journal of the European Communities.

Article 4

Consolidated accounts of publicly traded companies

For each financial year starting on or after 1 January 2005, companies governed by the law of a Member State shall prepare their consolidated accounts in conformity with the international accounting standards adopted in accordance with the procedure laid down in Article 6(2) if, at their balance sheet date, their securities are admitted to trading on a regulated market of any Member State within the meaning of Article 1(13) of Council Directive 93/22/EEC of 10 May 1993 on investment services in the securities field (1).

Article 5

Options in respect of annual accounts and of non publicly-traded companies

Member States may permit or require:

(a)

the companies referred to in Article 4 to prepare their annual accounts,

(b)

companies other than those referred to in Article 4 to prepare their consolidated accounts and/or their annual accounts,

in conformity with the international accounting standards adopted in accordance with the procedure laid down in Article 6(2).

Article 6

Committee procedure

1.

The Commission shall be assisted by an accounting regulatory committee hereinafter referred to as 'the Committee'.

5.

Where reference is made to this paragraph, Articles 5 and 7 of Decision 1999/468/EC shall apply, having regard to the provisions of Article 8 thereof.

[*4] The period laid down in Article 5(6) of Decision 1999/468/EC shall be set at three months.

6.

The Committee shall adopt its rules of procedure.

Article 7

Reporting and coordination

1.

The Commission shall liaise on a regular basis with the Committee about the status of active IASB projects and any related documents issued by the IASB in order to coordinate positions and to facilitate discussions concerning the adoption of standards that might result from these projects and documents.

7.

The Commission shall duly report to the Committee in a timely manner if it intends not to propose the adoption of a standard.

Article 8

Notification

Where Member States take measures by virtue of Article 5, they shall immediately communicate these to the Commission and to other Member States.

Article 9

Transitional provisions

By way of derogation from Article 4, Member States may provide that the requirements of Article 4 shall only apply for each financial year starting on or after January 2007 to those companies:

(a)

whose debt securities only are admitted on a regulated market of any Member State within the meaning of Article 1(13) of Directive 93/22/EEC; or

(b)

whose securities are admitted to public trading in a non-member State and which, for that purpose, have been using internationally accepted standards since a financial year that started prior to the publication of this Regulation in the Official Journal of the European Communities.

Article 10

Information and review

The Commission shall review the operation of this Regulation and report thereon to the European Parliament and to the Council by 1 July 2007 at the latest.

Article 11

Entry into force

This Regulation shall enter into force on the third day following that of its publication in the Official Journal of the European Communities.

This Regulation shall be binding in its entirety and directly applicable in all Member States.

Done at Brussels, 19 July 2002.

For the European Parliament
For the Council
The President
The President
P. COX
T. PEDERSEN

.

1OJ C 154 E, 29.5.2001, p. 285.

2OJ C 260, 17.9.2001, p. 86.

3Opinion of the European Parliament of 12 March 2002 (not yet published in the Official Journal) and Decision of the Council of 7 June 2002.

4OJ L 222, 14.8.1978, p. 11. Directive as last amended by European Parliament and Council Directive 2001/65/EC (OJ L 283, 27.10.2001, p. 28).

5OJ L 193, 18.7.1983, p. 1. Directive as last amended by European Parliament and Council Directive 2001/65/EC.

6OJ L 372, 31.12.1986, p. 1. Directive as last amended by European Parliament and Council Directive 2001/65/EC.

7OJ L 374, 31.12.1991, p. 7.

The publication reproduces the full official text of the Regulation, as published in the OJ 2002 L 243/1. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


International Financial Reporting Standards

and

International Accounting Standards

as adopted by the EU

The complete reference edition

of the full consolidated official text

of the International Financial Reporting Standards, as adopted by the EU,

applying in the European Union from 1 January 2005

ББК 65

Международные стандарты финансовой отчетности подготовлены к печати и опубликованы ЗАО "Аскери-АССА".

Издание защищено авторским правом. Никакая часть настоящей публикации не может быть перепечатана, переведена или использована в какой бы то ни было форме, как полностью так и частично, какими бы то ни было средствами, как известными сейчас, так и изобретенными впоследствии, включая копирование, запись на магнитный носитель, или в любой системе хранения и обработки данных, если на то нет письменного разрешения ЗАО "Аскери-АССА".

Настоящая публикация предназначена для распространения исключительно на территории государств-членов СНГ.

DISCLAIMER: Applicability of the materials in the present publication

We have used our best endeavours to ensure that the present publication complies with the laws of the CIS member states. However, we make no representations that the materials in the publication are appropriate or available for use in locations outside the CIS member states.

We make no warranties, expressed or implied, that making the materials available in any jurisdiction outside the CIS member states is permitted under any applicable non-CIS laws or regulations. Accordingly, if making the materials or any part thereof available in your jurisdiction or to you (by reason of nationality, residence or otherwise) is prohibited, those materials or parts thereof are not offered to you. You accept that if you are resident outside the CIS member states, you must satisfy yourself that you are lawfully able to purchase and to use the materials.

This copy Dynamic Numbering Account (DNA) is: W3QKU-25PN7

Однопользовательская лицензия

Международные стандарты финансовой отчетности 2005: издание на английском языке

М.: Аскери-АССА, 2005

ISBN 5-86567-070-0

© Оформление ЗАО Аскери-АССА, 2005

Материалы изданы ЗАО Аскери-АССА,

109028, Москва, Певческий пер. 1/2,

тел. 298-1013, тел/факс 298-0978, E-mail: office@askeri.ru, Интернет: www.askeri.ru

Верстка: Елена Аскери, Аркадий Божко

Проектирование диска: Аркадий Божко

Обложка: Антон Турсуков

Логотип Европейского флага воспроизведен с разрешения Совета Европы


IP/04/1385

Brussels, 19 November 2004

Accounting standards: Commission endorses IAS 39

The European Commission has adopted a Regulation endorsing International Accounting Standard (IAS) N° 39 on Financial Instruments: Recognition and Measurement, with the exception of certain provisions on the use of the full fair value option and on hedge accounting. This text was supported both by a qualified majority of Member States at the Accounting Regulatory Committee (ARC) on 1 October and by the European Parliament. The Commission has also adopted a political declaration stating that it expects the International Accounting Standards Board (IASB) to bring forward the necessary amendments to the current full fair value option by December 2004 and to the provisions on hedge accounting by September 2005. Use of IAS 39, apart from the `carved-out' sections, will be legally binding for all listed companies in the EU from 1 January 2005.

Commissioner Frits Bolkestein said: "IAS 39 has been very controversial. I am glad that we have found a solution. The two `carve outs' are purely temporary because the Commission expects the IASB to remedy the outstanding problems quickly. The Commission is not a standard setter and cannot resolve them on its own."

Before IAS become legally binding for listed companies on 1 January 2005 (see IP/02/827), they must be endorsed by the Commission, after consulting Member States in the ARC, the European Parliament and EFRAG, the European Financial Reporting Advisory Group (composed of independent private sector experts). The Commission has already endorsed 33 standards (see IP/03/1297) but IAS 39 has been the subject of revisions.

The Commission has endorsed about 95% of the text of IAS 39. It carved out certain provisions because - in agreement with most Member States and the European Parliament - it considers they require further revision. There are two carve outs:

  • The carve-out of the full fair value option is based on observations from the European Central Bank and prudential supervisors represented in the Basel Committee of banking supervisors. The IASB took these observations into account when issuing an Exposure Draft in April 2004 limiting the scope of the full fair value option. However, the IASB has not yet taken a final position on this important issue. In addition, Article 42a of the Fourth Company Law Directive (Directive 78/660/EEC) does not allow full fair valuation of all liabilities; the main category of liabilities excluded from fair valuation is companies fair valuing their own debt. Companies are therefore not allowed to use the full fair value option. Neither can Member States require mandatory use of the carved out fair value provisions.
  • The carve out of certain hedge accounting provisions reflects criticism by the majority of European banks, which argued that IAS 39 in its current form would force them into disproportionate and costly changes both to their asset/liability management and to their accounting systems and would produce unwarranted volatility. However, because there is no existing EU law on this issue, individual companies may apply the `carved out' hedge accounting provisions. A Member State may also make these provisions mandatory under its national rules.

The Commission's political declaration is attached:

Declaration by the Commission on the adoption of IAS 39 at the meeting of the Accounting Regulatory Committee of 1 October 2004

The Commission confirms the crucial importance they attach to the timely adoption of common international accounting standards (IAS/IFRS) in the European Union which is essential for the integration of EU capital markets and for the global convergence of accounting standards. In this perspective, it is the Commission's firm intention to adopt all IAS/IFRS standards on time for application in 2005.

The most important remaining case was the adoption of IAS 39 on financial instruments. As a general rule, the Commission will always prefer full endorsement of international accounting standards. However, IAS 39 currently represents an exceptional situation caused by particular prudential and technical complexities which have not been resolved.

The opinion of the Accounting Regulatory Committee of 1 October 2004 to partially adopt IAS 39, with 2 carve outs, has helped to pave the way towards an early adoption of the entire standard in a revised form. In this context, the Commission confirms that it has no intention to become an accounting standard setter. The Commission has paid particular attention to remove only a few provisions of the standard that are distinct, separable and only to the extent strictly necessary. No text has been added to the standard. Within the limited time available, the Commission also took all possible practical steps to evaluate the effectiveness of the carve-outs.

The Commission considers that under an optimistic scenario the first carve out on the full fair value option could be eliminated by April 2005 and the second carve out on hedge accounting around the end of 2005. This is based on the assumption that the IASB will have reached a satisfactory solution to the fair value option in early December 2004 and that the working party set up between the IASB and the European Banking Federation on hedge accounting can finish its technical work by April 2005.

The Commission appeals to all parties concerned, the IASB, the ECB, Basle regulators and European banks to work intensely to find appropriate, balanced solutions as quickly as possible on the remaining outstanding issues in IAS 39. The Commission will work with all the parties concerned to obtain this final result.

For further details see MEMO/04/265 and:

http://europa.eu.int/comm/internal_market/accounting/ias_en.htm

The publication reproduces the full official text of the Regulation, as published in the OJ 2002 L 243/1. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


DECLARATION BY THE COMMISSION ON THE ADOPTION OF IAS 39 AT THE MEETING OF THE ACCOUNTING REGULATORY COMMITTEE OF 1 OCTOBER 2004

The Commission confirms the crucial importance they attach to the timely adoption of common international accounting standards (IAS/IFRS) in the European Union which is essential for the integration of EU capital markets and for the global convergence of accounting standards. In this perspective, it is the Commission's firm intention to adopt all IAS/IFRS standards on time for application in 2005.

The most important remaining case was the adoption of IAS 39 on financial instruments. As a general rule, the Commission will always prefer full endorsement of international accounting standards. However, IAS 39 currently represents an exceptional situation caused by particular prudential and technical complexities which have not been resolved.

The opinion of the Accounting Regulatory Committee of 1 October 2004 to partially adopt IAS 39, with 2 carve outs, has helped to pave the way towards an early adoption of the entire standard in a revised form. In this context, the Commission confirms that it has no intention to become an accounting standard setter. The Commission has paid particular attention to remove only a few provisions of the standard that are distinct, separable and only to the extent strictly necessary. No text has been added to the standard. Within the limited time available, the Commission also took all possible practical steps to evaluate the effectiveness of the carve-outs.

The Commission considers that under an optimistic scenario the first carve out on the full fair value option could be eliminated by April 2005 and the second carve out on hedge accounting around the end of 2005. This is based on the assumption that the IASB will have reached a satisfactory solution to the fair value option in early December 2004 and that the working party set up between the IASB and the European Banking Federation on hedge accounting can finish its technical work by April 2005.

The Commission appeals to all parties concerned, the IASB, the ECB, Basle regulators and European banks to work intensely to find appropriate, balanced solutions as quickly as possible on the remaining outstanding issues in IAS 39. The Commission will work with all the parties concerned to obtain this final result.

.

The publication reproduces the full official text of the Regulation, as published in the OJ 2002 L 243/1. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


EXPLANATORY MEMORANDUM

OF THE COMMISSION SERVICES

ON THE PROPOSAL FOR A REGULATION ADOPTING IAS 39

(only in EN)

24 September 2004

1. Objective of the Draft Regulation

The EU will soon reach the final stage of implementing the financial reporting strategy which was unanimously agreed under the Lisbon Agenda in June 2000: As from 1 January 2005, more than 7000 listed European companies will have to prepare their consolidated accounts according to the International Accounting Standards (IAS), as endorsed by the Commission. Most IAS have already been adopted by the Commission. It is the Commission`s firm intention to adopt all remaining IAS (including the new International Financial Reporting Standards (IFRS)) on time for their application in 2005.

Implementing this strategy without adopting any rules on the recognition and measurement of financial instruments before 1 January 2005 would be a major drawback. But the relevant standard, IAS 39, remains problematic. The International Accounting Standards Board (IASB) has officially recognised that an improvement of this standard is urgently needed. As far as the EU is concerned, two issues need to be resolved as a matter of urgency:

  • the full fair value option for all financial assets and liabilities. In the light of observations from the European Central Bank and prudential supervisors represented in the Basel Committee, the IASB issued an Exposure Draft in April 2004 in order to limit the scope of this option; discussions are now taking place between the IASB, the ECB and prudential supervisors in order to find a solution for this issue. The Commission hopes that a solution will emerge no later than December 2004.
  • the hedge accounting provisions, which, according to many European banks, pose a problem for operating their risk management. According to these banks, the limitation of hedges to either cash flow hedges or fair value hedges and the strict requirements on the effectiveness of those hedges, make it impossible for them to hedge their core deposits on a portfolio basis. The IASB has now agreed to discuss with the European Banking Federation their proposals on a new hedging method, i.e. interest rate margin hedge. The Commission hopes that a solution will be found no later than September 2005.

Both issues have been the subject of in-depth discussions at several meetings of the Accounting Regulatory Committee. The Commission and Member States share the view that adoption in full of IAS 39 is the ultimate goal. It is clear however that this is not possible at present without finding an appropriate solution for these two outstanding issues. Faced with this problem, the Commission has presented three options to the Accounting Regulatory Committee: a partial endorsement of IAS 39; the exclusion of banks from the scope of application; and a deferral of the adoption of the standard.

After much debate in the Accounting Regulatory Committee, the Commission considers that a limited carve out of certain provisions in the standard is the best way forward. This is as close as possible to the objective of a full application of IAS from 1 January 2005 onwards. Only those provisions, which allow companies to apply the full fair value option and which prevent portfolio hedging of core deposits, are excluded from mandatory application. The exclusion of banks from the scope of application of the standard would be a far more extensive exclusion and is only supported by a few Member States; the deferral of the adoption of IAS 39 would be a major setback, would cause market confusion and would not be in line with the overall policy objectives set out in Lisbon. It would provide no impetus to rapidly solving the two pending issues and it would provide a way out for those companies which have been late in preparing themselves for the application of IAS in 2005.

Given the exceptional scenario of a partial adoption of an international accounting standard, there are legitimate questions as to the general legal situation (see section 2) and concerns whether the carve out can actually work (see section 3).

2. Legal questions concerning the exclusion of certain provisions of IAS 39 from mandatory application
2.1. Is it legally possible to carve out certain provisions under the IAS Regulation?

The IAS-Regulation provides that the Commission can make mandatory either the application of standards elaborated by the IASB (which have been defined in Article 2 of the Regulation) under the conditions set out under Article 3 (2) or can decide not to apply such standards in accordance with Article 3 (1). The Commission has large discretion in this respect to take a decision with one exception: it is prevented from adopting a standard where the conditions under Article 3 (2) are not complied with. Moreover, the Commission has to inform the Accounting Regulatory Committee in accordance with Article 7 (2) in case where it did not have the intention to propose the adoption of a standard. The system is therefore designed to conclude that adoption or non adoption of standards by the Commission within the framework of its large discretion should take place as a whole.

Nevertheless, a standard may in reality cover two or more accounting subjects which are entirely autonomous, distinct and separable. This is for instance the case where a standard has a very wide scope and effectively covers several accounting subjects which are brought together, but remain autonomous. If the Commission were to adopt such a norm "as a whole", the Commission would be unduly bound by the scope chosen by the IASB.

The Commission can therefore decide on the partial application of a standard where such standard covers several accounting areas which are distinct and separable. On the contrary, if a standard became meaningless without the provisions carved out and would accordingly become no longer operational, partial adoption could not be envisaged.

In the case of the full fair value option, this element is clearly separable and distinct for two reasons. First, historically this option did not exist with the earlier IAS 39 and was only added in December 2003. Second, an option is by nature separable from the mandatory part of an accounting standard.

On portfolio hedge of core deposits, the intended carve out pursues the objective of making it possible for banks to apply hedge accounting to their core deposits on a portfolio basis. It is limited to what is strictly necessary and does not make other provisions of IAS 39 meaningless.

2.2. Can Member States require listed companies to respect IAS 39 in full?

Although some limited provisions of IAS 39 are carved out, a Member State can still require or recommend full application of IAS 39, to the extent that this is allowed under Community law. In this respect, the situation differs between the full fair value option and portfolio hedging of core deposits. Because the full fair value option is contrary to Article 42a of the Fourth Company Law Directive, a Member State cannot impose or allow its full use. The situation is different for the provisions on hedge accounting, because they are not the subject of specific provisions in the Accounting Directives.

• The full fair value option

Article 42a which was introduced into the Fourth Company Law Directive by the Fair Value Directive (Directive 2001/65/EC) restricts the type of liabilities which may be subject to valuation at fair value. It does not allow a fair valuation of all liabilities of a company. The main category of liabilities excluded from fair valuation is that of own debt; this category can represent a major part of a company's balance sheet. Therefore, Member States cannot allow or require companies to fair value liabilities beyond what is specifically allowed under Article 42a or under other provisions in the EU Accounting Directives, such as Article 31 of the Insurance Accounts Directive (Directive 1991/674/EEC), which allows insurance companies in the case of unit-linked contracts to value liabilities - where the policyholders bear the investment risk or where benefits are determined by a certain index - according to the value of the underlying units, assets, share index or reference value.1

Neither can a Member State under the IAS Regulation "override" Article 42a by invoking the "true and fair view" concept. This concept is referred to in Article 3 (2) of the IAS Regulation as one of the conditions which must be satisfied before the Commission can adopt a standard. The Commission can endorse a standard even though every provision of the standard is not entirely in conformity with the EU Accounting Directives. However, the Commission has decided not to endorse the full fair value option because it is still the subject of a continuing, important debate between the IASB the European Central Bank, the Basel Group and prudential supervisors, who all have a specific responsibility for financial stability and who have expressed concerns which the Commission considers as important and requiring further examination.

This interpretation is also in agreement with the comments issued by the Commission in November 2003.2 These comments do not relate to the specific case where a standard has been only partially adopted. They deal with the relationship between the IAS Regulation and the EU Accounting Directives3 as well as with the case where neither the IAS Regulation, nor the EU Accounting Directives contain any specific rules4.

• Portfolio hedging of core deposits

The EU Accounting Directives do not contain detailed provisions on hedge accounting. Member States may therefore require companies to fully comply with the hedge accounting provisions of IAS 39, including those which have been carved out. However, in doing so, Member States should take account of the reasons of this carve out, i.e. to provide a solution particularly for those banks which are operating in a fixed interest environment. Member States'; competence however ceases to apply once the Commission adopts a revised standard covering these issues as well, or rejects its adoption on the basis of the criteria in Article 3 (2) of the IAS Regulation. As the carve out is made on procedural grounds awaiting an amendment of IAS 39 in due course, a Member State remains free to impose those provisions under national law for the time being.

2.3. Can a company-if it wants to do so-apply IAS 39 in full?

A company can fair value its financial assets and liabilities to the extent allowed under Article 42a of the Fourth Company Law Directive. It can apply the provisions of IAS 39 on hedge accounting which have been carved out.

3. Technical questions
3.1. Portfolio hedging of core deposits

The carve outs have been limited to the minimum strictly necessary. This is the reason why paragraph 49 of IAS 39 has not been carved out. It is understood that the requirement in this paragraph that the fair value of a financial liability with a demand feature (eg a demand deposit) may not be less than the amount payable on demand does not deal with a portfolio of demand deposits. As stated in recital 5, due to internal interactions and the law of large numbers, a portfolio hedge is necessarily different from the hedge of a single asset or a single liability.

3.2. "First time adopters";

IFRS 1, which was adopted under Commission Regulation No 707/2004, requires in principle companies to comply with each IAS/IFRS at the reporting date for its first IFRS financial statements, but grants limited exemptions in specified areas This standard is therefore of major importance for the great majority of listed European companies which do not yet report according to IAS/IFRS before 2005. Those companies which apply IAS 39 - as endorsed with the two carve outs under the present Regulation - can still make use of the exemptions under IFRS 1 because the reasoning is exactly the same: IFRS 1 should help "first time adopters"; since the costs for complying with full IAS/IFRS will outweigh the benefits for the users of financial statements of such companies. As the two carve outs under IAS 39 are as limited as possible in substance and in time and the issues are likely to be resolved during 2005, it would be disproportionate in terms of costs for companies to take away the advantages granted under IFRS 1 whilst not offering any advantages to users of financial statements. Recital 12 expressly confirms this.

*********

.

1In the balance sheet, a special item needs to be included for "technical provisions for life-assurance policies where the investment risk is borne by the policyholders (Article 6, point D of Directive 91/674/EEC). Furthermore, the specific prudential valuation rules concerning life assurance under Article 25 of Directive 2002/83/EC state that where benefits provided by a contract are directly linked to the value of units in a UCITS, to assets contained in a fund, to a share index or some other reference value, the technical provisions in respect of those benefits must be represented as closely as possible to those units, assets, share index or reference value.

2 Comments by the Commission concerning certain Articles of the Regulation (EC) No 1606/2002 of the European Parliament and of the Council of 19 July 2002 on the application of international accounting standards and the Fourth Council Directive 78/660/EEC of 25 July 1978 and the Seventh Council Directive 83/349/EEC of 13 June 1983 on accounting - November 2003

3Such as the requirement to draw up an annual report (Article 46 of the Fourth Accounting Directive); the publication of accounts (Article 47 of the Directive) and audit matters (Article 48 and 51 of the Directive)

4In such a case, the management should use its judgment to determine the most appropriate accounting treatment under IAS 1, paragraph 22 adopted under the Commission Regulation No 1725/2003. This right should not be restricted by a Member State.

The publication reproduces the full official text of the Regulation, as published in the OJ 2002 L 243/1. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7


MEMO/04/265

Brussels, 19th November 2004

IAS 39 Financial Instruments: Recognition and Measurement - Frequently Asked Questions (FAQ)

(see also IP/04/1385)

How are decisions taken in the European Union to adopt International Financial Reporting Standards (IFRS)?

The IAS Regulation1 lays down the procedure for making International Financial Reporting Standards (IFRS), formerly known as International Accounting Standards (IAS), mandatory under Community Law. Only those standards which are adopted according to this procedure are subsequently enforceable throughout the European Union.

Once a standard has been agreed, it is up to the European Union to decide whether to make that standard mandatory or not in the European Union. The decision is taken under the so-called endorsement process, which works as follows:

In accordance with the IAS Regulation, once a standard or interpretation has been adopted by the International Accounting Standard Board (IASB)2 and by the International Financial Reporting Interpretation Committee (IFRIC) respectively, EFRAG (the European Financial Reporting Advisory Group)3 assesses it technically and submits that assessment to the Commission. EFRAG is an independent private body whose task is to provide, at the Commission's request, advice on the technical soundness of new standards. It is composed of academics, analysts, auditors, industry representatives and users.

The Commission then submits its proposal to the European Parliament and the Accounting Regulatory Committee (ARC), which is composed of representatives of Member States and chaired by the Commission. The role of the ARC is to assist the Commission in the endorsement of international accounting standards and interpretations. If there is a qualified majority of Member States in favour of the Commission's proposal in the ARC and once the opinion of the European Parliament is known, the Commission formally decides on the applicability of international accounting standards and interpretations within the European Union.

What exactly did the Commission decide when adopting IAS 39?

At the meeting of 1 October 2004, a qualified majority of Member States in the Accounting Regulatory Committee (ARC), were of the opinion that the European Commission should adopt IAS 39 with two "carve outs". The European Parliament also supported this solution. On 19 November, the Commission adopted a Commission Regulation endorsing IAS 39 Financial Instruments: Recognition and Measurement, with the exception of certain provisions on the use of the full fair value option and on hedge accounting. The Commission did not replace any of the provisions contained in the standard and neither did it add anything. It simply removed, or carved out, certain provisions.

What is hedge accounting?

Hedge accounting recognises the offsetting effects on profit or loss of changes in the fair values of the hedging instrument and the hedged item.

A hedging instrument is a designated derivative or a designated non-derivative financial asset or non-derivative financial liability whose fair value or cash flows are expected to offset changes in the fair value or cash flows of a designated hedged item.

A hedged item is an asset, liability, firm commitment, highly probable forecast transaction or net investment in a foreign operation that:

a) exposes the entity to risk of changes in fair value or future cash flows and

b) is designated as being hedged

According to IAS 39.86 hedging relationships are of three types:

a

fair value hedge: a hedge of the exposure to changes in fair value of a recognised asset or liability or an unrecognised firm commitment, or an identified portion of such an asset, liability or firm commitment, that is attributable to a particular risk and could affect profit or loss.

b

cash flow hedge: a hedge of the exposure to variability in cash flows that:

i. is attributable to a particular risk associated with a recognised asset or liability or a highly probable forecast transaction and

ii. could affect profit or loss.

c

hedge of a net investment in a foreign operation as defined in IAS 21.

A hedging relationship qualifies for hedge accounting if, at inception of the hedge, there is formal documentation of the hedging relationship and the entity's risk management objective and strategy for undertaking the hedge.

What is the full fair value option?

The full fair value option permits entities to designate irrevocably on initial recognition any financial asset or financial liability as one to be measured at fair value with gains and losses recognised in profit or loss (the `fair value option'). The IASB's principal reason for introducing this option was to resolve certain practical issues associated with IAS 39's mixed measurement model - in particular, those relating to the measurement of debt instruments that fund portfolios of financial instruments that are held for trading. In such cases, the changes in fair value of the debt that is funding the trading portfolio provide a natural economic hedge against changes in fair value of the trading instruments.

Consequently, allowing entities to measure these debt instruments at fair value would remove a certain amount of income statement volatility that might otherwise be present were the debt to be measured at amortised cost. The fair value is the amount for which an asset could be exchanged, or a liability settled, between knowledgeable, willing parties in an arm's length transaction (IAS 39.9).

Why did the Commission carve out these provisions?

The two issues were carved out because the Commission considered that the related provisions are not yet suitable for adoption and require further revision. The two carve outs were not based on any arguments related to the "true and fair view principle" under the European Accounting Directives or the European public good, as mentioned in the IAS Regulation.

The carve out of the full fair value option was based on observations from the European Central Bank and prudential supervisors represented in the Basel Committee. The IASB took these observations into account when issuing an Exposure Draft in April 2004 in order to limit the scope of the full fair value option. However, the IASB has not taken yet a final position. In addition, Article 42a of the Fourth Company Law Directive (Directive 78/660/EEC) does not allow full fair valuation of all liabilities. The main category of liabilities excluded from fair valuation is companies fair valuing their own debt.

The carve out of certain hedging accounting provisions reflects criticism by many European banks that the current version of IAS 39 poses a major problem for operating their risk management practises. According to these banks, the limitation of hedges to either cash flow hedges or fair value hedges and the strict requirements on the effectiveness of those hedges, prevent the continuation of risk management techniques, such as hedging a portfolio of core deposits, which are currently accepted by banking supervisors. Many European banks argue that IAS 39 in its current form would force them to carry out disproportionate and costly changes both to their asset/liability management and to their accounting systems and that it produces unwarranted volatility.

Why did the Commission not carry out a consultation before the adoption of the carved out version of IAS 39?

Despite a long discussion in the past neither, standard setters nor EFRAG were in a position to find a consensus on this standard. Had this been the case, the Commission would not have had to carve out certain provisions of the standard. Technical discussions lasted for almost three years with no solutions in sight. Since there has been no satisfactory outcome to date and the January 2005 deadline is approaching for all listed companies to apply IFRS, the Commission had to act.

The Commission has received many technical comments on these carve outs and asked EFRAG to assess whether the carve outs envisaged by the Commission are technically workable. The carve outs provided for in IAS 39 are fully in line with the comments made by EFRAG in a letter dated 26 September 2004. The Commission hopes that these carve outs will be temporary - pending the completion of work by the IASB.

Will these carve-outs set a precedent for similar situations in the future?

The two carve-outs are both exceptional and temporary. It is not the Commission's preferred solution, but it was the only one available under the circumstances. The Commission believes that appropriate solutions must be found as soon as possible and that everyone involved in this process should do their utmost to ensure that similar situations do not arise in the future. The Commission expects that the IASB will adopt improvements to the full fair value option in December 2004 and improvements to the hedge accounting provisions in autumn 2005. All other things being equal, it will move to endorse these improvements as soon as possible.

Is the Commission setting a precedent with the carve-outs, which will encourage other lobbying groups in the future?

No. The Commission prefers full endorsement of any international accounting standard. The circumstances surrounding the endorsement of IAS 39 were exceptional.

Do the carve-outs mean that the Commission has become a standard setter? Does the Commission have the authority to do this under the IAS Regulation

The Commission is not a standard setter and has no intention of becoming one. The Commission has neither re-written the standard, nor has it added a single word to the standard. However, the Commission adopted a solution leaving out certain parts that are not mature and suitable. The parts cut out are legally distinct and separable. The IAS Regulation gives the Commission not only the right but also the responsibility to act in this way.

In general, the system laid down in Article 3 of the IAS-Regulation is designed so that adoption or non adoption of standards by the Commission should take place as a whole. However, a standard may in reality cover two or more accounting subjects which are entirely autonomous, distinct and separable. If the Commission were to adopt such a norm "as a whole", the Commission would be unduly bound by the scope of the standard chosen by the IASB. The Commission can therefore decide on the partial application of a standard where such a standard covers several accounting areas which are distinct and separable. On the other hand, if a standard would become meaningless without the provisions carved out and would therefore no longer be operational, partial adoption cannot take place.

Can first time adopters who apply IAS 39 as endorsed in the European Union take advantage of the exemptions laid down in IFRS 1?

Yes, companies that prepare for the first time their financial statements in accordance with international financial reporting standards (IFRS) and apply IAS 39 in the version annexed to this Regulation should be considered as "first time adopters" in accordance with IFRS 1. The purpose of IFRS 1 is that costs for the transition towards full IAS/IFRS should not outweigh the benefits for the users of financial statements. This reasoning continues to apply in the case of moving towards full application of IAS/IFRS as endorsed under the IAS Regulation.

Accordingly, references in IFRS 1 to IAS/IFRS, which was adopted by Commission Regulation (EC) No 707/2004, have to be understood as references to IAS/IFRS as adopted on the basis of Regulation (EC) No 1606/2002. This has been explicitly laid down in Article 1 (2) of the Regulation on IAS 39 - rather than only in the preamble to the Regulation - in order to give legal clarity to the financial market.

Will companies have to prepare two sets of accounts, one applying the full set of IAS for stock exchange purposes, one with "European IAS"?

They are not required to do so. However, it is up to each company to choose whether it wishes to issue another set of accounts as well as accounts based upon endorsed IAS, for instance using full IAS or US GAAP. However, since the carve-outs are a temporary solution, the Commission would not recommend this course of action.

What should a company state in its accounting policies, when it applies the carved-out version of IAS 39? Does the company have to refer to IFRS or to IFRS as adopted by the European Commission?

Companies that apply the carved out version of IAS 39 should refer in their accounting policies to IFRS `as adopted by the EU'. They should accordingly explain their accounting policies in their financial statements. This principle was already explained in the Commission's "Comments concerning certain Articles of the Regulation (EC) No 1606/2002 of the European Parliament and of the Council of 19 July 2002 on the application of international accounting standards and the Fourth Council Directive 78/660/EEC of 25 July 1978 and the Seventh Council Directive 83/349/EEC of 13 June 1983 on accounting" as released in November 2003.4

Accordingly, the auditor should refer in its auditor's report to the basis on which the accounts have been prepared and is hence in a position to give an unqualified opinion.

Can Member States either permit or require companies to apply the full version of IAS 39 in respect of the hedge accounting carve-out?

Yes. The hedge accounting carve-out relates essentially to the manner in which hedge effectiveness is applied. Since the EU Accounting Directives do not contain provisions on hedge accounting, Member States may therefore require companies to comply fully with the hedge accounting provisions of IAS 39, including those that have been carved out. In doing so, Member States should take account of the reasons for this carve out - namely, to address concerns particularly of those banks that are operating in a fixed interest rate environment. Member States may only act in this way as long as the Commission has not adopted a revised standard covering these issues or has not explicitly rejected its adoption on the basis of the criteria in Article 3 (2) of the IAS Regulation such as going against "the true and fair view principle". As the carve-out has been decided only on procedural grounds awaiting future improvements of IAS 39, Member States are entitled to require companies to apply the full hedging requirements of IAS 39, thus prohibiting the use of the carved-out provisions on hedge accounting.

Some commentators have suggested that the relaxation of the hedge accounting provisions make the standard "seriously deficient" and "not credible"

No existing national GAAP in any of the Member States contains any hedge accounting provisions. Yet no one contends that these systems of national GAAP are seriously deficient, flawed or lack credibility.

Therefore the carve-out solution introduces for the first time some basic structure on derivative accounting and is a significant step forward. Technically speaking, companies still have to demonstrate periodically to their auditors and to prudential regulators that their hedge accounting is "highly effective".

Can Member States either permit or require companies to apply the full fair value option under IAS 39, despite the fact that it has been carved out by the Commission?

No. Since the full fair value option is contrary to Article 42a of the Fourth Company Law Directive, a Member State cannot permit or require its full use. Article 42a, which was introduced into the Fourth Company Law Directive by the Fair Value Directive (Directive 2001/65/EC) and which should have been written into national law by Member States by 1 January 2004 by the latest, restricts the types of liabilities that may be subject to valuation at fair value. It does not allow the fair valuation of all liabilities of a company. The main category of liabilities excluded from fair valuation is that of own debt. A Member State can also permit or require companies to fair value liabilities under Article 31 of the Insurance Accounts Directive (Directive 1991/674/EEC).5 Article 31 allows insurance companies, in the case of unit-linked contracts, to value liabilities - where the policyholders bear the investment risk or where benefits are determined by a certain index - according to the value of the underlying units, assets, share index or reference value.

Is there a danger of artificial volatility because assets and liabilities are valued on different basis?

The Commission is aware that the carve out is not an ideal solution, and the removal of the fair value option for liabilities only (the full fair value option is possible for assets) might, indeed, cause temporarily some artificial accounting volatility in certain situations. This is why the Commission is pressing the IASB to complete its work in December 2004

However, for example in the case of unit-linked products, the Insurance Accounting Directive will help to overcome this problem. This Directive allows fair value measurement of both assets and the related liabilities.

Should the Commission not carve out also the assets?

The carve out was limited to liabilities in order to enable European companies to report as much as possible in conformity with current international accounting standards. As a consequence, companies may apply the fair value option to liabilities within the boundaries of the Fourth Company Law Directive. Moreover, the limitations of the fair value option regarding financial assets, as imposed by Article 42a of the Fourth Company Law Directive, are properly reflected in the revised version of IAS 39. In this respect IAS 39 is in conformity with current European accounting law. Therefore there is no need to carve out the respective provisions.

However, European companies should take particular care to apply the full fair value option to financial assets that are not traded in active and liquid markets - such as those held in the loan book - in a way that leads to reliable measurement.

But the full fair value option is an integral part of IAS 39. How can it be carved out without causing serious damage to the standard as a whole?

The full fair value option was introduced to IAS 39 only in December 2003. Banks and other companies have been applying IAS 39 and publishing accounts without the full fair value option for years.

Moreover, the full fair value option is optional by its very nature. Therefore it is clear that it can be separated from the mandatory parts of the standard.

How does the Commission respond to concerns that the US SEC would not accept IAS financial statements as a basis for reconciliation to US GAAP in cases where a company applies IAS 39 as adopted by the European Commission

For the time being, European companies applying IFRS have to reconcile to US GAAP whether they use full IFRS or IFRS as adopted by the European Commission. Since there is no full fair value option in US GAAP, there can be no grounds for asking for additional reconciliation on this issue from listed companies that must apply IFRS from 1 January 2005.

On hedge accounting, a company listed in the US may elect to apply the carved out provisions since there are no contradicting rules in the Accounting Directives. In any event, since the hedging provisions under IAS 39 are substantially different to those under US GAAP, companies would normally have to reconcile the effects of hedge accounting - whichever course is followed.

For this reason, the Commission considers that first time adopters applying IFRS as adopted by the European Commission should be eligible to benefit from the new SEC proposal that would permit foreign private issuers for their first year of reporting under IFRS to file two years rather than three years of statements of income, changes in shareholders' equity and cash flows prepared in accordance with IFRS, with appropriate related disclosure.

What are the next steps that the Commission will take?

The Commission's objective is to reach as soon as possible a position where it can adopt in full an amended IAS 39. As for a revised fair value option, the Commission expects a definitive solution from the IASB in December 2004. Accordingly, the Commission could adopt a corresponding revised version of IAS 39 as early as April/ May 2005. The Commission will also review the applicability of IAS 39 once the provisions relating to hedge accounting have been amended by the IASB, and at the latest by 31 December 2005.

What is the Commission's response to concerns over mismatches under IAS 39 between accounting for assets and liabilities in the insurance sector?

The Commission is aware that there is a mismatch issue between assets and liabilities in the insurance sector, which will be dealt with in the Phase II of the Insurance Project. In addition, the International Working Group on Insurance that has recently been established by the IASB will examine the application of IAS 39 with respect to insurance companies. The Commission will evaluate the situation after having seen the outcome of this working group.

.

1Regulation (EC) No 1606/2002 of the European Parliament and of the Council of 19 July 2002, OJ L 243, 11.09.2002 (website: http://europa.eu.int/comm/internal_market/accounting/ias_en.htm)

2http://www.iasb.org/about/index.asp

3http://www.efrag.org/

4 Source
 http://europa.eu.int/comm/internal_market/accounting/ias_en.htm#comments, page 5.

5 In the balance sheet, a special item needs to be included for "technical provisions for life-assurance policies where the investment risk is borne by the policyholders (Article 6, point D of Directive 1991/674/EEC). Furthermore, the specific prudential valuation rules concerning life assurance under Article 25 of Directive 2002/83/EC state that where benefits provided by a contract are directly linked to the value of units in a UCITS, to assets contained in a fund, to a share index or some other reference value, the technical provisions in respect of those benefits must be represented as closely as possible to those units, assets, share index or reference value.

The publication reproduces the full official text of the Regulation, as published in the OJ 2002 L 243/1. Subsequent page numbers are referenced throughout the text in square brackets, preceded by an asterisk, for the purposes of pinpoint quoting.

This copy DNA: W3QKU-25PN7